Back
Appendices
P.340

Reaching the Goal: Suggestions for Writing
This book deals with what a clearly written biomedical research paper looks like when it is done. Getting a paper into clear final form is another matter. To help you move from a blank piece of paper to a finished manuscript based on the principles in this book, here are a few suggestions.
WRITING THE FIRST DRAFT
Writing the first draft is difficult. The reason is that you have only a rough idea of what you want to say. It is only as you are writing the first draft that you discover exactly what you want to say. So expect to spend a fair amount of time and energy writing your first draft.
To make writing the first draft as easy as possible,
  • Reserve a block of time for writing (3–4 hours every day for 4 or 5 days).
  • Write when your energy is high, not when you are tired.
  • Surround yourself with everything you need to write efficiently (all the data, drafts of figures and tables, references, computer or paper, coffee, …).
  • Work in a quiet place where you will not be interrupted.
  • Decide what journal you plan to submit your paper to and tailor the paper to that journal and its readers, at least approximately (for example, clinical journal, basic research journal, general journal) (see Huth, Chap. 1).
Starting is the hardest part. To get started, write the easiest section first. For many authors, the easiest section is Methods. For example, you may want to write Methods and Results first, then the Discussion, the Introduction, and the reference list, then figure legends and footnotes for tables, and finally the abstract and the title. However, it does not matter what order you write the paper in. All that matters is what the paper looks like when it is finished, so do what works for you.
You may not know exactly what to say as you begin. The exact words and even the exact sentences are not important at this stage. Say something and
P.341

then keep moving. As you write, ideas will come to you. You can always cross out the first sentence or two or even the first paragraph or two.
Write as quickly as you can, with no thought of following any of the writing principles in this book or any other rules of writing. The goal of the first draft is to get something on paper or into the computer, to capture your ideas before they flee from your mind, so that you have something to work with. So once you have started, do not stop. To keep speed, use abbreviations, and if you cannot think of a word, leave a blank space; you can always fill it in later, if the sentence is still in the paper later. Do not worry about whether your subjects and verbs agree, whether you changed key terms, or whether your paragraphs have topic sentences. All of these things can be dealt with during the revisions.
It is a good idea to formulate your answer and your question before you start writing because the answer and question are the touchstones against which you decide what is in the paper and what is out, and also how to organize. However, keep in mind that your answer is likely to evolve as you write your Discussion. For example, you may find that you state the answer one way at the beginning of the Discussion and another way at the end. That is in fact a great benefit of writing a paper—discovering the precise way to formulate the answer. Once you have discovered your answer, reword the question to match it and then write an Introduction that leads to that question. If you cannot manage all this matching on the first draft, that is OK. You can work on it in the revisions.
When you write the abstract, look at the way you stated the question and answer in the Introduction and Discussion. The statements of the question and answer should be the same in the abstract, so take the easy path—do not write a new question and answer for the abstract; just copy the ones you al ready wrote. Similarly, when you write the title, look at the question and answer. Use the same key terms. If you use a verb in the title, make it the same verb as in the answer. But again, if it is easier for you to write without looking at the rest of the paper, you can do this matching during the revisions.
If it helps you to work from an outline, whether it is short and simple or long and complex, do so. If you cannot work from an outline, do not. Do whatever works for you. But do have some idea, either mental or written, of what you are going to say first and what next before you start to write, particularly in the Discussion.
To make writing a paper less overwhelming, think of each section as a separate task. Once Methods is written, that is one task done, etc. Also, write less. For example, write a one-paragraph Introduction if possible, just 10 or 12 sentences. Twenty sentences take longer to write, and some of them (the ones that review the literature, for example) will need to be omitted, so try to save yourself the trouble of writing them in the first place. Similarly, in the Discussion, 6 or 7 paragraphs are often enough, so try not to write 10 or 15. One unnecessary paragraph is the paragraph of introduction at the beginning of the Discussion. Forget that. Start by answering the question. However, if it is easier for you to begin the Discussion by rewriting the Introduction, or to begin the Results by writing “Figure 1 shows,” do it. You can always cross them out later. The important thing on the first draft is to keep going.
Probably you will need 4 or 5 days to write the first draft, so do not be discouraged if you cannot finish in one day. When you find yourself spinning your wheels after 3 or 4 hours, stop, and start again the next day. If you find yourself spinning your wheels constantly while writing the first draft, try talking into a cassette recorder instead of writing.
P.342

REVISING: USING THE CHECKLISTS
As soon as you finish the first draft, revise it. You will see a lot to change. As you revise, use the summaries provided earlier in this book for each section of the paper as checklists, or compose your own shorter checklists of details that you have particular trouble with. Once you are satisfied with the content and organization of each section, go back and check the summaries for the chapters on paragraph structure, sentence structure, and word choice. Pay particular attention to key terms and topic sentences. Finally, check the overall story in your paper, using the checklist for the big picture. It is usually at a fairly late stage that the topic sentences and transition phrases and clauses that create the overview of the story are added. In some paragraphs you may have written the supporting details first and the message last. This is the natural way to write, because you are discovering what you think. However, this organization makes reading difficult, so in the revision, move the message to the beginning of the paragraph (topic sentence) and put the supporting details after the topic sentence. At a late stage also look for all possible ways to condense your paper: omit unnecessary paragraphs, unnecessary details, and unnecessary words. To decide whether to include a paragraph, a sentence, or a word, think of yourself as the reader. “Would I want to read this paragraph?” “Would I need to read this paragraph?” Be honest. If the answer is no, omit the paragraph. Most readers prefer short, meaty, clear papers. Have the courage to make your paper short, meaty, and clear.
You will not be able to do all this revising on one draft, so revise in stages. Do as much as you can on the first revision. When you no longer see anything to change, put the paper in a drawer for a week or two—however long it takes for you to forget what you wrote. When you look at the paper again, you should see it with fresh, critical eyes: “Did I write that?” “What could that possibly mean?” Then you are ready to work on the second draft. Most authors need three or four drafts to get a paper ready to submit. However, do not spend forever writing one paper. Scientific research papers are working knowledge, not poems. The writing does not need to be perfect, just clear.
Before submitting a paper, make one last check of three details that are frequently overlooked:
  • Does the answer answer the question, and do all statements of the answer and all statements of the question say the same thing?
  • Is the animal or population studied stated in the title, the abstract, the question or the experimental approach (Introduction), Methods, Results, the answer or the signal of the answer (Discussion), and at least the first figure legend and the first table title?
  • Are summarized data presented with all three components: mean, SD, n?
For information on submitting a paper and seeing it through to publication, see Huth, Chapters 16–19.
THE REWARDS OF CLEAR WRITING
Over the years, as you continue writing papers, reviewing the checklists in this book, and getting critical comments from your colleagues, you should be able to write better and better first drafts and better and better final drafts, though the first draft of a paper in a new field of research will be difficult to
P.343

write. In addition, as you gain experience in your field and confidence in your own expertise, you should be able to write papers that are not only clear but also lively. Both you and your readers will benefit as your command of writing increases. You will understand your science more deeply, will feel comfortable about your writing, and will have the satisfaction of getting your message across and telling a clear story. In addition, your readers will enjoy reading your papers because they will be able to see the forest and not just the trees. Finally, the scientific literature will benefit: it will be shorter, clearer, meatier, and livelier. All of these goals are worth reaching.
P.344

P.345

Revisions of Exercises
CHAPTER 1
Summary of Guidelines for Word Choice
Words in scientific research papers should be
  • Precise.
  • Simple.
  • Necessary.
Use few if any abbreviations.
Exercise 1.1: Principles of Word Choice
  • I. Words in scientific research papers should be PRECISE.
    (Strunk and White, II. 16, p. 21: Use definite, specific, concrete language.)
    Your words should be as precise as your science.
    Note that precise, definite, specific, concrete words evoke a mental image. For example, “dog” evokes much more of a mental image than “animal” does. Similarly, “pattern of discharge” evokes much more of a mental image than “response characteristics” does. Words that evoke mental images help make writing easy to read. Abstractions (such as “animal” and “characteristics”) make reading difficult.
    • 1. greatly decreased; reduced by 80%.
      POINT: “Compromised” is imprecise: what happened to renal blood flow? (“Compromise” means “place at risk.” A person's chances of survival can be compromised. But blood flow is measurable, so it increases or decreases.) “Drastically” is also imprecise. Science is quantitative; thus, a quantitative detail such as “by 80%” is clearer than a qualitative term such as “greatly.”
    • 2. 5? 7? 9?
      POINT: “Several” is imprecise. How long is several hours? State the mean or a range.
    • 3. increase.
      POINT: A change could be either an increase or a decrease. From the first sentence we cannot tell whether the author meant increase or decrease. But from “further increase” in the next sentence we can see that the change in the first sentence must have been an increase. It is clearest to write “increase,” not “change,” in the first sentence.
    • 4. incubated in, grown in, bathed in.
      POINT: “Exposed to” is imprecise. How were the cells exposed? Use a precise term. “Put in” does not work here because the cells probably were not added for 48 h.
    • 5. lambs.
      POINT: Keep the name of the animal in the reader's mind.
      • P.346

    • 6. prevented, blocked.
    • 7. offset.
      POINT: “To rescue” means to free from death or destruction. An appropriate use of “rescue” is to say that the phenotype is rescued (from death or destruction) by some event in the genotype. In Example 6, an intervention prevents a process (it does not rescue the process). In Example 7, one substance offsets the lack of another substance (it does not rescue the lack of another substance). “Rescue” is an example of a “buzz word,” that is, a word that is in fashion. Using a buzz word shows that you belong to the club. It is reasonable to use current terminology, including buzz words, but the problem with buzz words is that they are often imprecise. So use buzz words only in their precise meaning.
    • 8. prevented, inhibited, repressed.
      POINT: “Negatively regulated” is a vague way of expressing a concept that can be conveyed precisely by a variety of verbs.
    • 9. caused OR resulted in OR led to an increase in microvascular pressure, OR increased microvascular pressure.
      POINT: “Was associated with” is imprecise. It indicates only that some connection exists. If you can specify what the connection is, you should do so.
    • 10. and OR accompanied by.
    • 11. during.
    • 12. induced by.
    • 13., reaching OR, as evidenced by.
    • 14. plasma that contained heparin, OR heparinized plasma, OR heparin-containing plasma.
      POINT: “With” is the vaguest, most ambiguous word in English. Sentences 10–14 illustrate five different meanings of “with”: addition, time, cause, supporting detail, and component, respectively. Because “with” can mean so many different things, it is clearest to use a precise term whenever possible. The reader should not have to guess what you mean. (Note: “With” does have legitimate uses. Its basic meaning is “in the company of,” as in “I went to the movies with my friends.” Another standard meaning of “with” is “by the means or agency of,” as in “We measured the desk with a ruler.” A third meaning of “with” is “having as an attribute,” as in “patients with diabetes.” Finally, some verbs are followed by “with,” for example, “supplemented with,” “compared with,” “ventilated with.”)
  • II. Words in scientific research papers should be SIMPLE. (Strunk and White, V. 14, p. 76: Avoid fancy words.)
    Use simple words.
    The point is not that big, fancy words are bad and that little, simple words are good. The point is that you must use technical words, and these tend to be big, fancy, and heavy. Therefore, to keep your writing from being too heavy, choose simple words for the rest of the sentence. Simple words usually have few syllables. They are words you would say to a child. For example, most people would not say “utilize” to a child; they would say “use.”
    In general, if an idea is simple, do not make it complex. If an idea is complex, write it as simply as possible.
    • 15. girls, boys, after, beginning.
      POINT: In Examples 15–17, the technical terms (dialysis, replication, chromosomes, DNA polymerases, trans-acting factor, GC-rich sequences) are heavy and make reading slow. To keep the sentence light and readable, make the other words as simple as possible. (Note that
      P.347

      “female,” “male,” “following,” “initiation,” “initiate,” and “initial” are not “bad words”; they are just unnecessarily fancy in these sentences.)
    • 16. start.
      POINT: If polymerases “restart” replication elsewhere (end of the sentence), they presumably “start” replication here.
    • 17. a first.
    • 18. before.
      POINT: “Before” segregation is used at the end of the sentence, so “before” formation can be used at the beginning of the sentence.
    • 19. discontinuous, leaping, jumping.
      POINT: “Saltatory” is a fancy, abstract word, unlikely to be familiar to native speakers of English, let alone to nonnative speakers. In contrast, “docking” is a simple, picturesque word. “Saltatory” clashes with “docking.” “Leaping” and “jumping” create a mental image that works with the image created by “docking.” If these images are not precise, use “discontinuous.”
    • 20. increase pain.
      POINT: If the author is willing to say “reduce pain” at the end of the sentence, he or she should be willing to say “increase pain,” the simple opposite, at the beginning of the sentence. “Enhance” is a buzz word. Its meaning is vague. Like “with,” “enhance” is used for a variety of meanings and thus has almost no meaning itself (see Exercise 1.2).
    • 21. subtypes, functions, senses; pain; heat.
      POINT: Either use a simpler word than “submodalities,” such as “subtypes” or “functions,” or simplify “somatic sensory submodalities” to “somatic senses.” The list of senses poses an interesting problem: simple words are available for all but one of these senses (proprioception). Similarly, complex words are available for all but one of these senses (touch). It would be best if all the senses could be named by simple words, but since they cannot, use as many simple words as you can.
    • 22. cell bodies.
    • 23. toward the liver.
      POINT: Even though “perikarya” and “hepatopetally” are legitimate technical terms, the simpler terms “cell bodies” and “toward the liver” can be used here. Specialists will not be insulted by the use of the simpler terms, and people from other fields will understand the simpler terms more readily than they will the fancy ones.
  • III. Words in scientific research papers should be NECESSARY.
    (Strunk and White, II. 17, p. 23: Omit needless words.)
    Use the fewest words possible. The more noise, the less message. However, remember that brevity is not the first principle of word choice; it is the third principle. The point is to be as brief as possible consistent with clarity. If it takes more words to be clear, use more words. (For example, see Chap. 2, “Avoid Noun Clusters.”)
    • 24. After 4 h, we abruptly ended the hemodialysis procedure.
      POINT: “Of hemodialysis” is unnecessary because it is implied by the rest of the sentence.
    • 25. Oxygen uptake in response to drugs varied considerably.
      POINT: It is unnecessary to say that you examined a response. If you found a response, you must have examined it. Similarly, it is not necessary in this sentence to say that a response was found. If you say what the response was, this must be what you found.
    • 26. This inhibition leads to accumulation of β-catenin in the cytoplasm. OR This inhibition leads to a pool of β-catenin in the cytoplasm.
      P.348

      POINT: A pool is an accumulation. Since “pool” is a simpler and more picturesque word than “accumulation,” “pool” is first choice here.
    • 27. Both of these changes were greater when the pericardium was closed.
      POINT: The repetition in this sentence is worse than unnecessary: it is confusing. We do not immediately recognize that the underlined words in the original second sentence refer to the effects described in the previous sentence. To indicate to the reader that these are the same effects, it is clearest to use a category term that encompasses both decreases and increases. The best category term here is “changes.” In addition, add “these” to indicate that you mentioned the changes in the previous sentence.
Guidelines for Using Abbreviations
Note: The guidelines below are for abbreviations made of the first letter of each word or of each important syllable (for example, DNA, deoxyribonucleic acid). Standard abbreviations for units of measurement (Systéme International, or SI, units, for example, ml, kg, min) are internationally accepted and therefore can be used freely.
Abbreviations are deceptive. They make reading easier if you know them already. If the abbreviations are new to you, they make reading a chore. Since a sizable percentage of your readers may not recognize the abbreviations (for example, readers whose first language is not English, or graduate students and others new to the field), you should keep abbreviations to a minimum. Readers can usually handle two or three abbreviations per paragraph (and throughout the paper). Ten abbreviations (as in Example 28) are an overload. So try to avoid abbreviations, especially nonstandard ones.
When to Use Abbreviations
The usual reason for using an abbreviation is to replace a term that is long or unwieldy and that appears a great many times in the paper. “Heart rate” is not long or unwieldy. “Norepinephrine” is not long or unwieldy. Five times is not many. Ten times is not many. If an abbreviation appears only 5 or 10 times in a paper, some readers have to keep looking up its meaning, which hinders reading. An abbreviation should be used often enough that the reader does not forget the meaning. One exception is that a very long term, such as tetradecanoylphorbol acetate (TPA), should be abbreviated even if it is used only once or twice more in the paper, preferably within one paragraph. Another exception is an abbreviation that is more familiar to the readers of the journal than is the term the abbreviation stands for, for example, DNA, HEPES buffer. Such abbreviations may be used freely.
How to Avoid Abbreviations
Instead of an abbreviation, sometimes one word from a long term can be used. For example, “isometric handgrip exercise” can be called “exercise,” instead of “IHE” (a nonstandard abbreviation), if only one type of exercise is mentioned in the paper.
To avoid “Group A,” try to use a characteristic to name the group, for example “the hypotensive group.”
When inventing new words, try to invent short terms that do not need to be abbreviated. For example, “endorphins,” was a good choice—far better than “opiate receptor blockers” would have been.
P.349

Exercise 1.2: Words Carelessly Interchanged
  • affected.
  • concentration.
    COMMENT: “Level” is more general than “amount,” “concentration,” and “content.” It is OK to use “level” instead of “amount,” “concentration,” or “content” if you have only one kind of level in your paper, but if you have, for example, both amounts and concentrations, or if you use “level” to mean “horizontal state or line,” write the specific terms every time.
  • consisted of. (Omit “no other drugs were used.”)
  • increases.
  • improved.
  • speeds.
  • intervals, period.
  • variables.
  • is.
CHAPTER 2
Exercise 2.1: Express the Core of the Message in the Subject, Verb, and Completer
  • At the end of dialysis, the plasma acetate concentration in the adults was almost double that in the children.
    COMMENT: Note that the subject, verb, and completer in the revised sentence give more of the message than do the subject, verb, and completer of the original sentence: “concentration was almost double” versus “adults ended dialysis.” Also note that the same preposition (“in”) is used before “adults” and “children”; “of” could be used instead of “in.” Finally, if both the adults and the children underwent dialysis, that fact is clearest if “at the end of dialysis” comes at the beginning of the sentence, because a condition holds until you change it (see Chap. 3, “The Duration of a Signal” under “Signaling the Subtopics of a Paragraph”).
  • The patient's symptoms did not change.
    The patient's symptoms were unchanged.
  • After the patient began taking 0.6 g of aspirin daily, his arthritis resolved.
    Aspirin (0.6 g daily) resolved the patient's arthritis.
  • The death rate decreased progressively OR progressively decreased.
  • Ethanol evaporates from the mixture rapidly.
    Ethanol evaporates rapidly from the mixture.
  • Potassium perchlorate was removed by centrifugation of the supernatant liquid at 1400 × g for 10 min. (passive)
    Centrifugation of the supernatant liquid at 1400 × g for 10 min removed potassium perchlorate. (active)
    We removed potassium perchlorate by centrifuging the supernatant liquid at 1400 × g for 10 min. (one way to use “we”)
    To remove potassium perchlorate, we centrifuged the supernatant liquid at 1400 × g for 10 min. (another way to use “we”)
  • Blood pH was measured by OR with a Radiometer capillary electrode.
    COMMENT: “By” implies that the machine made the measurement unassisted. “With” implies that the investigator manipulated the machine.
    • P.350

  • The lives of uremic patients have been prolonged by improved conservative treatment and hemodialysis.
    Uremic patients live longer because of improved conservative treatment and hemodialysis.
    Improved conservative treatment and hemodialysis have prolonged the lives of uremic patients.
  • Minute ventilation and respiratory frequency increased abruptly in all dogs as exercise began.
    Exercise increased minute ventilation and respiratory frequency abruptly in all dogs.
    COMMENT: Not “All dogs increased their minute ventilation and respiratory frequency abruptly as exercise began,” because “dogs” is not the topic.
  • COP1 was inactivated by light before it was depleted from the nucleus.
  • When a partially purified TFIIH fraction was immunoprecipitated with Ab-ERCC2 under medium high salt conditions (0.5 M KCl), a triplet…
  • If mismatches are not corrected, base pairs are segregated after meiosis.
  • We analyzed each specimen at least twice.
  • Infusion of tyramine decreased cutaneous blood flow.
  • The mutation kills the embryos.
  • Neurons from homozygous p53-knockout mice were resistant to neuronal apoptosis induced by a variety of neuronal toxins.
  • D1-like receptors permit regulation of D2-like receptors.
    D1-like receptors regulate D2-like receptors.
  • These agents act by inhibiting the synthesis of cholesterol by the liver.
    These agents inhibit the synthesis of cholesterol by the liver. (slightly different meaning)
    COMMENT: Not “hepatic synthesis of cholesterol”; too abstract.
  • This net difference in osmolarity forces (OR drives, shifts, draws) water into the cerebrospinal fluid, thus increasing pressure.
    COMMENT: “Thus” is needed to keep the notion of causality.
    This net difference in osmolarity increases pressure by drawing water into the cerebrospinal fluid.
    Because of this net difference in osmolarity, water flows into the cerebro-spinal fluid, thus increasing pressure.
    Driven by this difference in osmolarity, water flows into the cerebrospinal fluid, thus increasing pressure.
    COMMENT: “Driven by” is more powerful than “because of” because “driven” is a verb form and also because it is a concrete term that evokes an image.
  • Recently, evidence that light controls the import of a potential transcription factor into the nucleus has been provided.
    Recently, light has been found to control the import of a potential transcription factor into the nucleus.
  • A capsule of amyl nitrite was crushed and held in front of the nose for 20 s while the patient breathed normally.
    COMMENT: “While normal respiration was maintained” is not as good; too abstract.
  • Calcium is translocated across the membrane as a phosphorylated enzyme intermediate is formed. Then calcium is released into the lumen as the phosphorylated enzyme intermediate is decomposed into the unphosphorylated enzyme and ADP plus phosphate.
    P.351

    Calcium is translocated across the membrane when an enzyme is phosphorylated. Then calcium is released into the lumen when the enzyme is dephosphorylated.
    COMMENT: The source of the problem in both sentences 21 and 22 is the word “with.” The solution in both sentences is to add a verb. For Example 22, the second revision is best, for four reasons. It puts the real action in the verbs (“phosphorylated,” “dephosphorylated”). It uses parallel form (see Chaps. 2 and 3.) It puts the contrasting verbs at the end of each sentence, which is a power position (see Emphasis, Chap. 3). It omits unnecessary words. If it is important to mention ADP, you can add “, thus releasing ADP” at the end of the second sentence.
  • Radical cleavage is modestly increased at base pairs 10–12.
    Cleavage by radicals at base pairs 10–12 is modestly increased.
  • Genetic work in C. elegans showed that its BCL2 homolog regulates cell death.
Exercise 2.2: Untangling Noun Clusters
  • Blood clotting in the shunt occurred after 5 days.
    COMMENT: The cluster is untangled but the action is in the subject.
    Blood in the shunt clotted after 5 days. (action in the verb)
  • Interference patterns induced by DNAase I nicking correspond precisely to interference patterns induced by ethylation for both of the 10-bp sequences.
    COMMENT: Sometimes a participle plus a preposition is needed to make the relationship between the nouns clear.
  • The precipitate was further purified by being centrifuged on sucrose density gradients (OR on density gradients made of sucrose).
    COMMENT: Although “sucrose density gradients” is an accepted technical term, it is clearer to write it the long way (“density gradients made of sucrose”) the first time and then to use the cluster. The same is true for “sucrose density gradient centrifugation.”
  • “Regulation of Cerebrospinal Fluid pH by the Blood-Brain Barrier”
    COMMENT: Not “pH Regulation” because this cluster could mean either regulation of the pH or regulation by the pH.
  • The antigen was prepared from whole homogenates of rat liver.
    OR crude homogenates.
    COMMENT: Not “whole liver.” “Whole” as in “whole milk.”
  • T4 stimulated incorporation of choline into primary cultures of fetal lung cells in primary culture.
    COMMENT: Not “primary cell cultures” because then either the cells or the cultures could be primary. “Fetal lung cells” is OK because if the lungs are fetal, the cells must be fetal, and vice versa.
  • PKC-activation-induced translocation of RACK1 is specific….
  • Serum samples from healthy subjects and from patients who had ulcerative colitis were studied by (OR with) paper electrophoresis.
  • There was no significant difference between lactate concentrations in resting subjects and in exercising subjects.
    COMMENT: Not “Lactates did not differ significantly when sampled at rest or during exercise” because it is not clear who is resting and who is exercising. In sentences 8 and 9, the subjects must be mentioned.
P.352

Exercise 2.3: Overloaded Sentences
Example 1
Mutagenesis studies of several MADS box proteins, including MEF2, have shown that the 56-amino-acid MADS box is required for DNA binding. A 30-amino-acid extension on the carboxyl-terminal side of the MADS box is also required. This carboxyl terminal extension is unique to each subclass of MADS box proteins.
(53 words; mean: 18 words per sentence)
COMMENT: The original sentence is an example of stringing ideas together. The ideas are linked by “in addition to” and “which.” The revision, which is 4 words longer than the original, starts new sentences at these links.
Example 2
To identify mast cells, an adjacent section was stained with alcian blue. The staining shows that several mast cells are located in the media and adventitia region of the intramural arteriole. However, the number of alcian-blue-staining cells is lower than the number of cells that are positive for chymase mRNA shown in Fig. 5B.
(56 words; mean: 19 words per sentence)
COMMENT: The original sentence contains an embedded idea (“but not the number equivalent to the number of chymase mRNA positive cells in Fig. 5B”). In the revision, the embedded idea is put into a separate sentence (last sentence) and is rewritten to clarify the comparison. In addition, the revision uses a more precise word (“are located”) and untangles the noun cluster (“chymase mRNA positive cells”). This revision, which is 10 words longer than the original sentence, shows that sometimes it is necessary to add words to be clear.
Example 3
A temporal and spatial relationship between lipid peroxidation and type I collagen expression has been described in stellate cells. This relationship has been correlated with an in vitro model of coculture between stellate cells and hepatocytes. In this model, after addition of LCL4, collagen is expressed in stellate cells located near the stellate cell-hepatocyte boundary but not in distant cells or in stellate cells cultured alone.
(66 words; mean: 22 words per sentence)
COMMENT: In the original sentence, stringing ideas together creates a nearly incomprehensible sentence. The revision breaks the sentence into three shorter sentences. It also shortens the last sentence by omitting unnecessary words (“near” instead of “in the immediate vicinity of”), thus making the revision 4 words shorter than the original sentence.
Exercise 2.4: Clear Antecedents of Pronouns
  • To decrease blood volume by about 10% in a few minutes, blood was pooled in the subjects' legs by placing wide congesting cuffs around the thighs and inflating the cuffs to diastolic brachial arterial pressure.
    P.353

    To decrease blood volume by about 10% in a few minutes, blood was pooled in the subjects' legs by inflating wide congesting cuffs, placed around the thighs, to the diastolic pressure of the brachial artery.
    COMMENT: The second revision avoids repeating “cuffs” and also untangles the adjective cluster “diastolic brachial arterial pressure.”
  • This difference in recovery suggests that….
    These different degrees of reduction suggest that….
    This selective reduction of apolipoprotein A-I suggests that….
    COMMENT: These revisions are in order of least to most specific. The last revision is best because two key terms from the previous sentence are repeated (“apolipoprotein A-I” and “reduced”). (See Chap. 3, “Repeating Key Terms.”) “These findings suggest that” is too vague to be helpful.
  • The size of the bolus is limited….
    The size of the relative error is limited….
    The size of the CT number is limited….
    However, the size of the bolus is limited because large boluses are harder to administer and patients do not tolerate them well.
    COMMENT: The first revision is the one the author intended, but any of the revisions is reasonable. The last revision is lighter and easier to read than the others because the action is expressed by verbs and an adjective (“are harder,” “tolerate”).
Exercise 2.5: Parallelism in Sentences
  • Cardiac output was less in the E. coli group than in the Pseudomonas group.
  • Left ventricular function was impaired in the dogs that received endotoxin and in the control dogs.
  • Pulsation of the cells or cell masses can be quick and erratic or slow and regular.
  • Whereas epidural administration of fentanyl at a rate of 20 µg/h reduced the requirement for patient-controlled bupivacaine, intravenous administration of fentanyl (20 µg/h) or placebo did not.
    COMMENT: Using parallel form for these parallel ideas allows you to avoid repetition after “did not.”
  • The tubes were spun on a Vortex mixer for 10 s, stored at 4°C for 2 h, and then centrifuged at 500 × g for 10 min.
    COMMENT: It is OK to omit “then” as well as “they were” before “centrifuged,” but it is not necessary.
  • Tracheal ganglion cells have been classified on the basis of their spontaneous discharge (12), their electrical properties (5), and the presence or absence of vasoactive intestinal peptide (8).
    COMMENT: “or absence” may be omitted.
    Tracheal ganglion cells have been classified on the basis of three properties: spontaneous discharge (12), electrical characteristics (5), and vasoactive intestinal peptide content (8).
  • Phenylephrine increased the rate of mucus secretion and the output of nondialyzable 35S; it also caused a net transepithelial movement of Na towards the mucosa.
    Phenylephrine increased the rate of mucus secretion, increased the output of nondialyzable 35S, and caused a net transepithelial movement of Na towards the mucosa.
  • The fractions were centrifuged, the pellets were resuspended in a small volume of buffer, and a sample of cells was counted in an electronic cell counter.
    • P.354

  • Even the highest dose of atropine had no effect either on baseline pulse rate or on the vagally stimulated pulse rate.
    Even the highest dose of atropine had no effect on pulse rate either during baseline or during vagal stimulation.
  • COMMENT: The second revision avoids repetition of “pulse rate.”
  • An impulse from the vagus nerve to the muscle has to travel both through ganglia and and through postganglionic pathways.
    COMMENT: “Through both ganglia and postganglionic pathways” is theoretically OK but undesirable here because “through both ganglia” could imply two ganglia.
  • The internal pressure must depend not only on volume but also on the rate of filling.
Exercise 2.6: Parallelism in Comparisons
  • The greater stability in this study than in the previous study resulted from more accurate marker digitization.
  • Total microsphere losses were greater at 34, 64, and 124 min than at 4 min.
    Total microsphere losses at 34, 64, and 124 min were greater than those at 4 min.
  • We frequently observed that mean coronary arterial pressure was lower than mean aortic pressure after carbochromen injection. (maybe neither decreased)
    We frequently observed a decrease in mean coronary arterial pressure but not in mean aortic pressure after carbochromen injection. (one decreased)
    We frequently observed a greater decrease in mean coronary arterial pressure than in mean aortic pressure after carbochromen injection. (both decreased)
  • The loss of apolipoprotein A-I from high-density lipoproteins during ultracentrifugational isolation was greater than the losses during other isolation methods.
  • Losses of apolipoprotein A-I during other isolation methods were smaller than losses during ultracentrifugation.
  • The protein composition of heavy meromyosin, like that of subfragment 1, was homogeneous.
    Like the protein composition of subfragment 1, the protein composition of heavy meromyosin was homogeneous.
CHAPTER 3
Exercise 3.1: Topic Sentences and Supporting Sentences
Revision 1
ACapsaicin (50 mg/kg) was injected into each guinea pig subcutaneously in two sequential doses. BThe first dose was 20 mg/kg. CThe second dose, given 2 h later, was 30 mg/kg. DBefore each dose of capsaicin was given, anesthesia was induced by injection of pentobarbital (first, 30 mg/kg i.p.; second, 10–20 mg/kg i.p.). EIn addition, to counteract respiratory impairment caused by capsaicin, salbutamol (0.6 mg/kg s.c.) was injected into the guinea
P.355

pig N min after anesthesia was induced and 10 min before capsaicin was injected. FControl guinea pigs underwent the same procedures with vehicles.
(100 words; mean: 17 words/sentence)
  • The topic sentence is about the two doses. The message (two doses) is in the completer, at the end of the sentence.
  • The topic is the subject; the action is in the verb.
  • Supporting details are organized most to least important.
  • A transition is added at the beginning of sentence D to backtrack to the earlier steps.
  • Details of the solution are moved to the materials subsection.
Revision 2
ATwo different doses of capsaicin were injected into each guinea pig. BThe first dose, 20 mg/kg, was injected N min after pentobarbital (30 mg/kg i.p.) was injected to induce anesthesia and 10 min after salbutamol (0.6 mg/kg) was injected to counteract respiratory impairment caused by capsaicin. CThe second dose of capsaicin, 30 mg/kg, was injected 2 h later, after additional administration of pentobarbital (10–20 mg/kg i.p.) and salbutamol. DFor each dose, capsaicin was prepared as a 12.5% solution in equal parts of 95% ethanol and Tween-80, diluted to 25 mg/ml with saline. EControl guinea pigs underwent the same procedure except that vehicle was substituted for capsaicin.
(115 words; mean: 23 words/sentence)
  • The topic sentence is about the two doses. The message (two doses) is in the subject, at the beginning of the sentence.
  • The message, not the topic, is the subject; the action is in the verb.
  • Supporting details are organized by dose.
  • Details of the solution (least important) are in a separate sentence near the end of the paragraph.
Revision 3
ACapsaicin was injected subcutaneously into each guinea pig in two consecutive doses. BBefore the first dose, pentobarbital (30 mg/kg i.p.) was given to anesthetize the guinea pig, and then salbutamol (0.6 mg/kg s.c.) was given to prevent apnea. CTen minutes later, 20 mg/kg capsaicin was injected. DBefore the second dose, given 2 h later, the same protocol was followed except the guinea pig received a lower dose of pentobarbital (10–20 mg/kg) and a higher dose of capsaicin (30 mg/kg). EControl guinea pigs underwent the same procedure with vehicles.
(94 words; mean: 19 words/sentence)
  • The topic sentence is about the two doses. The message (two doses) is in the completer, at the end of the sentence.
  • The topic is the subject; the action is in the verb.
  • Supporting details are in chronological order, as in the original paragraph.
  • To keep attention on the main point (the two doses of capsaicin), the word “dose” is added in a transition at the beginning of sentences B and D.
  • Repetition is avoided (D).
  • Details of the solution are moved to the materials subsection.
  • Short sentence C emphasizes the important detail (first dose of capsaicin).
  • In sentence D, “a higher dose” emphasizes the difference between the doses of capsaicin.
P.356

Exercise 3.2: Repeating Key Terms Exactly and Early
EXAMPLE 1
Revision 1
A LUMPED TRANSPORT MODEL TO DETERMINE DYNAMIC BINDING CAPACITY AS A FUNCTION OF LINEAR VELOCITY AND BED LENGTH
AThe dynamic binding capacity of a protein on chromatographic resins depends on linear velocity, bed length, binding kinetics, and the physical and chemical properties of the resin. BAn excellent method of measuring this dynamic binding capacity is by assessing the shape of breakthrough curves at different linear velocities and bed lengths. CFor large molecules such as proteins, the shape of the breakthrough curve may vary considerably as linear velocity and bed length are changed.
Revision 2
AThe dynamic binding capacity of a protein on chromatographic resins depends on linear velocity, bed length, binding kinetics, and the physical and chemical properties of the resin. BThis dynamic binding capacity can be measured by assessing the shape of breakthrough curves at different linear velocities and bed lengths. CThe shape of the breakthrough curve for large molecules such as proteins may vary considerably as linear velocity and bed length are changed.
COMMENTS
Repeat Key Terms Exactly
In the original paragraph, it is difficult to tell whether “column length” in sentence C is the same as “bed length” in sentence A and “bed height” in the title. Similarly, are “velocities” in sentence B the same as “linear velocity” in sentences A and C and “flow rate” in the title? Is “dynamic binding capacity” in sentences A and B the same as “resin capacity” in the title? At best, these differences are noise. At worst, they are confusing. To make clear to the reader that the same thing is meant, repeat key terms exactly.
Repeat Key Terms Early
In the original paragraph, the continuity between sentences A and B is unclear until the end of sentence B. The reason is that a new key term, “breakthrough,” is introduced before we know how it relates to the previous sentence. In the revisions, “dynamic binding capacity” is repeated early in sentence B, before “breakthrough” is mentioned, so the continuity is clearer, and the story line is easier to follow.
In Revision 2, the continuity between sentences A and B is stronger than in Revision 1 because “dynamic binding capacity” is repeated at the beginning of sentence B, as the subject of the sentence. In Revision 1, an aspect of “dynamic binding capacity” (“method of measuring”) is at the beginning of the sentence.
For stronger continuity between sentences B and C, the key term “shape” is added to sentence B in both revisions. In addition, in the second revision, the key terms “shape of the breakthrough curve” are repeated at the beginning of sentence C.
P.357

Because of these two changes—repeating the key term “dynamic binding capacity” early in sentence B and adding the key term “shape” to sentence B—the continuity between sentence B and the sentences before and after it is clearer.
EXAMPLE 2
Revision 1
ATranscription of the acid phosphatase PHO5 in the yeast Saccharomyces cerevisiae is activated by a transcription factor encoded by the PHO4 gene. BWhether transcription is activated depends on extracellular phosphate levels. CWhen yeast cells are grown in medium containing high phosphate levels, PHO4 is in the cytoplasm and does not activate transcription of PHO5. DWhen yeast cells are starved for phosphate, PHO4 enters and is retained in the nucleus, where, in conjunction with a second transcription factor called PHO2, it activates transcription of PHO5. EIt is not known how PHO4 is retained in the nucleus under low phosphate conditions. FOne hypothesis is that PHO4 is retained in the nucleus by binding to the nuclear protein PHO2. GAnother hypothesis is that PHO4 is retained in the nucleus by binding to DNA. HTo test the first hypothesis, we are examining the subcellular localization of PHO4 in a strain from which PHO2 has been deleted. IPreliminary results suggest that binding to PHO2 is not the way PHO4 is retained in the nucleus under low phosphate conditions. JTo test the second hypothesis, we are generating a mutant version of PHO4 from which the DNA binding domain has been deleted. KThis PHO4 mutant will be introduced into yeast and its subcellular localization will be determined.
  • “Expression” in sentence A is now “transcription.”
  • The point that activation of transcription depends on extracellular phosphate levels (sentence B) is placed after the point about how transcription of PHO5 is activated (A). Thus, the supporting sentences C and D come right after the topic sentence they support (B), and the key term “phosphate levels” in C repeats “phosphate levels” in B.
  • “Retained” is added to sentence D, to prepare for “retained” in sentence E.
  • The two hypotheses are written one after the other, they are stated precisely, and the same key terms are used in both. In addition, the key term “hypothesis” is used to identify both. In sentence F, the key term “PHO2” is identified as a nuclear protein to provide continuity with sentence E. The technique is linking key terms (the category term “nuclear protein,” which now appears before “PHO2,” links to “nucleus” in E).
  • In sentence I, “interaction” is changed to “binding.” “Localization” is changed to “retained.” (Actually, the entire subject, verb, and completer are changed.)
  • Original sentence J (the second possibility) is omitted because the second hypothesis is stated in sentence G.
Revision 2
Revision 2 is the same as Revision 1 except that sentence F below replaces sentences F and G (both hypotheses in one sentence), and the beginning of sentences H and J are made more specific, as shown below.
FThe explanation may be that PHO4 is retained in the nucleus by bind- ing to a nuclear component, either PHO2 or DNA. HTo test binding to PHO2,…. JTo test binding to DNA,….
P.358

Revision 3
A,BIn the yeast Saccharomyces cerevisiae, transcription of the acid phosphatase PHO5 is regulated by extracellular phosphate levels through the transcription factor PHO4. CWhen yeast cells are grown in medium containing high phosphate levels, PHO4 enters the cytoplasm and PHO5 is not transcribed. DWhen yeast cells are grown in medium without phosphate, PHO4 is retained in the nucleus. D' There, in conjunction with a second transcription factor, PHO2, it activates transcription of PHO5. EThere are two hypotheses for how PHO4 is retained in the nucleus under low phosphate conditions. FOne hypothesis is that PHO4 binds to the nuclear protein PHO2. HTo test this hypothesis, we studied nuclear retention of PHO4 in a strain that lacks PHO2. IPreliminary results suggest that binding of PHO4 to PHO2 is not required for the nuclear retention of PHO4 under low phosphate conditions. JThe second hypothesis is that PHO4 binding to DNA through its DNA binding domain is responsible for retaining PHO4 in the nucleus. KTo test this hy-pothesis, we plan to study the nuclear retention of a PHO4 mutant from which the DNA binding domain has been deleted.
Revision 4
ATranscription of the acid phosphatase PHO5 in the yeast Saccharomyces cerevisiae is regulated by the transcription factors PHO4 and PHO2. BThe intracellular location of PHO4, and consequently the transcription of PHO5, are regulated by extracellular phosphate levels. CWhen yeast cells are grown in medium containing high phosphate levels, PHO4 is located in the cy-toplasm and therefore is unable to activate transcription of PHO5. DWhen yeast cells are grown in medium containing low phosphate levels, PHO4 is translocated to and retained in the nucleus, where, in conjunction with PHO2, it activates transcription. EHow PHO4 is retained in the nucleus is unknown. FOne hypothesis is that PHO4 is retained in the nucleus by binding to the nuclear transcription factor PHO2. H,IHowever, preliminary results from studies performed in yeast lacking PHO2 suggest that binding of PHO4 to PHO2 is not responsible for retaining PHO4 in the nucleus under low phosphate conditions. JA second hypothesis is that PHO4 is retained in the nucleus by binding to DNA via its DNA-binding domain. KTo test this hypothesis, PHO4 lacking the DNA binding domain is being generated. LThis mutant will be introduced into yeast and its subcellular location will be determined.
Exercise 3.3: Linking Key Terms
Revision 1
AMedications, dietary deficiencies, inflammatory mediators, abnormal calcium metabolism, and decreased physical exercise have all been implicated in the pathogenesis of decreased bone mineral density in children with juvenile rheumatoid arthritis (refs). BRecent evidence now indicates that one type of medication, glucocorticoids, decreases bone mineral density and degrades muscle in these children (refs);….
This revision is like Example 3.17: “One member of this family, Drosophila Decapentaglegic,…”
Revision 2
BRecent evidence now indicates that glucocorticoids, a type of medication used occasionally to treat children with juvenile rheumatoid arthritis, decrease bone mineral density and degrade muscle in these children (refs);….
P.359

This revision is like Revision A of Example 3.16: “The v-erbB gene, an oncogene of the avian erythroblastosis virus,….”
Revision 3
BRecent evidence now indicates that glucocorticoid medication decreases bone mineral density and degrades muscle in these children (refs);….
This revision is like Revision B of Example 3.16, “The v-erbB oncogene….”
In all three revisions, key terms are linked the second time “medication” is used.
Exercise 3.4: Repeating Key Terms Exactly and Early and Linking Key Terms
Revision 1
ABlood products are used frequently in the care of sick preterm infants, but their use may increase the risk of intracranial hemorrhage. BThis risk may be decreased by optimizing the rate of blood product infusion. CTherefore, we studied the effects of various rates of blood product infusion on two indicators of the risk of intracranial hemorrhage, cerebral blood flow and intracranial pressure, in sick preterm infants within the first 7 days after birth.
COMMENTS
Repeat Key Terms Exactly
In Revision 1, the key terms “blood products” and “the risk of intracranial hemorrhage” from sentences A and B are repeated in sentence C. “Volume expansion” is omitted.
The key terms “timing,” “method,” and “rapidity” are replaced by the precise term “rate.” “Administration” is changed to the precise term “infusion.”
In addition, the key term “sick preterm infants” from A is repeated in C rather than being changed to “small preterm infants”—a very different population.
Repeat Key Terms Early
In sentence B, the clinicians are omitted, thus allowing “risk” to be re-peated early.
Link Key Terms
“Cerebral blood flow” and “intracranial pressure” are identified as indica-tors of the risk of intracranial hemorrhage, thus linking these key terms.
Revision 2
ABlood products are used frequently in the care of sick preterm infants. BHowever, if blood products are infused rapidly, causing sudden expansion of blood volume, the risk of intracranial hemorrhage may be increased. CWe suspected that this risk varies with the rate at which blood volume is expanded. DTherefore, we studied the effects of various rates of expanding blood volume on two indicators of the risk of intracranial hemorrhage, cerebral blood flow and intracranial pressure, in sick preterm infants within the first 7 days after birth.
P.360

Sentence B of Revision 2 makes clear the relation between blood products and blood volume by adding “causing sudden expansion of blood volume.” This linking of key terms allows the switch from “blood products” in the first two sentences to “blood volume” in the last two sentences.
The key term “rapidly” in sentence B prepares for the category term “rate” in C, but these key terms are not linked.
Exercise 3.5: The Value of Transitions
1. | Relationship: | The second sentence gives the next step.
 | How you know: | “Then” implies the next step.
2. | Relationship: | The second sentence explains how the microspheres were prepared.
 | How you know: | “In brief” implies an explanation.
Note that frequently people use “briefly” for “in brief.” Also note that if “briefly” meant “for a short time,” the sentence would be written “They were suspended briefly in 1 ml of dextran solution….” However, it is better to specify the duration of the suspension: “They were suspended for 5 s in 1 ml of dextran solution….”
3. | Relationship: | Hard to tell.
 | How you know: | No transition word.
Even though most readers might guess right (“in brief” is the true relationship), the point is that the reader should not be guessing. Using the appropriate transition word makes the logical relationship incapable of being misunderstood.
Exercise 3.6: Transition Phrases
AHepatocytes cultured in tissue slices, where cell contacts and tissue organization are largely retained, continue tissue-specific transcription at nearly normal levels in culture media. BHowever, hepatocytes grown in cell culture, where cell contacts and tissue organization are disrupted, have severely altered levels of transcription. CTo avoid altered levels of transcription, one approach has been to combine extracellular matrix with pure hepatocytes in culture.
  • OR: CTo maintain normal transcription,
    COne approach used to maintain normal levels of transcription has been…. (This is a transition clause.)
  • “Normal” repeats a key term from sentence A in addition to repeating “transcription” from A and B.
Exercise 3.7: Transition Clauses
EXAMPLE 1
The pattern of organization of this paragraph is “solution–problem.” Sentence A states a potential solution. Sentences B and C describe limitations of
P.361

(problems with) this solution. So the transition clause at the beginning of sentence B should state that sentence B describes a limitation.
Revision 1 (Adds a transition clause)
AXenogeneic transplantation, or the transplantation of organs between species, is a potential solution to the severe shortage of donor organs for clinical transplantation [1, 2]. BOne limitation to xenogeneic transplantation is chronic immunologic rejection, which is mediated by both cellular and humoral pathways [3]. CHowever, the primary limitation is hyperacute rejection, which is triggered by the recipient's natural antibodies directed against the donor's endothelial cells [4].
The end of sentence B is condensed. Note also that the key term “xenogeneic” is repeated exactly in sentence B.
In sentence C, repeated words (“to xenogeneic transplantation”) are omitted.
OR: B A limitation of xenogeneic transplantation that prevents extensive use is
BThis potential solution is limited by
OR: C However, in widely disparate species, a more important limitation is
Revision 2 (Uses a second topic sentence—sentence B—followed by a transition clause at the beginning of sentence C)
AXenogeneic transplantation, or the transplantation of organs between species, is a potential solution to the severe shortage of donor organs for clinical transplantation [1, 2]. BHowever, xenogeneic transplantation has two limitations. COne limitation is chronic immunologic rejection, which is mediated by both cellular and humoral pathways [3]. DThe primary limitation is hyperacute rejection, which is triggered by the recipient's natural antibodies directed against the donor's endothelial cells [4].
Revision 3 (Reorganizes the supporting sentences: most to least important and simultaneously chronological order)
AXenogeneic transplantation (the transplantation of organs between species) is a potential solution to the severe shortage of donor organs for clinical transplantation [1, 2]. BPresently, the primary limitation to xenogeneic transplantation is hyperacute rejection, which is triggered by the recipient's natural antibodies directed against the donor's endothelial cells [3]. CIn addition, in the long term, xenogeneic transplantation is limited by chronic rejection, which is mediated by both cellular and humoral pathways [4].
OR: CEven if this acute rejection is avoided,
EXAMPLE 2
The pattern of organization of this paragraph is “pro.” So the transition clause at the beginning of sentence B should state that the supporting sentences give arguments in favor of including albumin in the culture medium.
P.362

Revision 1
AAnother question that frequently arises when we try to increase apo-B secretion by hepatocytes grown in culture is whether or not albumin should be included in the culture medium. BOne argument in favor of including albumin is that albumin appears to be an effective sink for toxic products released into the medium by damaged cells (ref). CAnother argument is that albumin solubilizes water-insoluble long-chain fatty acids by complexing with them (ref), thus raising the lipid level in the culture medium. DTherefore, albumin could increase apo-B secretion, which depends on lipid levels in the medium. EWe therefore tested different concentrations of fetal bovine serum albumin (from 0 to 15%, v/v) on the level of apo-B secreted in the culture medium and determined that 6.5% (v/v) is the ideal concentration for our purposes.
  • OR: B Evidence for including albumin is that…. CFurther evidence is that….
    B One advantage of including albumin is that…. CAnother advantage is….
    B In support of including albumin, (This is a transition phrase.) albumin appears…. CIn addition,….
Revision 2
AAnother question that frequently arises when we try to increase apo-B secretion by hepatocytes grown in culture is whether or not albumin should be included in the culture medium. BTwo arguments support including albumin. COne argument is that albumin appears to be an effective sink for toxic products released into the medium by damaged cells (ref). DAnother argument is that albumin solubilizes water-insoluble long-chain fatty acids by complexing with them (ref), thus raising the lipid level in the culture medium. ETherefore, albumin could increase apo-B secretion, which depends on lipid levels in the medium. ÉSince albumin appears likely to be useful in the culture medium, the next question is what the ideal concentration is for maximal secretion of apo-B. FWe therefore tested different concentrations of fetal bovine serum albumin (from 0 to 15%, v/v) on the level of apo-B secreted in the culture medium and determined that 6.5% (v/v) is the ideal concentration for our purposes.
  • Sentence B is a topic sentence.
  • Sentences C and D begin with transition clauses.
  • Sentence É adds a missing step in the logic.
    • OR: B Two findings support…One finding is that…The other finding is that…”
      B Two advantages of including albumin have been reported. One advantage is….”
Revision 3
AAnother question that frequently arises when we try to increase apo-B secretion by hepatocytes grown in culture is whether or not albumin should be included in the culture medium. BIn support of including albumin, albumin
P.363

has been found to be beneficial to cells in culture, and particularly for apo-B secretion. COne of the benefits is that albumin appears to be an effective sink for toxic products released into the medium by damaged cells (ref). DIn addition, albumin solubilizes water-insoluble long-chain fatty acids by complexing with them (ref), thus raising the lipid level in the culture medium. ETherefore, albumin could increase apo-B secretion, which depends on lipid levels in the medium. FWe therefore tested the effect of different concentrations of fetal bovine serum albumin (from 0 to 15%, v/v) on the level of apo-B secreted in the culture medium and determined that 6.5% (v/v) is the ideal concentration for our purposes.
  • Sentence B begins with a transition phrase and ends with a topic sentence. The transition phrase states the logical relationship between sentences A and B. The topic sentence gives an overview of sentences C–E by stating specific reasons for including albumin in the culture medium. In addition to repeating four key terms from sentence A, the topic sentence introduces another key term that appears in sentence C.
Sentence C begins with a transition clause, which creates continuity from B to C by repeating the key term “benefits.”
EXAMPLE 3
Revision 1
AWe asked whether low-density lipoproteins (LDL) and high-density lipoproteins (HDL) from serum regulate the phosphoinositide/calcium cascade and exocytosis. BWe found that, in primary cultures of type II cells, both LDL and HDL stimulated three steps in the phosphoinositide/calcium cascade: phosphoinositide catabolism, calcium mobilization, and translocation of protein kinase C from cytosolic to membrane compartments. CIn addition, LDL and HDL stimulated exocytosis, as indicated by secretion of phosphatidylcholine (PC), the major phospholipid component of pulmonary surfactant. DThe LDL-induced effects, but not the HDL-induced effects, were inhibited by heparin, which blocks binding of ligands to the LDL receptor.
BTransition clause; linking key terms
CTransition word; repetition of key terms; transition phrase (“as indicated by”)
DKey term repeated early
The order of original sentences B and C is reversed, to agree with the order in the topic sentence.
Revision 2
AWe asked whether low-density lipoproteins (LDL) and high-density lipoproteins (HDL) from serum regulate the phosphoinositide/calcium cascade and exocytosis. BWe found that, in primary cultures of type II cells, both LDL and HDL stimulated the phosphoinositide/calcium cascade, as indicated by their activation of phosphoinositide catabolism, calcium mobilization, and translocation of protein kinase C from cytosolic to membrane compartments. CIn addition, both LDL and HDL stimulated exocytosis, as indicated by secretion of phosphatidylcholine (PC), the major phospholipid component of pulmonary surfactant. DThe LDL-induced effects on the phosphoinositide/calcium cascade and exocytosis, but not the
P.364

HDL-induced effects, were inhibited by heparin, which blocks binding of ligands to the LDL receptor.
BTransition clause; repetition of key terms; transition phrase (“as indicated by”)
Revision 3
AWe asked whether low-density lipoproteins (LDL) and high-density lipoproteins (HDL) from serum regulate the phosphoinositide/calcium cascade and exocytosis. BWe found that, in primary cultures of type II cells, both LDL and HDL stimulated this cascade, since both induced phosphoinositide catabolism, calcium mobilization, and translocation of protein kinase C from cytosolic to membrane compartments. CIn addition, LDL and HDL stimulated exocytosis, since both induced cells to secrete phosphatidylcholine (PC), the major phospholipid component of pulmonary surfactant. DThe LDL-induced effects, but not the HDL-induced effects, were inhibited by heparin, which blocks binding of ligands to the LDL receptor.
BTransition clause; repetition of key terms; transition clause (“since both induced…”)
Exercise 3.8: Keeping a Consistent Order and a Consistent Point of View
EXAMPLE 1
Revision 1 (Point of view: mortality, mortality, exception OR all mortality)
AMortality in this series of patients was 90%. BGenerally, mortality in clinical series has been greater than 80%. CThe only exception is the mortality of 46% reported by Boley (2).
OR: The mortality of 46% reported by Boley (2) is the only exception.
Revision 2 (Point of view: mortality, mortality)
AMortality in this series of patients was 90%. BMortality in other clinical series has been greater than 80%, except for the mortality of 46% reported by Boley (2).
Revision 3 (Makes the implied comparison in B explicit)
AMortality in this series of patients was 90%. BGenerally, mortality in clinical series has been about the same (greater than 80%). CThe only exception is the mortality of 46% reported by Boley (2).
Example 2
Revision 1 (Point of view: effect; order: contraction first, relaxation second)
AThe response produced by bradykinin alone consisted of a contraction followed by a longer lasting relaxation. BThe magnitude of the contraction was increased after treatment with indomethacin (2 µg/ml for 20–30 min) and
P.365

bradykinin. CHowever, the magnitude of the relaxation was reduced to 7% of that induced by bradykinin alone.
Revision 2 (Point of view: effect)
AContraction followed by a longer lasting relaxation was the response induced by bradykinin. BThe contraction was stronger after indomethacin (2 µg/ml for 20–30 min) was added along with bradykinin, and the relaxation was weaker.
In Revision 2, the data for relaxation are omitted. Ideally, data should be given either for both dependent variables or for neither. Similarly, doses should be given either for both independent variables or for neither.
Revision 3 (Point of view: cause)
ABradykinin alone induced a contraction followed by a longer lasting relaxation. BAdding indomethacin (2 µg/ml for 20–30 min) along with bradykinin increased the magnitude of the contraction and reduced the magnitude of relaxation to 7% of that induced by bradykinin alone.
Revision 4 (Point of view: cause; overview added; data for the contraction added)
ABradykinin alone induced a two-phase response: a contraction followed by a longer lasting relaxation. BAdding indomethacin (2 µg/ml for 20–30 min) along with bradykinin increased the magnitude of the contraction by X% and reduced the magnitude of relaxation by 93%.
EXAMPLE 3
Revision (Point of view: effect)
AConsiderable evidence indicates that the apo-B–containing lipoproteins (such as VLDL, IDL, LDL, lipoprotein [a]) are atherogenic (1). BFor example, after a diet rich in fats and cholesterol was fed to nonhuman primates and mice, serum concentrations of apo-B–containing lipoproteins were elevated. CIn addition, atherosclerotic lesions developed in the large arteries.
  • In sentence B of the revision, the point of view (“serum concentrations”) is an aspect of the point of view in sentence A (“apo-B–containing lipoproteins”).
  • The topic in sentence B is the subject (“serum concentrations”) and the action is in the verbs (“were”).
  • Similarly, in sentence C, the topic is the subject (“atherosclerotic lesions”) and the action is in the verb (“developed”).
  • Finally, a transition word is added at the beginning of sentence B to indicate the logical relationship of sentence B to sentence A. Instead of a transition word, a transition clause that repeats the key term “evidence,” such as one of these, could be used:
    • Some of evidence is that…
    • Evidence for atherogenesis is that…
    • Evidence from animal studies is that…
P.366

Exercise 3.9: Signaling Subtopics
ADirect amino acid sequence analysis of both the 57 and the 47 kD proteins on PVDF showed that the proteins were blocked at the N-terminus. BTo overcome this block, internal amino acid sequence analysis was performed on the proteins from the SDS-PAGE gel. CFor the 57 kD protein, N-terminal sequence analysis of a mixture of two cleavage fragments obtained after trypsin digestion and preparative HPLC yielded two amino acid residues for each of 11 cycles: (Val/Ala)–(Phe/Trp)–(Tyr/Pro)–(Val/His)–(Asn/Lys)–(Val/Asp)–(Leu/Tyr)–(Asn/Pro?)–(Glu/Leu?)–(Glu/Ile?)–(Gln/Pro?). DFor the 47 kD protein, N-terminal sequence analysis of an internal fragment obtained after trypsin digestion and preparative HPLC yielded 13 amino acid residues, corresponding with amino acid residues 203 to 215 of human alpha-enolase (ref): Asp–Ala–Thr–Asn–Val–Gly–Asp–Glu–Gly–Gly–Phe–Ala–Pro.
“To overcome this block” at the beginning of sentence B strengthens the continuity because this transition phrase is more precise than the transition word “therefore.”
Exercise 3.10: Parallel Form and Signaling Subtopics
EXAMPLE 1 Parallelism in Two Sentences; Signaling Subtopics
Revision 1 (The version you would expect; that is, the second sentence is exactly parallel to the first sentence. The controls are omitted.)
In rat papillary muscle, 3 mM caffeine converted load-sensitive relaxation (Fig. 1A, B) to load-insensitive relaxation (Fig. 1C, D). However, in cat papillary muscle, caffeine did not convert load-sensitive relaxation to load- insensitive relaxation at concentrations of 3 mM (Fig. 2), 5 mM (Fig. 3), or 10 mM (data not shown).
Revision 1 has two parallel sentences. The sentences begin with parallel signals of the subtopics (“in rat papillary muscle,” “in cat papillary muscle”) and have the same sentence pattern: subject (caffeine), verb (converted, did not convert), completer. Note that the verbs are exact opposites. Other verbs would be less appropriate: “failed to convert” implies an a priori expectation of conversion, which may not be reasonable; “failed to eliminate” (the original version) is not parallel.
  • Organized by the animal studied; therefore, the signal of the subtopics names the animal: “in rat papillary muscle,” “in cat papillary muscle.”
  • Point of view: independent variable (caffeine).
  • The last sentence no longer describes adding 3 mM caffeine at 5 or 10 mM.
Revision 2 (A version organized like Revision 1 but more concise)
In rat papillary muscle, 3 mM caffeine eliminated the load sensitivity of relaxation (Fig. 1A,B,C,D). In contrast, in cat papillary muscle, not even 10 mM caffeine eliminated the load sensitivity of relaxation (Figs. 2, 3).
Revision 3 (A version that includes the control results and omits the notion of “conversion”)
P.367

Under control conditions, the relaxation of rat and cat papillary muscles was load sensitive (Figs. 1, 2). After 3 mM caffeine, the relaxation of rat papillary muscle became load insensitive (Fig. 1) but the relaxation of cat papillary muscle was still load sensitive (Fig. 2) and remained so even after 5 (Fig. 3) or 10 mM caffeine.
  • Organized by the independent variable; therefore, the signal of the subtopics names the independent variable: “under control conditions,” “after 3 mM caffeine.”
  • Point of view: dependent variable (relaxation).
Revision 4 (A version that has a topic sentence. The control results are omitted.)
Caffeine had different effects on the load sensitivity of relaxation in rat and cat papillary muscle. In rat papillary muscle, 3 mM caffeine converted the load sensitivity of relaxation (Fig. 1A, B) to load insensitivity (Fig. 1C, D). However, in cat papillary muscle, caffeine did not convert load sensitivity to load insensitivity at concentrations of 3 mM (Fig. 2), 5 mM (Fig. 3), or 10 mM (data not shown).
  • Organized by the animal studied.
  • Point of view: independent variable (caffeine).
Revision 5 (A version that has a topic sentence that includes, and subordinates, the control)
Although papillary muscle relaxation was load sensitive under control conditions (no caffeine) in both rats (Fig. 1) and cats (Fig. 2), relaxation in these muscles responded differently to caffeine. In rat papillary muscle, relaxation became load insensitive when 3 mM caffeine was added to the bath (Fig. 1). In contrast, in cat papillary muscle, relaxation remained load sensitive after 3 mM (Fig. 2), 5 mM (Fig. 3), or 10 mM caffeine was added to the bath.
  • Organized by the animal studied.
  • Point of view: dependent variable (relaxation).
Revision 6 (Shortest)
Caffeine converted papillary muscle relaxation from load sensitive to load insensitive in rats but not in cats at all concentrations tested (Figs. 1,2 and 3).
EXAMPLE 2 Parallelism in More Than Two Sentences
Revision 1
EAraldite-embedded tissues were sectioned at 1 µm with an ultramicrotome (Porter-Blum MT-1).
Revision 2
B.CTracheal segments fixed in Bouin's fixative were dehydrated in graded ethanol solutions, cleared in alpha-terpineol, embedded in paraffin, and
P.368

sectioned at 7 µm with a rotary microtome (American Optical). D,ETracheal segments fixed in 0.2% glutaraldehyde were dehydrated in graded acetone solutions, embedded in araldite (Polysciences), and sectioned at 1 µm with an ultramicrotome (Porter-Blum MT-1).
EXAMPLE 3 Preserving Parallel Form
To avoid destroying the parallel form in this paragraph, use a topic sentence to state the contrast between the fetuses and the mothers and then, after a second topic sentence, describe the details for the fetuses.
Revision
Injection of naloxone altered the arterial blood gas and pH responses of the fetuses but not those of the mothers. The fetal responses depended on the site of injection. After fetal injection of naloxone, fetal arterial blood pH and PO2 both decreased [from 7.39 ± 0.01 (SD) to 7.35 ± 0.02 and from 23.0 ± 0.5 to 20.8 ± 0.8 mmHg, respectively]. There was no change in fetal arterial blood PCO2. After maternal injection of naloxone, only fetal arterial blood PO2 decreased (from 24.4 ± 0.8 to 22.2 ± 1.0 mmHg). There were no significant changes in fetal arterial blood pH or PCO2.
Exercise 3.11: Condensing
Revision 1
AExtravasation of Evans blue dye Bwas increased both in the trachea and Cin the main bronchi 45 and 60 min after exposure to ozone, Dbut not 15 or 30 min after exposure.
(32 words)
  • Noun cluster untangled, topic = subject.
  • Action in the verb.
  • Parallel form used.
  • Second sentence condensed.
Revision 2 (to show the use of “only”)
Extravasation of Evans blue dye was increased in the trachea and the main bronchi only at 45 and 60 min after exposure to ozone.
(24 words)
Revision 3 (to show condensing permitted by parallel form)
At 45 and 60 min after exposure to ozone, extravasation of Evans blue dye was increased in both the trachea and the main bronchi, although at 15 and 30 min it was not.
(33 words)
In all revisions, the verb must be “was increased,” not “increased.” The reason is that “increased” could imply that 45 min was the moment when the increase began. However, the increase could have begun at 31 min.
P.369

CHAPTER 4
Exercise 4.1: Introductions
Introduction 1
Strengths
The outstanding strength of this Introduction is its Lawrence of Arabia opening. This opening awakens interest by using concrete words that evoke powerful mental images: camels, gazelles, hot deserts, burrow, desert sun.
The Introduction is very readable, mainly because the sentences are short (8 of the 10 sentences have fewer than 20 words).
The newness of the work is evident.
The Introduction is short.
Weaknesses
The funnel leading to the questions is not rigorous.
  • A. The first sentence (A) does not identify the general topic of the paper. But if the Introduction starts closer to the specific topic (see Revision 2 below), it should try to keep at least some of the wonderful image-evoking words.
  • C. A step is missing before sentence C. The missing step is “So the question arises, how do ungulates regulate their body temperature?”
  • F. Sentence F interrupts the story. F does not support E. G supports E. F should be omitted, or F can be incorporated into sentence G (see Revision 1, sentence D).
  • D–E. The unknown is not stated.
  • H. Sentence H is circular: “bursts” = “short duration.” The subject of the sentence should be “these high speeds,” referring to 70 km/h, and the new information, short bursts, belongs in the verb and completer (see Revision 1, sentence F).
  • I. The logical relation between sentences H and I is not stated. At minimum, H and I should be in one sentence beginning with “Because.” For fuller displays of logic, see sentence F of Revision 1 and sentence E of Revision 2.
  • A–G. Key terms for animals are changed. We hear about antelopes (title, E, I), oryxes (A), gazelles (A, F, G), and eland (F). Actually, oryxes, gazelles, and eland are all types of antelope, but some readers may not know that. Only the types of antelope used in this study need to be named in the Introduction, and they should be identified as types of antelope (see Revision 1, sentence D).
The questions are not complete (question 1) or clearly derived (question 2).
  • Information missing from question 1 is the independent variable (running), what heat storage plays a role in (heat balance or temperature regulation), and the animal.
  • The display of thinking leading to question 2 is missing. This display of thinking needs to make clear how the subtitle (“Independence of Brain and Body Temperatures”) relates to question 2 (see sentence G of Revision 1 and sentence F of Revision 2).
  • The questions should not be called “simple.”
Sentence C has a lot of references. If a review article is available, it should be cited instead of all the individual references. Otherwise, only the
P.370

most seminal references should be cited. Keep in mind that the reference lists in the papers cited can lead readers to the other papers.
The experimental approach is not stated. It should probably be added.
Revision 1
INDEPENDENCE OF BRAIN AND BODY TEMPERATURES PERMITS HEAT STORAGE IN RUNNING ANTELOPE
AThe existence of camels, antelope, and other ungulates in hot deserts has long fascinated physiologists, because, unlike rodents, ungulates are too large to escape the sun by burrowing or by finding shade. BThus, external heat loads pose major problems of temperature regulation for them (for a review, see ref. 1).
CHowever, internal heat loads may pose even greater problems of temperature regulation. DFor example, a typical desert antelope, the gazelle, running at 70 km/h produces heat at 40 times its basic metabolic rate (2). EHow antelope cope with this extra heat is unknown. FBecause the high speeds are usually of short duration, it is possible that antelope might store heat while running and then dissipate it during periods of relative inactivity. GHeat storage, though, would require physiologic mechanisms for coping with high body temperature, such as preferential protection of normal brain temperature.
HTo determine whether heat is stored in running antelope, we measured their core body temperature while they ran around a track in the desert. IIn addition, to determine whether normal brain temperature is maintained, we measured brain temperature.
Comments on Revision 1
  • The missing step is added (B).
  • A review article is substituted for individual references (B).
  • The gazelle is identified as a type of antelope (D).
  • The point about speed is subordinated to avoid breaking the continuity (D).
  • The unknown is added (E).
  • A fuller display of thinking leading to question 1 is added (F).
  • XThe word “bursts” is omitted to avoid circular statement (F).
  • The thinking leading to question 2 is added (G).
  • Question 1 is made more specific, reflecting the possibility named in F, thus eliminating the need to define what heat storage plays a role in (H).
  • The independent variable (running) and the animals studied (antelope) are included in question 1 (H).
  • Question 2 is made more specific (I), thus following clearly from (G) and relating clearly to the title.
  • The questions are not called “simple” (H).
  • The experimental approach for each question is stated (H, I).
Revision 2
EFFECT OF RUNNING ON BRAIN AND BODY TEMPERATURE IN ANTELOPES
AIn order for camels, antelopes, and other ungulates to survive in hot deserts, they must be able to regulate their body temperatures. BAlthough
P.371

most work on the regulation of body temperature in desert ungulates has been concerned with external heat loads (see ref. 1 for a review), internal heat loads may also pose problems for temperature regulation. CFor example, one type of desert antelope, the gazelle, running at high speed (70 km/h) produces heat at 40 times its basic metabolic rate (2). DIt is not clear how antelope deal with this heat load. EBecause high-speed running usually occurs in short bursts, and because dissipation of this internally produced heat is limited by the high ambient temperature, it seems possible that the antelope might allow its body temperature to rise rather than dissipate this heat. FIf body temperature does rise, maintenance of the brain at a lower temperature than the rest of the body would be important since the brain is known to be more sensitive to high temperatures than are the other organs. GTo determine whether body temperature rises in running antelopes and, if so, whether brain temperature rises equally, we measured both brain and body temperatures in antelopes running at high ambient temperatures.
COMMENTS ON REVISION 2
In addition to the changes noted for Revision 1, Revision 2 states the topic of the paper (temperature regulation) in the first sentence rather than waiting until the third sentence, as in the original version, and thus avoids the problem of the missing step. Revision 2 also presents a detailed display of thinking leading to both questions (sentences E and F).
Although both of the revisions funnel to the questions clearly and state the questions and the experimental approach clearly, neither is as lively as the original version, so there is still room for improvement. Revision 1 has short sentences and keeps some of the concrete images of the original version (camels, hot deserts, burrowing, sun), but omits others (oryxes, gazelles, bursts) and adds some heavy abstract words (periods of relative inactivity, physiologic mechanisms, preferential protection). Revision 2 clearly displays the thinking leading to the questions but is dull because of abstract words (ungulates, high ambient temperature, maintenance) and long sentences (four of the six sentences have more than 30 words). Thus, although the revisions are more rigorous than the original version, they do not reflect the excitement of scientists fascinated by their work that is so appealing in the original version.
Introduction 2
Strengths
The statement of what is known is clear (A–G).
The funnel narrows logically from apoE to its isoforms.
An unknown is stated (H).
The importance of the work is stated (F).
Weaknesses
The question is not clearly related to the unknown.
The question is not stated precisely (J).
The answer is not necessary.
In sentence I, apoE should be apoE4.
The sentences are long (mean 26.5 words/sentence; 8 of the 11 sentences have about 30 words).
P.372

Revision
APOLIPOPROTEIN E4 INHIBITS NEURITE OUTGROWTH BY DEPOLYMERIZING MICROTUBULES
1 AApolipoprotein (apo) E is a 34-kD protein component of lipoproteins that mediates their binding to the low density lipoprotein (LDL) receptor and to the LDL receptor-related protein (LRP) (1–4). BApolipoprotein E is a major apolipoprotein in the central nervous system, where it is thought to redistrib-ute lipoprotein cholesterol among the neurons and their supporting cells, thus maintaining cholesterol homeostasis (5–7). CIn addition to this function, apo E in the peripheral nervous system redistributes lipids during regeneration (8–10).
2 DThree common isoforms of apo E exist: apoE2, apoE3, and apoE4. D´These isoforms are the products of three alleles—ε2, ε3, and ε4—at a single gene locus on chromosome 19 (11). EApolipoprotein E3, the most common isoform, has cysteine and arginine at positions 112 and 158, respectively (1, 12). E´ApoE2 has cysteine at both of these positions (1, 12). E”ApoE4 has arginine at both (1, 12).
3 FThe apoE4 allele (ε4) is a major risk factor for sporadic and familial late-onset Alzheimer's disease (13–16). GIn support of this finding, apoE4 immunoreactivity has been detected in both the amyloid plaques and the intracellular neurofibrillary tangles seen in postmortem examinations of brains from Alzheimer's disease patients (17, 18).
4 HThe mechanism by which apoE4 might contribute to Alzheimer's disease is unknown. IHowever, our recent data demonstrating that apoE4 stunts the outgrowth of neurites from neurons of the dorsal root ganglion (DRG) (19, 20) suggest that apoE4 might contribute to Alzheimer's disease by stunting the outgrowth of these neurites. I´Our data further suggest that outgrowth might be stunted by remodeling of the cytoskeleton, specifically the microtubule system. JTherefore, as a step toward determining the mechanism of apoE4′s contribution to Alzheimer's disease, we asked whether apoE4 inhibits neurite outgrowth of Neuro-2a cells, a mouse neuroblastoma cell line, by remodeling the microtubule system of these cells.
COMMENTS
The main changes in this revision are in the last three sentences: the suggestions from previous data (I, I') and the question (J). All are more precise, and their relation to the mechanism of Alzheimer's disease is made clear. The last sentence (K), which states the answer to the question, is omitted.
  • Other changes:
    • BAdding “central” before “nervous system” helps contrast with the peripheral nervous system in sentence C. Adding “thus” indicates the true relationship.
    • CUsing “in addition” instead of “apart from” avoids making the central nervous system seem unimportant.
    • DThe topic is now the subject. Important details are taken out of parentheses.
    • E' E”New sentences emphasize the new subtopics.
    • FThe unnecessary transition phrase (“accumulating evidence demonstrates that”) is omitted. The sentence is condensed to make one strong point. “ApoE” is corrected to “apoE4.”
    • GA more precise transition phrase is used. “ApoE” is corrected to “apoE4.”
      • P.373

    • HA new paragraph emphasizes the next step in the story (an unknown).
    • IThe noun cluster is untangled. “ApoE” is corrected to “apoE4.” The story is kept focused on the unknown—the mechanism of Alzheimer's disease.
    • I I'A specific statement of what apoE4 might do replaces the vague statement.
    • JThe signal of the question indicates that this study takes a step toward identifying the mechanism of Alzheimer's disease, which is the ultimate question. A precise statement of the immediate question addressed in this study replaces the statement of what experiment was done. The question links remodeling with inhibiting rather than making these points parallel.
    • Sentence length is shorter because sentences C and F were shortened and sentences D and E were broken into two or three sentences. The mean is now 20 words/sentence; only 5 of the 14 sentences have 30 words or more.
Introduction 3
Strengths
The funnel to the questions is clear (funnel, para. 1; questions, para. 3).
The general question at the beginning of sentence J follows clearly from paragraph 1 (and specifically from sentence E).
The general question includes both the independent variable (alkalosis) and the dependent variable (constriction of the pulmonary circulation).
The newness of the work is evident from the statement of the unknown (C–E).
The importance is stated (para. 2).
The experimental approach is stated (K, L).
The animal (newborn rabbits) and the material (isolated, perfused lungs) are stated in the experimental approach (K).
Weaknesses
This Introduction is too long. The details (trees) overshadow the story (forest).
  • In paragraph 2, G and H say about the same thing, so G or H can be omitted.
  • Sentence I can be omitted because it restates H.
  • In paragraph 3, the first three specific questions (J) are really experimental approach (see K–L) and therefore can be omitted.
  • The fourth specific question is not parallel to the first three specific questions, so it should be presented separately.
  • The results (M) are unnecessary. Moreover, the results are confusing, partly because they provide more detail than the reader can cope with at this point in the paper and partly because of a change of key terms: the dependent variable mentioned in the first result is not pulmonary vasoconstriction, which is what we expect, but pulmonary vascular resistance; how pulmonary vascular resistance relates to pulmonary vasoconstriction is not indicated. Finally, including results makes the Introduction read like an abstract rather than an Introduction.
The answer (N) does not answer the question asked. In the answer, the sequence of exposures to the stimuli (alkalosis and hypoxia) is the independent variable, but in the question only alkalosis is the independent variable. Also, the question does not match the title, though the answer does. Since it is not clear what the question is, the Introduction does not prepare the reader adequately to understand the rest of the paper.
P.374

The reason for using three sequences of stimuli (L) is not stated. It should be.
The statement of the importance (para. 2) interrupts the flow of thought between the funnel (para. 1) and the questions (para. 3).
The writing is heavy because of fancy, abstract words, a low ratio of verbs to nouns, and some long sentences.
Revision
EFFECT OF ALKALOSIS ON HYPOXIA-INDUCED PULMONARY VASOCONSTRICTION IN LUNGS FROM NEWBORN RABBITS
1 AAlkalosis, produced primarily by mechanical hyperventilation, is widely used in the treatment of newborns who have the syndrome of persistent pulmonary hypertension (15, 16). BAlthough mechanical hyperventilation is often clinically effective in the treatment of these infants, it is not clear whether the clinical improvements during mechanical hyperventilation are due to the alkalosis resulting from the therapy. CThe results of the few studies of the effect of alkalosis on hypoxia-induced pulmonary vasoconstriction in lungs of newborn animals have been variable. DAlkalosis has been shown either to reduce (10) or to have no effect (13, 14) on constriction of the neonatal pulmonary circulation in response to alveolar hypoxia. EThese variable results may have been caused by the different sequences in which the lungs were exposed to hypoxia and alkalosis. FIf alkalosis does reduce hypoxia-induced pulmonary vasoconstriction, some of its harmful effects might be avoided by using metabolic instead of mechanical (respiratory) alkalosis.
2 GIn this study, we asked whether or not alkalosis reduces constriction of the neonatal pulmonary circulation in response to hypoxia and whether metabolic alkalosis is as effective as respiratory alkalosis. HTo answer these questions, we measured the vasoconstrictive responses of isolated, perfused lungs from newborn rabbits to respiratory or metabolic alkalosis and hypoxia in three sequences: alkalosis before, during, and after alveolar hypoxia.
Structure of the Revision
Paragraph 1: | A. Importance. B–D. Unknown leading to question 1. E. Possible reason for the confusion described in C–D, leading to the experimental approach. F. Possible solution, leading to question 2.
Paragraph 2: | G. Questions. H. Experimental approach.
COMMENTS
The revision has been greatly shortened by omitting repetition, unnecessary details, results, and the answer.
The revision has been reorganized to begin with the importance. Thus, the questions come directly after the funnel.
The revision adds a question about metabolic vs. respiratory alkalosis (G) and displays thinking leading to this question (F).
Thus, the revision resolves most of the weaknesses of the original version. However, the writing is still heavy.
P.375

CHAPTER 5
Exercise 5.1: A Clearly Written Methods Section
TOPIC + Signal of the Topic
Techniques of Continuity
Methods
Preparation
  • Organized chronologically.
  • No topic sentences.
  • Minimal use of techniques of continuity.
1 ANine dogs (14–25 kg) were anesthetized with thiopental sodium (25 mg/kg i.v.) followed by chloralose (80 mg/kg i.v.). BSupplemental doses of chloralose (10 mg/kg i.v.) were given hourly to maintain anesthesia. CThe dogs were paralyzed with decamethonium bromide (0.1 mg/kg) 10 min before measurements of tracheal secretion.
2 DThe trachea was cannulated low in the neck, and the lungs were ventilated with 50% oxygen in air by a Harvard respirator (model 613), whose expiratory outlet was placed under 3–5 cm of water. EPercent CO2 in the respired gas was monitored by a Beckman LB-1 gas analyzer, and end- expiratory CO2 concentration was kept at about 5% by adjusting the ventilatory rate. FArterial blood samples were withdrawn periodically and their PO2, PCO2, and pH were determined by a blood gas/pH analyzer (Corning 175). GSodium bicarbonate (0.33 meq/ml) was infused i.v. (1–3 ml/min) when necessary to minimize a base deficit in the blood.
3 HThe chest was opened in the midsternal line and a catheter was inserted into the left atrium via the left atrial appendage. ICatheters were also inserted into the right atrium via the right jugular vein and into the abdominal aorta via a femoral artery.
4 JA segment of the trachea (4–5 cm) immediately caudal to the larynx was incised ventrally in the midline and transversely across both ends of the midline incision. KThe dorsal wall was left intact. LEach midline cut edge was retracted laterally by nylon threads to expose the mucosal surface. MThe threads were attached to a stationary bar on one side and to a force-displacement transducer (Grass FT03) on the other. NThe segment was stretched to a baseline tension of 100–125 g.
P.376

Study Design
  • Organized from most to least important (paras. 5–8) and chronologically (paras. 5–7).
  • One topic sentence (para. 7).
  • Continuity primarily from repetition of key terms and transition words and phrases.
5 OTo determine whether stimulation of pulmonary C-fibers reflexively evokes increased secretion from tracheal submucosal glands, we stimulated pulmonary C-fiber endings in each of the 9 dogs by injecting capsaicin (10–20 µg/kg) into the right atrium. PCapsaicin was taken from stock solutions prepared as described elsewhere (4). QAt 10-s intervals for 60 s before and 60 s after each injection, we measured secretions from tracheal submucosal glands. RAs a control, in the same 9 dogs we measured secretion in response to injection of vehicle (0.5–1.0 ml) into the right atrium. SInjections were separated by resting periods of about 30 min.
6 TAlthough capsaicin selectively stimulates pulmonary C-fibers from within the pulmonary circulation, it is likely to stimulate other afferent pathways, including bronchial C-fibers, once it passes into the systemic circulation (2, 5). UTo verify that secretion in our experiments was not caused by systemic effects of capsaicin, we next measured secretion after injecting capsaicin (10–20 µg/kg) into the left atrium and again, 30 min later, into the right atrium of all 9 dogs.
7 VFinally, to verify that stimulation of pulmonary C-fibers was responsible for the secretions, we measured secretion in response to capsaicin (10–20 µg/kg into the right atrium) in the 9 dogs before and after blocking conduction in both of the cervical vagus nerves, which carry the pulmonary C-fibers. WWe blocked conduction either by cooling the nerves to 0°C as described elsewhere (8) (4 dogs) or by cutting the nerves (5 dogs). XBefore the first blocking experiment on each dog, we cut the recurrent and pararecurrent nerves so that the tracheal segment received its motor supply solely from the superior laryngeal nerves (14). YConsequently, when we cooled or cut the midcervical vagus nerves during an experiment, we could be certain
P.377

that the changes in the tracheal responses were caused by interruption of the afferent vagal C-fibers.
8 ZAs a further check on the effects of stimulating (and blocking) pulmonary C-fibers, in each of these experiments, we also measured heart rate, mean arterial pressure, and isometric smooth muscle tension of the tracheal segment, which are known to be altered reflexively by stimulation of pulmonary C-fibers (3).
Methods of Measurement
  • Organized from most to least important.
  • Two topic sentences (paras. 9, 10).
  • Strong continuity:
    • Paragraph 9: From repetition of key terms.
    • Paragraph 10: From a combination of four techniques of continuity. This is a model paragraph.
9 AAThe rate of secretion from sub mucosal gland ducts was assessed by counting hillocks of mucus per unit time as described elsewhere (8). BBBriefly, immediately before each experiment, the mucosal surface was gently dried and sprayed with tantalum.CCThe tantalum layer prevented the normal ciliary dispersion of secretions from the openings of the gland ducts, so the accumulated secretions elevated the tantalum layer to form hillocks.DDHillocks with a diameter of at least 0.2 mm were counted in a 1.2-cm2 field of mucosa.EETo facilitate counting, the mucosa of the retracted segment was viewed through a dissecting microscope, and its image was projected by a television camera (Sony AVC 1400) onto a television screen together with the output from a time-signal generator (3M Datavision DT-1). FFThe image and the time signal were recorded by a videotape recorder (Sony VO-2600) for subsequent playback and measurement of the rate of hillock formation.
10 GGHeart rate, mean arterial pressure, and isometric smooth muscle tension of the tracheal segment were recorded continuously throughout each experiment by a Grass polygraph. HHHeart rate was measured by a cardiotachometer triggered by an electrocardiogram (lead II). IIArterial pressure was measured by a Statham P25Db strain gauge connected to the catheter
P.378

placed in a femoral artery. JJIsometric smooth muscle tension in the segment was measured by a Grass FT03 force displacement transducer attached to the lateral edge of the retracted segment, as described elsewhere (1, 14).
Statistical Analysis
No topic sentences.
11 KKData are reported as means ± SD. LLTo determine if there were significant differences in secretion before and after stimulation within each experiment, or significant differences in secretion between the experiments, we performed two-way repeated-measures analysis of variance. MMWhen we found a significant difference between experiments, we performed the Student- Neuman-Keuls test to identify pairwise differences. NNWe considered differences significant at P < 0.05.
Organization and Continuity Within and Between Paragraphs
This Methods section is divided into four subsections, each signaled by a subheading (Preparation, Study Design, Methods of Measurement, and Statistical Analysis). Within each subsection, topics are signaled both visually (by new paragraphs) and verbally, and continuity is strong. Topic sentences are used in only three paragraphs: 7, 9, and 10. Sentence A in paragraph 1, for example, is not a topic sentence. It is the first step of anesthesia. A topic sentence would have to say something like “Dogs were anesthetized according to our usual procedure.”
The experiment done to answer the question (para. 5) includes five controls: baseline (sentence Q) and sham (sentence R), and three verification controls: verification that secretion was not caused by systemic effects of capsaicin (para. 6), verification that stimulation of pulmonary C-fibers was responsible for secretions (para. 7), and verification that stimulation of pulmonary C-fibers affected other variables as expected (para. 8). Some readers might not notice the baseline control because it is not identified. To make the baseline control more noticeable, “(baseline)” could be added after “for 60 s before” in sentence Q.
Note that the number of dogs is stated for the experiment and for each control (sentences O, R, U, V).
Throughout the Methods section, repetition of key terms provides continuity both within and between paragraphs. The repeated key terms between paragraphs are “dog(s),” “trachea” or “tracheal,” “segment,” “capsaicin,” “C-fiber(s),” “secretion(s),” and “submucosal gland(s).” In addition, transition words, transition phrases, consistent order, consistent point of view, parallel form, and signals of subtopics provide continuity within paragraphs.
Point of view is well handled. “We” is used only in the Study Design and statistical analysis, the storytelling subsections of Methods. Note that “we” appears
P.379

only in the sentences that move the story forward: O, Q, R, U, V, W, X, Y, Z in the Study Design and LL, MM, NN in the statistical analysis. In addition, “we” appears at the beginning of only two sentences (W and NN), so it is not obnoxious.
Thus, we can see that to keep the story line of the paper going, this Methods section focuses in two ways on the methods that answer the question. One way is by the organization of topics from most to least important: the experiment done to answer the question comes before the controls, and the methods for dependent variables that answer the question are described before methods for other dependent variables. The other way that this Methods section keeps the story line going is by signaling the organization so that it is apparent. The visual signals used are subheadings and new paragraphs. The verbal signals used are transition phrases (paras. 5–8 of the Study Design and para. 11 of the Statistical Analysis) and topic sentences (paras. 9 and 10 of Methods of Measurement).
Exercise 5.2: Materials and Methods
The subheadings should be
Materials | (original para. 5)
Preparation | (original para. 1)
Study Design | (original paras. 2 and 4)
Calculations | (original para. 3)
Analysis of Data | (original para. 6).
REVISIONS
Materials
AAll chemicals and a prostaglandin E2 radioimmunoassay kit were purchased from Sigma (St. Louis, MO). B3H-prostaglandin E2 (specific activity, 130 Ci/mmol) was purchased from New England Nuclear (Boston, MA).
COn the day of each experiment, we prepared stock solutions of arachidonic acid (0.33 mg/ml) and indomethacin (16 mg/ml) in ethanol. DTo rule out any effect of ethanol on prostaglandin E2 production, we incubated N rings of ductus arteriosus in fresh buffer containing the maximum concentration of ethanol. EAfter a 90-min incubation at 37°C, we collected the buffer and measured prostaglandin E2. FEthanol had no effect on prostaglandin E2 production (data not shown).
Preparation
Revision 1
AWe prepared rings of ductus arteriosus from 16 fetal lambs (122–145 days of gestation; term is 150 days) that were delivered by cesarean section from spinally anesthetized ewes. BAfter exsanguinating a lamb, we removed the entire ductus arteriosus, dissected it free of adventitial tissue, and divided it into eight 1-mm-thick rings [wet weight, 22.1 ± 8.2 (SD) mg]. CThen we placed the rings in glass vials containing 4 ml of buffer (50 mM Tris HCl, pH 7.39, containing 127 mM NaCl, 5 mM KCl, 2.5 mM CaCl2, 1.3 mM MgCl2 α 6 H2O, and 6 mM glucose) at 37°C. DWe bubbled all buffer solutions with oxygen. EBefore beginning the experiments, we allowed the preparation to stabilize for 45 min.
P.380

Revision 2
AFrom 16 exsanguinated 122- to 145-day fetal lambs (term is 150 days), we excised the ductus arteriosus, dissected it free of adventitial tissue, and sliced it circumferentially into eight 1-mm-thick rings [wet weight, 22.1 ± 8.2 (SD) mg]. BWe incubated these rings in glass vials containing 4 ml of buffer A (50 mM Tris HCl, pH 7.39, containing 127 mM NaCl, 5 mM KCl, 2.5 mM CaCl2, 1.3 mM MgCl2 · 6 H2O, and 6 mM glucose) at 37°C for 45 min before all experiments.
Study Design
ATo determine whether exogenous arachidonic acid increases production of prostaglandin E2 in the ductus arteriosus, we performed eight experiments. BIn each experiment, we measured prostaglandin E2 content after incubating eight rings of ductus tissue from one fetal lamb in each of three consecutive buffers with or without arachidonic acid. CThen we calculated prostaglandin E2 production. DThe buffers were used were, first, fresh buffer (baseline), then fresh buffer containing 0.2 µg/ml arachidonic acid, and finally fresh buffer containing 0.2 µg/ml arachidonic acid and 2 µg/ml of the prostaglandin synthesis inhibitor, indomethacin. EAll incubations were done in buffer bubbled in oxygen at 37°C for 90 min. FBetween incubations in the last two buffers, we washed the rings in fresh buffer for 30 min. GAt the end of the experiment, we blotted the rings dry and weighed them (wet weight). HIn eight control series, we measured prostaglandin E2 content in eight other rings subjected to the same sequence of incubations and washes, but in buffer alone.
  • The new first sentence is a topic sentence. The next two sentences give an overview of the experiment. The description of the details (D–F) avoids repetition.
  • Both the independent and the dependent variables are included in the overview. The dependent variable (production of prostaglandin E2) is identified as a calculated variable (C). The measured dependent variable (prostaglandin E2 content) is also included in the overview (B).
  • Both controls are included in the study design. The baseline control is mentioned in sentence D, which names the buffers. The control series, which was in a separate paragraph in the original version, is in sentence H.
  • The purpose of adding indomethacin (to block endogenous production of prostaglandin E2) is added (sentence D).
  • Bubbling with oxygen, which was mentioned only in the control series in the original version, is clarified as having been done in all experiments (E). However, if bubbling with oxygen is included in the preparation subsection (as in Revision 1 of Preparation), change sentence E in the Study Design to “All incubations were done at 37°C for 90 min.”
  • The sample size is not clear in the original version. Original sentence E says that eight rings of ductus arteriosus were incubated. Original sentence L mentions a mean “per experiment.” It is not clear if one experiment equals one ring or if more than one experiment using eight rings was done. We can guess that one ring cannot be one experiment, because prostaglandin E2 was
    P.381

    measured in the buffer solution, to which all eight rings contributed. So one sequence of incubations must be one experiment. The number of such sequences is not stated in the original version. It should be added. The revision makes the sample size clear: eight experiments, each done on eight rings of ductus arteriosus taken from one fetal lamb.
  • Original sentence L, which tells the mean weight of the rings of ductus arteriosus, seems like a result, and thus seems inappropriate to the Methods section. However, the weight of the rings is not a result that answers the question and therefore is not desirable in the Results section. Rather, the mean wet weight is a value used to express prostaglandin E2 production. Therefore, it is more useful in the Methods section than in the Results. One option is to include the mean wet weight in Preparation (see above).
Calculations
AWe calculated production of prostaglandin E2 as measured prostaglandin E2 content normalized to tissue weight and corrected for percent recovery: pg content per mg ductal tissue per min incubation/% recovery. BBefore measuring prostaglandin E2 content, we purified the prostaglandins from each buffer solution by first acidifying the solutions to pH 3.5 with 1 N citric acid, then extracting the prostaglandins in a 1:1 mixture of cyclohexane and ethyl acetate, and finally running the prostaglandins through silicic acid microcolumns (4). CTo measure prostaglandin E2 content, we performed a radioimmunoassay using a specific rabbit antiserum against an albumin-conjugated prostaglandin E2 preparation. DTo calculate percent recovery (the amount of prostaglandin E2 content retained during the purification process), we added a known amount of 3H-prostaglandin E2 to each buffer solution before the purification process and then compared the radioactivity measured before and after purification. ERecovery of prostaglandin E2 ranged from 50 to 70%. FWe report prosta- glandin E2 production as pg prostaglandin E2 per mg wet weight tissue per 90-min incubation.
  • The first sentence of the revised calculations subsection is a stronger topic sentence than in the original version. This topic sentence gives an overview that states how the dependent variable in the question (production of prostaglandin E2) was calculated.
  • The details are reorganized in chronological order: first a preliminary step (purification) (B); then determination of the two components of the calculation: measurement of content (C) and calculation of recovery (D), the same order as in the topic sentence. The last two sentences (percent recovery of prostaglandin E2 and how prostaglandin E2 production is reported) are in the original order.
  • Percent recovery is defined in sentence D. In addition, the details of each step are pulled together into one sentence, and the step is identified at the beginning of the sentence (B–D). Finally, “a known amount” is added in sentence D to clarify the calculation of recovery.
  • Two pieces of information in the calculation subsection at first seem inappropriate to the Methods section: original sentences S and W. Sentence S tells the percent recovery of prostaglandin E2, which seems like a result. However, it is not a result that answers the question. Rather, it tells something
    P.382

    about the material the author is working with and thus is appropriate in the Methods section.
    Sentence W states that the maximum concentration of ethanol had no effect on prostaglandin E2 production. Again, this is not a result that answers the question. Knowing that ethanol had no effect belongs in Methods because it indicates a valid experimental design.
    Thus, information that looks like results but does not help answer the question is more appropriate in the Methods section than in Results.
This revision uses “we” throughout except in the first paragraph, to avoid starting the Methods section with “we.” In the remaining paragraphs, “we” is used in most sentences, but appears at the beginning of a sentence as infrequently as possible: either zero times (second paragraph of Materials), once (Revision 2 of Preparation; Study Design), or twice (Revision 1 of Preparation; Calculations). The main technique used to avoid putting “we” at the beginning of a sentence is to put a transition word or phrase indicating time sequence or purpose at the beginning of the sentence. See, for example, sentences C and D of Materials.
CHAPTER 6
Exercise 6.1: Results
Paragraph 1
Revision 1 (Laundry list; point of view: dependent variable)
Blood and urine ketone acids of the seven obese subjects increased more after 21 days of the protein diet than after 21 days of the mixed diet (Fig. 1). Plasma insulin levels and mean plasma glucose both decreased more after the protein diet than after the mixed diet. Plasma glucagon did not change after either diet.
(56 words)
Revision 2 (Two sentences instead of three)
After the 21-day protein diet, blood and urine ketone acids increased more and plasma insulin and glucose decreased more than after the 21-day mixed diet in the seven obese subjects (Fig. 1). Plasma glucagon levels were no different.
(40 words)
Revision 3 (Effects and comparisons separated; point of view: independent variable)
Both diets increased blood and urine ketone acids in the seven obese subjects after 21 days, but the pure protein diet caused larger increases than the mixed diet did (Fig. 1). Both diets decreased plasma insulin and plasma glucose; again, the pure protein diet had a greater effect. Neither diet changed plasma glucagon.
(53 words)
Revision 4 (Topic sentence added)
P.383

Substrate and hormone levels in the seven obese subjects were altered more by the 21-day protein diet than by the 21-day mixed diet. Specifically, blood and urine ketone acids increased more after the protein diet than after the mixed diet (Fig. 1). Plasma insulin concentrations and plasma glucose concentrations decreased more after the protein diet than after the mixed diet. Plasma glucagon concentrations were not changed after either diet.
(71 words)
Revision 5 (Topic sentence only)
Substrate and hormone levels in the seven obese subjects were altered more by the 21-day protein diet than by the 21-day mixed diet (Fig. 1).
(27 words)
Note: We do not actually know if glucose decreased—only that it was less after the protein diet.
Condensing Techniques
The first three revisions condense paragraph 1 from 242 words to 40–56 words by
  • omitting all data from the text.
  • adding graphs for glucose and glucagon to Figure 1.
  • hanging the graph for plasma insulin to actual values, not changes from baseline, thus avoiding the need to give baseline values in the text.
  • describing two or three variables in one sentence.
  • omitting the figure legend at the beginning of the paragraph and citing the figure at the end of the first result.
  • omitting repetition of “day 21.”
Changes in Continuity
  • “Protein diet,” not “when carbohydrate was eliminated” (original sentence E).
  • “Mixed diet,” not “carbohydrate-containing diet” (original sentence B). (Similarly, if the data were kept in the text, the unit of measurement for ketone acids should be the same in the text and in the figure, not mmol in the text and mM in the figure).
  • The order of comparisons is consistent: all comparisons are from the protein diet to the mixed diet. (In the original version, the comparison for glucose is from the mixed diet to the protein diet. Some readers probably misread this comparison as saying that plasma glucose was greater after the protein diet than after the mixed diet.)
BEST PARAGRAPH
Paragraphs 3 and 4 are probably the best paragraphs in this Results section. However, most readers think paragraphs 4 and 5 are the best, probably because these are the only two paragraphs that do not begin with a figure legend.
Paragraph 4 has many strengths. It is short, it begins with a result (not a figure legend), data and statistical details are subordinated (though the data should be separated from the results by parentheses, not by commas), and an idea of the magnitude of a difference is given (“20% greater”). In addition, key terms naming the diets are consistent, the point of view in the three sentences is consistent, the three sentences are appropriately in parallel form,
P.384

the topic of each sentence is signaled by the key term at the beginning, and transition words are used to indicate the logical relationships between the sentences. However, the logic is not rigorous. The “however” at the beginning of the second sentence really applies to the idea in the third sentence. Thus, the last two sentences should read, “However, because the calculated weight loss attributable to fluid losses after the protein diet was also greater than that after the mixed diet, the estimated nonfluid weight loss after the protein diet was no different from that after the mixed diet.”
Paragraph 5 is not as clear as paragraph 4. Paragraph 5 has some of the same strengths as paragraph 4. It begins with a result, it subordinates data, and it keeps the names of the diets consistent. However, paragraph 5 has a confusing lack of signals of the topic at the beginning of the first two sentences, which makes the contrast difficult to see. In addition, the point of view in the two sentences is different: sentence U, blood pressure values; sentence V, fall in systolic blood pressure. Finally, “exaggerated postural decline” is unnecessarily fancy and changes the key term. This paragraph can be written more clearly and simply as follows:
5 When the subjects were supine, blood pressure was not significantly different from prediet values after either the protein diet (119 ± 5/72 ± 4 vs. 114 ± 2/69 ± 2 mmHg) or the mixed diet (114 ± 3/71 ± 3 vs. 114 ± 2/69 ± 3 mmHg). However, when the subjects stood for 2, 5, or 10 min, blood pressure decreased more after the protein diet than after the mixed diet (by 28 ± 3 vs. 18 ± 3 mmHg, P < 0.02). The decrease in blood pressure was accompanied by an increase in adverse symptoms in all seven subjects after the protein diet but in only one of the seven subjects after the mixed diet.
Readers rarely choose paragraph 3 as the best paragraph in this Results section, probably because it begins with a figure legend and contains a lot of data. However, if the first sentence (figure legend) is omitted, paragraph 3 is quite clear. The important result—the mineral balance that changed—is given first (sentence P). Then the mineral balances that did not change are grouped in a single statement (sentence Q). Although the data are numerous, they are listed at the end of the paragraph, so readers can stop reading if they are not interested. A separate table for these data is not advisable because these data do not help answer the question.
Paragraph 2 is not the best paragraph because it contains a fair amount of information that can be omitted or condensed. The first sentence is a figure legend, which is unnecessary. Sentences I–K can be condensed by about one-third. For example, “Neither mean daily nitrogen balance nor the nitrogen balance during the first or last week of the protein diet was significantly different from the corresponding values for the mixed diet (mean, -2.1 ±0.9 vs. -2.6 ±0.4 g per day; first week, -4.9 ±0.5 vs. -4.6 ±0.3 g per day; and last week, -1.0 ± 0.6 vs. -1.6 ±0.3 g per day, P > 0.1). However, nitrogen balance was more negative during the first week than during the last week.” Sentence L states a method. The method should be subordinated to the result in the next sentence. For example, “In the subject given each diet for 5½ weeks, daily nitrogen balance was similar after the two diets (Fig. 3).”
Another question that can be raised about this Results section is whether the order of the paragraphs is optimal. The topics in the question are nitrogen and sodium balance and blood pressure and norepinephrine, so these are the topics we would expect to see in the Results section. Why the Results section begins with substrate and hormone levels is not clear. Similarly, why weight loss comes after results for nitrogen and sodium balance and before results for blood pressure and norepinephrine is not clear.
P.385

Paragraph 6
Revision 1 (Point of view: dependent variable)
Plasma norepinephrine concentrations, one of our indicators of sympathetic nervous activity, fell below prediet values after the protein diet but not after the mixed diet. However, the lower concentrations occurred only when the subjects lay supine or after the subjects stood for 2 min (Fig. 5). After the subjects stood for 5 or 10 min, the plasma norepinephrine concentrations were no different from those before the diet.
(67 words)
Revision 2 (Point of view in the topic sentence: independent variable)
Only the protein diet had an effect on plasma norepinephrine. After the protein diet, plasma norepinephrine concentrations, one of our indicators of sympathetic nervous activity, were lower than before the diet both when subjects were supine and after they stood for 2 min (Fig. 5). However, after the subjects stood for 5 or 10 min, the concentrations were equal to those before the protein diet.
(65 words)
Changes in Content
  • Each revision makes the contrast clear in a topic sentence. Since each topic sentence indicates that the mixed diet had no effect on norepinephrine concentrations, it is unnecessary to give details of results for the mixed diet. Thus, both revisions condense the results.
  • All results are about concentrations, not some about concentrations (original sentence AA) and some about increases in the concentrations (original sentences Z and BB). Thus, the contrast is clear.
  • In addition, the revisions condense paragraph 6 (from 104 words to 67 or 65 words) by omitting the figure legend and citing the figure after the first specific result, and by omitting unnecessary words.
  • Plasma norepinephrine is identified as an indicator of sympathetic nervous activity (by the technique of linking key terms), thus making the connection to the question clear.
Figure Citation
In both revisions, the figure could be cited after the topic sentence, since the topic sentence gives a specific result. But since the second sentence refines the point made in the topic sentence, by limiting the change to two time periods, citing the figure after the second sentence gives the reader a better idea of what to look for in the figure.
Change in Continuity
The protein diet is mentioned before the mixed diet, so the order in the comparison is the same as that in paragraphs 1, 3, 4, and 5.
Word Choice
  • In the original version, “with” in “in response to standing with the hypocaloric mixed diet” (sentence Z) is not clear.
  • In the original version, “observed” (sentence Z) and “initiation of” and “therapy” (sentences Z and AA) are unnecessary.
P.386

Exercise 6.2: Results
Revision
1 AWe wanted to determine whether the signal transduction mechanisms for activation of phospholipase C by thrombin and PDGF in vascular smooth muscle cells are different from each other. A'Since both thrombin and PDGF affect phospholipid metabolism (ref), we first examined the time course for production of IP3, IP2, and IP, three products of the enzymatic reaction catalyzed by phospholipase C, in response to thrombin and PDGF. A”We found that thrombin (1 U/ml) rapidly increased production of IP3, IP2, and IP in a sequential manner. BThe increases in IP3 and IP2 production were transient, reaching a peak at 30 and 60 s, respectively, and declining to near prestimulatory values within 5 min (Fig. 1). CIn marked contrast to thrombin, PDGF (7.5 nM) caused a sustained increase in the production of all three metabolites for 6 min of stimulation. DNext, because IP3 causes the release of calcium from intracellular storage, we examined the time course for calcium mobilization. D'Consistent with the time course for IP3 production, thrombin caused a transient increase in intracellular [Ca2+], whereas PDGF caused a sustained increase (Fig. 2). EThe different time courses of the increases induced by thrombin and by PDGF suggest that the signal transduction mechanisms for activation of phospholipase C by these two mitogens might be different.
2 FOne difference between the signal transduction mechanisms might relate to the involvement of G proteins. F'To determine whether G proteins are involved, we used pertussis toxin, which modifies the function of some G proteins. GWe found that pertussis toxin significantly blunted the thrombin-induced increases in IP3 (Fig. 1) and intracellular [Ca2+] (Fig. 2), indicating that a pertussis toxin–sensitive G protein is involved in the signal transduction mechanism for thrombin. HIn contrast, pertussis toxin did not affect the PDGF-induced increases in either the production of IP3 (Fig. 1) or intracellular [Ca2+] (Fig. 2), indicating that either no G protein or a pertussis toxin–insensitive G protein is involved in the signal transduction mechanism for PDGF.
3 ITo ask whether the signal transduction mechanism for activation of phospholipase C by PDGF might involve a pertussis toxin–insensitive G protein, we examined the effect of GTPγS, a stable GTP analog, on IP3 production in saponin-permeabilized vascular smooth muscle cells. JGTPγS has been shown to potentiate many G protein-mediated responses by direct activation of the G protein (15–17). KWe found that in permeabilized vascular smooth muscle cells, GTPγS increased IP3 production synergistically with both thrombin and PDGF (Fig. 3). LThus, unlike thrombin, PDGF may use a pertussis toxin–insensitive G protein for activation of phospholipase C.
4 MTo support the notion that a pertussis toxin–insensitive G protein is involved in the signal transduction mechanism for PDGF, we tested guanosine 5′-O-(2-thiodiphosphate) (GDPβS), an analog of GDP. M'GDPβS blunts G protein-mediated cellular responses by competing with GTP for binding (18). NWe found that GDPβS blunted PDGF-induced IP3 production in permeabilized cells (Fig. 4). OThus, whereas thrombin uses a pertussis toxin–sensitive G protein as a signal transducer to activate phospholipase C in vascular smooth muscle cells, PDGF appears to use a pertussis toxin–insensitive G protein.
P.387

5 PAn additional characteristic of G protein–mediated activation of phospholipase C in some systems is that they are often subject to feedback regulation by protein kinase C. P'Therefore a second difference between the signal transduction mechanisms for activation of phospholipase C by thrombin and PDGF might be that these mechanisms are not equally sensitive to feedback regulation by protein kinase C. P”To check this possibility, we tested the protein kinase C stimulator, phorbol 12-myristate 13-acetate (PMA), which blunts G protein–mediated activation of phospholipase C in some systems (19). QWe found that, in vascular smooth muscle cells, PMA strongly inhibited thrombin-induced, but not PDGF-induced, IP3 production (Fig. 5). RPMA did not affect basal production of IP3 (200 vs. 215 cpm/dish). SConsistent with its effect on IP3 production, PMA blunted thrombin-induced, but not PDGF-induced, Ca2+ mobilization (Fig. 6). TThis effect of PMA requires functional protein kinase C, since PMA did not inhibit thrombin-induced Ca2+ mobilization in cells that were made deficient in protein kinase C activity (data not shown). T'Thus, whereas the signal transduction mechanism for thrombin is inhibited by protein kinase C, the signal transduction mechanism for PDGF is not.
6 USince PMA has been suggested to act on several targets, including the binding of a hormone to its receptor, we performed receptor-binding studies using 125I-thrombin to see if thrombin receptors are the target of PMA. VAcute PMA treatment did not affect either the dissociation constant (KD) for thrombin or the maximal binding (Bmax) for thrombin (Fig. 7). WThus, PMA must act by interfering with one or more events distal to the binding of thrombin to its receptor.
7 XAnother possible target for PMA action is the G protein itself. YTo investigate this possibility, we examined the effect of PMA on GTPγS-induced inositol phosphate release. ZGTPγS caused a progressive release of inositol phosphate, which was inhibited by 55% by PMA treatment (Fig. 8), suggesting that PMA inhibits thrombin-induced cellular responses by affecting the function of the G protein directly.
Another Revision of Paragraphs 3–4:
3–4 ITo ask whether the signal transduction mechanism for activation of phospholipase C by PDGF might involve a pertussis toxin–insensitive G protein, we examined the effect of GTPγS, a stable GTP analog, on IP3 production in saponin-permeabilized vascular smooth muscle cells. JGTPγS has been shown to potentiate many G protein–mediated responses by direct activation of the G protein (15–17). KWe found that in permeabilized vascular smooth muscle cells, GTPγS increased IP3 production synergistically with both thrombin and PDGF (Fig. 3). MTo confirm the effect of GTPγS, we tested guanosine 5′-O-(2-thiodiphosphate) (GDPβS), an analog of GDP. M'GDPβS blunts G protein–mediated cellular responses by competing with GTP for binding (18). NWe found that GDPβS blunted PDGF-induced IP3 production in permeabilized cells (Fig. 4). OThus, whereas thrombin uses a pertussis toxin–sensitive G protein as a signal transducer to activate phospholipase C in vascular smooth muscle cells, PDGF appears to use a pertussis toxin–insensitive G protein.
P.388

COMMENTS ON THE REVISIONS
The following changes make the story line clearer:
  • Para. 1
    • A, A'. Adding the question, the reason, and an overview of the experiment, and linking of the key terms “IP3, IP2, and IP” and “phospholipase C” at the beginning.
    • D. Adding the reason and an overview of the experiment for the calcium experiment.
    • A”. Adding a signal of the results (also added in paras. 2 and 4).
  • Para. 2
    • F, F'. Adding a topic sentence to state what the difference might be and making the question more specific, thus preparing the reader to hear about G proteins.
    • H. Adding the missing answer for PDGF at the end of paragraph 2, to prepare for paragraph 3 (and making the answer for PDGF parallel to the answer for thrombin).
  • Para. 3
    • I. Calling the mechanism “the signal transduction mechanism,” not the “pertussis toxin–insensitive mechanism,” to avoid assuming the result before doing the experiment, and changing the question to “might involve a pertussis toxin–insensitive G protein,” to be consistent with the answer at the end of paragraph 2.
    • L. Changing the answer to state a difference between the two mechanisms rather than a similarity, thus answering the question asked at the beginning of the paragraph and restating the question of the paper.
  • Para. 4
    • M. Either moving the purpose from the second sentence to the beginning or (better)
    • ¶3 and 4. putting the control in the same paragraph as the experiment.
  • Para. 5
    • P, P', P”. Adding a sentence of background and the missing question in paragraph 5, followed by a transition phrase (“To check this possibility”) to identify the question (stated as a possibility) in P'.
    • A crucial point is that the question in P' is parallel to the question in F at the beginning of paragraph 2. These two questions, F and P', connect to the question of the paper and make the overall story (“forest”) clear.
    • T'. Adding the missing answer at the end of the paragraph.
CHAPTER 7
Exercise 7.1: Following the Story in a Discussion
Discussion 1
Question: To determine whether increasing heart rate rather than decreasing afterload, increasing preload, or increasing contractility is the most effective method of increasing cardiac output in young lambs.
P.389

Discussion
1 AContrary to our expectation, this study shows that increasing contractility, not increasing heart rate, is the most effective method of increasing cardiac output in young lambs. BDecreasing afterload and increasing preload, as expected, are also not effective. CWe found that increasing contractility by infusing isoproterenol while heart rate was fixed increased cardiac output by 37% in the younger lambs (5–13 days) and by 62% in the older lambs (15–36 days). DIn contrast, increasing heart rate above baseline did not significantly increase cardiac output in the younger lambs (4%) and increased cardiac output only moderately in the older lambs (11%). EDecreasing afterload by infusing nitroprusside at a fixed heart rate had the same effects as increasing heart rate did (2 and 11%). FIncreasing preload by infusing blood or 0.9% NaCl increased cardiac output moderately (by 20 and 16%, though the 16% increase was not statistically significant).
2 GThe reason we had not expected increasing contractility to increase cardiac output substantially is that in newborns contractility is nearly maximal so that the infant can survive independently of the mother. HNevertheless, the increases in cardiac output resulting from increasing contractility, though small by adult standards (37 and 62% vs. about 800%), were much greater than the increases resulting from increasing heart rate, decreasing afterload, and increasing preload.
3 IThe reason for the unexpectedly small effect of increasing heart rate is uncertain. JOne possibility is that it was due to the pacing rate. KAlthough the baseline pacing rate we used, 200 beats/min, approximates the resting heart rate of 1- to 2-week-old lambs, it is faster than the resting heart rate of 170 beats/min of 3- to 4-week-old lambs. LTherefore, one could argue that if the baseline pacing rate had been lower, larger increases in cardiac output could have been attained by increasing heart rate above baseline. MHowever, our data show that the maximal percentage increase in cardiac output that would have been attained if 170 beats/min had been used as a baseline pacing rate would have been only 17.5% in the younger lambs and 21.0% in the older lambs. NThese increases are far less than those we found after increasing contractility (37% and 62%, respectively). OTherefore, the small effect that increasing heart rate had on increasing cardiac output is probably not due to the pacing rate we used.
4 PAnother possibility is that the method we used for controlling heart rate—ventricular pacing—may have caused smaller increases in cardiac output than would result from sequential atrioventricular pacing. QIndeed, it is well known that atrial systole plays an important role in determining effective ventricular stroke volume (9). RHowever, it is unlikely that increases in cardiac output resulting from sequential atrioventricular pacing would have been greater than those resulting from increasing contractility by infusing isoproterenol because at the heart rate at which we were pacing, atrial contributions to cardiac output are minimal (6). SThus, heart rate appears to be less important than contractility for increasing cardiac output in young lambs. TNevertheless, heart rate is important for maintaining cardiac output, since we found that decreasing heart rate below baseline greatly decreased cardiac output.
5 UAlthough we had not expected decreasing afterload to cause large increases in cardiac output, the increases were not merely
P.390

small but minimal. VThese minimal increases may relate to the fact that nitroprusside not only decreases afterload but also decreases preload by venodilation. WThus, if the initial preload is not optimal for the afterload, decreasing preload will decrease cardiac output. XAs a result, the increase in cardiac output induced by decreasing afterload will be counteracted by the decrease in cardiac output induced by decreasing a suboptimal preload. YThis mismatch between afterload and preload (10), which has been described for failing hearts (10, 11), may also be occurring in the hearts of our lambs. ZIf so, this mismatch may be the reason that decreasing afterload by infusing nitroprusside in young lambs does not cause large increases in cardiac output within the range of preloads seen in our lambs.
6 AAThe last method of increasing cardiac output that we tested, increasing preload by infusing blood or 0.9% NaCl, yielded a smaller percentage increase in cardiac output than previously reported (1). BBThe reasons for the smaller percentage increase are partly that we infused smaller volumes and partly that the baseline preloads were somewhat higher in our lambs because of ventricular pacing. CCSince the preloads of the lambs in our study were higher than normal, the percentage increase attainable by increasing preload was less. DDIt is possible, therefore, that larger increases in cardiac output are attainable by infusing larger amounts of fluid into young lambs that have normal atrioventricular node conduction.
7 EEAnother reason for our smaller percentage increases in cardiac output after increasing preload could be that our indicator of preload was inaccurate. FFThe indicator we used, mean left atrial pressure, may not be a sensitive indicator of preload in the presence of atrioventricular blockade. GGTo obtain a more accurate assessment of preload, we measured left ventricular end-diastolic pressure in two lambs. HHHowever, left ventricular end-diastolic pressure was difficult to interpret because of wide variations in pressure at the same heart rate. IIThese variations resulted either from alterations in the temporal relationship between atrial and ventricular contractions or from movement of the ventricular septum into the left ventricle during right ventricular pacing. JJTherefore, we used mean left atrial pressure to measure preload. KKWe believe that although mean left atrial pressure may not reflect rapid variations in preload in the presence of atrioventricular blockade, it accurately measures general preload state and changes in preload state.
8 LLIn contrast to previous reports, we found that isoproterenol did not consistently have hypotensive effects. MMMean aortic pressure decreased in the younger lambs during isoproterenol infusion (Fig. 4A), as it did in previous studies (11–13). NNHowever, mean aortic pressure increased in the older lambs, and systolic aortic pressure increased in both groups of lambs during isoproterenol infusion. OOThese increases are in contrast to previous reports of decreases in mean and systolic aortic pressures during isoproterenol infusion (12, 14). PPSince the major difference between our study and these other studies was that the heart rate was fixed in our lambs, it is possible that some of the hypotensive effects of isoproterenol are due to its strong effects on heart rate.
9 OOIn summary, this study shows that increasing contractility, and not increasing heart rate, is the most effective method of increasing
P.391

cardiac output in young lambs. RRAlthough the increase in cardiac output in response to increasing contractility is less in younger than in older lambs, it is still greater than that attainable by changes in heart rate, afterload, or preload. SSNevertheless, increasing cardiac output is of limited benefit to the newborn, much less than its benefit to the adult. TTTherefore, when treating the stressed newborn, the clinician must not only attempt to increase cardiac output in order to increase oxygen supply, but must aggressively attempt to minimize oxygen demand.
COMMENTS
  • In paragraph 1, the signal of the answer (sentence A) is “this study shows that.”
    • The statement of the answer (sentences A, B) is “increasing contractility, not increasing heart rate, is the most effective method of increasing cardiac output in young lambs. Decreasing afterload and increasing preload, as expected, are also not effective.”
    • The transition to the supporting results (sentence C) is “We found that.”
    • The results are stated in sentences C–F.
    • The animal is included in the answer (sentence A), just as it is in the question, and is repeated in the results (C, D).
  • The answer (sentence A) answers the question: the key terms and the verb are the same; the verb is in present tense. However, the order of the variables is changed to put the unexpected answer first.
  • The story line is clear, except that there is no continuity from paragraph 7 to paragraph 8. The Discussion is organized from most to least important.
    • Paragraph 1 states the answer and the supporting results.
    • Paragraphs 2–5 explain the answer: first the answer the authors got (para. 2), then the answer they expected but did not get (paras. 3 and 4), and then an answer they did not expect and did not get (para. 5).
    • Paragraphs 6–8 explain discrepancies with the literature: first a discrepancy for one of the independent variables (paras. 6 and 7) and then a discrepancy for a variable not in the question (para. 8).
    • The topic sentences in each paragraph are in boldface. Paragraphs 3 and 6 begin with section topic sentences, which cover two paragraphs (paras. 3 and 4 and paras. 6 and 7, respectively). Each section topic sentence is followed by a paragraph topic sentence. The paragraph topic sentence at the beginning of paragraph 3 (sentence J) states the topic of the paragraph. The paragraph topic sentence at the end of paragraph 3 (sentence O) states the message of the paragraph.
    • Paragraph 5 also has three topic sentences. U states the topic of the paragraph. V states the message of the paragraph. Z states the message more specifically, based on the supporting sentences (W–Y).
    • Transition words, phrases, and clauses are in italics. Repeated key terms are underlined. The continuity in this Discussion depends heavily on repeated key terms. Continuity between paragraphs 3 and 4 is also assisted by the parallel transition clauses. In paragraph 6, linking key terms at the beginning of AA functions as a transition phrase.
  • The signal of the ending (paragraph 9) is “in summary.” The signal of the answer is “this study shows that.”
    • The ending restates the answer and indicates the importance of the work by stating a clinical implication (SS) followed by a recommendation (TT).
  • The answer at the end matches the answer at the beginning.
P.392

Discussion 2
Question: To determine whether the β3(118–131) sequence of the β3 subunit of integrin αIIbβ3 binds ligand and also binds cation.
Discussion
1 AWhen platelets are activated by agonists such as ADP or epinephrine, integrin αIIbβ3 undergoes conformational changes to become competent to bind fibrinogen and other ligands (35, 37). BIn this study, we provide functional evidence that the β3 (118–131) sequence of the β3 subunit of integrin αIIbβ3 binds the ligand fibronogen and that it also binds cation. CCation binding is surprising because it occurs even though β3(118–131), which partially conforms to an EF handlike motif that binds Ca2+ in many proteins (3, 54), lacks the usual Gly [but in β3(118–131), it is Met-126] at the midposition and glu [but in β3(118–131), it is Ser-130] as the last oxygenated coordination site.
2 DThree independent lines of investigation provide functional evidence that the β3(118–131) sequence of αIIbβ3 binds the ligand fibrinogen. EFirst, monoclonal antibody (MAb) 454, which is directed against β3(118–131), blocked platelet aggregation and platelet adhesion to fibrinogen, two functional responses that depend upon binding of fibrinogen to αIIbβ3. FMAb 454 also blocked binding of fibrinogen to purified αIIbβ3. GSecond, the blocking effects of the β3(118–128) peptide recapitulated those of the MAb. HSpecifically, this peptide blocked platelet aggregation and platelet adhesion to fibrinogen and blocked the binding of fibrinogen to purified αIIbβ3. IThird, mass spectroscopy demonstrated that a complex formed between the β3(118–131) peptide and RGD ligand peptides. JThe specificity of this complexing was indicated by the precise stoichiometry, 1:1, with which the complex formed, by the saturation of complex formation as a function of increasing RGD peptide concentration, and by the failure of numerous other peptides to complex with β3(118–131). KHowever, this complexing, though specific, may not be selective. Lβ3(118–131) may also form complexes with the fibrinogen γ chain dodecapeptide. MAlthough our mass spectroscopy experiments did not detect complexes of this γ chain dodecapeptide with β3(118–131), this lack of detection does not necessarily mean that these complexes do not occur. NThe reason these complexes were not detected may be that the affinity between the γ chain dodecapeptide and β3(118–131) is low. OAlternatively, specific environmental requirements may have reduced the stability of the complexes or may have prevented detection of the complexes, or both. PThus, our data indicate that β3(118–131) binds ligand specifically, but not that β3(118–131) has selective specificity for the RGD ligand peptide.
3 QIn addition to our finding that β3(118–131) binds ligand, two independent approaches provide clear evidence that β3(118–131) binds cation. ROne approach, fluorescence energy transfer from proximal Trp and Tyr residues, showed that β3(118–131) bound Tb3+. SThis binding was inhibited by Ca2+, Mg2+, and Mn2+, indicating the divalent cation binding capabilities of β3(118–131). TCAM mutant β3(118–131), in which Asp-119 is replaced by Tyr, bound Tb3+ to a much lesser degree than did wild-type β3(118–131). UThis finding stresses the importance of the amino-terminal coordination site, Asp-119, for cation binding function. VThe other approach showing that β3(118–131) binds cation, mass spectroscopy, also demonstrated formation of a complex between β3(118–131) and Tb3+. WHowever, unlike the fluorescence data, which showed a dramatic difference (> 4-fold) in the binding of Tb3+ to
P.393

β3(118–131) and to CAM mutant β3(118–131), mass spectroscopy showed only a 1.5-fold difference. XNevertheless, both approaches demonstrate cation binding by β3(118–131) and the importance of Asp-119 in providing one of the coordination sites for Tb3+ binding.
4 YOur finding that the β3(118–131) sequence of the β3 subunit of integrin alpha;IIbβ3 binds not only ligand but also cation suggests a new model for the mechanism of ligand binding to integrins. ZThe model, which we call the “cation displacement model,” proposes that, as a first step, cation is bound to a ligand-binding site on the integin receptor (Figure 7). AANext, an unstable ternary intermediate complex is formed between the receptor, the cation, and the ligand. BBEventually, as the complex between the ligand and the receptor stabilizes, the cation is displaced from this complex, leaving the ligand bound to the receptor. CCThe most likely reason that cations are transiently bound to the receptor is to present the ligand-binding sites within the receptor in a conformation that can capture a ligand. DDAfter a ligand is captured, the cation is no longer required at the ligand-binding site and can be displaced by the ligand. EEIn this model, the stability of the ternary intermediate complex may vary depending upon the particular integrin, the particular cation, and the particular ligand involved. FFFor integrin αIIbβ3, evidence that the ternary intermediate complex that forms is unstable is our finding that RGD ligands displaced cation from β3(118–131). GGThis finding also indicates that ligand and cation binding to β3(118–131) are mutually exclusive. HHStrong support for the instability of this ternary intermediate complex is that ligand-induced binding site (LIBS) epitopes within αIIbβ3 are exposed both when ligand binds to the receptor and when cations from the receptor are chelated in the absence of ligand (13, 17). IIThus, in our cation displacement model, the ligand-binding site within the integrin may be viewed as a reactive center, in which the cation, ligand, and specific ligand-binding sites within the receptor form an unstable ternary intermediate complex.
5 JJThe displacement of cations that we propose in our model of ligand binding to integrins may actually occur at two ligand-binding sites in the receptor. KKThe possibility of displacement at two sites is indicated by our equilibrium gel filtration experiments, which detected the displacement of approximately two cations (Mn2+) from intact αIIbβ3 after addition of either macromolecular or peptide ligands. LLOur data are consistent with β3(118–131) being one of these sites. MMIt is tempting to speculate that αIIb(296–306) may be the second site. NNThe reason is that, in many ways, αIIb(296–306) is similar to β3(118–131). OOLike β3(118–131), αIIb(296–306) contains the second EF handlike motif found within αIIb, and like β3(118–131) peptides, peptides from within αIIb(296–306) inhibit ligand binding by the receptor (11, 53). PPIn addition, direct comparison suggests that β3(118–131) and αIIb(296–306) are similarly potent in inhibiting ligand occupancy on the receptor. QQFinally, both β3(118–131) and αIIb(296–306) are highly conserved among the integrin β and α subunits (9, 10). RRThus, β3(118–131) and αIIb(296–306) could both be ligand-binding sites. SSBecause several such binding sites may be necessary to achieve high-affinity ligand binding (38), it is possible that β3(118–131) and αIIb(296–306) may contribute ligand binding, cation binding, or both to integrin function. TTIf so, conformational linkage between these two cation-binding sites, such as observed for many EF handlike Ca2+-binding loops (51), may explain why two cations are displaced by a single ligand-binding event. UUHowever, an alternative possibility, that two RGD ligand peptides can bind per receptor, cannot be entirely excluded. VVSteiner et al. (50) detected only one RGD-binding
P.394

site on αIIbβb3, but their study used a relatively minor subpopulation of isolated receptors.
6 WWAn important prediction of our cation displacement model is that divalent cations could drive the ligand-binding event in reverse, thereby suppressing an integrin's ligand-binding function. XXIn fact, there is evidence that this suppression does occur. YYSpecific divalent cations can interfere with the ligand-binding function of αLβ2 (8, 55) α2β1 (20, 49), and αvβ3 (25). ZZOur finding that divalent cations and ligands can compete for the same site on an integrin provides a structural basis for these observations. AAAThis model may also have implications for integrin activation (18). BBBSpecifically, activation of integrin may involve conformational changes in the integrin that favor ligand-receptor complexes rather than ternary complexes or cation-receptor complexes. CCCFinally, an in vivo consequence of our cation displacement model may relate to bone resorption. DDDIntegrin αvβ3 is the receptor on osteoclasts essential for adhesion to the bone surface (7, 28). EEELiberation of Ca2+ from mineralized bone could dissociate αvβ3 from its bone ligands, compromising the integrity of osteoclast adhesion.
COMMENTS
  • In paragraph 1, the signal of the answer (in sentence B) is “in this study, we provide functional evidence that…and that.”
    • The statement of the answer (sentence B) is “the β3(118–131) sequence of the β3 subunit of integrin αIIbβ3 binds the ligand fibrinogen and…it also binds cation.”
    • The transitions to the supporting results (para. 2, sentence D, and para. 3, sentence Q) are “Three independent lines of investigation provide functional evidence that the β3(118–131) sequence of αIIbβ3 binds the ligand fibrinogen” and “In addition to our finding that β3(118–131) binds ligand, two independent approaches provide clear evidence that β3(118–131) binds cation.”
    • The results are stated in the supporting sentences of paragraph 2 (E–P) and paragraph 3 (R–X).
    • The animal is not mentioned anywhere in the Discussion. It should be added.
  • The answer (sentence B) answers the question: the key terms, the verb, and the order are the same; the verb is in present tense.
  • The story line is clear.
    • Paragraph 1 states the answer after a sentence of background and before a comment on the surprise.
    • Paragraphs 2 and 3 are the results that support the answer, first for ligand (para. 2) and then for cation (para. 3).
    • Paragraphs 4 and 5 propose a model for ligand binding, based on the answer. Paragraph 4 describes the model. Paragraph 5 identifies two loci of cation displacement in the model.
    • The topic sentences in each paragraph are in boldface.
    • The first sentences of paragraphs 2–5 are all paragraph topic sentences.
    • In paragraph 2, sentence D is the topic sentence stating the message of the paragraph. Sentence K is a topic sentence for a subtopic. Sentence P is a topic sentence restating the message in more detail.
    • In paragraph 3, the topic sentence at the beginning (Q) begins with a transition phrase, which repeats the message of paragraph 2 and thus links paragraph 3 to paragraph 2. The main subject, verb, and completer in sentence Q, which are parallel to those in sentence D, state the message.
      P.395

      Sentence X is a topic sentence at the end of the paragraph restating and expanding the message.
    • In paragraph 4, the subject of the topic sentence (Y) restates the answer, thus linking paragraph 4 to paragraphs 1–3. The verb and completer state the topic of paragraph 4 (the new model). This paragraph has three subtopics: Z–BB describe the model (signaled by the key term “model” in the subject of sentence Z); CC–DD state the reason for transient binding of cation (the main feature of the model) (signaled by a transition clause: “The most likely reason that cations are transiently bound to the receptor is…”); EE–HH discuss the (in)stability of the model (signaled by a transition phrase, “in this model,” followed by the key term “stability” as the subject of sentence EE). At the end of the paragraph, sentence II summarizes the model, thus stating the message of the paragraph.
    • In paragraph 5, topic sentence JJ states the message. NN is a subtopic sentence. RR is a topic sentence that restates the message of the paragraph more specifically than JJ.
    • In paragraph 6, WW is not a topic sentence for the paragraph. The transition clause at the beginning of WW signals the first subtopic, which is also the topic of the paragraph—implications. The rest of sentence WW is a subtopic sentence for the first of three implications. Sentences AAA and CCC are subtopic sentences for the second and third implications.
    • Transition words and clauses are in italics. Repeated key terms are underlined. The continuity in this Discussion depends heavily on repeated key terms. Continuity between paragraphs 2 and 3 is also assisted by parallel form and by a transition phrase at the beginning of the paragraph.
  • The ending is not signaled.
    • The ending indicates the importance of the work by stating three implications.
    • For some readers, using implications as an ending may not seem conclusive. To satisfy these readers, the following paragraph could be added, summarizing the answer, the model, and the implications:
7 Thus, in this study, we provide functional evidence that the β3(118–131) sequence of the β3 subunit of integrin αIIbβ3 binds the ligand fibrinogen and that it also binds cation. This binding suggests a new cation displacement model for the mechanism of ligand binding to integrins. If true, this model has important implications about suppression of ligand binding by integrins, about integrin activation, and about bone resorption.
In paragraph 7, “thus” signals the end, “in this study, we provide functional evidence that…and that” signals the answer, and the answer matches the answer stated at the beginning.
Exercise 7.2: Message and Story in a Discussion
Discussion 1
COMMENTS ON THE ORIGINAL VERSION
Topics of Paragraphs
Paragraphs 1–3: | Introduction
Paragraph 4: | Explanation of a discrepancy
Paragraph 5: | Results for question 2
Paragraph 6: | Speculation on steal as the reason for the answer to question 2
Paragraph 7: | Speculation on other sites of steal
Paragraphs 8–9: | Conclusion
P.396

Answers to the Questions
The answer to question 1 is not stated. The results for question 1 are mentioned in sentence N of paragraph 4, which explains how the author's study differs from a previous study. The results for question 1 are stated more noticeably at the beginning of paragraph 8. These comments are too little and too late.
The answer to question 2 is not stated. The results for question 2 are presented in paragraph 5. Note that “absent” should be added after “decreased” in sentence W (compare sentence N in para. 4 and sentence II in para. 8). The answer is hinted at in sentence Y, the last sentence of paragraph 5. However, saying that your results support a previous conclusion makes your work sound unoriginal. In fact, the results go beyond the previous findings and thus are new, not confirmatory. Sentence Y can be omitted. The relation to a previous conclusion can be dealt with either as a discrepancy (see para. 2 of Revisions 1 and 2) or as an extension of previous work (see sentences A and B of Revision 3). The first sentence of paragraph 5 should be revised to state the answer to question 2. The verb must be in present tense, and the population must be expanded to all preterm infants who have a large shunt through a patent ductus arteriosus.
To emphasize the answers to the question more, they should be stated at the beginning of the Discussion (para. 1).
Beginning of the Discussion
The beginning of the Discussion (paras. 1–3) is introductory information. This information should be omitted. It is simply a review of the evidence for retrograde blood flow in the descending aorta and for decreased blood flow in the cerebral arteries. The condensed version of this evidence in the Introduction is sufficient.
Middle of the Discussion
In paragraph 6, the first sentence should be a topic sentence indicating that the author is going to present a possible explanation for the parallel relation between cerebral and aortic blood flows. Two possible topic sentences are given in the revisions below (see the first sentence of para. 3 in Revisions 1 and 2).
In paragraph 7, the first sentence should be a topic sentence indicating that this paragraph is speculation about a tangential topic—other sites of steal. In the original version, it is nearly impossible to see how paragraph 7 fits into the overall story. Paragraph 7 should also be revised to clarify what the other sites of steal are (see para. 4 of Revisions 1 and 2).
End of the Discussion
The end of the Discussion (paras. 8 and 9) is too long and irrelevant. In paragraph 8, the first sentence should be revised to state the answer to question 1 (not the results for question 1), and the answer to question 2 should be added. The other sentences in paragraph 8 should be made relevant or omitted. In paragraph 9, the first sentence is irrelevant to the purposes of this paper, so it should be made relevant or omitted. The second sentence in paragraph 9 is similar to sentence JJ in paragraph 8 except that steal is inaccurately said to be shown rather than suggested by the findings. Both sentences about steal are unnecessary in the ending. The final sentence, which states possible complications of abnormal cerebral blood flow, may be kept as is. Two good endings for this Discussion are illustrated in the last paragraph of Revisions 1 and 2.
P.397

REVISIONS
Revision 1
Questions
  • To determine if diastolic blood flow can be retrograde in the cerebral arteries of preterm infants who have a large shunt through a patent ductus arteriosus.
  • To determine how alterations in cerebral blood flow are related to alterations in aortic blood flow.
Discussion
1 A In this study we have shown that diastolic blood flow can be retrograde in the cerebral arteries of preterm infants who have a large shunt through a patent ductus arteriosus. BWe also have evidence that these alterations in cerebral blood flow closely parallel alterations in aortic blood flow. CWe found that in all infants with a large ductal shunt, who had retrograde diastolic blood flow in the descending aorta, the cerebral blood flow was greatly decreased, absent, or retrograde. DMoreover, after closure of the patent ductus arteriosus in these infants, so that they no longer had retrograde blood flow in the descending aorta, the diastolic blood flow was also forward in the cerebral arteries.
2 EOur observations extend beyond those of Perlman et al. (6), who were able to find only a decrease in cerebral blood flow during diastole and did not report any retrograde or absent blood flow. FTwo factors may explain our more severe findings. GFirst, the infants in our series may have had larger left-to-right ductal shunts and therefore greater changes in cerebral blood flow. HSecond, the different methods of detection may have led to different findings. IWhereas Perlman et al. (6) used a continuous-wave Doppler velocitometer, we measured cerebral blood flow with a range-gated pulsed-Doppler system. JCompared to the pulsed-Doppler system, continuous-wave analysis is limited by low resolution and a potential for signal loss (15, 16), either of which could result in undermeasured cerebral blood flow.
3 KThe parallel alterations in aortic and cerebral blood flows that we observed may be explained by the difference in resistance between the pulmonary and the systemic vasculature. LIn infants who have a large shunt through a patent ductus arteriosus, the pulmonary vascular bed, which has low resistance to blood flow, freely communicates with the systemic vascular bed, which has higher resistance. MTherefore, the presence of a large shunt through a patent ductus arteriosus results in diastolic steal of blood from the aorta through the patent ductus arteriosus and into the pulmonary vasculature. NConcomitantly, diastolic blood flow in the cerebral arteries decreases. OEventually, the cerebral blood flow reverses and may lead to diastolic steal of blood from the cerebral circulation.
4 PAs opposed to diastolic steal in the cerebral arteries and the descending aorta, we found no diastolic steal from the coronary arteries in preterm infants who have a large shunt through a patent ductus arteriosus. QIn Doppler tracings taken from the ascending aorta just above the aortic valve, no differences in diastolic blood flow were apparent between control infants and infants who had a large ductal shunt. RHowever, retrograde blood flow from the coronary arteries may have been too small to be detected by our technique.
P.398

5 SIn summary, this study shows that diastolic blood flow can be retrograde in the cerebral arteries, as well as in the descending aorta, of preterm infants who have a large shunt through a patent ductus arteriosus. TIn addition, the retrograde blood flow in the cerebral arteries closely parallels the retrograde aortic blood flow. UThis retrograde cerebral blood flow may lead to complications such as ischemia or hemorrhagic brain injury.
COMMENTS ON REVISION 1
Beginning
Paragraph 1 of Revision 1 states the answers to both questions at the beginning and then states the results that support the answers. The same results happen to support both answers, so this presentation is very efficient. In addition, results for aortic blood flow are subordinated at the beginning of each sentence (C, D), thus focusing the sentences on the important results—those for cerebral blood flow. Results for the control infants, which are not necessary in the Discussion, have been omitted.
The answers match the questions. The answer to question 1 uses the same key terms and the same verb as in the question. The answer to question 2 also uses the same key terms as in the question but instead of using the verb “is” plus “related to,” specifies the relationship: “parallels.” Note that this specific verb (“parallels”) creates a picture in the reader's mind, whereas “is directly related to,” though also a valid answer, does not.
Middle
Paragraphs 2 and 3 present two important topics: the explanation of the discrepancy and the speculation on steal. In paragraph 2, the beginning of the comparison clearly specifies the difference between the two studies (“Our observations extend beyond”) (sentence E). In addition, the explanation of the limitations of the previous method is nicely condensed by stating only the essential feature of each limitation (sentence J). Also note that the authors of the previous paper are always referred to appropriately as “Perlman et al.,” never just “Perlman,” as in the original version.
In paragraph 3 (=original para. 6), a topic sentence is added. The explanation is also clarified.
Paragraph 4 uses a very clear transition phrase topic sentence to introduce a secondary point (whether steal also occurs in the coronary arteries) and explains the point clearly. This topic was not clearly signaled or explained in the original version (para. 7, sentences GG and HH).
Thus, the middle of this Discussion uses two key term topic sentences and one transition phrase topic sentence to create the overall story. (In the topic sentence in para. 2, a category term, “observations,” rather than a key term is used to refer to the changes in blood flow mentioned in para. 1.) You can see the overall story of the Discussion by reading the first sentence of each paragraph.
End
Paragraph 5 (ending) presents a straightforward restatement of the answers followed by a clinical implication. The answers at the end match the answers at the beginning. Since clinical implications are also mentioned at the end of the first paragraph of the Introduction, the story comes full circle.
P.399

Revision 2
1 A1Although retrograde blood flow in the descending aorta during diastole is a common finding in preterm infants who have a patent ductus arteriosus (4, 5, 9–14), A2it has only recently been suggested that blood flow in the cerebral arteries may be similarly altered (6). BThe results of our study indicate 1that diastolic blood flow can be retrograde in the cerebral arteries of preterm infants who have a large shunt through a patent ductus arteriosus and 2that alterations in cerebral blood flow closely parallel alterations in aortic blood flow. CThe parallel relationship between cerebral and aortic blood flows, and the importance of shunt size, are apparent from our findings. DThus, in control infants and infants who had a small ductal shunt, there was no evidence of abnormal diastolic blood flow in the cerebral arteries or in the descending aorta. EHowever, in infants who had a large ductal shunt, diastolic blood flow was reduced, absent, or retrograde in the cerebral arteries, and retrograde in the descending aorta. FMoreover, after closure of the ductus, normal diastolic blood flow was re-established at both sites.
2 GIn contrast to our results, Perlman et al. (6) reported only reduced dia-stolic blood flow in the cerebral arteries of preterm infants who have a large ductal shunt. HTwo factors might explain the more severe alterations in cerebral blood flow that we observed (absent and retrograde flow): the size of the shunt and the technique used. IFirst, the infants in our study may have had a larger ductal shunt, and consequently greater changes in cerebral blood flow, than the infants in Perlman et al.'s study. JSecond, whereas Perlman et al. used a continuous-wave Doppler velocitometer, we measured cerebral blood flow with a range-gated pulsed-Doppler system. KCompared to the pulsed-Doppler system, continuous-wave analysis is limited by lower resolution and a potential for signal loss (15, 16), either of which could result in undermeasured cerebral blood flow.
3 LA likely explanation for our results is that, in the presence of a large shunt through a patent ductus arteriosus, the systemic circulation, which has high resistance to blood flow, communicates with the pulmonary circulation, which has lower resistance. As a result, blood is diverted away from the aorta into the pulmonary circulation via the patent ductus arteriosus, and diastolic blood pressure falls. MAs the diastolic blood pressure in the aorta falls, diastolic blood flow in the cerebral arteries decreases and eventually reverses, thereby diverting blood away from the cerebral arteries as well. NThe failure of the cerebral arteries to decrease resistance and maintain forward diastolic flow is probably due to maximum vasodilation or impaired autoregulation, both of which are believed to occur in preterm infants who have a large ductal shunt (6, 17, 28).
4 OOur results suggest that blood flow may also be diverted from other arteries during diastole. PWe found forward blood flow in the transverse aorta proximal to the ductus arteriosus during diastole, when there is normally no blood flow. QWe believe that this blood flow reflects blood diverted from the carotid and subclavian arteries toward the ductus arteriosus via the transverse aorta. RSimilar findings have been reported previously (5, 10, 11). SHowever, in measurements taken from the ascending aorta just above the aortic valve, we found no differences in blood flow between control infants and infants who had a large ductal shunt. TThus, if blood is also diverted from the coronary arteries during diastole, it was too little to be detected by our technique.
P.400

5 USome of the clinical complications of a patent ductus arteriosus, such as cerebral ischemia, may be explained by our findings that cerebral blood flow during diastole can be decreased, absent, or retrograde. VThe extent of these changes in blood flow appears to be related to the size of the ductal shunt, and thus a large shunt may predispose infants to serious complications. WIt is therefore important to recognize these changes in blood flow within a vessel. XBecause range-gated pulsed-Doppler echocardiography is a safe, noninvasive means of assessing not only the patency of the ductus arteriosus but also alterations in blood flow within a vessel, this echocardiographic technique can be used to improve the diagnosis and management of complications of a patent ductus arteriosus.
Differences Between Revisions 1 and 2
Beginning
Paragraph 1 of Revision 2 begins with context (A) and then states the answers (B) and the supporting results (C–F). A subtopic sentence (C) is used to introduce the supporting results. The statement of the results has been nicely condensed.
Middle
Paragraph 2 explains the discrepancy essentially as in Revision 1 but adds the topic of each explanation to the subtopic sentence (H), thus providing a clear overview.
Paragraph 3 presents the speculation on steal but changes the term “steal” to “diverting.” This revision includes the sentence on maximum vasodilation and impaired autoregulation, which is omitted in Revision 1.
Paragraph 4 uses a transition word +key term topic sentence to introduce a secondary point—whether blood flow is also diverted from other arteries. This topic sentence clearly identifies the topic of the paragraph because the topic sentence makes a point, rather than stating a result, as in the original version (para. 7). The paragraph includes all of the arteries mentioned in the original version, not just the coronary arteries, as in Revision 2. Details have been added (underlined) to make the explanation clearer.
Whereas Revision 1 uses two key term topic sentences and one transition phrase topic sentence, Revision 2 uses two transition topic sentences and only one key term topic sentence to tell the overall story.
End
Paragraph 5 (ending) presents clinical implications and an application of the method. The first answer is incorporated into the first sentence describing clinical implications (U). This presentation of the answer is less obvious than a straightforward restatement of the answers. Also note the smooth connection between the clinical implications and the application of the method (W). Thus the method, which seemed irrelevant in the original version (para. 9, sentence PP), is now made relevant.
The Overall Story
In both revisions, you can see the overall story by reading the first sentence or two of each paragraph. Both revisions proceed by the step-by-step technique.
P.401

Revision 3
AIn this study, we have extended previous work showing decreased blood flow in the cerebral arteries of preterm infants who have a large shunt through a patent ductus arteriosus (6). BOur results demonstrate that, in these infants, cerebral blood flow can be not only decreased but also absent or even retrograde and that these alterations in cerebral blood flow closely parallel alterations in aortic blood flow.
Revision 3 shows another way to begin this Discussion: by presenting the answers to the questions as an extension of previously published work on the topic of abnormal cerebral blood flow in preterm infants. This is a very straightforward presentation.
Discussion 2
1 IIn this study, we show that mper2 is a mammalian circadian clock gene. HThe evidence is that it was expressed in a circadian pattern in the suprachiasmatic nucleus (SCN), in mice, it maintained expression under free-running conditions (constant darkness), and it was able to be synchronized to the cycle of an external light source (entrainment). MWe also show that mper2, unlike mper1, is not directly light inducible. LIn our mice, mper1 expression began within 7–15 min Resultsof exposure to a 15-min light pulse at CT22 and continued for 2h. ResultsHowever, mper2 was not expressed at any time during the 2-h observation period or even at 4 h after the light pulse. M'Thus, mper2 behaves more like the Drosophila per gene than does mper1, since the Drosophila per gene is also not inducible by light (20, 44).
2 TSOur finding that mper1 is light inducible but that mper2 is not suggests that mper1 and mper2 may have some interdependent functions and that mper1 may be the pacemaker. NAlthough mper2 expression lagged behind mper1 expression by about 4 h, Ointerdependent functioning is possible because mper2 was expressed at ZT/CT6, Nwhen mper1 expression was maximal. OThus, the neurons of the SCN may contain transcripts from both genes. PAssuming that the sequential expression of mper1 and mper2 mirrors the sequential expression of their transcripts, then mper1 and mper2 may interact. QInteraction could occur because the mper proteins have highly homologous PAS domains (61% identity); these domains have been shown to mediate the interaction of different PAS-domain-containing proteins (19, 25, 43). Rmper1 and mper2 may also interact with other proteins in this pathway, Q”since PAS domains also mediate the interaction of PAS-domain-containing proteins with other transacting factors (19, 25, 43). SOne such protein could be clock, which is widely expressed in the brain, including the SCN (22). TS Thus, it is possible that mper1 and mper2 function interdependently. TIn contrast, in other tissues such as skeletal muscle that express mper1 but not mper2, Umper1 may function independently of mper2, possibly in conjunction with other PAS-domain-containing proteins.
3 VThe presumed interdependent functions of mper1 and mper2 can be fitted into our growing understanding of the molecular mechanism by which the mammalian circadian clock responds to light. WIt has previously been established that activation of photoreceptors in the retina generates signals that are transduced to the SCN through the retinohypothalamic tract (RHT) (reviewed by Moore, 27). XIn the retinorecipient area of the
P.402

SCN, the region into which the RHT projects (18, 21, 28), this signal transduction results in glutamate release, evoking calcium influx, which may activate the nitric oxide signaling cascade (11, 17, 36). YThe molecular targets of this signal transduction process are one or more proteins of the circadian clock. ZSince our findings qualify the per proteins as circadian clock components, they are potential targets of the signal mediated through the RHT. AAIn particular, mper1 is likely to be a target because mper1 was induced by a pulse of light within 15 min after the light source was turned on. BBInduction of mper1 by light initially occurred in a small number of ventrally located cells, and by 30 min, mper1 transcripts were found in a broader, but still ventral, region of the SCN. CCThis is the retinorecipient area (18, 21, 28), which is also characterized by the expression of several neuropeptides (reviewed in Card and Moore, 7). DDBetween 60 and 120 min, more dorsal neurons initiated mper1 transcription. EEThis broadening of expression eventually led to uniform expression encompassing the whole SCN.
TSIf mper1 is the target of signal transduction, then mper1 may be the pacemaker, and both mper1 and mper2 may be involved when the endogenous clock is entrained to a new day/night cycle. NNA possible model is that light evokes a signal in the retina, which is transduced through the RHT to the ventral portion of the SCN, the region where mper1 is first transcribed. OOThis signal sets up a positive autoregulatory loop of mper1 expression. PPThis initial expression establishes a condition in which light is no longer required to maintain mper1 expression. QQOur data show that mper1 expression continues hours after the light pulse is terminated. RRmper1 would then activate the mper2 gene, which is not itself light-inducible. SSThe 4-h time delay between mper1 and mper2 expression could be explained by the requirement of a threshold concentration of mper1 protein to turn on mper2. TSIf this model is correct, then mper1 is the pacemaker that responds to light and mper1 mediates entrainment, which involves mper2.
TTOther than entrainment, what could be the benefit of having both mper1 and mper2 genes? UUThese two genes are clearly not redundant: they are maximally expressed at different times of the circadian cycle, they differ with regard to their response to light, and their tissue expression profiles differ greatly. VVThus, these two genes must have different regulatory regions, a diversity that would allow response to a broader spectrum of input cues or perhaps interaction with different downstream components. WWThe mper1 regulatory region may respond primarily to light, whereas the regulatory region of mper2 might respond to hormonal or other signals. XXThus, diverse input signals could result in the biosynthesis of two similar proteins, which, because of their relatedness, can drive the same signaling pathways.
COMMENTS ON THE REVISION
In this revision, a story line running from the beginning to the end of the Discussion is created by using topic sentences and transition words, phrases, and clauses to give an overview at the beginning of every paragraph and by repeating key terms.
P.403

Techniques of Continuity
Topic Sentences: Para. 1: I, M, M'; Para. 2: TS × 2; Para. 3: V; Para. 5: TS × 2; Para. 6: TT.
Transition Words: Para. 1: Results, M'; Para. 2: O, TS, T; Para. 3: AA; Para. 6: VV, XX.
Transition Phrases: Para. 1: L; Para. 2: T; Para. 6: TT.
Transition Clauses: Para. 1: I, H, M; Para. 2: TS, Q, TS; Para. 3: W; Para. 5: NN, QQ.
Repeated key terms: boldfaced
CHAPTER 8
Exercise 8.1: Design of Figures and Tables and Their Relation to the Text
COMMENTS
In this Results section, the figure and table are not clearly designed and do not relate well to the text.
Figure 2
  • Type of Graph. A bar graph would show the increases in airflow resistance and the before and after values more clearly than a line graph does.
  • Axis. At first glance, the axis looks logarithmic, but it is actually linear. To make it look linear, tick marks and scale numbers should be placed at equal intervals.
    More tick marks could be added to make the twofold and eightfold increases easier to see.
  • Relation to the Text. Once tick marks are added, it is easy to see that “eightfold” is a bit of an exaggeration. The real value is between seven- and eightfold. It is better to underestimate than to overestimate, so that readers will not think you are trying to inflate the data.
    Using the same key terms in the text, figure legend, and axis label would make the relation between the figure and the text clearer. The indicator (“airflow resistance”) should be used in the figure legend, not the variable (“bronchoconstriction”), because airflow resistance is what was measured. The key term “airflow resistance” should also be used in the axis label. If the abbreviation (Rrs) is used, it should be defined in the figure legend. Similarly “dose of smoke inhaled” in the text does not correlate well with “number of smoke inhalations” in the figure.
  • Figure Legend. To state the point, “increases in airflow resistance” should be used instead of “bronchoconstriction.”
The figure legend could be revised to give most experimental details before the statistical details. In addition, the times of measurement could be added.
P.404

To show the variability of the data, rather than how close the measured mean is to the true mean, SD could be shown (as in Table 1) instead of SE.
Table I
Type of Illustration.
A line graph shows time course more clearly than a table does.
Relation to the Text.
The text says that the maximum was reached within 1 min, but the means show that the maximum was reached within ½ min. If instead you look at individual data, you would have to say that the mean was reached within 2 min (dogs 2–4, ½ min; dog 1, 1 min; dog 5, 2 min). Similarly, airflow resistance decreased to one-half the maximal value within 2 min (the mean of 188% at 2 min is not different from 190% at 4 min).
In the title, “bronchoconstriction” should be changed to “airflow resistance.”
Revision
Results
Inhalation of cigarette smoke into the lungs of anesthetized dogs caused two- to sevenfold increases in airflow resistance of the total respiratory system depending on the number of tidal volumes of smoke inhaled (Fig. 2). Airflow resistance increased rapidly after the start of smoke inhalation; on average, the maximum was reached within ½ min (Fig. 3). Airflow resistance remained increased transiently, decreased to one-half the maximal value within 2 min (Fig. 3), and returned to baseline before the next dose 20 min later [figure citation omitted].
Figuer 2. AIncreases in airflow resistance of the total respiratory system after inhalation of cigarette smoke in 5 anesthetized dogs. BThe dogs were given 1, 2, or 4 tidal-volume inhalations of cigarette smoke. CInhalations were separated by 20 min. DValues are means ± SD ½ min before (□) and ½ min after (▪) each series of inhalations.
Figuer 3. Time course of airflow resistance of the total respiratory system after inhalation of 2 tidal volumes of cigarette smoke in 5 anesthetized dogs. Data are means ± SD.
P.405

Exercise 8.2: Table Design and Relation to the Text
Revision
Table II. Effects of Peritoneal Dialysis and Hemodialysis on Plasma Apoproteins in Patients Who Have End-Stage Renal Disease
 | Plasma Apoprotein (mg/dl) |  |  |  |  |
Apo A-I/Apo B | Treatment | Apo A-I | Apo A-II | Apo B | Apo D | Apo E
Control | 163 ± 23 | 36.4 ± 2.0 | 98 ± 32 | 5.6 ± 1.2 | 7.3 ± 1.6 | 1.7 ± 0.6
Peritoneal Dialysis | 123 ± 20 | 36.0 ± 4.0 | 94 ± 8 | 9.5 ± 1.0* | 7.5 ± 0.9 | 1.3 ± 0.2
Hemodialysis | 102 ± 17* | 34.8 ± 6.5 | 89 ± 14 | 6.7 ± 1.3 | 6.8 ± 0.8 | 1.2 ± 0.2†
Values are means ± SD from 10 control subjects, 6 peritoneal dialysis patients, and 15 hemodialysis patients. * P < 0.0005, † P < 0.01 vs. control.
COMMENTS
The original table is generally clear, but it can be made clearer.
Title and Column Headings.
In the revision, to make the title complete, the independent variables (peritoneal dialysis and hemodialysis) have been added and the control subjects have been omitted. As a result, the key terms in the title correlate with the key terms in the first column on the left (peritoneal dialysis, hemodialysis).
In addition, the column heading “Plasma Apoprotein” has been added, correlating with that term in the title, and the unit of measurement (mg/dl) is included after this general heading rather than being stated after each individual apoprotein.
Instead of a title in the form “Effects of X on Y in Z,” the title could be in the form “Y after X in Z,” and the point (“Greater Changes”) could be included:
P.406

Plasma Apoproteins After Peritoneal Dialysis or Hemodialysis in Patients Who Have End-Stage Renal Disease
Changes in Plasma Apoproteins After Peritoneal Dialysis or Hemodialysis in Patients Who Have End-Stage Renal Disease
Greater Changes in Plasma Apoproteins After Hemodialysis than After Peritoneal Dialysis in Patients Who Have End-Stage Renal Disease.
Relation to the Text.
To make the table show the decreases in apo A-I and in apo A-I/apo B described in the text, the control values have been moved to the first row (as is conventional), peritoneal dialysis values are in the middle (“intermediate”), and the hemodialysis values are last (“much lower”).
In addition, the patients are described fully in the title, as in the question (“patients who have end-stage renal disease”).
Showing Significant Differences.
To show statistically significant differences, symbols (*, †) have been placed after the values that are different, and footnotes have been added to state the P values and what numbers are being compared.
Presentation of Numbers.
To make the numbers align neatly on the decimal point and on the ±, the columns and rows of the table have been switched: independent variable in the first column on the left, dependent variables across the columns on the right.
Once the data are aligned in columns, it is easier to see that data for apo A-II and for apo A-I/apo B have different numbers of decimal places. In the revised table, all values in each column have the same number of decimal places.
CHAPTER 10
Exercise 10.1: Abstracts
Abstract 1
Grade: C
Strengths: short abstract, short sentences, clear results
Biggest Problems:
  • The question is not stated.
  • The answer should be limited to the animal studied and the gene studied (H).
  • The answer is too detailed:
    • “Histone acetyltransferase activity” is not mentioned earlier in the abstract.
    • “A coactivator endowed with histone acetyltransferase activity” should be replaced by “p300.”
Other Problems:
  • Expand the background to relate to the question and answer.
  • Add the dependent variable to the overview of the experiment.
  • Add a signal of the results.
  • State the unexpected answer after stating the answer to the question.
  • Provide a clearer relationship between the two answers.
    • P.407

  • Use simple words, make the topic the subject, and put the action in the verb (E, F: died).
  • Quantify “considerable” (E) (or write “most”).
  • Clarify “overall gene dosage” (G).
Revision
AThe transcriptional coactivator and integrator p300 and its closely related family member CBP are believed to mediate numerous signal-dependent transcriptional events, including those involved in embryo development.
B1To determine whether the p300 gene is necessary for mouse embryo development and cell proliferation,
B2we assessed these variables in mice we generated lacking a functional p300 gene.
CWe found that mouse embryos nullizygous for p300 died between days 9 and 11.5 of gestation, exhibiting defects in neurulation, cell proliferation, and heart development.
DCells derived from p300-deficient embryos displayed specific transcriptional defects and proliferated poorly.
ESurprisingly, most of the p300 heterozygous embryos also died.
FMoreover, all embryos doubly heterozygous for p300 and cbp died.
HThus, the p300 gene is essential for mouse embryo development and cell proliferation.
GOur findings also show that normal mouse embryo development is exquisitely sensitive to underdosage and overdosage of p300 and cbp genes.
144 words, 18 words/sentence
Abstract 2
Grade: D
Strengths: short abstract, useful background stated
Biggest Problems:
  • The question is not stated.
  • The abstract is written as a descriptive abstract, rather than as a hypothesis-testing abstract. This form is very misleading because the message (sentence B) is a reasonable one for a descriptive paper.
  • The answer (G) is not stated clearly, mainly because key terms are changed:
    • “binding” (title, B, D); “interact” (A, G)
    • “represses” (title, E, F); “positively regulate” (A), “positive and negative factors” (G).
    • “transcription” (title, F, G), “expression” (E)
    • “GC-rich sequence” (A, B), “control element” (G).
  • The verb in the signal of the answer is too weak; it sounds like the signal of an implication, not of an answer.
  • The results found are not signaled.
  • The results are written in present tense (D–F).
Other Problems:
  • Nonparallel ideas are joined by “and” (A).
  • The topic is not the subject (C).
  • The end of the last sentence sounds like the purpose of the interaction (“to account for”). Probably this part of the sentence is a speculation (“and thus may account for”).
P.408

Revision
A Factor That Represses Transcription Binds to the Same GC-Rich Sequence Repeat as Factors That Activate Transcription
ASeveral factors that bind to GC-rich sequences activate transcription of both housekeeping genes and cellular oncogenes.
AAWe asked whether factors that repress transcription can bind to the same GC-rich sequence repeat as factors that activate transcription.
BTo answer this question, we characterized a human cDNA that encodes a factor that binds to a GC-rich sequence repeat present in promoters of the epidermal growth factor receptor (EGFR), β-actin, and calcium-dependent protease (CANP).
CWe found that this factor is a 91-kd protein with an extremely basic region at its amino terminus.
DDeletion analyses indicated that this basic region functions as the DNA binding domain.
EWhen we expressed this factor in CV1 cells, we found that it repressed transcription originating both from the EGFR and β-actin promoters and from chimeric promoters containing the CANP gene.
FIt also repressed transcription in cell-free extracts.
GThese results indicate that factors that repress transcription can bind to the same GC-rich sequence repeat as factors that activate transcription.
169 words, 21 words/sentence
Abstract 3
Grade: C
Strengths
  • Easy to read.
  • States what was found briefly and completely.
  • Has clear organization indicated by new sentences for the experiments done, the results, and the answer to the question.
Problems
  • The question is stated vaguely: the independent variable is missing.
  • Animal studied?
  • The overview of the experiment (A) is not clear: How was one lung exposed—surgically? What was it exposed to?
  • The overview of the experiment is incomplete: What happened to the other lung is not described until sentence C; it should be in sentence A.
  • Some details of the experiment are missing:
    • What was the concentration of ozone?
    • How long was the exposure?
    • What was the state of the animals during the study?
    • What cells were studied?
  • The answer is not stated or not clearly signaled or both:
    • The last sentence (E) signals an answer, but it states an implication, as indicated by the verb “could be” and by the facts that in this study bacteria were not given and mortality was not assessed. The answer should probably be about the effect of ozone on the defense mechanism of the lungs (see the title), though it is questionable whether the results of bronchoalveolar lavage should be extended to the lungs as a whole. The intended answer seems to be that ozone impairs the defense mechanism
      P.409

      of the lungs, though an increased number of polymorphonuclear leukocytes may be a good thing for lung defense.
    • Sentence D has an unclear signal (“were found to be”): it could be either results or the answer.
    • It is also possible that there are two questions and two answers, one about the effect of ozone on the defense mechanism and the other about direct toxicity (sentence D) (see Revision 2).
    • The writing is generally clear but contains some jargon (“unilateral lung exposure technique,” “bacterial challenge”) and unclear word choice (what does “depress various intracellular hydrolytic enzymes” mean: decrease the numbers of enzymes? decrease enzyme activity?). Also the signal of the results would be clearer if it were at the beginning of the sentence. In the title, “defensive mechanism” should be “defense mechanism.”
Revision 1 (One Question)
OZONE SUPPRESSES THE DEFENSE MECHANISM of RABBITS' LUNGS
A1To determine how low concentrations of ozone affect the endogenous defense mechanism of rabbits' lungs,
A2We ventilated one lung with ozone and the other lung with air during light anesthesia.
BWe found that ozone (0.5–3.0 ppm for 3 h) decreased the viability of alveolar macrophages and the activity of intracellular hydrolytic enzymes (lysozyme, beta-glucuronidase, and acid phosphatase. It also increased the absolute number and percentage of polymorphonuclear leukocytes in pulmonary lavage fluid.
CAll these effects were dose related, appeared only in the lung ventilated with ozone, and resulted from direct toxicity of ozone and not from a generalized systemic response.
DWe conclude that ozone suppresses the defense mechanism of rabbits' lungs.
EWe suggest that this suppression may be responsible for the high death rate of rabbits infected with bacteria after their lungs are ventilated with ozone.
COMMENTS
In Revision 1, the independent variable is added to the question (A1), and the animal (A1), methods details (A2 B), and the answer (D) are also added. In A2 the overview of the experiment is now complete, and precise word choice makes clear how the lungs were exposed and what each lung was exposed to. In A2 and B, the following details of methods are now included: the condition of the rabbits (lightly anesthetized), the concentration of ozone (0.5–3.0 ppm), the duration of exposure to ozone (3 h), and the type of cells studied (alveolar macrophages). The answer (D) answers the question asked: the key terms for the independent and dependent variables are the same in the question and the answer, and the point of view is the same. Also, the signal of the results (“We found that”) is moved to the beginning of the sentence (B), and the result for hydrolytic enzymes is described more precisely (“decreased the activity of intracellular hydrolytic enzymes”). Finally, in the implication (E), word choice is simplified (“high death rate” instead of “increased mortality”), jargon is avoided (“infected with bacteria” instead of “given a bacterial challenge”), and an appropriate signal is used (“We suggest that”).
P.410

Revision 2 (Two questions)
OZONE DIRECTLY IMPAIRS ENDOGENOUS DEFENSES IN RABBIT LUNGS
AIn rabbits exposed to ozone and then given an injection of bacteria, mortality is increased.
BThe increased mortality may result from ozone-induced impairment of the lungs' defense mechanisms.
C1We therefore asked whether ozone exposure impairs endogenous defense mechanisms in rabbits' lungs and,
C2if so, whether the impairment is caused by direct toxicity of ozone or by a generalized systemic response.
D1For this study, we assessed components of the lungs' defense mechanisms in lavage fluid from both lungs of lightly anesthetized rabbits
D2after ventilating one lung with ozone (0.5–3.0 ppm for 3 h) and the other lung with air.
EWe found that low concentrations of ozone decreased the viability of alveolar macrophages and the activity of various intracellular hydrolytic enzymes (lysozyme, beta-glucuronidase, and acid phosphatase). Ozone also increased the absolute number and percent of polymorphonuclear leukocytes within pulmonary lavage fluid.
FAll these effects were dose related and were found only in the lung exposed to ozone.
GThese results indicate that ozone exposure impairs endogenous defense mechanisms in rabbits' lungs and that this impairment is caused by direct toxicity.
AWe speculate that these impaired lung defenses may be responsible for the increased mortality of rabbits infected with bacteria after exposure to ozone.
COMMENTS
Revision 2 asks two questions (C1, C2) and gives two answers (G). In Revision 2, question 1 is stated more specifically than the same question in Revision 1 and thus anticipates the answer more clearly. The reason the question in Revision 2 is more specific is that it uses the same verb (“impairs”) as the answer rather than the general verb “affect.”
Also in Revision 2, background information is added (A, B) to prepare for the speculation at the end of the abstract (H). Note that sentence B states the ultimate question the author is interested in and sentence H speculates on a possible answer to the ultimate question.
Other details added in Revision 2 are the same as those in Revision 1.
Abstract 4
Grade: F
Problems
  • Too much detail. You cannot see the forest for the trees.
    • In the description of the experiment (A), give the general approach, not every variable, and indicate the relationship between variables.
    • In the statement of the results (B–F), give data for only the most important findings, give percentages instead of means and SE, or omit data altogether. Omit P values. Omit all “significantly's.” State “mean ± SE” (if used) only once.
  • Too many abbreviations. [Q with dot above]s/[Q with dot above]t can be replaced by “shunt fraction.” [V with dot above]/[Q with dot above] and Cair are never mentioned again, and Pst(L) and TLC are used only once each, so they are unnecessary. Sair and SO2 are bizarre.
  • The question is not stated.
  • The last sentence is unclear: is it the implication of this study or of other studies? If other studies, it does not belong in the abstract.
P.411

Revision
NO RELATION BETWEEN INCREASED LUNG ELASTIC RECOIL PRESSURE AND SHUNT FRACTION IN HEALTHY MEN WITH STRAPPED CHESTS
AElastic recoil pressure of the lungs increases when total lung capacity decreases.
B1To determine whether this increased pressure is due to atelectasis,
B1we measured elastic recoil pressure and the right-to-left intrapulmonary shunt fraction (an index of atelectasis) before and during chest strapping (a condition that decreases lung capacity) in healthy men.
CExperiments were done while the men breathed room air (baseline) or 100% oxygen (to induce atelectasis).
DWe found that although elastic recoil pressure increased by 50% during chest strapping, shunt fraction was unchanged while the men breathed room air and increased minimally while they breathed 100% oxygen.
EWe conclude that increased elastic recoil pressure in the lungs during conditions of decreased total lung capacity is not due to atelectasis.
COMMENTS
The revision is much easier to read because the question is stated (B1), the experimental approach gives an overview (B2, C), indicators are identified (B2, C), and unnecessary details (less important variables, data, statistical information, the implication at the end) and all abbreviations are omitted.
CHAPTER 11
Exercise 11.1: Titles
Abstract 1
Question: B2the effect of CPAP on renal function in newborns.
Answer: FCPAP can impair renal function in newborns.
Title:
  1. Continuous Positive Airway Pressure Impairs Renal Function in Anesthetized Newborn Goats (88)
  2. Impaired Renal Function From Continuous Positive Airway Pressure in Anesthetized Newborn Goats (94)
Running Title: CPAP Impairs Renal Function (27)
COMMENTS
The title for Abstract 1 should be fairly easy to write because the abstract is clearly written.
Functions
  • Both titles identify the message of the paper.
  • Both titles aim to attract appropriate readers by putting an important word first.
    • Putting “continuous positive airway pressure” first should attract neonatologists.
    • Putting “impaired renal function” first should attract nephrologists.
P.412

Content
  • Both titles include the necessary information:
    • The independent variable (continuous positive airway pressure).
    • The dependent variable (renal function).
    • The animal studied (newborn goats).
    • The condition of the animals (anesthetized).
    • The message (impairs, impaired).
  • The first title is a sentence and expresses the point in a verb in the present tense (“impairs”).
  • The second title is a phrase and expresses the point in an adjective (“impaired”).
Hallmarks
  • Both titles accurately, completely, and specifically identify the message of the paper.
    • The same key terms are used in the title as in the question and the answer.
    • The animal and the condition are taken from the experiment done (sentence C). The condition is included in the title because anesthesia can affect the variables measured. However, some authors might prefer to omit “anesthetized.”
  • Both titles are unambiguous.
    • No noun clusters or abbreviations are used. Even though “CPAP” is a standard abbreviation in neonatology and is used in the abstract, the abbreviation is not used in the title because it is unlikely to be familiar to readers in other fields and therefore could be meaningless to readers of sources such as Index Medicus.
    • In contrast to the titles given above, the title “Impairment of Renal Function Induced by Continuous Positive Airway Pressure” is ambiguous. In this title, it is not clear what was induced by continuous positive airway pressure—the impairment or the renal function.
  • Both titles are concise.
    • They compact the necessary words by using a category term (“renal function”) instead of naming all the dependent variables (urine flow, sodium excretion, glomerular filtration rate).
    • In addition, the second title uses the shortest possible terms: “impaired” rather than “impairment of” (8 vs. 13 characters and spaces) and “from” rather than “induced by” (4 vs. 10).
  • Both titles begin with an important word.
Abstract 2
Message: We describe a new gene, fringe, which is expressed in dorsal cells and encodes for a novel protein that is predicted to be secreted.
Implication: These observations suggest that fringe encodes a boundary- specific cell-signaling molecule that is responsible for dorsal cell–ventral cell interactions during wing development.
Title:
  1. fringe, a Boundary-Specific Signaling Molecule, Mediates Interactions Between Dorsal and Ventral Cells During Drosophila Wing Development
  2. fringe, a New Gene Responsible for Dorsal Cell–Ventral Cell Interactions During Drosophila Wing Development (107)
Running Title: fringe Mediates Dorsal–Ventral Interactions
P.413

COMMENTS
Functions
Both titles identify the message of the paper.
Content
Both titles include the structure and its function.
The first title writes the function as the verb and completer of a sentence. It uses an appositive before the verb to place fringe in its category (“a boundary-specific signaling molecule”).
The second title writes the category and the function as an appositive (after a comma).
Hallmarks
Both titles accurately, completely, and specifically identify the message of the paper. The same key terms are used in the title as in the message and the implication.
Both titles are unambiguous.
The first title (which is the published title) is too long. The second title is more concise because it uses a brief category term (“new gene”) to identify fringe.
Both titles begin with an important word.
Abstract 3
Abstract 3, which is from Science, does not follow the usual format (question, experiment done, results found, answer). Instead it states only the results (A) and an implication (B).
Title: Glue Sniffing Causes Heart Block in Mice (40)
COMMENTS
  • This revised title illustrates three points:
    • It is unnecessary for the title to fill the space allowed. Short titles have more impact than long ones.
    • A title for a paper published in a general journal can be catchy.
    • A title must be based on solid results, not on an implication or a speculation. Although some people try to include humans and sudden death in the title by using a question in a subtitle (“A cause of sudden death in humans?”), even tentative implications do not belong in the title of a hypothesis-testing paper, so the subtitle should be omitted.
  • Note that it is impossible to fit all three results from the abstract into the title. The solution is either to choose one of the results, as done in the title above (causes heart block), or to use a category term, for example, “impaired cardiac conduction,” “cardiac conduction abnormalities,” or “cardiac rhythm disturbances.” However, because these terms are all more abstract than “heart block,” they are not as catchy. Similarly, it is difficult to include both of the independent variables in the title. But since toluene is the solvent in airplane glue, either “toluene” or “airplane glue” can be omitted from the title. “Airplane glue” is catchier than the less familiar “toluene.”
    • P.414

  • Note also the careful compacting of words in this title. “Glue sniffing” is not only catchy but also condenses the longer term “inhalation of airplane glue.” “Causes” is a condensed way of saying “sensitizes the heart to.” For some readers “causes” may seem like overstatement, especially since “asphyxia-induced” is omitted. These readers may prefer “leads to,” which is less direct than “causes.” Finally, “heart block” is a condensed way of saying “atrioventricular block” without using an abbreviation (“A-V block”).
  • Even though this title is catchy and thus should attract readers, it also follows the guidelines for the content and hallmarks of a good title. All the necessary information is included: “glue” is the independent variable, “sniffing” is the experimental approach, “causes” is the message, “heart block” is the dependent variable, and “mice” are the animals studied. In addition, although some readers will dispute the accuracy of the title and perhaps also the completeness, the title specifically identifies the message of the paper, is unambiguous, is concise, and begins with an important term.
CHAPTER 12
Exercise 12.1: Seeing the Big Picture
Strengths
Overall
The paper is fairly short, meaty, and clear.
There are no loose ends.
Most key terms are kept consistent or are shortened recognizably (for example, “umbilical cord occlusion,” “cord occlusion”).
Only three abbreviations are used: pO2, pCO2, SD (partial pressure of oxygen, partial pressure of carbon dioxide, standard deviation).
Introduction
What is known (A–D) and the importance (E) are clearly stated.
The Introduction starts close to the specific topic.
The funnel in the first half of paragraph 2 (F–J) is clear.
The signal of the question (O) is clear.
The statement of the experimental approach (P) clearly addresses the problem mentioned in paragraph 2 (J).
Materials and Methods
  • Subheadings clearly identify the subsections of Materials and Methods.
  • Verbal signals are used in some subsections:
    • Surgical Preparation: Topic sentence (“The surgical protocol has been described previously. Briefly,…”).
    • Study Design: A topic sentence that gives a brief overview (“Four experiments were performed in the sequence presented below.”).
  • For each experiment, we know what was done and what the independent and dependent variables and the controls are.
  • The description of each experiment is organized according to the independent variables listed in the question (ventilation, oxygenation, umbilical cord occlusion).
    • P.415

  • Purposes (paras. 4, 5, 7) and reasons (paras. 6, 7, 9, 10, 12) are included for specific procedures.
  • Thinking is clearly displayed in “Calculations” and “Analysis of Data.”
Results
The order of independent variables within paragraphs 1, 2, and 3 is consistent (ventilation, oxygenation, umbilical cord occlusion).
Thinking is clearly displayed in “Major vs. Minor Responders During Ventilation Alone” to explain why the author is reporting some results that do not help answer the question. Because the question for these results could not have been designed into the study, stating the question and describing the methods in the Results section is appropriate.
Discussion
The Discussion has the three standard parts: the answer to the question at the beginning, explanation and expansion of the answer in the middle, and a restatement of the answer followed by speculation at the end.
Topics are organized from most to least important to the question and answer.
Reading the topic sentence at the beginning of each paragraph gives an overview of the story.
Paragraph 1:
Clear statement of the context (A).
Clear statement of the answer (B).
Paragraph 2:
Clear topic sentence (D).
Paragraph 3:
Clear.
A limitation of the study design is included (X).
Although the topic of paragraph 3 is tangential, the author considered it at least as important as the question and answer, so it is included in the Discussion.
Paragraph 4:
Clear.
Paragraph 5:
The last sentence brings the story full circle by mentioning the syndrome of persistent pulmonary hypertension of the newborn, which was first mentioned in the Introduction (E).
References
All references in the list are in the text, and vice versa.
Figures and Tables
The figures are parallel.
The tables are clear and clearly support the statements in the text, and their form is parallel.
The variables and the values in the figures and tables are the same as those in the text. The key terms and the units of measurement are also the same.
The animal studied is stated in all figures and tables.
In all figures and tables data are identified as mean ± SD, and n (the sample size) is given.
P.416

Figure legends and footnotes of tables give enough information to make the figures and tables understandable without reference to the text.
Data in figures do not repeat data in tables.
Abstract
The signals of the results (E) and of the answer (K) are clear.
The background statement (A) is clear.
The statement of the results (E–J) is clear.
Results and data in the abstract are the same as those in the Results section.
The animal studied is stated in the description of the experiment (C).
Data are presented as percent change rather than as mean and standard deviation.
Weaknesses
Overall
  • The statements of the question are not all the same.
    • Abstract: “to determine whether ventilation and oxygenation of the fetal lungs could cause this decrease in resistance” (C).
    • Introduction: “to determine whether the sequential exposure of the fetus to gaseous ventilation, oxygenation, and umbilical cord occlusion could decrease pulmonary vascular resistance to levels seen at birth” (O).
  • The statements of the answer are not all the same.
    • Abstract: “The changes in pulmonary vascular resistance and blood flow that occur at birth can be achieved by in utero ventilation and oxygenation” (K).
    • Discussion: “Ventilation and oxygenation together can account for the decrease in pulmonary vascular resistance, and thus for the large increase in pulmonary blood flow, that normally occur at birth” (B).
    • Discussion: “The changes in pulmonary vascular resistance and blood flow that are critical to the adaptation of the fetus to the postnatal environment can be achieved by in utero ventilation and oxygenation (EE). Moreover, much of the vasodilatory response can be achieved without an increase in fetal pO2” (FF).
  • The answers do not answer the questions as asked. The verbs in all the answers are different from the verbs in the questions. In addition, the end of the Discussion (FF) includes an answer for which there is no question. This is a major discrepancy in the overview.
  • The overview in the text is not as clear as the overview in the abstract. Organization from most to least important should be used more in the text. Also, more techniques of continuity need to be used in the text to make the overview clear: topic sentences, verbal and visual signals of topics, exact repetition of key terms. Finally, long explanations should be condensed.
  • The term “ventilation” is not precise. A more precise term is “lung distension,” as indicated by the definition of ventilation in the original Introduction (sent. G).
  • The writing could be livelier.
Introduction
The review of the literature [evidence that the pulmonary vascular response to ventilation, oxygenation, and umbilical cord occlusion may be
P.417

Saltered by the metabolic effects of acute surgery and anesthesia (K–N)] is unnecessary. This topic is dealt with more relevantly in the Discussion (para. 2).
The references in the review of the literature (11–25) are unnecessary.
The reason for studying the effect of umbilical cord occlusion should be added.
To emphasize the reason for the cumulative study design, the reason can be included in the Introduction rather than in the Analysis of Data subsection of Methods.
The question (O) relates to the first answer only. One solution is to add a question that relates to the second answer. Another solution is to ask only the second question, as in the revision below.
The question should be in present tense.
Materials and Methods
  • Surgical Preparation: The brief description does not seem brief.
  • Study Design:
    • More overview is needed at the beginning.
    • The more precise term “baseline” can be used instead of “control.”
    • Details of the interventions and details of methods of measurement should be moved to separate subsections. Paragraph 8 should be at the end of the Calculations subsection.
  • Calculations:
    • Organizing from most to least important would emphasize the dependent variable in the question (pulmonary vascular resistance) more.
    • More overview would be useful, specifically, a topic sentence saying that microspheres were injected in two ways, a companion topic sentence in the next paragraph announcing the second way of injecting microspheres, and a transition phrase stating the purpose of injecting microspheres into the left atrium. In addition, a brief description of the microsphere method could be added (para. 10 of the Revision).
Results
Putting the results for pulmonary vascular resistance in the middle of the Results section and also burying them at the end of the paragraph on pressures (para. 3) make the important results hard to find. Organizing from most to least important would emphasize the results that answer the question both in the Results section and in the figures (pulmonary vascular resistance, the most important dependent variable, would be in Fig. 1). The variables on which the calculation of pulmonary vascular resistance was based (pulmonary blood flow and mean pulmonary arterial and left atrial pressures) can come next, and blood gases and pH can come last. For this organization, a topic sentence linking pulmonary blood flow to pulmonary vascular resistance should be added (see para. 2 of Results in the Revision).
Alternatively, reorganizing the results according to the independent variable, the same organization as in Methods, rather than according to the dependent variable would make the Results correspond more clearly with the question, the abstract, Methods, and the calculation of pulmonary vascular resistance.
The animal studied should be mentioned at the beginning of Results.
The data for pulmonary blood flow and for pulmonary vascular resistance do not need to be mentioned; citing the figures is sufficient.
P.418

In paragraph 2, Figure 1 should be cited after an experimental result (the effect of ventilation), not after a control result. In paragraph 3, Figure 2 should be cited after the result for ventilation alone (the dramatic decrease), not at the end of the sentence.
In paragraph 5, the first sentence (methods) should be subordinated to the second sentence (results), and Table 4 should be cited after the result, not after the method. The remaining sentences can be omitted because the details are included in the Discussion (para. 3).
Discussion
Paragraph 1:
A stronger signal of the answer in B and a stronger link between B and A would be helpful (see the revision).
The animal studied should be mentioned in the signal of the answer.
Instead of stating a result, sentence C should state an answer. The variable should be pulmonary vascular resistance and the verb should be in present tense.
Paragraphs 2–4:
Condensing would make these paragraphs clearer.
Paragraph 3:
Identifying the great variability in the response of fetal pulmonary blood flow as an unexpected finding (sentence M) would make the overview clearer.
Paragraph 4:
To make the topic sentence sound less negative and to focus the story on the topic of paragraph 4, the first point in sentence Y can be subordinated to the second point.
Paragraph 5:
“In utero” belongs in the experimental approach, not in the answer (EE).
The answer should be signaled and the animal studied should be named in the signal.
Changing the key term (from “ventilation” to “without an increase in fetal pO2”) makes the second answer (FF) difficult to understand.
Pulmonary vascular resistance should be added to the last sentence (II) to relate the speculation to the dependent variable in the answer before relating it to a clinical problem based on the dependent variable.
Figures and Tables
In the tables, all sample sizes less than 16 should be accounted for. (The sample size of 12 during umbilical cord occlusion in Table 1 is accounted for in para. 7 of Methods. The sample size of 10 for left atrial pressure during ventilation and oxygenation is accounted for in para. 3 of Results.)
Tables 1–3 could be redesigned so that the independent variable runs down the first column on the left (see the revision). In addition, the data in Tables 2–4, which are not normally distributed, should be medians and interquartile ranges.
Figures 1 and 2 should be box-and-whisker plots, because the data are not normally distributed (which is why the data were analyzed by the Mann-Whitney U test).
The data for the answer to the question should not be split into two figures and a table (Figs. 1, 2 and Table 3). To make the calculation of pulmonary vascular resistance from pulmonary blood flow and the difference between left atrial pressure and systemic arterial pressure clear, all the data can be presented in a table (see the revision).
P.419

In Figure 3, the point that individual changes in pulmonary blood flow were extremely variable is difficult to see because the overlap of curves makes following and comparing individual curves difficult. One way to make the point in Figure 3 clear is to redraw the graph as two separate graphs, one for major responders and the other for minor responders.
Abstract
The question in the abstract (C) does not reflect the paper accurately because the question omits one of the independent variables (umbilical cord occlusion), thus creating only a partial expectation of the topics in the paper.
The experiment done should mention pulmonary vascular resistance (D).
Changing the key term “ventilation” to “ventilation…with a gas mixture that produced no changes in arterial blood gases” (E) and to “without an increase in fetal pO2” (L) is confusing.
“Unexpectedly” should be added at the beginning of the results in sentence I.
In the answer (K), the point of view should be the same as that in the question; the verb should also be the same. In addition, “in utero” belongs only in the description of the experiment, not in the answer.
The abstract is longer than necessary. Sentences B (background) and M (speculation) can be omitted. Sentences E–H (results) can be condensed.
Title
  • The title indicates the topic of the paper only vaguely.
    • “Changes” should be changed to “decreases.”
    • “Pulmonary Circulation” should be changed to “Pulmonary Vascular Resistance” (the dependent variable).
    • Instead of “Birth-Related Events,” the specific independent variables that decreased pulmonary vascular resistance should be named.
    • For the most specific title, the message can be stated in a verb (“decrease”).
    • The animal studied must be included in the title.
Revision
LUNG DISTENSION: THE MAJOR CAUSE OF DECREASED PULMONARY VASCULAR RESISTANCE IN NEAR-TERM FETAL SHEEP
Abstract
AIn this study, we asked whether distension of the lungs, oxygenation of the lungs, or occlusion of the umbilical cord is the major cause of the decrease in pulmonary vascular resistance that normally occurs at birth. BTo answer this question, we assessed the cumulative effects of lung distension, oxygenation, and umbilical cord occlusion on pulmonary vascular resistance in 16 chronically instrumented near-term fetal sheep in utero. CWe calculated pulmonary vascular resistance from vascular pressures and pulmonary blood flow (obtained by injecting radionuclide-labeled microspheres) during baseline, lung distension, oxygenation, and umbilical cord occlusion. DWe found that lung distension alone decreased pulmonary vascular resistance to 34% of baseline, because of a 400% increase in pulmonary blood flow, no change in pulmonary arterial pressure, and a 200% increase in left atrial pressure. EOxygenation
P.420

decreased pulmonary vascular resistance further (to 10% of baseline), because of a modest further increase in pulmonary blood flow and a decrease in pulmonary arterial pressure. FUmbilical cord occlusion caused no further change in any of the variables. GUnexpectedly, the fetuses responded differently to lung distension: in eight, pulmonary blood flow was maximal during lung distension whereas in the other eight, it was only 20% of maximal. HWe found no differences between the two groups of fetuses to explain their different responses. IWe conclude that lung distension is the major cause of the decrease in pulmonary vascular resistance that normally occurs at birth.
Introduction
1 AAt birth, as the lungs replace the placenta as the main organ of gas exchange, pulmonary vascular resistance must decrease dramatically, allowing pulmonary blood flow to increase and oxygen exchange to occur in the lungs. BIf pulmonary vascular resistance does not decrease, the syndrome of persistent pulmonary hypertension of the newborn occurs, often leading to death.
2 CWhich of the many events that occur at birth cause the normal decrease in pulmonary vascular resistance is not fully understood. DThree major events that could cause this decrease are rhythmic gaseous distension of the lungs, oxygenation of the lungs, and occlusion of the umbilical cord. ETwo of these events—distension and oxygenation—have been studied in acutely exteriorized fetal sheep. FThe studies suggested that oxygenation rather than distension of the fetal lungs is the major cause of the decrease in pulmonary vascular resistance (5–10). GHowever, the metabolic effects of acute anesthesia and surgery used to exteriorize the fetal sheep may have altered the pulmonary vascular response in these studies, because this response is considered to be at least partly mediated by vasoactive metabolites (11). HIn addition, although the effect of umbilical cord occlusion on pulmonary vascular resistance has been studied only indirectly, umbilical cord occlusion has been found to increase catecholamines greatly (ref). IThis increase in catecholamines could alter pulmonary vascular tone and thus could change pulmonary vascular resistance.
3 JTherefore, in this study, we asked whether distension of the lungs, oxygenation of the lungs, or occlusion of the umbilical cord (D) is the major cause (F) of the decrease in pulmonary vascular resistance that normally occurs at birth (A, C). KTo answer this question, we assessed the cumulative effects of lung distension, oxygenation, and umbilical cord occlusion on pulmonary vascular resistance in 16 near-term fetal sheep in utero. LWe studied the cumulative effects rather than the independent effects because the order of the experiments could not be randomized. MOne reason is that we were concerned that oxygenation of the fetal lungs might induce numerous and perhaps irreversible metabolic and hemodynamic consequences, so that subsequent lung distension in the absence of oxygenation could not be studied. NAnother reason is that the umbilical cord cannot be occluded before oxygenation. OThus, the study is composed of four cumulative experiments: baseline, lung distension, oxygenation, and umbilical cord occlusion.* PTo avoid the superimposed effects of acute anesthetic and surgical stresses and of other components of the birth process, such as prenatal hormonal surges, labor, delivery, and cold exposure, we did these experiments in near-term fetal sheep in utero 2–3 days after surgery for catheter placement.
P.421

Materials and Methods
(Topic sentences, transition phrases, and key terms that signal topics of paragraphs or subtopics within paragraphs are underlined)
Animals
1 ASixteen fetal sheep were studied at 134.9 ± 1.2 (SD) days of gestation (term is about 145 days). BThe fetuses were of normal weight (3.6 ± 0.6 kg) and had normal blood gases (see Results) and hemoglobin concentrations (10.9 ± 1.6 g/dl) at the beginning of the study. CAnimal husbandry and the study design followed the guidelines of the National Institutes of Health. The study design was approved by the Committee on Animal Research at our university.
Surgical Preparation
2 DThe surgical protocol has been described previously (4, 12). EBriefly, during anesthesia, for measurement of pulmonary blood flow and vascular pressures, catheters were placed in the ascending aorta, the descending aorta, the inferior vena cava, the left atrium, the pulmonary artery, and the amniotic cavity (for zero pressure reference). FThe ascending aortic catheter was also used to obtain blood samples for determination of pH, pO2, pCO2, hemoglobin concentration, and hemoglobin oxygen saturation. GFor ventilation, an endotracheal tube was inserted. HAttached to the endotracheal tube were two pieces of polyvinyl tubing. IOne piece was sealed. JThe other piece was placed in the amniotic cavity to allow free drainage of tracheal fluid postoperatively. KIn addition, a catheter was placed in the pleural cavity for treatment in the event of a pneumothorax. LFinally, a balloon occluder was placed around the umbilical cord.
Study Design
3 MTwo to three days after surgery, we performed four cumulative experiments on each of the 16 fetal sheep in the following sequence: first, baseline; then added lung distension (induced by ventilation with a gas mixture that preserved normal fetal blood gas content); then added oxygenation (ventilation with 100% oxygen); and last added umbilical cord occlusion. NDuring each of the four experiments, we first sampled fetal blood from the ascending aorta for assessment of indicators of oxygenation and acid-base status (pH, pO2, pCO2, hemoglobin concentration, and hemoglobin oxygen saturation). ONext, for the calculation of pulmonary vascular resistance, we measured mean pressures in the pulmonary artery and the left atrium and then injected radionuclide-labeled microspheres for calculation of pulmonary blood flow. PWe also measured systemic arterial pressure as a check of hemodynamic stability. QWe obtained all data within 5 min and during hemodynamic stability.
4 RBefore the first experiment, we placed the ewe in a study cage and allowed it free access to alfalfa pellets and water. SBefore beginning the experimental measurements, we waited for at least 15 min after the intervention for pressures and blood gases to stabilize. TAfter taking blood samples, we gave fetal or maternal blood to replace blood loss.
P.422

Interventions (new subsection)
5 UFor lung distension, we ventilated the fetus's lungs with a gas mixture that preserved normal fetal blood gas content. VFirst, we opened the two polyvinyl tubes connected to the tracheal tube and allowed the tracheal fluid to drain by gravity. WThen we balanced a mixture of nitrogen, oxygen, and carbon dioxide to match the fetal blood gases obtained during the baseline experiment. XThe gas mixture was about 92% nitrogen, 3% oxygen, and 5% carbon dioxide. YBefore beginning ventilation, we allowed this gas mixture to flow through the polyvinyl tubing for a few seconds at a rate of about 10 L/min so that the fetus would not be exposed to high concentrations of oxygen at the onset of ventilation. ZThen we connected the tubing to a specially designed respirator and adjusted ventilation as described previously (12). AAVentilatory settings are presented in Table 1.
Table 1. Ventilatory Settings for Variables in the Fetal Sheep During Lung Distension, Oxygenation, and Umbilical Cord Occlusion
Experiment | Respiratory Rate (breaths/min) | Peak Inspiratory Pressurea (mmHg) | End Expiratory Pressurea (mmHg)
Lung Distensionb | 50 ± 8 (15)c | 27 ± 10 (15) | 3 ± 6 (15)
Oxygenation | 57 ± 12 (13) | 26 ± 9 (14) | 4 ± 6 (14)
Cord Occlusion | 57 ± 13 (11) | 25 ± 9 (12) | 4 ± 6 (12)
a Pressures are referenced to amniotic cavity pressure. b During lung distension, fetuses received a mixture of nitrogen, oxygen, and carbon dioxide balanced to match their blood gases during the baseline experiment. c Data are mean ± 1 SD for the number of fetuses given in parentheses. There were no statistically significant differences between experiments for any of the variables.
6 BBFor oxygenation, we changed the gas mixture to 100% oxygen and continued ventilation. CCWe did not add carbon dioxide to the oxygen because its addition in the first few studies increased fetal pCO2. DDThis increase probably occurred because placental blood flow fell during oxygenation (4), impairing carbon dioxide removal.
7 EEFor umbilical cord occlusion, we fully inflated the balloon around the umbilical cord, thus abolishing placental blood flow (4). FFIn 4 of the 16 fetuses, we could not study cord occlusion, because of a faulty balloon in two and the development of pneumothoraces, which led to cardiovascular decompensation, in two.
Methods of Measurement (new subsection)
8 Blood pressures were measured by connecting the vascular catheters to Statham P23Db strain-gauge transducers (Statham Instruments, Oxnard, CA) and recording the tracings on a direct-writing polygraph (Beckman Instruments, San Jose, CA). HHBlood gases and pH were analyzed on a Corning 158 pH/blood gas analyzer (Medfield, MA) and hemoglobin oxygen saturations on a Radiometer OSM2 hemoximeter (Copenhagen, Denmark).
P.423

Calculations
9 IIWe calculated pulmonary vascular resistance as the difference between mean pulmonary arterial pressure and mean left atrial pressure divided by pulmonary blood flow. JJFor the six fetuses in which we were unable to measure left atrial pressure for technical reasons, we used the mean values obtained from the other ten fetuses during the same experiment.
10 KKTo calculate pulmonary and other blood flows, we used the radionuclide-labeled microsphere method (ref). LLBriefly, we injected radionuclide-labeled microspheres (selected from 57Co, 51Cr, 153Gd, 114In, 54Mn, 95Nb, 113Sn, 85Sr, and 65Zn), 15 µm in diameter, into the inferior vena cava or into the inferior vena cava and the left atrium. MMDuring the injection, we withdrew reference blood samples from vessels proximal to each organ group (pulmonary artery for the lungs, ascending aorta for the upper body, and descending aorta for the lower body and placenta) at a rate of 4 ml/min. NNWe used this reference flow, along with reference radioactivity counts and also organ weights and counts, to calculate blood flows.
11 OOFor calculation of pulmonary blood flow, we injected microspheres in two ways. PPDuring the baseline experiment, because there is no left-to-right shunt through the ductus arteriosus (14), we injected microspheres into the inferior vena cava and withdrew blood samples from the pulmonary artery. QQThis injection and withdrawal technique excludes bronchial blood flow. RRTo calculate bronchial blood flow, in six fetal sheep we also injected micro-spheres into the left atrium during the baseline experiment. SSWe found that bronchial blood flow was relatively constant and quite small, always less than 3% of combined ventricular output. TTWe then subtracted this value from the pulmonary blood flow values in the remaining experiments.
12 UUDuring lung distension, oxygenation, and umbilical cord occlusion, we injected microspheres for calculation of pulmonary blood flow differently. VVThe reason is that upon ventilation, pulmonary vascular resistance falls and blood flow increases dramatically. WWThus, a left-to-right shunt through the ductus arteriosus cannot be excluded. XXTo calculate pulmonary blood flow in the presence of a left-to-right shunt requires a technique that determines the contributions of left ventricular output to pulmonary blood flow. YYTherefore, during lung distension, oxygenation, and umbilical cord occlusion, we injected microspheres labeled with different radionuclides simultaneously into both the inferior vena cava and the left atrium and calculated pulmonary blood flow as the difference between combined ventricular output and the sum of blood flows to the fetal body and placenta (4). ZZCombined ventricular output was calculated as the sum of left and right ventricular outputs. AAABlood flows to the fetal body and placenta were calculated from the left atrial injections and reference blood withdrawals from the ascending and descending aorta (4).
13 BBBUpon completion of the last experiment, we gave the ewe a lethal dose of sodium pentobarbital, removed the fetus from the uterus, and weighed it. CCCTo obtain radioactivity counts for calculation of pulmonary blood flow, we removed and weighed all organs and placed them in formalin. DDDThen we separately carbonized the organs in an oven, ground them into a coarse powder, and placed them in plastic vials to a uniform height of 3 cm. EEETo count the radioactivity of the organs and the reference blood samples, we used a 1000-channel multichannel pulse-height analyzer (Norland, Fort Atkinson, WI). FFFWe calculated the specific activity of each isotope within a
P.424

sample by the least-squares method (13). GGGFrom the reference flow and radioactivity counts and the organ weights and counts, we calculated blood flows according to standard formulas (ref).
Analysis of Data
14 HHHWe analyzed the data from each experiment by the Mann-Whitney U test, comparing only the data obtained during one experiment with data obtained during the experiment immediately preceding it. IIIWe considered statistical significance present when the P value was ≤ 0.001. JJJAll data are presented as mean ± 1 SD.
Results
1 APulmonary vascular resistance in the 16 fetal sheep decreased to 34% of baseline values during lung distension alone (Figure 1). BIt decreased an additional 10% during oxygenation. CIt did not change further after umbilical cord occlusion.
Figure 1. Pulmonary vascular resistance during sequential lung distension, oxygenation, and umbilical cord occlusion in the 16 fetal sheep. Data are mean ± 1 SD. *P ≤ 0.001 vs. the experiment immediately preceding it. (Note: This bar graph would be appropriate if the data were normally distributed. But because the data are not normally distributed, a box-and-whisker plot should be drawn.)
2 DThese decreases in pulmonary vascular resistance mainly reflect increases in pulmonary blood flow. EMean pulmonary blood flow increased to four times the baseline value during lung distension and to six times the baseline value during oxygenation (Table 2). FA doubling of left atrial pressure also contributed to the decrease in pulmonary vascular resistance during lung distension (Table 2). GA small but significant decrease in mean pulmonary arterial pressure also contributed to the decrease in pulmonary vascular resistance during oxygenation.
Table 2. Changes in Pulmonary Vascular Resistance and Its Components During Cumulative Lung Distension, Oxygenation, and Umbilical Cord Occlusion in Fetal Sheep
Experiment | Systemic Arterial Pressurea (mmHg) | Pulmonary Arterial Pressurea (mmHg) | Left Atrial Pressurea (mmHg) | Pulmonary Blood Flow ((ml/min)/kg) | Pulmonary Vascular Resistance (mmHg · min · kg/ml)
Baseline | 52 ± 6 (15)b | 53 ± 8 (15) | 4 ± 5 (12) | 33 ± 17 (16) | 1.93 ± 1.31 (16)
Lung Distension | 53 ± 6 (15) | 55 ± 9 (15) | 9 ± 4* (10) | 133 ± 94 (16) | 0.66 ± 0.90 (16)
Oxygenation | 48 ± 6 (15) | 47 ± 6 (15) | 10 ± 5 (10) | 206 ± 64‡ (16) | 0.20 ± 0.77 (16)
Cord Occlusion | 58 ± 16 (12) | 48 ± 16 (12) | 9 ± 5 (7) | 190 ± 69 (16) | 0.22 ± 0.11 (16)
a Pressures are referenced to amniotic cavity pressure. b Data are mean ± 1 SD for the number of fetal sheep given in parentheses. * P ≤ 0.05, P ≤ 0.001, ‡P ≤ 0.01 vs. the experiment immediately preceding it. (Note: Because the data are not normally distributed, they should be summarized as median and interquartile range, not as mean and standard deviation.)
P.425

3 HThe individual changes in pulmonary blood flow during the experiments were extremely variable (Fig. 2). IIn some fetuses the majority of the increase occurred during lung distension, whereas in others there was almost no increase until oxygenation. JTo look for factors that might predict these differences in pulmonary blood flow, first we arbitrarily divided the fetuses into major responders (increase in pulmonary blood flow at least 50% of the cumulative increase over the four experiments) and minor responders (increase less than 50% of the cumulative increase). KThe eight major responders had an increase in pulmonary blood flow during lung distension that was equal to the cumulative increase (103 ± 52%), whereas the eight minor responders had a much smaller increase (20 ± 17%). LThen we assessed baseline variables that might be different in the major and minor responders. MIn addition, to see if the difference could have resulted from differences in the ultimate vasodilation and pulmonary blood flow, we looked at two indicators of vasodilation and at pulmonary blood flow during oxygenation. NNone of these variables showed statistically significant differences between the two groups (Table 3) (unchanged from Table 4 in the original version).
Figure 2. Individual changes in pulmonary blood flow in each of the 8 major responders and the 8 minor responders during cumulative lung distension, oxygenation, and umbilical cord occlusion.
P.426

4 OExcept for pO2 and hemoglobin oxygen saturation, which increased appropriately during oxygenation, systemic arterial blood gases and hemoglobin oxygen saturation did not change significantly during lung distension, oxygenation, or umbilical cord occlusion (Table 4).
Table 4. Ascending Aortic pH, Blood Gases, and Hemoglobin Oxygen Saturations during the Experiments
Hgb O2 sata (%) | Experiment | pH | pO2 (mmHg) | pCO2 (mmHg)
Control | 7.37 ± 0.06b (15) | 18 ± 3 (16) | 55 ± 26 (15) | 47 ± 13 (16)
Lung Distension | 7.35 ± 0.07 (16) | 19 ± 4 (16) | 54 ± 6 (16) | 46 ± 12 (16)
Oxygenation | 7.34 ± 0.09 (16) | 215 ± 154* (16) | 51 ± 10 (16) | 97 ± 6* (16)
Cord Occlusion | 7.29 ± 0.15 (13) | 263 ± 168 (13) | 58 ± 21 (12) | 95 ± 10 (16)
a Hgb O2 sat, hemoglobin oxygen saturation. b Data are mean ± 1 SD for four cumulative experiments on the number of fetal sheep given in parentheses. * Significantly different from the value during the immediately preceding experiment, P ≤ 0.01. (Note: Because the data are not normally distributed, they should be summarized as median and interquartile range, not mean and standard deviation.)
Discussion
1 AOf the three major events that occur at birth, rhythmic gaseous distension of the lungs, oxygenation of the lungs, and umbilical cord occlusion, oxygenation has been reported to be the major cause of the decrease in pulmonary vascular resistance that normally occurs at birth (5–10). BIn this study in fetal sheep, we found that distension of the lungs, not oxygenation, is the major cause of this decrease. CIn our near-term fetal sheep in utero, nearly two-thirds of the decrease in pulmonary vascular resistance occurred during lung distension and the remaining one-third occurred during oxygenation. DNo further decrease occurred during umbilical cord occlusion.
2 EThe reason we found a larger decrease in pulmonary vascular resistance during lung distension than previously reported may be that previous studies were performed on acutely exteriorized fetuses (5, 6, 8–10). FAn acute stress such as that caused by the anesthesia and surgery used to exteriorize a fetus can greatly alter production and inhibition of various metabolic agents, such as prostaglandins. GAltered production and inhibition of prostaglandins could have slowed the rate of decrease in pulmonary vascular resistance in those studies. HEvidence for this possibility is that the prostaglandin synthesis inhibitor indomethacin has been shown to attenuate this decrease (30). IFurther evidence is that prostaglandin I2, a potent pulmonary vasodilator, is produced in response to either mechanical ventilation (20, 21) or breathing (19) in recently delivered fetal lambs. JGreater vasodilation would decrease pulmonary vascular resistance. KIn addition, the production of prostaglandin E1, prostaglandin D2, and bradykinin and the inhibition of leukotrienes C4 and D4 may affect pulmonary vascular resistance (31). LThus, the variable but generally lesser effects of lung distension in the previous studies may be ascribed to the variable effects of the study protocols on the metabolic milieu of the pulmonary vascular bed.
3 MUnexpectedly, we also found great variability in the response of fetal pulmonary blood flow to the effects of lung distension. NIn one-half of the fetuses, the mean increase in pulmonary blood flow during lung distension was
P.427

maximal, whereas in the other half it was only about 20% of the cumulative response. OInterestingly, Cook et al. (11) found similar variability in their study of nitrogen and air ventilation: of the six fetuses studied, two showed no effect of nitrogen ventilation but a large effect upon changing to air, two showed a small effect of nitrogen and a larger response to air, and two showed a large increase in pulmonary blood flow during nitrogen ventilation with no further change upon exposure to air. PTo explain these findings, Cook et al. noted that nitrogen had the greatest effect on the smallest fetuses. QHowever, we were unable to identify the reasons for the variability we found. RIt was not on a purely arithmetic basis. SThat is, the major responders did not begin with lower control flows or have lower maximal flows. TIn fact, the two groups had remarkably similar pulmonary blood flows both during baseline measurements and during ventilation with 100% oxygen. UThe groups were also not different in their overall maturity, with respect to either gestational age or weight. VIn addition, differences in pO2 were not responsible for the differences between major and minor responders, since both during baseline measurements and during lung distension, the minor responders were neither more hypoxic nor more hypercapnic than the major responders. WLastly, adequacy of alveolar ventilation was probably not responsible for the difference between the groups. XAlthough we were not able to determine the adequacy of alveolar ventilation during lung distension, during oxygenation, pO2 and pCO2 values were similar in the two groups, without the method of ventilation having been changed in either group.
4 YAlthough the marked difference between the pulmonary vasodilatory responses of the two groups of fetuses is thus unexplained, this difference may have important implications. ZFirst, it may be important in uncovering the metabolic processes responsible for an incomplete decrease in pulmonary vascular resistance at birth. AASecond, evaluation of the concentrations and fluxes of the putative metabolic agents involved may demonstrate different fates of these agents in major and minor responders.
5 BBIn summary, this study in fetal sheep shows that distension of the lungs, not oxygenation, is the major cause of the decrease in pulmonary vascular resistance that normally occurs at birth. CCHowever, the effect of lung distension is variable. DDThe variability is probably mediated in part by alterations in a variety of vasoactive metabolites. EEBy using an in utero preparation to investigate the metabolic differences between fetuses that do and do not respond to lung distension alone, the processes responsible for an incomplete decrease in pulmonary vascular resistance and thus for the syndrome of persistent pulmonary hypertension of the newborn may be better elucidated.
FOOTNOTES
* Sentences K–O were originally in the Analysis of Data subsection of Methods.
P.428

P.429

Literature Cited
References
THE GOAL: CLEAR WRITING
Woodford FP. Sounder thinking through clearer writing. Science 12 May 1967;156(3776):743–5. A lively, clear article that explains the negative effects of poor writing in scientific journal articles and offers suggestions on how to improve scientific writing.
Chapter 1: WORD CHOICE
Webster's third new international dictionary of the English language unabridged. Springfield, Massachusetts: Merriam, 1976. A standard unabridged dictionary of American English. Includes clear definitions of both scientific and general terms, quotations showing how words are used in sentences, and excellent synonym notes.
The American heritage dictionary of the English language. 3rd ed. Boston: American Heritage and Houghton Mifflin, 1992. A standard desk dictionary, particularly useful for words in general use. Includes numerous excellent usage notes and synonym notes. Beautifully illustrated.
Strunk W Jr, White EB. The elements of style. 3rd ed. New York: Macmillan, 1979. Succinctly states and illustrates rules for clear, graceful writing. Although first published in 1918, this book is still extremely useful.
Chapter 2: SENTENCE STRUCTURE
Woodford FP, ed. Scientific writing for graduate students: a manual on the teaching of scientific writing. Bethesda, Maryland: Council of Biology Editors, 1986. Useful for students as well as for teachers. A procedural approach to writing scientific research papers. Has excellent chapters on “Further Revision: Polishing the Style” (illustrated in excellent annotated “before” and “after” versions of three sample articles in “Editing Assignments”) and on “Design of Tables and Figures.”
Strunk and White. See Chapter 1.
P.430

Chapter 3: PARAGRAPH STRUCTURE
Fowler HW. “Elegant variation,” in A dictionary of modern English usage. 2nd ed. New York and Oxford: Oxford University Press, 1965. For aficianados of the use of the language, Fowler's witty and brilliant book is a gold mine.
Chapter 4: THE INTRODUCTION
DeBakey L. The scientific journal: editorial policies and practices: guidelines for editors, reviewers, and authors. St. Louis: Mosby, 1976. A cogent book that deals succinctly and objectively with problems of reviewing manuscripts for publication and of running a journal.
Chapter 5: MATERIALS AND METHODS
Glantz SA. Primer of biostatistics, 4th ed. New York: McGraw-Hill, 1997. Focuses on problems commonly encountered in analyzing data in biomedical research. Written in a chatty style.
Gardner MJ, Altman DG. Confidence intervals rather than P values: estimation rather than hypothesis testing. Br Med J 15 March 1986;292:746–50. A clear explanation of why and how to use confidence intervals.
CBE Style Manual Committee. CBE style manual: a guide for authors, editors, and publishers in the biological sciences. 5th ed. Bethesda, Maryland: Council of Biology Editors, 1983. Includes numerous tables on units of measurement, nomenclature, abbreviations, and proofreaders' symbols.
Young DS. Implementation of SI units for clinical laboratory data: style specifications and conversion tables. Ann Intern Med 1987;106:114–29. Explains what SI units (Systéme International d'Unités) are and why and how to use them.
Chapter 6: RESULTS
Glantz. See Chapter 5.
Gardner and Altman. See Chapter 5.
Chapter 8: FIGURES AND TABLES
Scientific Illustration Committee of the Council of Biology Editors. Illustrating science: standards for publication. Bethesda, Maryland: Council of Biology Editors, 1988. Gives standards for publishing effective line art, graphs, maps, halftones, and computer graphics that present scientific data.
P.431

Woodford. Scientific writing for graduate students. See Chapter 2.
Briscoe MH. Preparing scientific illustrations: a guide to better posters, presentations, and publications. 2nd ed. New York: Springer-Verlag, 1996. Gives clear, specific explanations for effective presentation of all types of illustrations used in biomedical research papers. Includes clear examples of each type of illustration. Also includes a section on tables.
Chapter 9: REFERENCES
Lock S. A difficult balance: editorial peer review in medicine. Philadelphia: ISI Press, 1986. Studies peer review in medical journals to determine whether peer review validates published articles and whether validation is worth the price. Concludes that only time validates articles but that peer review is the best means available for selecting articles to publish and for improving the science and writing in journal articles.
International Committee of Medical Journal Editors. Uniform requirements for manuscripts submitted to biomedical journals. Ann Intern Med 1997;126:36–47. Also available at http://www.acponline.org/journals/resource/unifreqr.htm. Presents stylistic requirements, including reference style, for the preparation of manuscripts to be submitted to more than 300 English-language biomedical journals worldwide. Also includes statements on prior and duplicate publication, authorship, and acknowledgments. See also Bailar JC III, Mosteller F. Guidelines for statistical reporting in articles for medical journals: amplifications and explanations. Ann Intern Med 1988;108:266–73.
Chapter 10: THE ABSTRACT
Uniform Requirements. See Chapter 9.
REACHING THE GOAL: SUGGESTIONS FOR WRITING
Huth EJ. Writing and publishing in medicine, 3rd ed. Baltimore: Lippincott, Williams & Wilkins, 1998. Tells how to write research papers, case reports, review articles, editorials, book reviews, and letters to the editor, and describes the steps of preparing and publishing these papers from literature review and preparing to write through proofs and reprints.
P.432

P.433

Words Explained in the Text
  • Ability, 17
  • Accuracy, 17
  • Affect, 17
  • Alternately, 17
  • Alternatively, 17
  • Among, 17
  • Amount, 18
  • And
    in the running title, 312
    in the title, 306
  • Augment, 19
  • Be, 21
  • Between, 18
  • Briefly, 360
  • Calculated, 139
  • Can, 18
  • Capacity, 17
  • Compared to (versus “than” for comparisons), 41–42
  • Compose, 19
  • Comprise, 19
  • Concentration, 18
  • Conclude, 272
  • Consist of, 19
  • Constant, 20
  • Content, 18
  • Continual, 18
  • Continuous, 18
  • Could not (versus “there were no”), 166
  • Decreased (to modify quantitative words), 311
  • Decreased compared to, 42
  • Determined, 139
  • Effect, 17
  • Enhance, 19
  • Estimated, 139
  • et al., 262–263
  • Experiment, 140
  • Failed to (versus “did not”), 166
  • Found, 177, 272
  • Group, 140
  • If so, 116
  • Impaired, 311
  • Imply, 197
  • Improve, 19
  • Improved (to modify qualitative words), 311
  • Incidence, 18
  • Include, 19
  • Increase, 19
  • Increased (to modify quantitative words), 311
  • Increased compared to, 42, 166
  • Indicate, 177
  • Interval, 19
  • Level, 18, 349
  • Localize, 19
  • Locate, 19
  • Markedly, 166
  • May, 18
  • Measured, 139
  • Millimolal, 20
  • Millimolar, 20
  • Millimole, 20
  • Mucous, 20
  • Mucus, 20
  • Occurred, 23–24
  • Optimal, 20
  • Optimum, 20
  • Parameter, 20
  • Period, 19
  • Precision, 17
  • Prevalence, 18
  • Prone, 21
  • Recommend, 197
  • Reduced (to modify quantitative words), 311
  • Represent, 21
  • Reproducibility, 17
  • Series, 140
  • Show, 177
  • Significant, 166
  • Speculate, 197
  • Speed, 19
    • P.434

  • Study, 139
  • Suggest, 197
  • Supine, 21
  • That (when to add to a comparison), 42–43
  • The, omission of
    in the abstract, 273
    in the title, 308
  • This, 37
  • Those (when to add to a comparison), 42–43
  • Variable, 20–21
  • With, 346, 349, 351


Editor
Mimi Zeiger M.A.
LECTURER IN SCIENTIFIC WRITING
CARDIOVASCULAR RESEARCH INSTITUTE, UNIVERSITY OF CALIFORNIA, SAN FRANCISCO, SAN FRANCISCO, CALIFORNIA
Secondary Editors
Stephen Zollo
Editor
Muza Navrozov
Editor
Catherine H. Saggese
Production Supervisor
Jerry Ralya
Index
Malloy Lithographing, Inc. was Printer and Binder.


Credits
pp. 6–7, Examples 4 to 6 adapted with permission from N Engl J Med 1989;320:1505–1510; p. 52, Example 3.2 adapted with permission from J Comp Neurol 1986;246:513–526, copyright © 1986 by Wiley-Liss, a division of John Wiley and Sons, Inc.; p. 53, Example 3.3 adapted from Respir Physiol 1977;29:125–142, with permission from Elsevier Science Publishers BV (Biomedical Division), Amsterdam; p. 54, Example 3.4 adapted from J Auton Nerv Syst 1987;18:185–193, with permission from Elsevier Science Publishers BV (Biomedical Division, Amsterdam; p. 62, Example 3.14 reprinted from Cell 1994;79:1199–1207, with permission from Cell Press.; pp. 64–68, Exercise 3.2 reprinted from an unpublished document with permission from Genentech, Inc., South San Francisco, CA; p. 67, Example 3.18 reprinted from Thrombosis Research 1999;94:341–351, with permission from Elsevier. p. 71, Example 3.19 reprinted from Cell 1994;79:755–765, with permission from Cell Press; p. 71, Example 3.20 (“By widening …”), see credit for p. 52, Example 3.2; p. 77, Example 3.25 reprinted from Oncogene 1994;9:2559–2565, with permission from Stockton Press. p. 83, Example 3.27 reprinted from Anesthesiology 1986;65:201–205, with permission from J. B. Lippincott Company; p. 87, Example 3.33, see credit for p. 52, Example 3.2; p. 88, Exercise 3.8, Example 3, reprinted from J Clin Invest 1995;95:2246–2257, with permission from The Rockefeller University Press; p. 89, Example 3.36 reprinted from Dev Pharmacol Ther 1980;1:58–69, with permission from S. Karger AG, Basel; p. 92, Example 3.40, see credit for p. 53, Example 3.3; p. 93, Example 3.41 adapted from J Clin Invest 1987;79:335–343, by copyright permission of the American Society for Clinical Investigation; p. 95, Exercise 3.9 reprinted from Clin Exp Immunol 1998;112:10–16, with permission from Blackwell Science. p. 97, Exercise 3.10.2 adapted from Cell Tissue Res 1983;228:549–562, with permission from Springer-Verlag, Heidelberg; p. 97, Exercise 3.10.3, see credit for p. 89, Example 3.36; p. 99, Example 3.43, see credit for p. 93, Example 3.41; p. 114, Example 4.4 adapted from Circulation 1983;68:433–436, by permission of the American Heart Association, Inc.; p. 116, Example 4.7 adapted with permission from Chen GC, Kane JP, Hamilton RL. Biochemistry 1984;23:1119–1124, copyright 1984 American Chemical Society; p. 124, Exercise 4.1, Example 2, reprinted from J Biol Chem 1995;270:19791–19799, with permission from the American Society for Biochemistry and Molecular Biology, Inc.; p. 130, Example 5.1 adapted from J Appl Physiol 1995;78:531–538, with permission from the American Physiological Society; p. 137, Example 5.10 reprinted from Cell 1995;83:589–598, with permission from Cell Press; p. 137, Example 5.11 adapted from Circ Res 1985;56:11–19, by permission of the American Heart Association, Inc.; p. 137, Example 5.12 adapted from Biochim Biophys Acta 1988;961:170–176, with permission from Elsevier Science Publishers BV (Biomedical Division), Amsterdam; p. 157, Example 6.2 adapted from Am Heart J 1995;129:510–515, with permission from Mosby, Inc. pp. 170–173, Exercise 6.1 reprinted with permission from N Engl J Med 1980;302:477–482; pp. 174–175, Exercise 6.2 adapted from Huang CL, Ives HE. J Biol Chem 1989;264:4391–4397, with permission from The American Society for Biochemistry & Molecular Biology; p. 179, Example 7.3, not adapted, see credit for p. 52, Example 3.2; p. 189, Example 7.18, adapted from J Molec Cell Cardiol 1986;18:579–594, with permission from Academic Press Inc. (London) Ltd.; p. 190, Example 7.19 adapted from Biochim Biophys Acta 1981;666:382–393, with permission from Elsevier Science Publishers BV (Biomedical Division), Amsterdam; p. 197, Example 7.24 reprinted from Annals of Surgery 1998;228:355–369, with permission from Lippincott-Raven Publishers; p. 198, Example 7.25 adapted from Circ Res 1988;62:226–232, by permission of the American Heart Association, Inc.; p. 200, Example 7.29 adapted from Circ Res 1988;62:247–265, by permission of the American Heart Association, Inc.; pp. 207–210, Exercise 7.1, Discussion 2, reprinted from Cell 1997;91:1055–1064, with permission from Cell Press; pp. 223–238, Parts of these pages appeared in substantially different form in: Scientific Illustration Committee of the Council of Biology Editors. Illustrating Science: standards for publication. Bethesda, Maryland: Council of Biology Editors, 1988, pp. 83–116; p. 227, Figure 5 adapted with permission from J Lipid Res 1982;23:531–542; p. 229, Figure 8 redrawn from Circulation 1981;63:597–606, by permission of the American Heart Association, Inc.; p. 231, Figure 14 reprinted from McDonald DM, Mitchell RA. J Neurocytol 1975;4:177–230, with permission from Chapman and Hall; p. 235, Example 8.11 adapted from Circulation 1988;77:526–534, by permission of the American Heart Association, Inc.; p. 236, Example 8.14 adapted with permission from Gonzales LW, Ballard PL. Nuclear 3,5,3′-Triiodothyronine Receptors in Rabbit Lung: Characterization and Developmental Changes. Endocrinology 1982;111(2):542–552, © by The Endocrine Society; p. 238, Table I reprinted by permission of Pediatrics 1978;62:686–691; p. 243, Table IV adapted from J Clin Invest 1986;78:271–280, by copyright permission of the American Society for Clinical Investigation; p. 244, Table V, adapted with permission from J Lipid Res 1982;23:936–940; p. 251, Figures 2 to 5, adapted from Circulation 1990;82:1127–1139, by permission of the American Heart Association, Inc.; p. 259, Exercise 8.2 adapted from J Clin Invest 1986;77:1071–1083, by copyright permission of the American Society for Clinical Investigation; p. 271, Example 10.2 adapted from Ann Neurol 1985;17:565–569, with permission from Little, Brown; p. 274, Example 10.3 adapted with permission from Am Rev Respir Dis 1987;136:1403–1407; p. 276, Example 10.5 reprinted from Cell 1998;93:349–359, with permission from Cell Press; p. 280, Example 10.8 adapted from Biochem Biophys Res Commun 1986;137:821–825, © Academic Press, Inc.; p. 281, Example 10.9 reprinted from Cell 1998;93:373–383, with permission from Cell Press; p. 282, Example 10.10 reprinted from Cell 1998;93:385–395, with permission from Cell Press; p. 283, Example 10.11 adapted from Circulation 1984;70:695–699, by permission of the American Heart Association, Inc.; p. 285, Example 10.12 reprinted with permission from Galli L, Maffei L. Science 1988;242:90–91, copyright 1988 by the AAAS; pp. 285–286, Example 10.13 reprinted with permission from Griffin MR, Ray WA, Schaffner W. Nonsteroidal Anti-Inflammatory Drug Use and Death from Peptic Ulcer in Elderly Persons. Ann Intern Med 1988;109:359–363; p. 288, Example 10.14 adapted with permission from Am Rev Respir Dis 1986;134:141–145; p. 297, Exercise 10.1, Abstract 1, reprinted from Cell 1998;93:361–372, with permission from Cell Press; p. 298, Exercise 10.1, Abstract 2, reprinted from Cell 1989:59:815–825, with permission from Cell Press; Exercise 11:1, Abstract 2, reprinted from Cell 1994;79:595–606.


NOTICE
Medicine is an ever-changing science. As new research and clinical experience broaden our knowledge, changes in treatment and drug therapy are required. The author and the publisher of this work have checked with sources believed to be reliable in their efforts to provide information that is complete and generally in accord with the standards accepted at the time of publication. However, in view of the possibility of human error or changes in medical sciences, neither the author nor the publisher nor any other party who has been involved in the preparation or publication of this work warrants that the information contained herein is in every respect accurate or complete. Readers are encouraged to confirm the information contained herein with other sources. For example and in particular, readers are advised to check the product information sheet included in the package of each drug they plan to administer to be certain that the information contained in this book is accurate and that changes have not been made in the recommended dose or in the contraindications for administration. This recommendation is of particular importance in connection with new or infrequently used drugs.


Preface
Essentials of Writing Biomedical Research Papers grew out of a course in scientific writing given to postdoctoral fellows in cardiovascular research. The course was started by Julius H. Comroe, Jr., M.D., the founder and first director of the Cardiovascular Research Institute at the University of California, San Francisco. Since 1978, when I began teaching this course, I have been assessing writing problems in drafts of research papers and discovering which principles of writing authors need to consider to make their writing clear. In addition, I have been adapting drafts of papers by young authors into examples and exercises that illustrate these writing principles. The result of these efforts is this book.
A special feature of this book is its emphasis on structure and storytelling. The book explains how to construct both individual paragraphs and each section of a research paper so that each paragraph, each section, and finally the paper as a whole tell a clear story.
Other special features of this book are numerous specific principles of clear biomedical writing (summarized as checklists at the end of each chapter), numerous examples of unclear writing followed by clearer revisions, and numerous exercises coupled with one or more revisions. The examples and exercises are taken mainly from drafts and also from some published biomedical research papers. The revisions are models that students can imitate in their own papers.
Several instructors have used this book successfully in courses on biomedical writing given to graduate students, postdoctoral fellows, and junior faculty all over the world. Because the students have limited time available, the course is usually brief and intensive, running about 24 hours for 4, 6, or 12 weeks or about 35 hours for one week.
In preparing this book over the past several years, I have received help from many people. First, I am indebted to Dr. Comroe. The syllabus for his writing course gave me a solid jumping-off point, and his dedicated teaching was inspirational. Second, I am indebted to the numerous postdoctoral fellows who worked on their papers with me to the point of near-perfection necessary for use as teaching examples. Without their willingness to pursue perfection and their generosity in allowing me to publish their original and revised drafts as examples and exercises, this book would not have been possible. Similarly, I am indebted to the authors of published papers and to their publishers, who have graciously allowed me to use parts of their papers as examples and exercises. These papers provided some of the most useful and stimulating examples and exercises in this book. In addition, I am grateful to the many participants in the writing classes whose insightful revisions have enriched this book. I am also grateful to the many scientists who prevented me from making gruesome errors in science. No doubt some errors remain, but I hope readers will be able to see past scientific problems to understand the writing principles being illustrated. Finally, I especially want to thank seven people: Bobbi Angell, an illustrator affiliated with the New York Botanical Garden, who made the hand-drawn figures in this book, and Paul Sagan, an editor in the Cardiovascular Research Institute, University of California, San Francisco, who prepared the computer-drawn figures, for their fine work and cheerful spirit throughout many revisions; David F. Teitel, M.D., Associate Professor of Pediatrics, University of California, San Francisco, Harold Schultz, Ph.D., Associate Professor of Physiology, University of Nebraska Medical Center, Omaha, and Thomas Pisarri, Ph.D., Assistant Research Physiologist, Cardiovascular Research Institute, University of California, San Francisco, who kindly and efficiently helped me write and rewrite revisions for a few challenging exercises; and Stanton A. Glantz, Ph.D., Professor of Medicine, University of California, San Francisco, and Bryan K. Slinker, D.V.M., Ph.D., Assistant Professor of Medicine and of Physiology and Biophysics, University of Vermont, who tirelessly and graciously advised me on scientific and statistical questions throughout the development of this book. They are the special sort of consultant that every English instructor working in science needs—knowledgeable, sensible, and generous.
In this second edition, I have added a number of examples and exercises on molecular biology. I have also fine-tuned all the chapters and have reorganized and expanded Chapter 3, Paragraph Structure, which presents the main writing principles on which the rest of the book is based. In making these additions and changes, I have had help from seven more people. I am grateful to James McKerrow, M.D., Ph.D., Professor, Department of Pathology, and Evangeline Leash, Principal Editor, Department of Stomatology, both of the University of California, San Francisco, for enlightening explanations of molecular biology and of current trends in the mysteries of writing molecular biology papers. I am also indebted to Henry Bourne, M.D., and Harlan Ives, M.D., Ph.D., both Professors of Medicine and of Cellular and Molecular Pharmacology, Joseph Kitterman, M.D., Professor of Pediatrics, and Zena Werb, Ph.D., Professor of Anatomy, all from the University of California, San Francisco, for kindly explaining the science in parts of papers to me and helping me turn these parts of papers into exercises. Special thanks to Stanley D'Souza, Ph.D., Assistant Staff, Center for Thrombosis and Vascular Biology, Department of Molecular Cardiology, The Cleveland Clinic Foundation, for graciously and meticulously helping me rewrite a part of his already fine paper to use as a good example. Without the generous help of these seven people, several useful examples and exercises in this edition would not have been possible.
Finally, based on work done by participants in my writing classes both at the University of California, San Francisco, and around the world, I have further revised many of the revisions of exercises from the first edition. Heartfelt thanks to all these people, who prove the truth of the quotation (from whom, I do not know): “The correction of prose is endless; poetry comes right ‘click,’ like a box.”


The Goal: Clear Writing
THE PURPOSE OF THIS BOOK
Most readers agree that much of the biomedical literature is badly written (Woodford, 1967). The problem with most biomedical research papers is that they lose the forest for the trees. The extreme example is a paper that gives overwhelming details about what others have found (“review of the literature”); exhaustive lists of variables measured (generally written as an alphabet soup of abbreviations); a blizzard of data in the form of means, standard errors, and P values; and a meandering “discussion” of the data. No story is told; no message emerges. But science is not data. Data are the raw material of science. It is what you do with data that is science—the interpretation you make, the story you tell.
The goal of this book is to show you how to marshal the details of a biomedical research paper into a comprehensible story that has a clear message. To achieve this goal, the book presents numerous specific principles of clear writing and illustrates each principle with examples of murky writing followed by revisions showing how the ideas can be written more clearly. The numerous specific principles and the examples followed by revisions are two special features of this book. Another special feature is the exercises in each chapter, coupled with one or more revisions at the end of the book. The exercises provide opportunities both to recognize appropriate and inappropriate application of the writing principles (reading exercises) and to put the principles into practice (writing exercises). The revisions of examples and of the writing exercises can be used as models for your own writing.
The reason for doing exercises is that application of the principles of writing requires judgment. There are few if any “rights” and “wrongs” in writing. Rather there are better and worse choices. The point, then, is to develop your judgment so that you can make better choices. To help develop your judgment in making these choices, you can compare your critiques of the reading exercises and your revised versions of the writing exercises with those given at the end of this book. Many of these revisions have been synthesized from a number of drafts and comments by students over several years. Bear in mind, however, that there is no such thing as a perfect paper. In fact, you may disagree with some choices made in the revisions. That is OK. The process of revision is endless. The revisions of the exercises in this book are therefore intended only as improvements, not as ultimate perfection.
P.2

Most examples and exercises in this book are taken from pre-publication drafts written by junior researchers who were in post-doctoral training positions in cardiovascular research. These examples are not intended to show the ultimate level of excellent writing but rather a reasonable level of clarity achievable by young researchers early in their careers. People interested in writing may want to try to make their writing lively as well as clear. In fact, that is the ultimate goal. But the goal of this book is only clarity.
REASONS FOR WRITING CLEARLY
Many if not most scientists love to work in the laboratory but hate to write papers. But writing is at least as important as doing experiments, and writing clearly is important not only to your readers but also to yourself.
Write Clearly to Ensure That Your Readers Understand Your Message
Think of yourself as a reader for a moment. What kind of papers do you like to read? Short, meaty, and clear most likely. Well, then, write short, meaty, clear papers yourself. Short, meaty, clear papers are the most likely to be understood. The truth of this proposition will come home to you as you read examples of biomedical writing in this book and discover how easy it is to get the wrong message. If you can make mistakes, so can your readers.
Who are these readers? Certainly they include scientists who do research in your field. But this is just the core of the audience. The complete spectrum of potential readers ranges from graduate students to Nobel laureates and includes many readers whose native language is not English. Furthermore, many of your readers may not be in your field. Eventually all scientists begin to read outside their fields: you can dig your trench only so deep; sooner or later you start finding links with other specialties. These links often lead to exciting scientific discoveries. So it is important that scientists from outside your field can read your paper. Finally, and perhaps most importantly, most readers are only half awake when they are reading your paper, perhaps late at night or on a bus or plane somewhere. Because of this wide range of backgrounds of potential readers and because of their semiconscious state while they are reading, the burden of clarity rests on you, the author. The reader's job is to follow the author's thinking and to agree or disagree; it is not to decode and reconstruct the paper. Thus, if you want your readers to get your message, you will have to make it abundantly clear to them.
The standard of clarity that we will use goes back to Quintilian, a Roman rhetorician who lived in the first century A.D.: clear writing is writing that is incapable of being misunderstood. Note that this is a much tougher standard than saying that clear writing is writing that can be understood.
Write Clearly to Clarify Your Own Thinking
Holding to this tough standard of clear writing has a second benefit: it will help you clarify your own thinking (Woodford, 1967). Many people have the idea that they know what they want to say and all they need to do is write it down. But this is rarely the case. Rather, writing helps you discover what you mean. As you write, you often find that the direction of your thoughts
P.3

changes, and you may end up with an answer to a slightly different question from the one you asked at the beginning of your research. This evolution of thought is a great advantage of writing. Another advantage is that faulty reasoning is exposed, because as you read what you have written, you will find lapses in logic and inconsistencies that will stimulate you to rethink what it is that you really mean.
Thus, there are two good reasons why it is desirable to write clearly: first, to be sure that you yourself know what you mean, and second, to be sure that you get your message across to your readers.
THE SCOPE OF THIS BOOK
This book deals with the type of publication that forms the major portion of a research scientist's bibliography—journal articles that report results of original research. It also includes some comments on methods papers (papers that report new or improved methods, apparatus, or materials). It does not deal with other types of papers, such as theoretical papers, case reports, and review articles. Although the examples come primarily from one area of biomedical research, many of the writing principles apply to papers in other areas of science as well.
THE APPROACH TAKEN IN THIS BOOK
The approach taken in this book is to explain and illustrate what a clearly written biomedical research paper is. The process of getting a paper written is touched on only lightly. The idea behind this approach is that if you know what you are aiming at, you will have a better chance of reaching it. Thus, this book does not deal with what you do first and what you do second but rather with what the end product should look like if it is to be clear.
Specifically, this book deals with the choice of words and the arrangement of words into larger and larger structures that tell a story. The emphasis on structure and storytelling is the fourth special feature of this book.
The first section of this book is devoted to the building blocks of writing (word choice, sentence structure, and paragraph structure). The second, third, and fourth sections examine the structure of individual parts of a biomedical research paper in turn: first the text (Introduction, Materials and Methods, Results, Discussion); then supporting information (figures, tables, and references); and finally the overview (abstract, title, and the big picture, which assesses the structure of the paper as a whole, to ensure that all the parts work together to tell a story and send a single, clear message).
This book is developmental. The later chapters build on writing principles presented in the earlier chapters. In particular, the chapters on the parts of the research paper (Chaps. 4,5,6 and 7) and the chapter on the big picture (Chap. 12) build on principles of paragraph structure. Thus, the book starts with the smallest unit of writing (words) and works up to the largest unit (the entire paper).
A lot of writing principles are included in this book. A summary of the principles for each topic is included at the end of each chapter, and an overview of the main principles is given below.
P.4

AN OVERVIEW OF THE MAIN PRINCIPLES OF WRITING PRESENTED IN THIS BOOK
Since the problem with most biomedical research papers is that they lose the forest for the trees, the solution is to build a structure into the paper so that the forest is clear. Each of the four parts of the text of a biomedical research paper has its own structure.
Introduction
The Introduction follows a standard structure: the funnel. A funnel starts broadly and then narrows. Thus, in a hypothesis-testing paper, the Introduction funnels from something known, to something unknown, to the question the paper is asking. The Introduction may end with the question or may go on to state the experimental approach to answering the question. An example of an Introduction that has a funnel shape is given in Example 1 below.
Example 1 Introduction
Figure. No Caption Available.
AIt is known that several general anesthetics, including barbiturates, depress the bronchomotor response to vagus nerve stimulation (1, 7, 9). BHowever, the site of this depression has not been determined. CTo determine which site in the vagal motor pathway to the bronchioles is most sensitive to depression by barbiturates, Dwe did experiments in isolated rings of ferret trachea in which we stimulated this pathway at four different sites before and after exposure to barbiturates.
An important detail to notice in this Introduction is that the key terms in the question (italicized) repeat words in the statements of what is known and unknown. Repeating key terms is important because the repetition makes it obvious that the question follows inevitably from what is known and unknown. It is important that the question follows inevitably and is stated clearly because the rest of the paper depends on the question. Specifically, Methods tells what experiments you did to answer the question, Results tells what results you found that answer the question, and the Discussion states and explains the answer to the question. To avoid losing the forest for the trees in a biomedical research paper, the trick is to use the question as the touchstone for selecting and organizing ideas in each section of the paper.
Materials and Methods
The structure of the Materials and Methods section is essentially chronological. You start by describing what you did first to answer your question and end by describing what you did last. In addition, because Materials and Methods is usually a long section, it is divided into subsections according to the type of information. For example, in a study that tests a hypothesis and designs all the experiments in advance, one possible structure is as follows:
  • Preparation
  • Study Design
  • Methods of Measurement
  • Analysis of Data
P.5

In the Methods section of this type of paper, the subsection that presents the forest is the study design. The study design gives an overview of the experiments you did to answer the question and thus is the framework against which the details of methods make sense.
Three components need to be pulled together in the study design:
  • The independent variable (the variable you manipulated)
  • The dependent variable (the variable you measured)
  • All controls
An example of a study design subsection that has all three components is given in Example 2. (This example is from a different paper than Example 1.)
Example 2 Study Design
ETo determine whether stimulation of pulmonary C-fibers reflexively evokes increased secretion from tracheal submucosal glands, we stimulated pulmonary C-fiber endings in each of the 9 dogs by injecting capsaicin (10–20 µg/kg) into the right atrium.
FAt 10-s intervals for 60 s before (baseline) and 60 s after each injection, we measured secretions from tracheal submucosal glands.
GAs a control, in the same 9 dogs we measured secretion in response to injection of vehicle (0.5–1.0 ml) into the right atrium.
HInjections were separated by resting periods of about 30 min.
Results
In the Results section, the overall structure is normally chronological. In the Results section of a hypothesis-testing study that designs all experiments in advance, the structure may also be in the order of most to least important to the question (for example, when the experiments were done simultaneously).
In addition, within each paragraph of the Results section, the ideas can be organized from most to least important. Thus, an important result is stated in the first sentence, and less important results and supporting details are stated in later sentences, as in Example 3.
Example 3 Results
IIncubation of rings of fetal lamb ductus arteriosus in arachidonic acid increased production of prostaglandin E2 to 3.5 times the baseline value (Fig. 1).
JThis increase was blocked when the rings were incubated in arachidonic acid in the presence of indomethacin.
KIn the control series of experiments, prostaglandin E2 production measured at the same 90-min intervals did not change.
Discussion
For the Discussion section there is no prescribed structure. However, there are some general guidelines. The first and most important guideline is to state the answer to the question at the beginning of the Discussion. The reason for stating the answer at the beginning is that the answer is the most important statement in the paper, so it should appear in the most prominent position: first. Immediately after stating the answer, give supporting evidence. An example of the first paragraph of a Discussion in which the first sentence states the answer to the question and the rest of the paragraph gives supporting evidence is given in Example 4.
Example 4 Beginning of a Discussion
P.6

1 LIn this study, we have shown that a 42-day course of dexamethasone leads to sustained improvement in pulmonary function and improves neurodevelopmental outcome in very low birth weight infants who are at high risk of developing bronchopulmonary dysplasia. MEvidence of improved pulmonary function is that after a 42-day course of dexamethasone given to our preterm infants who were ventilator and oxygen dependent at 2 weeks of age, the durations of positive pressure ventilation, of supplemental oxygen, and of hospitalization were less than those in control infants, who received saline placebo. NEvidence of improved neurodevelopmental outcome is that the infants who received the 42-day course of dexamethasone had a lower incidence of neurologic handicap and significantly higher scores on the Bayley Scales of Infant Development than did infants in the control group.
After stating and supporting the answer, organize the remaining topics either according to the logic of the science or else in the order of most to least important. Indicate the organization by using topic sentences to state the point of each paragraph. The reader should be able to read the first sentence of every paragraph in the Discussion section and follow the story of the Discussion, as in Example 5, which continues the Discussion begun in Example 4.
Example 5 Middle of a Discussion
  • 2 Importantly, we did not observe any of the serious complications of dexamethasone administration suggested by previous, uncontrolled trials (14, 15, 17). (etc.)
  • 3 However, some infants may have had adrenocortical suppression, since mean serum cortisol levels were significantly lower in infants who received the 42-day course of dexamethasone than in control infants. (etc.)
  • 4 We have also found that the duration of dexamethasone therapy is important. (etc.)
  • 5 Two points regarding the clinical courses of infants in our study are worth noting. First, the only two infants who developed pneumothoraces during the study period were receiving dexamethasone. (etc.)
  • 6 Second, retinopathy was found in a very high number of infants in all three groups. (etc.)
The middle of this Discussion moves from most to least important topics. After the answer to the question is stated at the beginning of the Discussion (that the therapy is beneficial, see Example 4), the middle of the Discussion goes on first to comment on serious complications, which, if present, would undermine the therapy, then to explain why a long treatment (42 days) is needed, and finally to explain points not asked in the question that are interesting but less important (other complications). This story line is clear from reading the topic sentences.
The Discussion cannot just stop. It must clearly come to an end. Two standard ways of ending are to restate the answers and to indicate the importance of the answers, or you can do both. For the Discussion in Examples 4 and 5, the author restated the answers and also the point about complications, thus pulling the message of the paper together (Example 6).
Example 6 Ending of a Discussion
P.7

7 OIn summary, we have shown that dexamethasone therapy for 42 days leads to sustained improvement in pulmonary function and improves neurodevelopmental outcome in very low birth weight infants who are ventilator and oxygen dependent at 2 weeks of age and therefore are at high risk of developing bronchopulmonary dysplasia.
PAlthough dexamethasone use may be associated with adrenocortical suppression, it is not associated with an increased incidence of major complications, including infection, hypertension, and growth failure.
This ending reinforces the message of the paper and feels conclusive.
Note that the answer in the final paragraph in the Discussion is virtually identical to the answer in the first paragraph. This exact repetition of answers is important. If the answers were different, we would not know which one to believe.
Finally, it is important that the answer answers the question asked. The question focuses the entire paper for the reader. If the answer does not answer the question asked, the reader will be confused, as in Example 7.
Example 7 | Question–Answer Mismatch
Question: | We asked whether liquid leaks directly from edematous lung.
Answer: | We conclude that liquid leaks across the visceral pleura.
In this example, the answer actually does answer the question, but that is not obvious because the key terms are different. To make clear that the answer answers the question asked, and thus to make the message of the paper clear, use the same key terms in the question and answer, as in the revision of Example 7.
Revision
Question: | We asked whether lung edema leaks into the pleural space.
Answer: | We conclude that lung edema leaks into the pleural space.
The rest of this book explains in greater detail how to follow these guidelines so that you will be able to write a biomedical research paper in which both the trees and the forest are clear.
USING THIS BOOK
Whether you are using this book by yourself or in a class, read each chapter carefully and be sure that you understand all of the principles. Most importantly, take the time to write each exercise carefully. It is not enough to read through an exercise quickly and think briefly about what you would do to revise it. The way you will learn is by struggling with the exercises, trying to apply the relevant writing principles. When you compare your revisions with the ones at the end of the book, you may find that you did the same thing as done in the revisions, or you may have done something very different. Your revisions may be better. But even if you missed the point, the struggle will have been valuable. The important thing is to grapple with words on paper, because the only way to learn to write is by writing. So do not peek at the revisions; give yourself the opportunity to make your own mistakes and achieve your own successes and thus to develop judgment in applying the principles of writing.
P.8

Some of the exercises are rather difficult. Try to spend the time needed to understand these exercises, and try not to get stuck in the scientific details. Also, the examples and exercises come almost exclusively from cardiovascular research, an area that may be unfamiliar to some readers. Again, try to think about the writing, not the science. For some readers it may actually be easier to understand writing problems in a field outside their own.
When you start applying the writing principles in this book to your own writing (using the summaries at the ends of the chapters as checklists), you will find that no paper can follow all of the principles exactly. Every paper has its own story to tell and its own organizational challenges—some detail that does not fit anywhere, some topic that interrupts the story line. This is why writing a biomedical research paper is difficult. There is no absolute formula. Every paper is different. You will need judgment and creativity to apply the principles in this book to your own writing, and these skills take time to develop. Sometimes you may be stumped. If possible, consult an experienced teacher of scientific writing or an experienced author's editor, or consult a colleague who writes clearly. Otherwise, if a writing principle is confusing to you or you cannot make it work, ignore it. It is more important that the science is accurate than that the writing is “perfect.” As you gain experience in writing, you should be able to bend the rules as necessary to make your paper say what you want to say. The goal is not to follow all the rules but to have a clearly written paper.


Chapter 1
Word Choice
The choice of words to use in biomedical research papers is governed by a few basic principles. The first exercise in this chapter is designed to help you discover these principles by evaluating words in sentences. The principles are stated and discussed in detail in the revisions at the end of this book. These principles are the most important concepts in this chapter.
The second exercise addresses a different issue—distinguishing between words whose meanings are similar but not exactly the same. One reason that distinguishing between words is difficult in English is that English is a particularly rich language, incorporating some half a million words and having an abundance of synonyms and near synonyms. Another reason that distinctions are difficult is that English, like all other languages, is constantly changing. Fortunately, the meanings of most words remain essentially the same over the centuries. “Lungs” are still lungs and “to increase” is still to increase (but see Exercise 1.2). However, over time, the meanings of some words change to serve the needs of the people who speak the language. One way that words change is by taking on extra meanings. Some words even come to mean their opposite. For example, “scan” means both “to glance at quickly” (as in “to scan a list of titles”) and “to scrutinize closely.” Furthermore, in the last 25 or 30 years, “scan” has taken on a new meaning in medicine: “to examine the human body for the presence or localization of radioactive material.” In addition, “scan,” which was only a verb before, is now also a noun, meaning a picture of the distribution of radioactive material in some part of the body. Thus, at any given moment, some words in the language are in flux. Exercise 1.2 focuses on several sets of words that biomedical researchers tend to confuse. Twenty years from now, different words might be included in this exercise.
In the remaining pages of this chapter, the words in Exercise 1.2, and also several other words, are defined and examples of their use are given.
In all the examples and exercises in this chapter, we will be looking at words in context, not in isolation. The reason is that words are not “good” or “bad” individually; rather, words must be viewed in the context of a given sentence and, as we will see, in a given paragraph and, indeed, in the paper as a whole.
There is no final authority on the use of words in English. The standard used in scholarly writing (including biomedical research papers) is the practice of educated writers. For specific guidance on the meanings and existence of individual words, Americans use unabridged dictionaries such as Webster's Third New International Dictionary of the English Language Unabridged (Webster's Third). For specific guidance on current usage of words, see the usage notes in The American Heritage Dictionary of the English Language.
P.12

EXERCISE 1.1: PRINCIPLES OF WORD CHOICE
The words underlined in the examples in this exercise illustrate problems in word choice frequently found in biomedical research papers.
  • Improve the word choice in Examples 1–27. (It is OK to use a dictionary.) If you are not sure of how to improve the word choice, guess. It is not necessary to change the sentence structure. Just change the words. Examples 3, 16, 18, and 20 contain clues to the improvement needed.
  • In each of the four groups of examples, the underlined words all violate one principle of word choice. Identify the principle of word choice that is being violated by each group of words. Write the principle on the line after the Roman numeral. Note: This exercise can be done in conjunction with reading The Elements of Style by Strunk and White (see Literature Cited).
  • Write a list of guidelines for the use of abbreviations in biomedical research papers.Tell
    • how many abbreviations should be used in a paper and
    • how to decide when to use an abbreviation.
Please Give examples.
I. _____________________________________________________________________
1. Renal blood flow was drastically compromised when the aorta was obstructed.
Hide Answer
1. greatly decreased; reduced by 80%.
POINT: “Compromised” is imprecise: what happened to renal blood flow? (“Compromise” means “place at risk.” A person's chances of survival can be compromised. But blood flow is measurable, so it increases or decreases.) “Drastically” is also imprecise. Science is quantitative; thus, a quantitative detail such as “by 80%” is clearer than a qualitative term such as “greatly.”
2. The short-circuit current remained increased for several hours.
Hide Answer
2. 5? 7? 9?
POINT: “Several” is imprecise. How long is several hours? State the mean or a range.
3. The change in short-circuit current produced by 10-5 M major basic protein was 85% of the maximal response to isoproterenol. A higher concentration of major basic protein would therefore probably have produced only a minimal further increase in the short-circuit current.
Hide Answer
3. increase.
POINT: A change could be either an increase or a decrease. From the first sentence we cannot tell whether the author meant increase or decrease. But from “further increase” in the next sentence we can see that the change in the first sentence must have been an increase. It is clearest to write “increase,” not “change,” in the first sentence.
4. The cells were exposed to lipoprotein-deficient serum for 48 h.
Hide Answer
4. incubated in, grown in, bathed in.
POINT: “Exposed to” is imprecise. How were the cells exposed? Use a precise term. “Put in” does not work here because the cells probably were not added for 48 h.
5. Animals were studied 4–9 weeks later.
Hide Answer
5. lambs.
POINT: Keep the name of the animal in the reader's mind.
6. In Xenopus, microinjection of mRNA on the dorsal side ventralized the embryo. This ventralizing effect was rescued by β-catenin or Siamois.
Hide Answer
6. prevented, blocked.
7. Deficits in Drosophila containing a deletion of its APP homologue can be partially rescued by human APP695.
Hide Answer
7. offset.
POINT: “To rescue” means to free from death or destruction. An appropriate use of “rescue” is to say that the phenotype is rescued (from death or destruction) by some event in the genotype. In Example 6, an intervention prevents a process (it does not rescue the process). In Example 7, one substance offsets the lack of another substance (it does not rescue the lack of another substance). “Rescue” is an example of a “buzz word,” that is, a word that is in fashion. Using a buzz word shows that you belong to the club. It is reasonable to use current terminology, including buzz words, but the problem with buzz words is that they are often imprecise. So use buzz words only in their precise meaning.
8. Transcription of the promoter of the calcium-dependent protease (CANP) gene is negatively regulated by repeated GC-rich elements.
Hide Answer
8. prevented, inhibited, repressed.
POINT: “Negatively regulated” is a vague way of expressing a concept that can be conveyed precisely by a variety of verbs.
P.13

9. In isolated, perfused dog lungs, infusion of serotonin was associated with an increase in microvascular pressure.
Hide Answer
9. caused OR resulted in OR led to an increase in microvascular pressure, OR increased microvascular pressure.
POINT: “Was associated with” is imprecise. It indicates only that some connection exists. If you can specify what the connection is, you should do so.
10. We found a linear increase in the percentage of early loss of microspheres with a doubling of coronary arterial pressure.
Hide Answer
10. and OR accompanied by.
11. With inhalation of amyl nitrate, compliance decreased.
Hide Answer
11. during.
12. Maximal coronary vasodilatation with carbochromen had other effects.
Hide Answer
12. induced by.
13. The salicylates are rapidly absorbed with a peak plasma salicylate concentration within 2 h.
Hide Answer
13., reaching OR, as evidenced by.
14. The osmotic pressure of plasma was subtracted from the osmotic pressure of plasma with heparin.
Hide Answer
14. plasma that contained heparin, OR heparinized plasma, OR heparin-containing plasma.
POINT: “With” is the vaguest, most ambiguous word in English. Sentences 10–14 illustrate five different meanings of “with”: addition, time, cause, supporting detail, and component, respectively. Because “with” can mean so many different things, it is clearest to use a precise term whenever possible. The reader should not have to guess what you mean. (Note: “With” does have legitimate uses. Its basic meaning is “in the company of,” as in “I went to the movies with my friends.” Another standard meaning of “with” is “by the means or agency of,” as in “We measured the desk with a ruler.” A third meaning of “with” is “having as an attribute,” as in “patients with diabetes.” Finally, some verbs are followed by “with,” for example, “supplemented with,” “compared with,” “ventilated with.”)
II. ____________________________________________________________________
15. Blood samples were drawn from the 5 female and 3 male children at ½, 1, 2, 3, and 4 h following the initiation of dialysis.
Hide Answer
15. girls, boys, after, beginning.
POINT: In Examples 15–17, the technical terms (dialysis, replication, chromosomes, DNA polymerases, trans-acting factor, GC-rich sequences) are heavy and make reading slow. To keep the sentence light and readable, make the other words as simple as possible. (Note that “female,” “male,” “following,” “initiation,” “initiate,” and “initial” are not “bad words”; they are just unnecessarily fancy in these sentences.)
16. The rapid replication of chromosomes relies on DNA polymerases that initiate replication in response to regulatory signals, achieve high processivity without dissociation from the template, and then disengage rapidly and restart replication elsewhere as needed.
Hide Answer
16. start.
POINT: If polymerases “restart” replication elsewhere (end of the sentence), they presumably “start” replication here.
17. As an initial step toward understanding the relationship between multiple trans-acting factors and GC-rich sequences, we have isolated a cDNA clone for a factor that binds to a GC-rich sequence.
Hide Answer
17. a first.
18. The expression of these genes by motor neurons is evident prior to the formation of distinct motor axon pathways and before the segregation of motor neurons into columns.
Hide Answer
18. before.
POINT: “Before” segregation is used at the end of the sentence, so “before” formation can be used at the beginning of the sentence.
19. These multiple docking sites guide the saltatory movement of karyopherin-NLS protein complexes from the cytoplasmic to the nucleoplasmic side of the nuclear pore complex by a series of docking and undocking reactions.
Hide Answer
19. discontinuous, leaping, jumping.
POINT: “Saltatory” is a fancy, abstract word, unlikely to be familiar to native speakers of English, let alone to nonnative speakers. In contrast, “docking” is a simple, picturesque word. “Saltatory” clashes with “docking.” “Leaping” and “jumping” create a mental image that works with the image created by “docking.” If these images are not precise, use “discontinuous.”
20. Prostaglandins are known to enhance nociceptive responses and accordingly indomethacin and aspirin have been shown to reduce pain.
Hide Answer
20. increase pain.
POINT: If the author is willing to say “reduce pain” at the end of the sentence, he or she should be willing to say “increase pain,” the simple opposite, at the beginning of the sentence. “Enhance” is a buzz word. Its meaning is vague. Like “with,” “enhance” is used for a variety of meanings and thus has almost no meaning itself (see Exercise 1.2).
21. In the somatosensory system, for example, the different somatic sensory submodalities (touch, proprioception, nociception, and thermoregulation) result from the activation of distinct sensory
P.14

cells that project to specific regions of the brain via topographically segregated pathways.
Hide Answer
21. subtypes, functions, senses; pain; heat.
POINT: Either use a simpler word than “submodalities,” such as “subtypes” or “functions,” or simplify “somatic sensory submodalities” to “somatic senses.” The list of senses poses an interesting problem: simple words are available for all but one of these senses (proprioception). Similarly, complex words are available for all but one of these senses (touch). It would be best if all the senses could be named by simple words, but since they cannot, use as many simple words as you can.
22. These ganglia contained 1–40 neuronal perikarya.
Hide Answer
22. cell bodies.
23. The Doppler signal displayed continuous, low-frequency blood flow that was directed hepatopetally.
Hide Answer
23. toward the liver.
POINT: Even though “perikarya” and “hepatopetally” are legitimate technical terms, the simpler terms “cell bodies” and “toward the liver” can be used here. Specialists will not be insulted by the use of the simpler terms, and people from other fields will understand the simpler terms more readily than they will the fancy ones.
III. ___________________________________________________________________
24. After 4 h of hemodialysis, we abruptly ended the hemodialysis procedure.
Hide Answer
24. After 4 h, we abruptly ended the hemodialysis procedure.
POINT: “Of hemodialysis” is unnecessary because it is implied by the rest of the sentence.
25. Oxygen uptake in response to drugs was examined and found to vary considerably.
Hide Answer
25. Oxygen uptake in response to drugs varied considerably.
POINT: It is unnecessary to say that you examined a response. If you found a response, you must have examined it. Similarly, it is not necessary in this sentence to say that a response was found. If you say what the response was, this must be what you found.
26. Wnt inhibits the activation of GSK-3β through Dsh. This inhibition leads to accumulation of a cytoplasmic pool of β-catenin.
Hide Answer
26. This inhibition leads to accumulation of β-catenin in the cytoplasm. OR This inhibition leads to a pool of β-catenin in the cytoplasm.
POINT: A pool is an accumulation. Since “pool” is a simpler and more picturesque word than “accumulation,” “pool” is first choice here.
27. Maximal coronary blood flow further decreased endocardial diameter and increased wall thickness during systole. Both the decrease in systolic endocardial diameter and the increase in systolic wall thickness were greater when the pericardium was closed.
Hide Answer
27. Both of these changes were greater when the pericardium was closed.
POINT: The repetition in this sentence is worse than unnecessary: it is confusing. We do not immediately recognize that the underlined words in the original second sentence refer to the effects described in the previous sentence. To indicate to the reader that these are the same effects, it is clearest to use a category term that encompasses both decreases and increases. The best category term here is “changes.” In addition, add “these” to indicate that you mentioned the changes in the previous sentence.
IV. ___________________________________________________________________
  • 28. AThis study measured the responses of forearm blood flow (FBF) and forearm vascular resistance (FVR) after isometric handgrip exercise (IHE) and related them to plasma norepinephrine (NE) and epinephrine (E) in 12 normotensives (N) and 14 primary hypertensives (PH). BIHE was performed at 30% of maximum voluntary contraction using a calibrated dynamometer. CSystolic blood pressure (SBP), diastolic blood pressure (DBP), heart rate (HR), FBF, FVR, NE, and E were measured in the resting arm before and after IHE. DPre-exercise SBP and DBP were higher in PH than in N. EFVR was similar in PH and N. FNE was higher in PH compared to other matched normotensives. GAfter IHE, SBP and DBP were increased 18% and 19%, respectively, in PH and 16% and 25% in N. HHR, NE and E were increased in PH and N. IGroup differences were not significant. JPre and post IHE FBF was similar in both groups. KFVR increased
    P.15

    in both groups. LThe findings indicate that skin and muscle arteriolar resistance at rest and during stress in PH with enhanced sympathetic tone are not different from N, and suggest that other hemodynamic abnormalities, perhaps increased cardiac output and splanchnic resistance, mediate the excessive neural tone and raise blood pressure.
Guidelines for Using Abbreviations in Biomedical Research Papers:
  • How many abbreviations should be used?
  • How should you decide when to use an abbreviation?
Please give examples.
P.16

EXERCISE 1.2: WORDS CARELESSLY INTERCHANGED
Underline the word in each set of words within parentheses that makes the best sense in the sentence. It is OK to look words up in a dictionary. After you finish this exercise, check your answers by reading the definitions that appear on the next several pages.
1. This response was blocked by phentolamine but was not (affected, effected) by propranolol.
Hide Answer
1. affected.
2. The digoxin (amount, concentration, content, level) was increased from 0.5 to 2.5 ng/ml.
Hide Answer
2. concentration.
COMMENT: “Level” is more general than “amount,” “concentration,” and “content.” It is OK to use “level” instead of “amount,” “concentration,” or “content” if you have only one kind of level in your paper, but if you have, for example, both amounts and concentrations, or if you use “level” to mean “horizontal state or line,” write the specific terms every time.
3. Drug therapy (included, consisted of) 0.25 mg of digoxin per day, 750 mg of procainimide every 4 h, and 40 mg of propranolol 4 times a day. No other drugs were used.
Hide Answer
3. consisted of. (Omit “no other drugs were used.”)
4. Preganglionic stimulation (enhances, increases) norepinephrine release from terminals within the superior cervical ganglion.
Hide Answer
4. increases.
5. Increased knowledge of cardiac muscle function has greatly (enhanced, improved) our ability to detect and quantify disorders of myocardial contraction.
Hide Answer
5. improved.
6. Treatment with methylprednisolone after the lesion is established significantly (enhances, speeds) recovery.
Hide Answer
6. speeds.
7. At frequent (intervals, periods) we measured pH, Po2, and Pco2 in arterial blood, and during each (interval, period) of study we measured pulmonary blood flow two or three times.
Hide Answer
7. intervals, period.
8. We studied the responses of the following (parameters, variables): heart rate, cardiac output, oxygen consumption, and systemic vascular resistance.
Hide Answer
8. variables.
9. Seventy-five percent nitrous oxide (represents, is) a subanesthetic concentration in the dog.
Hide Answer
9. is.
P.17

WORDS CARELESSLY INTERCHANGED
Careful writers distinguish between words that more casual writers carelessly interchange, such as the following sets of words.
DEFINITION | EXAMPLE
ABILITY, CAPACITY
Ability. The mental or physical power to do something, or the skill in doing it. | Optimal oxygen transport depends on the remarkable ability of hemoglobin to combine with oxygen.
Capacity. The full amount that something can hold, contain, or receive. | The oxygen capacity of 1 g of hemoglobin is 1.39 ml of oxygen.
ACCURACY, PRECISION, REPRODUCIBILITY
Accuracy. The degree of conformity of a measurement to the known or true value of the quantity measured. | The accuracy of the polygraphic method for estimating the efficiency of oxidative phosphorylation was checked by the conventional manometric technique.
Precision. Broadly, the degree of refinement with which a measurement is made or reported. | The value 3.43 shows greater precision than the value 3.4, but it is not necessarily more accurate.
Reproducibility. The degree to which related measurements, made under the same circumstances, can be duplicated. | The reproducibility of the method, as analyzed in 18 series of sequential measurements in 12 dogs, was excellent.
AFFECT, EFFECT
Affect (verb). To act on or influence. | How smoking affects the health is still a matter of concern to physicians.
Effect (noun). A resultant condition. | We studied the effect of epinephrine on glucose kinetics in dogs.
ALTERNATELY, ALTERNATIVELY
Alternately. Following by turns: first one, then the other. | The mice were alternately fed and deprived of food.
Alternatively. Involving a choice between two or more courses of action or possibilities. | The dog's weight can be controlled by diet or, alternatively, by drugs.
AMONG, BETWEEN
Among. In the midst of. “Among” is used to express the relation of one thing to a group of many surrounding things. It is not used to express the relation of two things. | We found one intact test tube among the broken ones.
Between. Expresses the relation of two or more things as individuals. | There were no significant differences between the three experimental groups.
AMOUNT, CONCENTRATION, CONTENT, LEVEL
Amount. The total bulk, or quantity, of that which is measured. | The amount of DNA isolated from the left ventricle of the rats was 600 µg.
Concentration. The amount of a substance contained in a given amount of another substance; the strength or density of a solution. | The concentration of DNA in the left ventricle of the rat is 1.5 µg/mg of tissue. The ventricle weighs 400 mg. Therefore, the ventricular content of DNA is 600 µg.
Content. The total amount of a substance in another substance.
Level. 1Position along a vertical axis; 2relative position or rank on a scale. 3“Level” is also used as a general term for amount, concentration, or content. | 1The chest was opened at the level of the fifth rib.
 | 2Cardiac output and heart rate did not increase above normoxic levels.
 | 3Blood sugar levels (that is, concentrations) remained stable throughout the experiment.
CAN, MAY
Can. Denotes the power, or ability, to do something. | Homogeneous cell lines of short duration can be achieved with cloning techniques.
May. Refers either to possibility or to permission. | This mechanism may also be the cause of the ozone effect noted in two other studies.
CONTINUAL, CONTINUOUS
Continual. Intermittent, occurring at repeated intervals. | The experiments were hampered by continual infections in the rat colony.
Continuous. Uninterrupted, unbroken continuity. | The machine made a continuous hum.
INCIDENCE, PREVALENCE
Incidence. Number of cases developing per unit of population per unit of time. | According to data from the American Lung Association, the incidence of tuberculosis is 100 cases per 100,000 persons per year.
Prevalence. Number of cases existing per unit of population at a given time; more loosely, the degree to which something occurs (how widespread, how common it is). | The prevalence of tuberculosis in the Bay Area at the present time is 300 cases per 100,000 persons.
INCLUDE, COMPRISE, COMPOSE, CONSIST OF
Include. To have as a part or member; to be made up of, at least in part; to contain. “Include” often implies an incomplete listing. | Conditions that increase intra-abdominal pressure also increase the likelihood of significant reflux. These conditions include obesity, ascites, and pregnancy.
Comprise. To consist of. “Comprise” implies a complete listing. “Comprise” is not used in the passive. | The Union comprises 50 states.
Compose. To make up the constituent parts of. “Compose” is frequently used in the passive. | The Union is composed of 50 states.
Consist of. To be made up of, to be composed of. | Pre-prolactin and ovalbumin consist of 228 and 385 residues, respectively.
INCREASE, AUGMENT, ENHANCE, IMPROVE, SPEED
Increase. A general word that means to become or to make greater in some respect, such as size, quantity, number, degree, value, or intensity. | Although the insulin concentration increased, the insulin/glucose ratio decreased.
 | Blood pressure was increased by intravenous injection of epinephrine.
Augment. A more formal word that generally implies to increase by addition, often to increase something that is already of a considerable size, amount, etc. | Confiscation of the monasteries greatly augmented the resources of the crown.
Enhance. An evaluative word that means to add to something already attractive, worthy, or valuable, thus increasing its value. | The neat polished floors were enhanced by fine Arabian carpets.
Improve. To advance to a better state or quality; to make better. | The patient's condition did not improve after chemotherapy.
Speed. To hasten. | Lying in bed for 10 days speeds recovery from a back injury.
INTERVAL, PERIOD
Interval. The time between two specified instants, events, or states. | Electrical testing was performed at 5-min intervals for a period of 30 min after the administration of insulin.
Period. The time during which events or states occur.
LOCATE, LOCALIZE
Locate. To determine the position of something; to find its location. | We located a fetal hindleg and delivered it through a small incision in the uterine wall.
Localize. (With an object) To confine or fix in a particular area or part. (Without an object) To collect or accumulate in or be restricted to a specific or limited area. | Hot applications helped to localize the infection.
 | Iodine tends to localize in the thyroid.
MILLIMOLE, MILLIMOLAR, MILLIMOLAL
Millimole(mmol). An amount, not a concentration. | A 0.5 millimolar solution contains 0.5 millimole of a solute in 1 liter of solution (or, a 0.5 mM solution contains 0.5 mmol/liter of solution.) The final volume is 1 liter.
Millimolar(mM). A concentration, not an amount.
Millimolal. A concentration, not an amount. | A 0.5 millimolal solution contains 0.5 mmol of a solute in 100 grams of solvent. The final volume may be more or less than 1 liter.
MUCUS, MUCOUS
Mucus. The noun. | Mucus is a viscous secretion of the mucous membranes.
Mucous. The adjective.
OPTIMAL, OPTIMUM
Optimal. The adjective; never used as a noun. | An organism will grow best under optimal conditions.
Optimum. The noun; often used as an adjective. | The optimum is the most favorable set of conditions for the growth or reproduction of an organism.
PARAMETER, VARIABLE, CONSTANT
Constant. A constant is a quantity that is fixed, that is, the same wherever it is found. | Pi is a constant; 2 is a constant.
Parameter. A parameter is not fixed absolutely, as a constant is. A parameter can change. But a parameter is fixed for a given system. Thus, a parameter is a characteristic, that is, a definer, of a system. | Parameters from saturation experiments (the dissociation constant, KD, and the receptor concentration, Bmax) were determined by an analysis of bound ligand as a function of free ligand.
Variable. A variable is a quantity that can change in a given system. Thus, a variable is not a characteristic (definer) of a system. | The concentration of a drug in the blood plasma as a function of time after injection is a variable.
Note: The mean and standard deviation of a given population are parameters. Estimates of the mean and standard deviation (obtained from a random sample from that population) are statistics. | In a process for which growth rate is proportional to mass—represented, for example, by dm/dt = km—there is an exponential relationship between the variables mass, m, and time, t;m grows exponentially as t increases (see the equation below). The exact shape of the exponential increase depends on the value of the parameter k, which is different for different systems. The value of k determines the exact nature of the exponential relationship for the specific system (see the graph below). If k is large (for example, 1.0), the growth rate is rapid; if k is small (for example, 0.005), the growth rate is slow. The variables mass and time can take on many values in each system. The parameter k has a fixed value for each system. figure
Recommendation: Do not use “parameter” unless you are discussing an equation. You probably mean “variable” or one of its numerous synonyms, such as “factor,” “characteristic,” “condition,” “criterion,” “index,” or “measure.” If you mean “perimeter” (!), use “perimeter.”
PRONE, SUPINE
Prone. Lying or placed so that the face and the belly are downward. | We placed the dog prone on the table so that we could examine its back.
Supine. Lying or placed on the back (spine) with the face and the belly up. | We placed the apneic man supine and applied rhythmic pressure to his rib cage.
REPRESENT, BE
Represent. To serve as a sign or symbol of; to take the place of. | Each data point represents one measurement of airway resistance.
Be. Equal, constitute. | Alcohol is a depressant of the central nervous system.


Introduction
Writing uses words. There are two things you can do with words—choose them and arrange them. The first chapter of this book deals with choosing words. Most of the rest of the book deals with arranging words. The arranging is in increasingly larger units of thought—sentences, paragraphs, sections of a biomedical research paper, and the research paper as a whole.
Words, sentences, and paragraphs are the building blocks of writing. In later chapters of this book, the principles of word choice, sentence structure, and paragraph structure will be expanded to apply to the sections of a biomedical research paper and to the research paper as a whole.


Chapter 2
Sentence Structure
English sentences are clearest, most forceful, and easiest to understand if they are simple and direct. If instead sentences are complicated and indirect, the reader is slowed down and even confused. Five techniques that help keep sentences simple and direct are
  • Expressing the core of the message in the subject, verb, and completer
  • Avoiding noun clusters
  • Writing short sentences
  • Using clear pronouns
  • Putting parallel ideas in parallel form
We will examine these five techniques, and also five other techniques, in this chapter.
EXPRESS THE CORE OF THE MESSAGE IN THE SUBJECT, VERB, AND COMPLETER
A sentence is most likely to be simple and direct if the subject, verb, and completer convey the core of the message. To ensure that they do, make the topic the subject of the sentence and put the action of the sentence in the verb. (The topic is what the sentence is talking about. The action is what the topic is doing or what is being done to it.)
Make the Topic the Subject of the Sentence
Example 2.1 The children with arteriovenous shunts had the shunts opened, heparin injected, and the arterial and venous sides of the shunt clamped.
In this sentence, the subject and verb are children had. But the topic of this sentence is not children, and the message is not about children having something (as it would be, for example, in the sentence, “The children had diabetes mellitus”). This sentence has three topics—shunts, heparin, and the sides of the shunt—and the message of the sentence is about what happened to them. Therefore, these terms should be the subjects of the sentence.
Revision In the children who had arteriovenous shunts, the shunts were opened, heparin was injected, and the arterial and venous sides of the shunt were clamped.
P.23

In this revision, the topics are the subjects of the sentence, and the subjects and verbs convey the message of the sentence.
Put the Action in the Verb
Verbs express action in English. If the action of a sentence is expressed by the main verb, the sentence is natural and direct and easy to understand. If, instead, the action is expressed in a noun, the sentence is oblique, tangled, and more difficult to understand.
Many nouns that express action are made by adding a noun ending to a verb, as in the list below. In addition, the verbs “increase” and “decrease” are used as nouns.
Noun Endings Used to Make Nouns from Verbs
Ending | Verb | Noun
-tion | prolong, inhibit form, decompose | prolongation, inhibition formation, decomposition
-ment | measure, assess | measurement, assessment
-ence | occur, exist | occurrence, existence
-al | remove | removal
When the verb in a sentence is made into a noun, another verb must be added, since a sentence normally has a verb in it. These verbs are usually vague, because they do not express the action. Examples of these vague verbs are “occurred,” “was seen,” “was noted,” and “was observed.” Other examples are “caused,” “produced,” and “showed.”
Three common ways of expressing action in a noun instead of in a verb are to put the action in the subject of the sentence, to put the action in the object of the verb, and to put the action in a prepositional phrase.
Action Inappropriately in the Subject
Example 2.2 An increase in heart rate occurred.
In this example, the verb (occurred) does not express the action of the sentence. Instead, the subject of the sentence (increase) expresses the action. As a result, the grammar does not coordinate with the meaning, and the sentence is complicated and indirect.
To revise a sentence whose action is in the subject,
  • Omit the subject and the preposition that follows it (here “increase in”).
  • Replace the vague verb (here “occurred”) with the action from the omitted subject (here “increase” becomes “increased”).
Revision Heart rate increased.
P.24

In the revised sentence, the grammar and the meaning coincide. That is, the subject states the topic (heart rate) and the verb expresses the action (increased). Thus, the sentence is simple and direct.
In addition, the revised sentence has fewer words than the original sentence and hence is more efficient.
Action in the Subject: | An increase in heart rate occurred. | (6 words)
Action in the Verb: | Heart rate increased. | (3 words)
Note also that the vague verb of the original sentence, occurred, does not contribute to the meaning of the sentence (the meaning is in the subject) but simply performs the function of a verb. It could be replaced by another vague verb, such as “was seen” or “was noted,” without appreciably altering the meaning of the sentence.
Finally, if we compare the subjects and verbs of the two sentences, we see that the subject and verb of the revised sentence (heart rate increased) express the core of the message, whereas the subject and verb of the original sentence (increase occurred) express only part of the core—the action but not the topic. Thus, when the action is in the verb, the sentence is simpler, more direct, and more efficient than when the action is in the subject.
Action Inappropriately in the Object
Example 2.3 | The new drug caused a decrease in heart rate.
Revision | The new drug decreased heart rate.
In this example, the action is expressed by the object (“decrease”), and the true object (“heart rate”) is sidetracked into a prepositional phrase (“in heart rate”). Thus, the subject, verb, and object of the original sentence (drug caused a decrease) express less of the sentence's message than do the subject, verb, and object of the revised sentence (drug decreased heart rate). Again, when the action is in the verb, the sentence is simpler, more direct, and more efficient than when the action is in the object.
To revise a sentence whose action is in the object, omit the verb (here “caused”) and the object and preposition that follow it (here “a decrease in”). Then make a new verb from the object (here “a decrease” becomes “decreased”).
Action Inappropriately in a Prepositional Phrase
Sometimes action is expressed in the object of a preposition, and there is no verb. (Prepositions are words such as “of,” “for,” “on,” “in,” “to,” “with.”)
Example 2.4 WITH BILATERAL LEG VESSEL CONGESTION, the compliance of forearm vessels increased significantly.
In Example 2.4, the action in the first part of the sentence is expressed in the noun “congestion,” which is the object of the preposition “with.” This prepositional phrase is dense and difficult to read. One reason is that “with” is imprecise. A more precise word (“during”) would make the sentence clearer.
Another reason this prepositional phrase is difficult to read is that there is no verb. To make this sentence easier to read, add a conjunction followed by a subject and a verb, thus creating a clause. Specifically, since the preposition
P.25

“with” means “during,” change “with” to the conjunction “when” or “while” or “as.” Then make “vessel” the subject, and change the noun “congestion” to the verb it was made from (“were congested”).
Revision WHEN THE VESSELS IN BOTH LEGS WERE CONGESTED, the compliance of forearm vessels increased significantly.
Note that in the revision, the fancy term “bilateral” can be omitted.
In the next example, the suppressed verbs are not so obvious as in the first example.
Example 2.5 | WITH HYPOXIA OF LONGER DURATION OR SEVERER DEGREE, the shortening phase may get progressively briefer.
Revision | WHEN HYPOXIA LASTS LONGER OR IS MORE SEVERE, the shortening phase may get progressively briefer.
This revision illustrates that a crucial factor for clarity in a sentence is expressing action in a verb.
Action Inappropriately in a Noun Introduced by “There Is”
“There is” a weak way to begin a sentence—two words and very little meaning. Whenever you can avoid “there is,” you should. In Example 2.6, “there is” is omitted and “alteration,” the noun after “there is,” is made into the verb it came from (“are altered”). The resulting revision states the message more clearly and powerfully.
Example 2.6 | We tested the hypothesis that there is alteration of phospholipid metabolites in lipid of white matter signal hyperintensities.
Revision | We tested the hypothesis that phospholipid metabolites in lipid of signal hyperintensities in white matter are altered.
Action Inappropriately in an Adjective Instead of in a Verb and an Adjective
In Example 2.7, the sentence begins with a subject and verb (“These results demonstrate”) and ends with an object (“role…”). The message is in the adjective “essential,” which modifies “role.”
Example 2.7 These results demonstrate the essential role of the D1 receptor in the locomotor stimulant effects of cocaine.
The sentence would be more powerful if a verb were added. In the revisions, “the D1 receptor,” the object of the preposition “of,” which follows “essential role,” is made into the subject and a verb is added. The message is now in the verb and the adjective. (Note that “that” is used to link the new subject and verb to the first subject and verb.)
Revision A | These results demonstrate that the D1 receptor is essential for the locomotor stimulant effects of cocaine.
Revision B | These results demonstrate that the D1 receptor plays an essential role in the locomotor stimulant effects of cocaine.
P.26

Revision A of Example 2.7 illustrates that sometimes the action expressed by the verb is merely state of being (here, “is”). When the verb is “is,” an adjective (here, “essential”) or a noun after the verb is needed to complete the message. Revision B shows a way of revising this sentence using an active verb (“plays”) followed by an object (“role”) and its adjective (“essential”). In both revisions, the action is in the verb, and the verb and the adjective (“is essential” or “plays an essential role”) express the message of the sentence.
Action Inappropriately in a Noun instead of in a Participle
Sometimes action can be put in a part of a verb—the present participle (verb + “-ing”) or the past participle (usually, verb + “-ed”). Just like putting the action in a verb, putting the action in a participle rather than in a noun makes the writing livelier and easier to read.
Example 2.8 | One of these factors, TFIIH, possesses DNA-dependent ATPase, helicase, and protein kinase activities that may be involved in transcription initiation.
Revision: | One of these factors, TFIIH, possesses DNA-dependent ATPase, helicase, and protein kinase activities that may be involved in initiating transcription.
Verbs are the lifeblood of an English sentence. Omitting them (by putting the action in a prepositional phrase) or weakening them (by putting the action in the subject or object and adding a vague verb) saps the sentence of its lifeblood and makes the sentence dense and difficult to read.
This problem can be viewed numerically: sentences become easier to read as the proportion of verbs to nouns increases. The proportion of verbs to nouns is maximal when all action is expressed by verbs. This is the natural way to write in English. When sentences are written unnaturally, with the action in a noun, the ratio of verbs to nouns decreases, and the sentences become proportionally more difficult.
Action in the |  | Verbs:Nouns
Subject: | An increase in heart rate occurred. | 1:2
Verb: | Heart rate increased. | 1:1
Object: | The new drug caused a decrease in heart rate. | 1:3
Verb: | The new drug decreased heart rate. | 1:2
Prepositional Phrase: | With hypoxia of longer duration or severer degree, the shortening phase may get progressively briefer. | 1:4
Verb: | When hypoxia lasts longer or is more severe, the shortening phase may get progressively briefer. | 3:2
Dramatic reversals in the verb-noun ratio, such as the reversal illustrated in the last pair of sentences above, emphasize the advantage of putting the action in the verb.
To check your writing, ask yourself what action you want each sentence to express, and then make sure that you express this action in a verb.
P.27

EXERCISE 2.1: EXPRESS THE CORE OF THE MESSAGE IN THE SUBJECT, VERB, AND COMPLETER
Make the topic the subject in the following sentences.
1. The adults ended dialysis with a plasma acetate concentration almost double that of the children.
Hide Answer
1. At the end of dialysis, the plasma acetate concentration in the adults was almost double that in the children.
COMMENT: Note that the subject, verb, and completer in the revised sentence give more of the message than do the subject, verb, and completer of the original sentence: “concentration was almost double” versus “adults ended dialysis.” Also note that the same preposition (“in”) is used before “adults” and “children”; “of” could be used instead of “in.” Finally, if both the adults and the children underwent dialysis, that fact is clearest if “at the end of dialysis” comes at the beginning of the sentence, because a condition holds until you change it (see Chap. 3, “The Duration of a Signal” under “Signaling the Subtopics of a Paragraph”).
2. The patient showed no change in symptoms.
Hide Answer
2. The patient's symptoms did not change.
The patient's symptoms were unchanged.
3. The patient was begun on 0.6 g of aspirin daily and had resolution of his arthritis.
Hide Answer
3. After the patient began taking 0.6 g of aspirin daily, his arthritis resolved.
Aspirin (0.6 g daily) resolved the patient's arthritis.
Action Inappropriately in the Subject
Put the action in the verb in each of the following sentences. (Omit the subject and the preposition that follows it; replace the vague verb with the action from the omitted subject.)
4. A progressive decrease in the death rate occurred.
Hide Answer
4. The death rate decreased progressively OR progressively decreased.
5. Evaporation of ethanol from the mixture takes place rapidly.
Hide Answer
5. Ethanol evaporates from the mixture rapidly.
Ethanol evaporates rapidly from the mixture.
6. Removal of potassium perchlorate was achieved by centrifugation of the supernatant liquid at 1400 × g for 10 min.
Hide Answer
6. Potassium perchlorate was removed by centrifugation of the supernatant liquid at 1400 × g for 10 min. (passive)
Centrifugation of the supernatant liquid at 1400 × g for 10 min removed potassium perchlorate. (active)
We removed potassium perchlorate by centrifuging the supernatantliquid at 1400 × g for 10 min. (one way to use “we”)
To remove potassium perchlorate, we centrifuged the supernatant liquid at 1400 × g for 10 min. (another way to use “we”)
7. Measurements of blood pH were made with a Radiometer capillary electrode.
Hide Answer
7. Blood pH was measured by OR with a Radiometer capillary electrode.
COMMENT: “By” implies that the machine made the measurement unassisted. “With” implies that the investigator manipulated the machine.
8. Prolongation of life for uremic patients has been made possible by improved conservative treatment and hemodialysis.
Hide Answer
8. The lives of uremic patients have been prolonged by improved conservative treatment and hemodialysis.
Uremic patients live longer because of improved conservative treatment and hemodialysis.
Improved conservative treatment and hemodialysis have prolonged the lives of uremic patients.
9. An abrupt increase in minute ventilation and respiratory frequency occurred in all dogs as exercise began.
Hide Answer
9. Minute ventilation and respiratory frequency increased abruptly in all dogs as exercise began.
Exercise increased minute ventilation and respiratory frequency abruptly in all dogs.
COMMENT: Not “All dogs increased their minute ventilation and respiratory frequency abruptly as exercise began,” because “dogs” is not the topic.
P.28

10. Light inactivation of COP1 was achieved prior to its nuclear depletion.
Hide Answer
10. COP1 was inactivated by light before it was depleted from the nucleus.
In # 11, revise the first part of the sentence.
11. When immunoprecipitations of a partially purified TFIIH fraction with Ab-ERCC2 under medium high salt conditions (0.5 M KCl) were performed, a triplet consisting of MO15, p34, and p32, in addition to the known TFIIH subunits, was visualized on silver-stained polyacrylamide gels.
Hide Answer
11. When a partially purified TFIIH fraction was immunoprecipitated with Ab-ERCC2 under medium high salt conditions (0.5 M KCl), a triplet…
In # 12, revise the second sentence.
12. Base pair mismatches within the heteroduplex are sometimes corrected, resulting in gene conversion. If mismatch correction does not occur, postmeiotic segregation results.
Hide Answer
12. If mismatches are not corrected, base pairs are segregated after meiosis.
Action Inappropriately in the Object
Put the action in the verb in each of the following sentences. (Omit the verb. Make a new verb from a noun that expresses action.)
13. We made at least two analyses on each specimen.
Hide Answer
13. We analyzed each specimen at least twice.
14. Infusion of tyramine produced a decrease in cutaneous blood flow.
Hide Answer
14. Infusion of tyramine decreased cutaneous blood flow.
15. The mutation causes an embryonic lethality.
Hide Answer
15. The mutation kills the embryos.
16. Homozygous p53-knockout mice showed significant resistance to neuronal apoptosis induced by a variety of neuronal toxins.
Hide Answer
16. Homozygous p53-knockout mice were resistant to neuronal apoptosis induced by a variety of neuronal toxins.
17. D1-like receptors exert a permissive or “enabling” regulation of D2-like receptors.
Hide Answer
17. D1-like receptors permit regulation of D2-like receptors.
D1-like receptors regulate D2-like receptors.
18. These agents exert their action by inhibition of synthesis of cholesterol by the liver.
Hide Answer
18. These agents act by inhibiting the synthesis of cholesterol by the liver.
These agents inhibit the synthesis of cholesterol by the liver. (slightly different meaning)
COMMENT: Not “hepatic synthesis of cholesterol”; too abstract.
19. This net difference in osmolarity causes a flux of water into the cerebrospinal fluid, causing increased pressure.
Hide Answer
19. This net difference in osmolarity forces (OR drives, shifts, draws) water into the cerebrospinal fluid, thus increasing pressure.
COMMENT: “Thus” is needed to keep the notion of causality. This net difference in osmolarity increases pressure by drawing water into the cerebrospinal fluid.
Because of this net difference in osmolarity, water flows into the cerebro-spinal fluid, thus increasing pressure.
Driven by this difference in osmolarity, water flows into the cerebrospinal fluid, thus increasing pressure.
COMMENT: “Driven by” is more powerful than “because of” because “driven” is a verb form and also because it is a concrete term that evokes an image.
P.29

Action Inappropriately in a Prepositional Phrase
Put the action in the verb in each of the following sentences.
In # 20, change “for” to “that” and then create a subject and a verb.
20. Recently, evidence for light control over the nuclear import of a potential transcription factor has been provided.
Hide Answer
20. Recently, evidence that light controls the import of a potential transcription factor into the nucleus has been provided.
Recently, light has been found to control the import of a potential transcription factor into the nucleus.
In # 21, change “with” to “when” or “while” or “as” and then create a subject and a verb.
21. A capsule of amyl nitrite was crushed and held in front of the nose for 20 s with normal respiration maintained.
Hide Answer
21. A capsule of amyl nitrite was crushed and held in front of the nose for 20 s while the patient breathed normally.
COMMENT: “While normal respiration was maintained” is not as good; too abstract.
IN # 22, change “with” to “when” or “while” or “as” and then create a subject and a verb.
22. Calcium is translocated across the membrane along with the formation of a phosphorylated enzyme intermediate. Calcium is then released into the lumen with the simultaneous decomposition of the phosphorylated intermediate enzyme into the unphosphorylated enzyme and ADP plus phosphate.
Hide Answer
22. Calcium is translocated across the membrane as a phosphorylated enzyme intermediate is formed. Then calcium is released into the lumen as the phosphorylated enzyme intermediate is decomposed into the unphosphorylated enzyme and ADP plus phosphate.
Calcium is translocated across the membrane when an enzyme is phosphorylated. Then calcium is released into the lumen when the enzyme is dephosphorylated.
COMMENT: The source of the problem in both sentences 21 and 22 is the word “with.” The solution in both sentences is to add a verb. For Example 22, the second revision is best, for four reasons. It puts the real action in the verbs (“phosphorylated,” “dephosphorylated”). It uses parallel form (see Chaps. 2 and 3.) It puts the contrasting verbs at the end of each sentence, which is a power position (see Emphasis, Chap. 3). It omits unnecessary words. If it is important to mention ADP, you can add “, thus releasing ADP” at the end of the second sentence.
Action Inappropriately in a Noun Introduced by “There Is”
In # 23, omit “there is” and put the action in a verb.
23. There is a modest enhancement in radical cleavage at base pairs 10–12.
Hide Answer
23. Radical cleavage is modestly increased at base pairs 10–12.
Cleavage by radicals at base pairs 10–12 is modestly increased.
Action Inappropriately in an Adjective Instead of in a Verb and an Adjective
In # 24, change “uncovered” to “showed that” and put the action in a verb after “showed that.”
24. Genetic work in C. elegans uncovered the central regulatory function of its BCL2 homolog in the apparatus of cell death control.
Hide Answer
24. Genetic work in C. elegans showed that its BCL2 homolog regulates cell death.
P.30

AVOID NOUN CLUSTERS
Noun Clusters
One noun is commonly used to modify another in English. Examples in- clude “blood flow,” “protein metabolism,” “lung function,” and “ion concentration.”
But adding another noun (or nouns) onto an already existing noun pair is confusing. (For a detailed treatment of this topic, see Woodford, Scientific Writing for Graduate Students, p. 52.)
Example 2.9 | filament length variability
Example 2.10 | air spaces phospholipid pool
At first glance, it is not easy to see what these terms mean. The terms are clearer if they are not compacted into clusters.
Untangling Noun Clusters
To untangle a noun cluster, start from the end and work your way to the beginning, supplying the appropriate prepositions. The cluster can be untangled completely, or some nouns can remain clustered, as in the revisions shown here:
Revisions variability of the length of the filaments
variability of filament length
pool of phospholipids in the air spaces
phospholipid pool in the air spaces
The reason the untangled forms are clearer than the noun clusters is that the prepositions indicate how the nouns are related to each other. Note that the preposition used to translate a cluster into understandable English is not always the same. Here “of” and “in” are used. Also note that the revised versions are all longer than the original versions. This is OK. The goal is clarity, not brevity.
Not all sequences of nouns are noun clusters. Some noun pairs and even triplets are so well established that they have become single words. For example, even though “heart rate” looks like two words, it is actually one word. Similarly, in Example 2.10, “air spaces” is one word. So when untangling noun clusters, treat such terms as single words, and keep them in the original order (“…in the air spaces,” not “…in the spaces air”). You can check an unabridged dictionary to determine which pairs of nouns are considered words.
Adjective Added to a Noun Cluster
The problem is compounded when an adjective is added to a noun cluster.
Example 2.11 | chronic sheep experiments
Example 2.12 | peripheral chemoreceptor stimulation
What is chronic—the sheep or the experiments? What is peripheral— the chemoreceptors or the stimulation? To make the answer clear, first untangle
P.31

the noun cluster completely, so that no clusters are left. Then place the adjective in front of the appropriate noun. Only one noun should be placed after the adjective so that the reader can tell which noun the adjective modifies.
Revisions chronic experiments in sheep
stimulation of the peripheral chemoreceptors
Note that “chronic” modifies the last noun in its cluster (“experiments”) but “peripheral” modifies the first noun in its cluster (“chemoreceptor”). Since there is no predictable pattern for determining which noun the adjective modifies, the clearest practice is to write the idea the long way, not as a cluster.
Noun Being Modified Missing from the Noun Cluster
Ultimate confusion arises when the noun that the adjective modifies is omitted from the noun cluster altogether.
Example 2.13 | To assess for zero drift, we checked each catheter in saline at 38°C.
What is zero drift? It sounds like it means “no drift.” Actually, it means “drift of the zero point.”
Revision | To assess for drift of the zero point, we checked each catheter in saline at 38°C.
Recommendation: Treat noun clusters like abbreviations. Do not use them if you can possibly avoid them. If you are forced to use one, write it the long way the first time you use it; then use the cluster.
P.32

EXERCISE 2.2: UNTANGLING NOUN CLUSTERS
Untangle the noun clusters in the following sentences by adding the appropriate preposition or prepositions, and other words as needed. Start at the end of the cluster and work your way to the beginning.
Noun + Noun
1. Shunt blood clotting occurred after 5 days.
Hide Answer
1. Blood clotting in the shunt occurred after 5 days.
COMMENT: The cluster is untangled but the action is in the subject.
Blood in the shunt clotted after 5 days. (action in the verb)
2. DNAase I nicking interference patterns correspond precisely to ethylation interference patterns with both 10 bp sequences.
Hide Answer
2. Interference patterns induced by DNAase I nicking correspond precisely to interference patterns induced by ethylation for both of the 10-bp sequences.
COMMENT: Sometimes a participle plus a preposition is needed to make the relationship between the nouns clear.
3. The precipitate was further purified by sucrose density gradient centrifugation.
Hide Answer
3. The precipitate was further purified by being centrifuged on sucrose density gradients (OR on density gradients made of sucrose).
COMMENT: Although “sucrose density gradients” is an accepted technical term, it is clearer to write it the long way (“density gradients made of sucrose”) the first time and then to use the cluster. The same is true for “sucrose density gradient centrifugation.”
4. Title: “Blood-Brain Barrier CSF pH Regulation”
Hide Answer
4. “Regulation of Cerebrospinal Fluid pH by the Blood-Brain Barrier”
COMMENT: Not “pH Regulation” because this cluster could mean either regulation of the pH or regulation by the pH.
Adjective + Noun + Noun
Untangle the noun cluster. Put the adjective in front of the appropriate noun.
5. The antigen was prepared from whole rat liver homogenates.
Hide Answer
5. The antigen was prepared from whole homogenates of rat liver.
OR crude homogenates.
COMMENT: Not “whole liver.” “Whole” as in “whole milk.”
6. T4 stimulated choline incorporation into primary fetal lung cell cultures.
Hide Answer
6. T4 stimulated incorporation of choline into primary cultures of fetal lung cells.
COMMENT: Not “primary cell cultures” because then either the cells or the cultures could be primary. “Fetal lung cells” is OK because if the lungs are fetal, the cells must be fetal, and vice versa.
7. PKC-activation-induced RACK1 translocation is specific for the βIIPKC isozyme.
Hide Answer
7. PKC-activation-induced translocation of RACK1 is specific….
Adjective + () + Noun
Untangle the noun cluster and add the noun that the adjective should modify. Put the adjective in front of the noun you added.
8. Normal and ulcerative colitis serum samples were studied by paper electrophoresis.
Hide Answer
8. Serum samples from healthy subjects and from patients who had ulcerative colitis were studied by (OR with) paper electrophoresis.
9. There was no significant difference between resting lactates and exercising lactates.
Hide Answer
9. There was no significant difference between lactate concentrations in resting subjects and in exercising subjects.
COMMENT: Not “Lactates did not differ significantly when sampled at rest or during exercise” because it is not clear who is resting and who is exercising. In sentences 8 and 9, the subjects must be mentioned.
P.33

WRITE SHORT SENTENCES
Short sentences are easier to understand than long sentences. Therefore do not pack too many ideas into one sentence either by stringing ideas together or by talking about more than one thing at a time.
Do Not String Ideas Together
Example 2.14 (53 words)
In one patient who had numerous lesions, the echocardiogram correctly detected a large lesion (15 mm) attached to the right coronary cusp but failed to detect the 4- to 5-mm lesions found at surgery on the remaining two cusps, whereas in another patient, the echocardiogram correctly detected lesions on all three cusps.
In this example, the first idea ends before “whereas.” The second idea belongs in a separate sentence.
Revision A
In one patient who had numerous lesions, the echocardiogram correctly detected a large lesion (15 mm) attached to the right coronary cusp but failed to detect the 4- to 5-mm lesions found at surgery on the remaining two cusps. However, in another patient, the echocardiogram correctly detected lesions on all three cusps.
The first sentence can also be broken in two, before “but.”
Revision B
In one patient who had numerous lesions, the echocardiogram correctly detected a large lesion (15 mm) attached to the right coronary cusp. It failed to detect the 4- to 5-mm lesions found at surgery on the remaining two cusps. However, in another patient, the echocardiogram correctly detected lesions on all three cusps.
Talk About One Thing at a Time
A long sentence that strings ideas together is difficult to read. Even more difficult is a sentence that talks about two ideas at once or a sentence in which one idea is nested inside another. In Example 2.15, two ideas are being discussed at once: elution order and extent of separation.
Example 2.15 (43 words)
The elution order and extent of separation of these two isoenzymes are quite different from those achieved on DEAE-cellulose chromatography of α-chymotryptic-digested S1, where light chain 1 emerges first, followed by a well- resolved second peak of light chain 3.
The ideas in Example 2.15 are easier to understand when they are written in separate sentences:
P.34

Revision
The elution order of these two isoenzymes, light chain 3 followed by light chain 1, is the reverse of that achieved by DEAE-cellulose chromatography of α-chymotryptic-digested S1. Similarly, the extent of separation is reversed, the peak of light chain 1 being much better resolved than the peak of light chain 3.
Note that putting the ideas in separate sentences also allows precise statement of what the differences in elution order and extent of separation are (italicized).
In the next example, three ideas are presented in one sentence: the purpose of the experiment, how the experiment was done, and a description of the patients. Furthermore, the description of the patients is nested inside the explanation of how the experiment was done.
Example 2.16 (47 words)
To study the mechanisms involved in the beneficial effects of hydralazine on ventricular function in patients who have chronic aortic insufficiency, a radionuclide assessment of ventricular function was performed in 15 patients with pure aortic insufficiency, functional capacity I or II, at rest and during supine exercise.
Revision A
To study the mechanisms involved in the beneficial effects of hydralazine on ventricular function in patients who have chronic aortic insufficiency, a radionuclide assessment of ventricular function was performed in 15 patients at rest and during supine exercise. All patients had pure aortic insufficiency and were in functional capacity I or II.
In Revision A, the description of the patients is presented in a separate sentence. However, it might be even better to put all three ideas in separate sentences, as in Revision B.
Revision B
Our aim was to assess the mechanisms involved in the beneficial effects of hydralazine on ventricular function in patients who have chronic aortic insufficiency. For this assessment, we did a radionuclide study of ventricular function in 15 patients at rest and during supine exercise. All patients had pure aortic insufficiency and were in functional capacity I or II.
In Revision B, the purpose is separated from the statement of what was done. In addition, the description of the patients is put in a separate sentence. Thus, each sentence talks about one idea, so the ideas are easier to understand.
Keep sentences as short as possible. A numerical guideline you can use is to have a mean sentence length of no more than 22 words per sentence. Note that this is a mean value. If you have two or three long sentences, balance them by writing a short sentence. The short sentence will have a strong impact, as you can see in Revision A of Examples 2.14 and 2.16. To make this impact work to your advantage, put an important idea in the short sentence.
In papers that have especially difficult scientific content, short sentences are particularly important. The harder the science, the simpler the writing must be.
P.35

EXERCISE 2.3: OVERLOADED SENTENCES
Rewrite the overloaded sentences below, or an overloaded sentence from your own writing, as two or more shorter sentences.
Example 1
Mutagenesis of several MADS box proteins including MEF2 has shown that DNA binding requires the 56-amino-acid MADS box, in addition to an extension of about 30 amino acids on the carboxyl-terminal side of the MADS box, which is unique to each subclass of MADS box proteins.
(49 words)
Hide Answer
Example 1
Mutagenesis studies of several MADS box proteins, including MEF2, have shown that the 56-amino-acid MADS box is required for DNA binding. A 30-amino-acid extension on the carboxyl-terminal side of the MADS boxis also required. This carboxyl terminal extension is unique to each subclass of MADS box proteins.
(53 words; mean: 18 words per sentence)
COMMENT: The original sentence is an example of stringing ideas together. The ideas are linked by “in addition to” and “which.” The revision, which is4 words longer than the original, starts new sentences at these links.
Example 2
An adjacent section stained by alcian blue for the identification of mast cells shows that several mast cells, but not the number equivalent to the number of chymase mRNA positive cells in Fig. 5B, appeared in the media and adventitia region of the same intramural arteriole.
(46 words)
Hide Answer
Example 2
To identify mast cells, an adjacent section was stained with alcian blue. The staining shows that several mast cells are located in the media and adventitia region of the intramural arteriole. However, the number of alcian-blue-staining cells is lower than the number of cells that are positive for chymase mRNA shown in Fig. 5B.
(56 words; mean: 19 words per sentence)
COMMENT: The original sentence contains an embedded idea (“but not the number equivalent to the number of chymase mRNA positive cells in Fig. 5B”). In the revision, the embedded idea is put into a separate sentence (last sentence) and is rewritten to clarify the comparison. In addition, the revision uses a more precise word (“are located”) and untangles the noun cluster (“chymase mRNA positive cells”). This revision, which is 10 words longer than the original sentence, shows that sometimes it is necessary to add words to be clear.
Example 3
A temporal and spatial relationship between lipid peroxidation and type I collagen gene expression has been described in stellate cells and correlated with an in vitro model of coculture between stellate cells and hepatocytes in which, following addition of LCL4 in culture, collagen expression occurs in stellate cells located in the immediate vicinity of the stellate cell–hepatocyte boundary but not in distant cells or in stellate cells cultured alone.
(70 words)
Hide Answer
Example 3
A temporal and spatial relationship between lipid peroxidation and type I collagen expression has been described in stellate cells. This relationship has been correlated with an in vitro model of coculture between stellate cells and hepatocytes. In this model, after addition of LCL4, collagen is expressed in stellate cells located near the stellate cell-hepatocyte boundary but not in distant cells or in stellate cells cultured alone.
(66 words; mean: 22 words per sentence)
COMMENT: In the original sentence, stringing ideas together creates a nearly incomprehensible sentence. The revision breaks the sentence into three shorter sentences. It also shortens the last sentence by omitting unnecessary words (“near” instead of “in the immediate vicinity of”), thus making the revision4 words shorter than the original sentence.
P.36

USE CLEAR PRONOUNS
A pronoun is a word that replaces and refers to a noun. Examples are “it,” “he,” “she,” “they,” “these,” “those,” “them,” “this,” “that,” “which,” and “both.” In Example 2.17 “they” refers to “methods” and “that” refers to “conditions.”
Example 2.17 We used these methods because they enabled us to measure loss of microspheres under conditions that are normally used to assess blood flow.
If the noun that a pronoun refers to is unclear, the reader may have trouble understanding the sentence. The noun that a pronoun refers to can be unclear for at least two reasons.
Too Many Possible Nouns
One reason that a pronoun can be unclear is that the sentence may contain too many possible nouns for the pronoun to refer to.
Example 2.18 The presence of disulfide bonds in oligopeptides may restrict the formation of ordered structures in sodium dodecyl sulfate solution. Once they are reduced, the predicted conformation can be fully induced.
In this example, “they” is ambiguous. It could refer to either “bonds” or “structures,” or even “oligopeptides.” To make the meaning clear, the possible solutions are to repeat the noun or to revise the sentence structure. Here the simplest solution is to repeat the noun, as in the revision below:
Revision | The presence of disulfide bonds in oligopeptides may restrict the formation of ordered structures in sodium dodecyl sulfate solution. Once the bonds are reduced, the predicted conformation can be fully induced.
Example 2.19 | Laboratory animals are not susceptible to these diseases, so research on them is hampered.
In Example 2.19, “them” is intended to refer to “diseases.” To make the sentence clear, one solution is simply to repeat “these diseases,” as in Revision A.
Revision A Laboratory animals are not susceptible to these diseases, so research on these diseases is hampered.
Another solution is to change the sentence structure. The advantage of changing the sentence structure in this case is that the inelegant repetition of “these diseases” can be avoided.
Revision B Research on these diseases is hampered because laboratory animals are not susceptible to them.
In Revision B, “them” can refer only to “these diseases” because it is not reasonable for the object (“them”) to refer to its own subject (“laboratory animals”).
As this example demonstrates, one of the two solutions to an ambiguous pronoun will usually work.
P.37

No Possible Nouns
A second reason a pronoun can be unclear is that there is no noun for the pronoun to refer to. This situation occurs when the word “this” is used alone at or near the beginning of a sentence to refer to a concept implied in the previous sentence.
Example 2.20 Tyson et al. abruptly occluded the venae cavae before analyzing the heart beats. As a result of this, the volume of the right heart rapidly decreased.
To make the meaning of “this” immediately clear, repeat a word from the previous sentence after “this.” In Example 2.20, the implied concept that “this” refers to is “occlusion,” so repeat “occlusion,” the noun for the verb “occluded,” after “this.”
Revision Tyson et al. abruptly occluded the venae cavae before analyzing the heart beats. As a result of this occlusion, the volume of the right heart rapidly decreased.
Sometimes no word in the previous sentence can be repeated, as in Example 2.21 (Example 27 in Exercise 1.1).
Example 2.21 Maximal coronary blood flow further decreased endocardial diameter and increased wall thickness during systole. Both the decrease in systolic endocardial diameter and the increase in systolic wall thickness were greater when the pericardium was on.
In this example, “both” refers to a decrease in one variable and an increase in another variable. To avoid repeating so many words, we can use a category term. The category should be the smallest one that encompasses the specific terms. In this case, the smallest category is “changes.” (In the revision, “changes” is preceded by “of these” to indicate that the changes were mentioned in the previous sentence.)
Revision Maximal coronary blood flow further decreased endocardial diameter and increased wall thickness during systole. Both of these changes were greater when the pericardium was on.
In summary, pronouns can be unclear either if there are too many possible nouns for the pronoun to refer to or if there is none. The solutions for the first problem are either to restate the appropriate noun or to change the sentence structure. The solutions for the second problem are to repeat a word from the previous sentence after the pronoun or to add a category term after the pronoun.
One other point worth noting is that the nouns that pronouns refer to should be part of the text. Subheadings are not part of the text.
Example 2.22 Hearts.
Those used for this study were taken from 13 litters of newborn hamsters.
Revision Hearts.
The hearts used for this study were taken from 13 litters of newborn hamsters.
P.38

Items in parentheses, including references, are not part of the text.
Example 2.23 In previous studies, fetal sheep responded to asphyxia with immediate femoral vasoconstriction, which was abolished by sciatic nerve section (8). However, despite nerve section, delayed vasoconstriction occurred, and they speculated that it resulted from circulating catecholamines.
Who are “they”?
Revision In previous studies, fetal sheep responded to asphyxia with immediate femoral vasoconstriction, which was abolished by sciatic nerve section (8). However, despite nerve section, delayed vasoconstriction occurred, and the investigators speculated that it resulted from circulating catecholamines.
The point is that the text should make sense even if all subheadings and all items in parentheses are omitted.
P.39

EXERCISE 2.4: CLEAR PRONOUNS
More Than One Possible Noun
In the sentence below, the pronoun (underlined) could refer to more than one noun. Revise this sentence to make the meaning clear either by restating the noun or by changing the sentence structure.
1. To decrease blood volume by about 10% in a few minutes, blood was pooled in the subjects' legs by placing wide congesting cuffs around the thighs and inflating them to diastolic brachial arterial pressure.
Hide Answer
1. To decrease blood volume by about 10% in a few minutes, blood was pooled in the subjects' legs by placing wide congesting cuffs around the thighs and inflating the cuffs to diastolic brachial arterial pressure.
To decrease blood volume by about 10% in a few minutes, blood was pooled in the subjects' legs by inflating wide congesting cuffs, placed around the thighs, to the diastolic pressure of the brachial artery.
COMMENT: The second revision avoids repeating “cuffs” and also untangles the adjective cluster “diastolic brachial arterial pressure.”
No Possible Noun
In the sentences below, the pronoun (underlined) has no noun to refer to. Revise these sentences to make the meaning clear by repeating one or more words from the previous sentence.
2. After repeated ultracentrifugation, the apolipoprotein A-I content of high-density lipoproteins was reduced to about 65% of the original serum value, but no A-II was lost. This suggests that the binding environments of these two apolipoproteins in high-density lipoproteins differ.
Hide Answer
2. This difference in recovery suggests that….
These different degrees of reduction suggest that ….
This selective reduction of apolipoprotein A-I suggests that ….
COMMENT: These revisions are in order of least to most specific. The last revision is best because two key terms from the previous sentence are repeated (“apolipoprotein A-I” and “reduced”). (See Chap. 3, “Repeating Key Terms.”) “These findings suggest that” is too vague to be helpful.
3. A large bolus of contrast material decreases the relative error by producing a larger change in CT number. This is limited by the relative difficulty of administering a bolus and by the patient's tolerance.
Hide Answer
3. The size of the bolus is limited ….
The size of the relative error is limited ….
The size of the CT number is limited ….
However, the size of the bolus is limited because large boluses are harder to administer and patients do not tolerate them well.
COMMENT: The first revision is the one the author intended, but any of the revisions is reasonable. The last revision is lighter and easier to read than the others because the action is expressed by verbs and an adjective (“are harder,” “tolerate”).
P.40

PUT PARALLEL IDEAS IN PARALLEL FORM
Parallel ideas are ideas that are equal in logic and importance. Examples are ideas that are joined by “and,” “or,” or “but.” Another example is ideas that are being compared.
Parallel ideas should be written in parallel form, either in pairs or in series. Parallel form is the use of the same grammatical structure for two or more parallel ideas. Grammatical structures include clauses (subject, verb, completer), phrases such as prepositional phrases (“of,” “in,” “for,” etc., followed by an object) and infinitive phrases (“to determine,” “to identify,” etc., followed by an object), and single words such as nouns or adjectives.
The value of writing parallel ideas in parallel form is that the form of the first idea prepares the reader for the form of the next idea. As a result, readers can concentrate all of their attention on the ideas, not on the form.
Pairs
Pairs of ideas—two ideas joined by “and,” “or,” or “but”—should be written in parallel form, as in Examples 2.24–2.26.
Example 2.24 | A Contrast, Joined by “But”
Cardiac output | decreased | by 40% | but
blood pressure | decreased | by only 10%.
subject | verb | completer (prepositional phrase)
In Example 2.24, the group of words after “but” is in the same grammatical structure as the group of words before “but”: subject, verb, prepositional phrase.
Example 2.25 | Similar Ideas, Joined by “And”
We hoped to increase to improve infinitive | the complete response survival. object | and
Example 2.26 Alternatives, Joined by “Or”
In dogs, about 20% of plasma glucose carbon is recycled via tricarbon compounds
either
or 		in
at
preposition 		cold
neutral ambient temperature.
object
In this example, note that “in cold” and “at neutral ambient temperature” are in parallel form even though the specific prepositions (“in,” “at”) are different. All that matters for parallel form is that both items are prepositional phrases.
Example 2.27 | Comparison
Pulmonary blood flow | was always greater than
renal blood flow.
noun
Example 2.28 | Comparison
Cardiac output was higher than | in | the experimental group
 | in | the control group.
preposition |  | object
P.41

If parallel ideas are not written in parallel form, the logical relation of the ideas (similarity, alternatives, contrast, comparison) is obscured.
Example 2.29 This lack of response could have been due to damage of a cell surface receptor by the isolation procedure, but it could also be that isolated cells do not respond normally because the cells are isolated.
In this sentence, the groups of words before and after “but” are not parallel, so it is not immediately obvious that the second half of the sentence is giving another possible reason for the lack of response. (Note that “it” does not refer to “this lack of response.”)
Revision A This lack of response could have been due to damage of a cell surface receptor by the isolation procedure, but it could also have been due to the fact that isolated cells do not respond normally because they are isolated.
In this revision, the ideas before and after “but” are in parallel form, and “it” refers appropriately to “this lack of response.” However, this sentence can be written more simply, as follows:
Revision B This lack of response could have been due to damage of a cell surface receptor by the isolation procedure or simply to the fact of isolation, which could alter normal cell responses.
In this revision, the ideas are easier to understand because the repetition of “could have been due to” and one repetition of “isolated” have been omitted. In both revisions, the author's intention of presenting alternative reasons is clear because the ideas are written in parallel form.
Three Problems in Writing Comparisons
Three problems arise in writing comparisons: overuse of “compared to,” comparison of unlike things (“apples and oranges”), and absolute statements disguised as comparisons.
Overuse of “Compared To”
In comparisons containing a comparative term, such as “higher,” “greater,” “lower,” “less,” the accompanying term should be “than,” not “compared to.”
Example 2.30 | We found a higher KD at 37°C compared to 25°C.
Revision | We found a higher KD at 37°C than at 25°C.
P.42

Note the repetition of “at” in the revision for the parallel form.
“Compared to” should not be used with “decreased” or “increased” because the meaning is ambiguous.
Example 2.31 Experimental rabbits had a 28% decrease in alveolar phospholipid as compared to control rabbits during normal ventilation.
Did alveolar phospholipid decrease (A) in both experimental and control rabbits? (B) only in experimental rabbits? (C) in neither group?
Revision A Experimental rabbits had a 28% greater decrease in alveolar phospholipid than did control rabbits….
Revision B Experimental rabbits had a 28% decrease in alveolar phospholipid but control rabbits had no decrease….
Revision C Experimental rabbits had 28% less alveolar phospholipid than did control rabbits….
Because “decrease compared to” has at least three possible interpretations, “compared to” should not be used with “decreased” (or with “increased”).
Comparison of Unlike Things
Although everyone is aware that “you cannot compare apples and oranges,” such comparisons are common in scientific research papers.
Example 2.32 | These results are similar to previous studies.
Revision A | These results are similar to the results of previous studies.
Note that a pronoun (“that” or “those”) can often be used to avoid repeating the noun:
Revision B | These results are similar to those of previous studies.
Example 2.33 | Activation-controlled relaxation in these membrane-deprived cells resembled intact myocardium from frogs.
Revision | Activation-controlled relaxation in these membrane-deprived cells resembled that in intact myocardium from frogs.
When to Add “That” or “Those” to a Comparison.
To decide whether to add “that” or “those” (or to repeat the noun), determine whether the comparative term is all together in one spot or is split. (In Examples 2.32 and 2.33, the comparative terms, “are similar to” and “resembled,” are all together in one spot.) If the comparative term is all together in one spot, “that” or “those” is needed. If the comparative term is split, “that” or “those” is not needed.
Example 2.34 |
Comparative term together: (add “that” or “those”) Comparative term split: (do not add “that” or “those”) | Losses at 34 min were greater than those at 4 min. Losses were greater at 34 min than at 4 min.
P.43

Absolute Statements Disguised as Comparisons
Absolute statements should not be written as if they were comparisons.
Example 2.35 This medium contains about 4–5 mM phosphate compared to Schneider's medium.
Actually, this medium contains about 4–5 mM phosphate regardless of the concentration of phosphate in Schneider's medium. The concentration is an absolute value and does not depend on any other concentration.
Revision This medium contains 4–5 mM phosphate; Schneider's medium contains 9–10 mM phosphate.
If you want to compare the two concentrations, write the following sentence: “In this medium, the concentration of phosphate (4–5 mM) is about half that in Schneider's medium (9–10 mM).”
Series
In all the preceding examples, two ideas are in parallel form, but more than two ideas can be in parallel form, as in the following examples of parallel series.
Example 2.36 | We | washed out instilled | the lungs 8–10 ml | five times with Solution I, of the fluorocarbon-albumin emulsion into the trachea,
 | and | incubated | the lungs | in 154 mM NaCl at 37°C for 20 min.
 |  | verb | object | completer
Example 2.37 | The best way of removing the nonadherent cells was
to tip to flood | the plate the top edge of the plate | at a 45° angle, with 3–4 ml of medium,
to remove to repeat | the medium, and this procedure | until almost all the floating cells were removed.
infinitive | object | completer
In a series, as in a pair, the form of all the parallel items must be the same. In Examples 2.36 and 2.37, the parallel items are all verbs (“washed,”
P.44

“instilled,” “incubated”) followed by objects and other completers, and infinitives (“to tip,” “to flood,” “to remove,” “to repeat”) followed by objects and other completers.
Two Problems of Parallelism
Hybrids
A frequent problem of parallelism is the confusion between a pair and a series. This confusion results in strange hybrids.
Example 2.38 The D225 modification contains 12.5 mg of cysteine HCl, 50 mg of methionine and has a final volume of 115 ml.
In this example, the first two values (12.5 mg, 50 mg) set up an expectation: we expect a third value after “and.” Instead we get a verb (“has”). But “has” is not parallel to “12.5 mg” and “50 mg.” Rather, “has” is parallel to “contains,” and there is no third value parallel to 12.5 mg and 50 mg. To signal that there are only two values, “and” should be placed between the two values, as in Revision A (not a comma, as in the original version).
Revision A The D225 modification contains 12.5 mg of cysteine HCl and 50 mg of methionine and has a final volume of 115 ml.
However, having two “ands” joining different levels of parallel items in one sentence is inelegant. To avoid this inelegance, a semicolon can be used in place of the second “and.”
Revision B The D225 modification contains 12.5 mg of cysteine HCl and 50 mg of methionine; its final volume is 115 ml.
Paired Conjunctions
Another problem of parallelism is the proper use of paired conjunctions. Paired conjunctions are “both…and…,” “either…or…,” “neither…nor…,” and “not only…but also….”
Example 2.39 | Paired Conjunctions, Not Parallel
The mechanical response of heart muscles depends
on | both | the absolute osmolal increase
and | on | the species studied.
Revision
The mechanical response of heart muscles depends
both | on | the absolute osmolal increase
and | on | the species studied.
For parallel form, the group of words between “both” and “and” must be in exactly the same form as the group of words after “and.” In the revision, both groups of words are prepositional phrases (“on the absolute osmolal increase,” “on the species studied”).
P.45

Another way to check that the sentence is in parallel form when paired conjunctions are used is to look just at the relative positions of the conjunctions and the prepositions. If the first conjunction (here “both”) comes after the preposition (“on”) and the second conjunction (here “and”) comes before the preposition (“on”), that is,
on | both | x
and | on | y, | something is wrong. Either both conjunctions must come before both prepositions:
both | on | x | and | on | y | or the preposition must come only before the first conjunction:
on | both | x
 | and | y.
An Extra Advantage of Parallelism: Omitting Repetition
In addition to being clear, an extra advantage of parallelism is that it allows you to avoid repetition.
Example 2.40 | The young subjects could readily accommodate blood volume changes in other compartments, but the middle-aged subjects could not readily accommodate blood volume changes in other compartments.
Revision | The young subjects could readily accommodate blood volume changes in other compartments, but the middle-aged subjects could not.
Example 2.41 | Pulse rate decreased by 40 beats/min, systolic blood pressure declined by 50 mmHg, and cardiac output fell by 18%.
In Example 2.41, the authors thought that repeating “decreased” would be boring, so they used different verbs each time. But this variation of “decreased” detracts from the items that actually are different. To avoid boring repetition without succumbing to distracting variation, simply omit the second and third verbs:
Revision Pulse rate decreased by 40 beats/min, systolic blood pressure by 50 mmHg, and cardiac output by 18%.
Omitting these verbs works because the parallel form creates the expectation of repetition and thus strongly implies the omitted verbs.
P.46

EXERCISE 2.5: PARALLELISM IN SENTENCES
Correct the faulty parallelism in the following sentences. (Number 3 is tricky.)
Pairs
1. Cardiac output was less in the E. coli group than the Pseudomonas group.
Hide Answer
1. Cardiac output was less in the E. coli group than in the Pseudomonas group.
2. Left ventricular function was impaired in the dogs that received endotoxin and the control dogs.
Hide Answer
2. Left ventricular function was impaired in the dogs that received endotoxin and in the control dogs.
3. Pulsation of the cells or cell masses may be quick and erratic or may occur at fairly regular and leisurely intervals. (What do you expect after “quick and erratic or”? Make your revision as simple as possible.)
Hide Answer
3. Pulsation of the cells or cell masses can be quick and erratic or slow and regular.
4. Whereas epidural administration of fentanyl at a rate of 20 mg/h reduced the requirement for patient-controlled bupivacaine, this was not the case in patients receiving either intravenous fentanyl (20 mg/h) or no fentanyl (placebo).
Hide Answer
4. Whereas epidural administration of fentanyl at a rate of 20 µg/h reduced the requirement for patient-controlled bupivacaine, intravenous administration of fentanyl (20 µg/h) or placebo did not.
COMMENT: Using parallel form for these parallel ideas allows you to avoid repetition after “did not.”
Series
5. The tubes were spun on a Vortex mixer for 10 s, stored at 4°C for 2 h, and then they were centrifuged at 500 × g for 10 min.
Hide Answer
5. The tubes were spun on a Vortex mixer for 10 s, stored at 4°C for 2 h, and then centrifuged at 500 × g for 10 min.
COMMENT: It is OK to omit “then” as well as “they were” before “centrifuged,” but it is not necessary.
6. Tracheal ganglion cells have been classified on the basis of their spontaneous discharge (12), according to their electrical properties (5), and whether vasoactive intestinal peptide is present or absent (8).
Hide Answer
6. Tracheal ganglion cells have been classified on the basis of their spontaneous discharge (12), their electrical properties (5), and the presence or absence of vasoactive intestinal peptide (8).
COMMENT: “or absence” may be omitted.
Tracheal ganglion cells have been classified on the basis of three properties: spontaneous discharge (12), electrical characteristics (5), and vaso active intestinal peptide content (8).
Hybrids
7. Phenylephrine increased the rate of mucus secretion, the output of non-dialyzable 35S and caused a net transepithelial movement of Na towards the mucosa.
Hide Answer
7. Phenylephrine increased the rate of mucus secretion and the output of nondialyzable 35S; it also caused a net transepithelial movement of Na towards the mucosa.
Phenylephrine increased the rate of mucus secretion, increased the output of nondialyzable 35S, and caused a net transepithelial movement of Na towards the mucosa.
8. The fractions were centrifuged, resuspended in a small volume of buffer, and a sample of cells was counted in an electronic cell counter.
Hide Answer
8. The fractions were centrifuged, the pellets were resuspended in a small volume of buffer, and a sample of cells was counted in an electronic cell counter.
Paired Conjunctions
In your revision, do not omit the paired conjunctions, underlined.
9. Even the highest dose of atropine had no effect on either baseline pulse rate or on the vagally stimulated pulse rate.
Hide Answer
9. Even the highest dose of atropine had no effect either on baseline pulse rate or on the vagally stimulated pulse rate.
Even the highest dose of atropine had no effect on pulse rate either during baseline or during vagal stimulation.
COMMENT: The second revision avoids repetition of “pulse rate.”
10. An impulse from the vagus nerve to the muscle has to travel both through ganglia and post-ganglionic pathways.
Hide Answer
10. An impulse from the vagus nerve to the muscle has to travel both through ganglia and and through postganglionic pathways.
COMMENT: “Through both ganglia and postganglionic pathways” is theoretically OK but undesirable here because “through both ganglia” could imply two ganglia.
11. The internal pressure must not only depend on volume but also the rate of filling.
Hide Answer
11. The internal pressure must depend not only on volume but also on the rate of filling.
P.47

EXERCISE 2.6: PARALLELISM IN COMPARISONS
Revise sentences 1 and 2 so that they use “than” instead of “compared to.”
1. The greater stability in this study compared to the previous study resulted from more accurate marker digitization.
Hide Answer
1. The greater stability in this study than in the previous study resulted from more accurate marker digitization.
2. Total microsphere losses were greater at 34, 64, and 124 min when compared to 4 min.
Hide Answer
2. Total microsphere losses were greater at 34, 64, and 124 min than at4 min.
Total microsphere losses at 34, 64, and 124 min were greater than those at 4 min.
Revise sentence 3 to avoid ambiguity.
3. We frequently observed a decrease in mean coronary arterial pressure compared to mean aortic pressure after carbochromen injection.
Hide Answer
3. We frequently observed that mean coronary arterial pressure was lower than mean aortic pressure after carbochromen injection. (maybe neither decreased)
We frequently observed a decrease in mean coronary arterial pressurebut not in mean aortic pressure after carbochromen injection. (one decreased)
We frequently observed a greater decrease in mean coronary arterial pressure than in mean aortic pressure after carbochromen injection. (both decreased)
Revise sentences 4–6 so that they compare comparable things. (Rule: Add “that” or “those” or repeat the noun when the comparative term is all together in one spot, but not when the comparative term is split.)
4. The loss of apolipoprotein A-I from high-density lipoproteins during ultra-centrifugational isolation was greater than during other isolation methods.
Hide Answer
4. The loss of apolipoprotein A-I from high-density lipoproteins during ultracentrifugational isolation was greater than the losses during other isolation methods.
5. Losses of apolipoprotein A-I during other isolation methods were smaller in comparison to ultracentrifugation.
Hide Answer
5. Losses of apolipoprotein A-I during other isolation methods were smaller than losses during ultracentrifugation.
6. Like subfragment 1, the protein composition of heavy meromyosin was homogeneous.
Hide Answer
6. The protein composition of heavy meromyosin, like that of subfragment 1, was homogeneous.
Like the protein composition of subfragment 1, the protein composition of heavy meromyosin was homogeneous.
P.48

AVOID WRITING FLAWS
In addition to the five writing techniques explained above, there are five writing flaws to avoid. These flaws are (1) the subject and verb do not make sense together, (2) the subject and verb do not agree, (3) helping verbs are omitted, (4) modifiers are dangled, and (5) sentences containing information in parentheses do not make sense. When one of these flaws appears, the reader is slowed down and may even need to reread the sentence to figure out the intended meaning.
Be Sure That the Subject and Verb Make Sense Together
Example 2.42 | The appearance of nondialyzable 35S in the luminal bath was measured.
Can appearance be measured?
Revision A | The amount (OR concentration, rate of appearance, rate of secretion) of nondialyzable 35S in the luminal bath was measured.
Revision B | The appearance of nondialyzable 35S in the luminal bath was noted.
Be Sure That the Subject and Verb Agree
(See Strunk and White, 1.9.)
Example 2.43 | The esophagus, stomach, and duodenum of each rabbit was examined.
Although “rabbit was” sounds right, the subject of the sentence is actually plural—“esophagus, stomach, and duodenum”—so the verb must be plural.
Revision | The esophagus, stomach, and duodenum of each rabbit were examined.
Do Not Omit Helping Verbs
Example 2.44 The tissue was minced and the samples incubated.
“Tissue” is singular, so “was minced” is the correct verb. But “samples” is plural, so carrying over the “was” is not grammatically correct.
Revision | The tissue was minced and the samples were incubated.
Example 2.45 | Contrast medium was infused at a steady rate into the injection port, and the flow calculated from the observed change in CT number at equilibrium.
“Flow,” like “contrast medium,” is singular, so carrying over the singular helping verb “was” is grammatically correct. However, the second part of the sentence could be misread, because “calculated” could seem like an adjective (“flow that was calculated”), and the reader could get to the end of the
P.49

sentence and still be waiting for the verb. To prevent misreading, it is clearest to repeat the helping verb.
Revision Contrast medium was infused at a steady rate into the injection port, and the flow was calculated from the observed change in CT number at equilibrium.
Avoid Dangling Modifiers
(See Strunk and White, l.11.)
Example 2.46 Blood flow was allowed to return to baseline before proceeding with the next occlusion.
In this sentence, blood flow seems to be proceeding with the next occlusion. The reason is that the first part of the sentence is passive, whereas the second part is active. Thus, “proceeding” dangles; that is, it has no noun to modify. The solutions are either to make both parts of the sentence active or to make both parts passive. In the active sentence, “proceeding” modifies “we.” In the passive sentence, “proceeding” is changed to “was begun.”
Revision A | We allowed blood flow to return to baseline before proceed- (Active) ing with the next occlusion.
Revision B | Blood flow was allowed to return to baseline before the (Passive) next occlusion was begun.
Example 2.47 | In changing from a standing to a recumbent position, the heart expands noticeably in all directions.
In this sentence, “changing” dangles because it modifies an inappropriate noun. Thus, the heart appears to be changing from a standing to a recumbent position. For clarity, put the experimental subject or the experimental animal into the sentence.
Revision | When the subject changes from a standing to a recumbent position, the heart expands noticeably in all directions.
Be Sure That Sentences Containing Information in Parentheses Make Sense
Example 2.48 | Pentobarbital (10-6 M) had no effect, 10-5 M slightly depressed the response, and 5 × 10-5 M almost abolished the response.
If the reader skipped over the information in parentheses, which is a legitimate reading technique, the sentence would not make sense. The point is that a certain concentration of pentobarbital did not have an effect, not that pentobarbital did not have an effect.
Revision | At 10-6 M pentobarbital had no effect, at 10-5 M it slightly depressed the response, and at 5 × 10-5 M it almost abolished the response. | Note the use of parallel form for the series of three items in the revision.
P.50

SUMMARY OF GUIDELINES FOR WRITING SIMPLE, DIRECT SENTENCES
Express the core of the message in the subject, verb, and completer.
  • Make the topic the subject of the sentence.
  • Put the action in the verb.
Avoid noun clusters.
Write short sentences.
  • Do not string ideas together.
  • Talk about one thing at a time.
  • Aim for a mean sentence length of no more than 22 words per sentence.
Use clear pronouns.
  • For a pronoun that has too many possible nouns to refer to, either restate the noun instead of using a pronoun or change the sentence structure.
  • For a pronoun (usually “this”) that has no noun to add refer to, add the smallest category term after the pronoun.
Put parallel ideas in parallel form.
  • Use parallel form for ideas joined by “and,” “or,” or “but” and for comparisons.
  • Use “than” for comparisons, not “compared to.”
  • Do not compare apples and oranges.
    • When the comparative term is all together in one spot, add “that” or “those.”
    • When the comparative term is split, do not add “that” or “those.”
  • Do not write absolute statements as comparisons.
  • Do not confuse pairs and series.
  • Use parallel form with paired conjunctions.
  • Use parallel form to avoid repetition.
Avoid writing flaws.
  • Be sure that the subject and verb make sense together.
  • Be sure that the subject and verb agree.
  • Do not omit helping verbs.
  • Avoid dangling modifiers.
  • Be sure that sentences containing information in parentheses make sense.


Chapter 3
Paragraph Structure
Even if a paper has perfect word choice and perfect sentence structure, it can be difficult to understand if the paragraphs are not clearly constructed. Each paragraph must be constructed to tell a story. Readers should be able to recognize the message and follow the story of each paragraph whether or not they understand the science.
For a paragraph to tell a clear story,
  • The ideas in the paragraph must be organized.
  • The continuity, that is, the relationship between ideas, must be clear.
  • Important ideas must be emphasized.
ORGANIZATION
Topic Sentences and Supporting Sentences
General Approach: Overview First, Then Details
A paragraph is a number of sentences on a single topic. The goals of a paragraph are to get a message across and to make the story behind the message clear. These goals can be accomplished in various ways, but the general approach that is clearest for most readers most of the time is to provide an overview first and then to give details. The strategy behind this approach is to create an expectation and then fulfill it.
The reverse strategy is frequently used in scientific papers: here are some details; here is what they mean. In the hands of a master storyteller, this strategy works very well. However, in less expert hands, the details tend to take over. The trees overshadow the forest. The way to avoid this problem is to use a simple, straightforward approach: overview first, then details.
The classic way to give an overview first in a paragraph is to write a topic sentence. A topic sentence is a sentence that states the topic or the message of the paragraph. The topic is what the paragraph is about. The message is the point the paragraph is making. To identify the topic, use a key term. To state a message, use a verb, along with a subject and (usually) a completer.
It is clearest to have only one message per paragraph. Including more than one message in a paragraph makes the paragraph complex and more difficult to understand.
P.52

Details that support the topic sentence are written in the remaining sentences of the paragraph—the supporting sentences. The supporting sentences should be organized in a logical way that explains the message of the paragraph.
Examples 3.1–3.3 below all begin with a topic sentence. Each topic sentence names a topic and states a message that makes one (and only one) clear point. In addition, the supporting sentences are organized logically to explain the message stated in the topic sentence, thus fulfilling the expectation that the topic sentence creates.
Example 3.1
AThere are three different theories put forward for the very slow relaxation of catch muscles of molluscs. BOne theory holds that catch is due to some unusual property of myosin in these muscles that produces a slow rate of detachment (12). CIn this theory, paramyosin would have no special role beyond that of providing the long scaffolding on which the myosin is positioned as well as the mechanical strength for the large tensions developed. DThe second theory holds that tension is developed by actin-myosin interaction but is maintained by paramyosin interactions (13, 14). EBecause the thick filaments are of limited length, interaction would have to occur through fusion of thick filaments (15). FA third theory, to which I subscribe, pictures a structural change in the paramyosin core affecting the rate of breaking of myosin-actin links at the filament surface (5, 16).
Example 3.1, which is from an Introduction to a journal article, has a topic sentence and logically organized supporting sentences. The topic of the paragraph is the three theories. The message stated in the topic sentence is that three theories exist.
To support this topic sentence, the supporting sentences are organized in a simple pattern—a list. In this list, one or two supporting sentences briefly describe each theory. This list of brief descriptions fulfills the expectation created by the topic “three different theories” in the topic sentence.
The order for this list is not random, but proceeds from least to most important. That is, the pattern of organization is listing details from least to most important. Thus, the author first describes the two theories she rejects and then describes the theory she accepts, which, for the purposes of her paper, is most important. The reasons for her rejection are implied in the extra sentence about each of the first two theories (sentences C and E). The rest of the paper goes on to explain the third theory at greater length.
The reverse organization—from most to least important—is another common pattern of organization for supporting sentences.
Example 3.2
ATo assess the distribution, size, and shape of ganglion cell bodies in the tracheal neural plexus, we examined individual cell bodies in their entirety at 100–400 × with a compound light microscope. B1For the assessment of distribution, first each ganglion cell body that was stained by the acetylcholinesterase reaction product or that was bordered by acetylcholinesterase-positive ganglion cell bodies was classified according to its location in the tracheal neural plexus; B2then the number of cell bodies in each ganglion was counted. CFor the assessment of the size and shape of each ganglion cell body, the major (a) and minor (b) axis of the cell body were measured with a calibrated reticle in the eyepiece of the microscope, and, based on these dimensions, the mean caliper
P.53

diameter, the volume (πab2/6), and the aspect ratio (a/b) were calculated. DMean caliper diameter was calculated by the formula for a prolate ellipsoid of rotation as described by Elias and Hyde (1983).
In Example 3.2, which is from the Methods section of a journal article, the topic of the paragraph is assessment of the distribution, size, and shape of ganglion cell bodies in the tracheal neural plexus. The message of the paragraph, stated in the topic sentence, is that these three variables were assessed by examining the cell bodies in their entirety at 100–400× with a compound light microscope. In this topic sentence, the topic is identified by a transition phrase before the subject (“To assess…”). The message is stated in the transition phrase and the subject, verb, and completer (“we examined…”).
To support this topic sentence, the supporting sentences are again organized in a list. The order of this list is the same as the order of the variables named in the topic sentence. That is, the pattern of organization is listing details in the announced order.
The topic sentence in Example 3.2 illustrates another function that a topic sentence can have: indicating the organization of the supporting sentences. This function of topic sentences is used only as needed. When it is used, it creates a second expectation in the reader's mind. The first expectation, as always, is that the paragraph will describe the topic named in the topic sentence (in this case, how these three variables were assessed). The second expectation is about how the paragraph will be organized, specifically, that the paragraph will describe the details in the order named in the topic sentence. The supporting sentences fulfill these two expectations: they explain the topic, and they follow the order indicated by the list of variables in the topic sentence.
Example 3.3
APulmonary nerve endings were relatively insensitive to phenyl diguanide (table 1, fig. 3B). BOf 25 pulmonary nerve endings tested, only 10 were stimulated when this drug was injected into the right atrium, and in only one of these did firing exceed 2.2 impulses/s. CIf the latter ending is excluded, the average peak frequency of the endings stimulated was only 1.7 impulses/s. DThe exception, which fired with an average frequency of 17.4 impulses/s at the peak of the response, was encountered in the only dog in which right atrial injection of phenyl diguanide evoked reflex bradycardia within the pulmonary circulation time (latency 2.2 s). EMoreover, in this dog arterial pressure fell, whereas in all other dogs it rose, but only after sufficient time had elapsed for the drug to reach the systemic circulation.
In Example 3.3, which is from the Results section of a journal article, the topic of the paragraph is pulmonary nerve endings (the subject of the topic sentence). The message stated in the topic sentence is that pulmonary nerve endings were relatively insensitive to a drug (stated in the verb and completer).
If the word “relatively” were omitted, no supporting sentences would be needed. The reader could look at the table and figure and see the data showing that the nerve endings were insensitive. Thus, the expectation created by the topic sentence is to hear what it means for the pulmonary nerve endings to be relatively insensitive. The first two supporting sentences fulfill this expectation by stating that <50% of the nerve endings were stimulated at all, and most of these responded weakly.
P.54

Why, then, does the paragraph continue? The reason is that some data do not support the message “relatively insensitive,” and these data cannot be ignored. Thus, the supporting sentences are organized according to the type of evidence: first, evidence that supports insensitivity; second, contradictory evidence, which does not support insensitivity.
The contradictory evidence is not merely stated, leaving the reader to decide whether the supporting or the contradictory evidence is stronger and thus whether the pulmonary nerve endings are indeed relatively insensitive. Instead, the author argues against the contradictory evidence by pointing out that the dog was atypical. This argument against the contradictory evidence makes it clear that the supporting evidence outweighs the contradictory evidence and thus that the pulmonary nerve endings are indeed relatively insensitive.
The pattern of organization of this paragraph is known as pro-con. A pro-con paragraph presents evidence that supports, or is for, the message stated in the topic sentence (pro) and evidence that contradicts, or is against, the message (con). In a pro-con paragraph, the supporting evidence could come either first or last. There is no single “correct” organization for this type of paragraph. The organization depends on the point you are making and the quality of the evidence you have. (For another example, see Chap. 7, Discussion, Example 7.5.)
Related patterns of organization are paragraphs that are all pro or all con. Which pattern of organization you use—pro-con, all pro, or all con—depends on the point you are making and the quality of the evidence you have.
Example 3.4 is a “pro” paragraph. However, its structure and story are not quite as simple as those in Examples 3.1–3.3.
Example 3.4
ALike Karoum et al. (21), we estimated the half-life of ganglionic dopamine to be considerably less than 1 h, which indicates a very rapid rate of turnover. BAlthough measures of total dopamine turnover cannot distinguish between the rates of turnover associated with SIF cells and principal neurons, from our results we suspect that this rapid rate of turnover is accounted for primarily by precursor dopamine in principal neurons. CWe based this suspicion on our finding that within 1 h after injection of the synthesis inhibitor α-MT, and 40 min after injection of the synthesis inhibitor NSD-1015, the ganglionic dopamine content had dropped by about 60%, leaving some 7 pmol of dopamine that was resistant to further significant depletion for at least 3 h. DTo interpret these data, we used Koslow's finding that approximately 40% of the dopamine in the rat superior cervical ganglion is stored in SIF cells (26). EApplying this figure to our measure of ganglionic dopamine (18 pmol/ganglion) would mean that about 7 pmol of dopamine is contained in SIF cells. FTherefore, we speculate that the 7 pmol of dopamine remaining 1 h after synthesis was inhibited represents SIF cell dopamine that is slowly turning over, whereas the 60% that is rapidly depleted represents precursor dopamine in principal neurons that is rapidly turning over. GThis notion is consistent with reports which have shown that SIF cell catecholamines have a very slow turnover in the rat superior cervical ganglion (32, 41).
Example 3.4 begins with two topic sentences. The first topic sentence (sentence A) states the topic—a very rapid rate of turnover of ganglionic dopamine. The second topic sentence (sentence B) states the message—that the reason for this rapid rate of turnover may be the rapid turnover of precursor dopamine in principal neurons. The supporting sentences for topic sentence B, sentences
P.55

C–E (the “pro”), explain why the authors believe their reason is accurate. These three “pro” sentences have their own structure (see notes on structure to the left of Example 3.4). Sentence F is another topic sentence, which restates the message stated in sentence B, but more quantitatively and completely. The last sentence of the paragraph supports the part of the message in F that is not stated in B by making a comparison with previous findings. Thus, this “pro” paragraph has three topic sentences (A, B, and F) and two sets of supporting sentences (C–E, and G).
Whether a paragraph is simple or complex, two crucial points for clarity are that the topic sentence gives an overview by stating the topic or the message of the paragraph, and that the supporting sentences are logically organized in a way that best explains the topic or the message.
Other common patterns of organization are funnel (used in the introduction section), chronological order (used extensively in methods and results), problem-solution, and solution-problem (used in methods papers).
Some Common Patterns of Organization for Paragraphs
Least to most important
Most to least important
Announced order
Pro-con
Pro
Con
Funnel
Chronological order
Problem-solution
Solution-problem
Length of Topic Sentences
A topic sentence is clearest and most powerful if it is short and simple. Compare the topic sentences in Examples 3.1–3.4. The two short, simple topic sentences (sentence A in Examples 3.1 and 3.3) are clearer and more powerful than the two longer, more complex topic sentences (sentence A in Examples 3.2 and 3.4).
Number and Placement of Topic Sentences
As illustrated in Example 3.4, a paragraph can have more than one topic sentence. In this case, various placements are possible. For example, if a paragraph has two topic sentences, both could appear at the beginning of a paragraph, the first one stating the topic and the next one stating the message. Or the topic sentences could be split up—one at the beginning of the paragraph and the other at the end. The topic sentence at the beginning could state the topic and the topic sentence at the end could state the message. Or both topic sentences could state the message. Repeating the message at the end of the paragraph can be an effective way of reinforcing the message in a long paragraph, or, as in Example 3.4, of refining the message based on the explanation in the supporting sentences. If a paragraph has three or more topic sentences, further combinations are possible, including a topic sentence in the middle to give an overview of a subtopic.
P.56

EXERCISE 3.1: TOPIC SENTENCES AND SUPPORTING SENTENCES
This paragraph, which is from a methods section, is about how capsaicin was injected into guinea pigs. The message of this paragraph, that capsaicin was given in two doses, is not clear. To make this message clear,
1. Write a clearer topic sentence for this paragraph (sentence A). The topic sentence should state the message of the paragraph (that capsaicin was given in two doses). In your topic sentence, make the topic the subject of the sentence.
2. Reorganize the details in the supporting sentences (B–C, not D) to fulfill the expectation created by your new topic sentence. (Do we expect to hear about anesthesia after the topic sentence?)
AGuinea pigs were injected with a total dose of 50 mg/kg capsaicin given subcutaneously (7, 8). BAfter being anesthetized with pentobarbital (30 mg/kg i.p.), guinea pigs were injected with salbutamol (0.6 mg/kg s.c.) to counteract respiratory impairment caused by capsaicin and 10 min later with capsaicin (20 mg/kg, 12.5% solution in equal parts of 95% ethanol and Tween-80, diluted to 25 mg/ml with saline). CTwo hours later, the guinea pigs were again anesthetized with pentobarbital (10–20 mg/kg i.p.) and injected with salbutamol, after which capsaicin (30 mg/kg s.c.) was again injected. DControl guinea pigs underwent the same procedure with vehicles.
Hide Answer
Revision 1
ACapsaicin (50 mg/kg) was injected into each guinea pig subcutaneously in two sequential doses. BThe first dose was 20 mg/kg. CThe second dose, given 2 h later, was 30 mg/kg. DBefore each dose of capsaicin was given, anesthesia was induced by injection of pentobarbital (first, 30 mg/kg i.p.; second, 10–20 mg/kg i.p.). EIn addition, to counteract respiratory impairment caused by capsaicin, salbutamol (0.6 mg/kg s.c.) was injected into the guinea pig N min after anesthesia was induced and 10 min before capsaicin was injected. FControl guinea pigs underwent the same procedures with vehicles.
(100 words; mean: 17 words/sentence)
  • The topic sentence is about the two doses. The message (two doses) is in the completer, at the end of the sentence.
  • The topic is the subject; the action is in the verb.
  • Supporting details are organized most to least important.
  • A transition is added at the beginning of sentence D to backtrack to the earlier steps.
  • Details of the solution are moved to the materials subsection.
Revision 2
ATwo different doses of capsaicin were injected into each guinea pig. BThe first dose, 20 mg/kg, was injected N min after pentobarbital (30 mg/kg i.p.) was injected to induce anesthesia and 10 min after salbutamol (0.6 mg/kg) was injected to counteract respiratory impairment caused by capsaicin. CThe second dose of capsaicin, 30 mg/kg, was injected 2 h later, after additional administration of pentobarbital (10–20 mg/kg i.p.) and salbutamol. DFor each dose, capsaicin was prepared as a 12.5% solution in equal parts of 95% ethanol and Tween-80, diluted to 25 mg/ml with saline. EControl guinea pigs underwent the same procedure except that vehicle was substituted for capsaicin.
(115 words; mean: 23 words/sentence)
  • The topic sentence is about the two doses. The message (two doses) is in the subject, at the beginning of the sentence.
  • The message, not the topic, is the subject; the action is in the verb.
  • Supporting details are organized by dose.
  • Details of the solution (least important) are in a separate sentence near the end of the paragraph.
Revision 3
ACapsaicin was injected subcutaneously into each guinea pig in two consecutive doses. BBefore the first dose, pentobarbital (30 mg/kg i.p.) was given to anesthetize the guinea pig, and then salbutamol (0.6 mg/kg s.c.) was given to prevent apnea. CTen minutes later, 20 mg/kg capsaicin was injected. DBefore the second dose, given 2 h later, the same protocol was followed except the guinea pig received a lower dose of pentobarbital (10–20 mg/kg) and a higher dose of capsaicin (30 mg/kg). EControl guinea pigs underwent the same procedure with vehicles.
(94 words; mean: 19 words/sentence)
  • The topic sentence is about the two doses. The message (two doses) is in the completer, at the end of the sentence.
  • The topic is the subject; the action is in the verb.
  • Supporting details are in chronological order, as in the original paragraph.
  • To keep attention on the main point (the two doses of capsaicin), the word “dose” is added in a transition at the beginning of sentences B and D.
  • Repetition is avoided (D).
  • Details of the solution are moved to the materials subsection.
  • Short sentence C emphasizes the important detail (first dose of capsaicin).
  • In sentence D, “a higher dose” emphasizes the difference between the doses of capsaicin.
P.57

No Missing Steps
Whether the paragraph has a simple pattern of organization or a complex one, all steps in the logic must be presented. If a step is missing, the reader cannot follow the story. In Example 3.5, a step is missing between sentences B and C, so the story is difficult to follow.
Example 3.5
AAs expected, serum glucose decreased to about 800 mg/dl by the sixth hour of insulin infusion. BIt was elected to stabilize serum glucose at this level to allow for osmotic equilibration. CAn estimate of net loss of total body glucose was made as follows:…
Although we can understand what sentence C says, we do not know why we are hearing this sentence. Why are the authors suddenly talking about net loss of total body glucose?
Revision
AAs expected, serum glucose decreased to about 800 mg/dl by the sixth hour of insulin infusion. BTo allow for osmotic equilibration, we stabilized serum glucose at this level by adding to the fluid infusion an amount of glucose equivalent to the net loss of total body glucose. CWe estimated net loss of total body glucose as follows:…
In this revision, the missing step (underlined) that relates serum glucose to total body glucose has been provided, thus making the story easy to follow.
An omitted step in the story is one of the greatest blocks for the reader to overcome. Often steps are omitted inadvertently because the writer is very familiar with the topic and can supply the missing step. Because writers, and very knowledgeable readers, have the scientific framework in their heads, they can easily supply a missing step. But readers who are less familiar with the topic do not have this framework in their heads and cannot supply missing steps in the logic. Thus, to make the story clear to all readers, the writer must supply all the steps in the story. To identify missing steps in your own writing, either read the manuscript after a few weeks, when you no longer have the manuscript memorized, or have a colleague from outside your field read your manuscript.
P.58

CONTINUITY
Even if a paragraph is well organized—that is, has a topic sentence and logically organized supporting sentences and is not missing any steps in the logic, the story of the paragraph can be difficult to follow if the paragraph does not have continuity. Continuity is the smooth flow of ideas from sentence to sentence (and from paragraph to paragraph).
The essence of continuity is a clear relationship between every sentence and the sentence before it. To create continuity, special techniques can be used. Six important techniques for creating continuity are
  • Repeating key terms
  • Using transitions to indicate relationships between ideas
  • Keeping consistent order
  • Keeping a consistent point of view
  • Putting parallel ideas in parallel form
  • Signaling the subtopics of a paragraph
The first two of these techniques are the most frequently used and thus are the most important.
Repeating Key Terms
Key terms are terms that name important ideas in a paper. Key terms can be technical terms, such as “G-protein” or “mitogenesis,” or nontechnical terms such as “increase” or “function.” Repeating key terms from sentence to sentence (and from paragraph to paragraph) is the strongest technique for providing continuity. For example, in the Revision of Example 3.5, repetition of the key terms “serum glucose” and “net loss of total body glucose” holds the paragraph together. In Example 3.1, “theories,” which appears in every sentence except E, is the main key term that holds the paragraph together.
Repeat Key Terms Exactly
For Clarity
The best advice for clear continuity is to repeat key terms exactly. If a key term is not repeated exactly and instead another term is used, a mental manipulation is needed to see the relationship between the two terms. Readers familiar with the field can usually see the relationship; those less familiar may not.
Example 3.6
Digitalis increases the contractility of the mammalian heart. This change in inotropic state is a result of changes in calcium flux through the muscle cell membrane.
What is “inotropic state”? How does it relate to the previous sentence? The answer is that “contractility” and “inotropic state” mean the same thing. If no difference in meaning is intended, why use two different terms and risk confusing some readers?
Revision
Digitalis increases the contractility of the mammalian heart. This increased contractility is a result of changes in calcium flux through the muscle cell membrane.
P.59

In this revision, the continuity is clear to all readers because the key term “contractility” is repeated exactly. In addition, the key term “increases” is repeated, rather than being generalized to “change.” Repetition of two key terms makes the continuity even stronger.
In Example 3.7, the author jumps from the key terms “digestion” and “liver” at the end of one paragraph to the key terms “isolation” and “hepatocytes” at the beginning of the next paragraph. The relationship between the two paragraphs is not immediately obvious.
Example 3.7
  • AThe extent of digestion of the liver was determined empirically, on the basis of the softness of the liver in response to gentle scratches applied with sterile tweezers. BWhen these scratches broke the surface of the liver, digestion was considered complete.
  • CThe key enzyme in hepatocyte isolation is collagenase, but there is surprisingly little definitive information about what constitutes a good enzyme preparation for efficacy of cell yield and viability.
Repeating the key terms “digestion” and “liver” in sentence C makes the relationship between the paragraphs clear.
Revision
  • AThe extent of digestion of the liver was determined empirically, on the basis of the softness of the liver in response to gentle scratches applied with sterile tweezers. BWhen these scratches broke the surface of the liver, digestion was considered complete.
  • CThe key enzyme used to digest liver is collagenase, but there is surprisingly little definitive information about what constitutes a good enzyme preparation for efficacy of cell yield and viability.
If the author wants to include “isolation” in paragraph 2, that is also possible. Simply write “The key enzyme used to digest liver for isolation of hepatocytes is collagenase….” In that case, the key term “cell” later in sentence C should be changed to the key term “hepatocyte,” since hepatocytes are the cells of interest.
As these two examples illustrate, continuity is clearest if key terms are repeated exactly.
For Accuracy
Sometimes changing key terms can make the meaning scientifically inaccurate, as in Example 3.8.
Example 3.8
ATo determine which collagenase concentration is the most appropriate for our purposes, we tested collagenase B (Boehringer Mannheim, Indianapolis, IN) dissolved at different concentrations in the perfusion medium. CFirst we perfused mouse liver with a medium containing the same quantity of collagenase B as the medium used to perfuse rat liver (70 mg enzyme per liter of perfusion medium).
P.60

Revision
ATo determine which collagenase concentration is the most appropriate for our purposes, we tested collagenase B (Boehringer Mannheim, Indianapolis, IN) dissolved at different concentrations in the perfusion medium. CFirst we perfused mouse liver with a medium containing the same concentration of collagenase B as the medium used to perfuse rat liver (70 mg enzyme per liter of perfusion medium).
Example 3.9
Since RACK1 and βIIPKC are translocated together and bind each other, we next wanted to determine the timing of association…. This merging of images at a site different from the Golgi apparatus indicates that RACK1 and βIIPKC bind each other before they are translocated together to the Golgi apparatus.
“Association” is a more general term than “binding.” If you are talking about binding, it is clearest to use that term.
Revision
Since RACK1 and βIIPKC are translocated together and bind each other, we next wanted to determine the timing of binding…. This merging of images at a site different from the Golgi apparatus indicates that RACK1 and βIIPKC bind each other before they are translocated together to the Golgi apparatus.
To Avoid “Noise.”
Sometimes changing key terms may not be unclear or inaccurate, but just creates “noise,” as in Example 3.10.
Example 3.10
In humans, apo-B100, mainly synthesized in the liver, and apo-B48, mainly synthesized in the intestine, are the products of a single apo-B gene (ref). The production of apo-B48 in the human intestine is the result of an RNA-editing process that changes a glutamine codon (CAA) of the mRNA for apo-B100 into a translational stop codon (UAA). This apo-B mRNA-editing process does not occur in human livers, so apo-B48 is not synthesized in human livers. However, the mRNA-editing process, and thus apo-B48 formation, occurs in mouse and rat livers.
If “production” and “formation” mean “synthesis,” why not use “synthesis” each time?
The reason usually given for not repeating a word is that almost everyone remembers being taught not to repeat the same word twice in a sentence, a paragraph, or some other limit. The goal of not repeating the same word is to have an elegant rather than a boring style. Indeed, when well handled, not repeating the same words can create an elegant style. We saw an example of elegant style from not repeating the same word (but not from using different words) in the second revision of Example 1 in Exercise 2.4, which avoids repetition of “congesting cuffs.” However, in Example 3.10 the style is not particularly elegant. The more likely effect of not repeating key terms exactly in Example 3.10 is that clarity is in jeopardy. The best that can be said is that not repeating key terms exactly creates “noise.”
P.61

When you are tempted not to repeat key terms, consider three points. One is that, unlike authors, who are usually keenly aware of each word they are writing, most readers are semiconscious when they are reading the scientific literature. Thus, they do not begin to notice a word until the third time they read it. So you do not have to start worrying about repetition being boring until the fifth or sixth time you use a word.
Second, keep in mind what your goals as a writer are: to get your message across and make your story clear. If your paper is about synthesis, you want to keep that word in the reader's mind. Thus, rather than avoiding repeating “synthesis,” you should actively prefer to repeat “synthesis” whenever relevant, so that even in a semiconscious state, the reader knows that your paper is about synthesis.
Finally, whether the reader is semiconscious or conscious, the reading job is easiest if you use one and only one term to mean one thing, and repeat it exactly throughout a paper. This exact repetition of key terms is especially important in science, since so much can be going on scientifically in each paragraph and so many key terms can be in play. Thus, the best advice for clear continuity is to repeat key terms exactly.
Corollary: Do Not Use One Key Term for Two Meanings
Diametrically opposite to the use of different terms for one meaning (or, changing key terms) is the use of one term for different meanings.
Example 3.11
… reduction of reduced glutathione…
What does this phrase mean? “Reduced glutathione” must mean glutathione that has been deoxidized. Presumably “reduction” does not also mean “deoxidized” but “decreased.” It is clearest to write “decrease in reduced glutathione” if that is what you mean.
Repeat Key Terms Early in the Sentence
Repeated Key Term as the Subject
Continuity is clearest if the key term is repeated early in the sentence. If the key term is delayed until the end of the sentence, the continuity is broken and the reader is kept in suspense temporarily, as in Example 3.12, which is a permutation of the revision of Example 3.6.
Example 3.12
Digitalis increases the contractility of the mammalian heart. Changes in the calcium flux through the muscle cell membrane cause this increased contractility.
Revision
Digitalis increases the contractility of the mammalian heart. This increased contractility results from changes in calcium flux through the muscle cell membrane.
In the revision, the subject (“changes…”) and the completer (“this increased contractility”) are switched, thus moving the repeated key term to the beginning of the second sentence as the subject of the sentence.
The more delayed the repetition of the key term, the less obvious the continuity. The reason is that more and more new key terms are added before the relationship between the two sentences is clear. Here is an example.
P.62

Example 3.13
ACellular oncogenes are created when normal cellular genes that have latent transforming potential, that is, proto-oncogenes, are activated and key regulatory pathways that control cell proliferation are subverted. BSeveral subfamilies of G-protein-coupled receptors, for example, the serotonin (1c) and muscarinic cholinergic (m1, m3, m5) receptors, have been shown to result in conditional, agonist-dependent activation of proto-oncogenes (refs).
In Example 3.13 the continuity between the two sentences is not clear because several new key terms are introduced before the key terms from sentence A (“activated,” “proto-oncogenes”) are repeated—at the end of the sentence.
Revision
ACellular oncogenes are created when normal cellular genes that have latent transforming potential, that is, proto-oncogenes are activated and key regulatory pathways that control cell proliferation are subverted. BProto-oncogenes can be activated conditionally by various agents, including several subfamilies of G-protein-coupled receptors, for example, the serotonin (1c) receptors and muscarinic cholinergic (ml, m3, m5) receptors (refs).
In the revision, “proto-oncogenes” (the last word in the original completer of sentence B) becomes the subject of the sentence and “several subfamilies…” (the original subject) becomes the completer. In addition, putting the action in the verb (“can be activated”) makes the sentence more direct and more similar to sentence A.
Repeated Key Term as an Aspect of the Subject
So far, to repeat the key term early, we have repeated the key term at the beginning of the sentence as the grammatical subject of the sentence. Another possibility is to make the subject of the sentence an aspect of the key term, as in Example 3.14. The key term is repeated immediately after the subject.
Example 3.14
Signals that confer localization to the endoplasmic reticulum (ER) have been characterized in the cytoplasmic domain of many mammalian type I transmembrane proteins that reside in the ER and in the ER-Golgi intermediate compartment. One common feature of these signals is the presence of two lysine residues at positions -3 and -4 from the C-terminal end of the cytoplasmic domain (refs).
In Example 3.14, the repeated key term, “signal,” is not the subject of the second sentence. Instead, an aspect of “signal”—“one common feature”—is the subject, and the key term (“signal”) is repeated after the subject. The story in this paragraph thus moves from signals to a common feature of the signals. Because the key term from sentence A is repeated early in sentence B, the reader can follow the story easily.
Whether the key term is repeated early as the subject of the sentence or immediately after the subject, the crucial point is that the relationship between the new sentence and the previous sentence is clear at the beginning of the new sentence.
P.63

The Principle behind Repeating Early
The technique of repeating key terms early is based on the principle that the story is clearest if you talk about the old thing in the subject and put the new thing in the verb and the completer. In addition, the closer the repeated key terms are to each other, the stronger the continuity.
Bidirectional Continuity
Repeating the key term early not only creates continuity with the previous sentence but can also create continuity with the next sentence.
In Example 3.15, each sentence starts with a new key term. The old key terms are repeated late—at the ends of sentences B and C. In addition, the repetition is inexact. As a result, the story in this paragraph is difficult to follow.
Example 3.15
AThe ability to perform high-resolution genotyping for the purposes of genetic mapping depends on the availability of polymorphic markers at very high density. BSingle-base variations, reported on average at every 1 kb of the human genome, provide an attractive reservoir of polymorphisms. CMismatch repair detection is an in vivo method for the detection of DNA sequence variations.
Revision
AThe ability to perform high-resolution genotyping for the purposes of genetic mapping depends on the availability of polymorphic markers at very high density. BAn attractive reservoir of polymorphic markers is single-base variations, reported on average at every 1 kb of the human genome. CAn in vivo method for detecting single-base variations is mismatch repair detection.
In the revision, repeating “polymorphic markers” early in sentence B makes the continuity between sentences A and B immediately clear. This early repetition also puts the key term “single-base variations” later in the sentence and thus makes the continuity between sentences B and C clearer—but only after “variations” is moved closer to the beginning of sentence C.
The revision also repeats key terms exactly: “polymorphic markers,” not “polymorphisms,” and “single-base variations,” not “DNA sequence variations.” Although each sentence still starts with a new key term, the new key term is an aspect of a repeated key term, so the story in this paragraph is now easy to follow.
P.64

EXERCISE 3.2: REPEATING KEY TERMS EXACTLY AND EARLY
Example 1
Revise the title and Introduction below, repeating key terms exactly and early, as needed.
A LUMPED TRANSPORT MODEL TO DETERMINE RESIN CAPACITY AS A FUNCTION OF BED HEIGHT AND FLOW RATE
Introduction
AThe dynamic binding capacity of a protein on chromatographic resins depends on linear velocity, bed length, binding kinetics, and the physical and chemical properties of the resin. BBreakthrough curves at different bed lengths and velocities provide an excellent method of measuring this dynamic binding capacity. CFor large molecules such as proteins, the shape of the breakthrough curve may vary considerably as linear velocity and column length are changed.
Hide Answer
Revision 1
A LUMPED TRANSPORT MODEL TO DETERMINE DYNAMIC BINDING CAPACITY AS A FUNCTION OF LINEAR VELOCITY AND BED LENGTH
AThe dynamic binding capacity of a protein on chromatographic resins depends on linear velocity, bed length, binding kinetics, and the physical and chemical properties of the resin. BAn excellent method of measuring this dynamic binding capacity is by assessing the shape of breakthrough curves at different linear velocities and bed lengths. CFor large molecules such as proteins, the shape of the breakthrough curve may vary considerably as linear velocity and bed length are changed.
Revision 2
AThe dynamic binding capacity of a protein on chromatographic resins depends on linear velocity, bed length, binding kinetics, and the physical and chemical properties of the resin. BThis dynamic binding capacity can be measured by assessing the shape of breakthrough curves at different linear velocities and bed lengths. CThe shape of the breakthrough curve for large molecules such as proteins may vary considerably as linear velocity and bed length are changed.
COMMENTS
Repeat Key Terms Exactly
In the original paragraph, it is difficult to tell whether “column length” in sentence C is the same as “bed length” in sentence A and “bed height” in the title. Similarly, are “velocities” in sentence B the same as “linear velocity” in sentences A and C and “flow rate” in the title? Is “dynamic binding capacity” in sentences A and B the same as “resin capacity” in the title? At best, these differences are noise. At worst, they are confusing. To make clear to the reader that the same thing is meant, repeat key terms exactly.
Repeat Key Terms Early
In the original paragraph, the continuity between sentences A and B is unclear until the end of sentence B. The reason is that a new key term, “breakthrough,” is introduced before we know how it relates to the previous sentence. In the revisions, “dynamic binding capacity” is repeated early in sentence B, before “breakthrough” is mentioned, so the continuity is clearer, and the story line is easier to follow.
In Revision 2, the continuity between sentences A and B is stronger than in Revision 1 because “dynamic binding capacity” is repeated at the beginning of sentence B, as the subject of the sentence. In Revision 1, an aspect of “dynamic binding capacity” (“method of measuring”) is at the beginning of the sentence.
For stronger continuity between sentences B and C, the key term “shape” is added to sentence B in both revisions. In addition, in the second revision, the key terms “shape of the breakthrough curve” are repeated at the beginning of sentence C.
Because of these two changes—repeating the key term “dynamic binding capacity” early in sentence B and adding the key term “shape” to sentence B—the continuity between sentence B and the sentences before and after it is clearer.
P.65

Example 2
In the abstract below, the story line breaks before five sentences: B, C, E, H, and I. Revise this abstract to make the story clear by repeating key terms exactly and early. Consider the following questions:
  • In A and B, why are two different key terms, “expression” and “transcription” used? Choose one key term and repeat it.
  • How do the phosphate levels in C and D relate to sentences A and B?
  • What key term in D does “retained” in E relate to?
  • How is the key term “first hypothesis” (in H) related to the key terms in F and G?
  • How are the key terms “interaction” and “localization” (in I) related to key terms in F (the hypothesis these results are for)?
AExpression of the acid phosphatase PHO5 in the yeast Saccharomyces cerevisiae is regulated by extracellular phosphate levels. BThe PHO4 gene encodes a positive regulatory factor which is required to activate transcription of PHO5. CWhen yeast cells are grown in medium containing high phosphate levels, PHO4 is in the cytoplasm and PHO5 is not transcribed. DWhen cells are starved for phosphate, PHO4 enters the nucleus, where, in conjunction with a second transcription factor called PHO2, it activates transcription of PHO5. EIt is not known how PHO4 is retained in the nucleus under conditions of low phosphate. FOne possible explanation is that PHO4 is retained in the nucleus through binding to a nuclear component. GTwo possibilities are that the interaction of PHO4 with PHO2 or DNA keeps PHO4 in the nucleus. HThe first hypothesis is being tested by examining the subcellular localization of PHO4 in a strain from which PHO2 has been deleted. IPreliminary results suggest that the PHO2–PHO4 interaction is not required for the nuclear localization of PHO4 under low phosphate conditions. JThe second possibility is that the DNA binding domain of PHO4 is responsible for keeping PHO4 in the nucleus through its interaction with DNA. KTo test the second hypothesis, we are generating a mutant version of PHO4 from which the DNA binding domain has been deleted. LThis PHO4 mutant will be introduced into yeast and its subcellular localization will be determined.
Hide Answer
EXAMPLE 2
Revision 1
ATranscription of the acid phosphatase PHO5 in the yeast Saccharomyces cerevisiae is activated by a transcription factor encoded by the PHO4 gene. BWhether transcription is activated depends on extracellular phosphate levels. CWhen yeast cells are grown in medium containing high phosphate levels, PHO4 is in the cytoplasm and does not activate transcription of PHO5. DWhen yeast cells are starved for phosphate, PHO4 enters and is retained in the nucleus, where, in conjunction with a second transcription factor called PHO2, it activates transcription of PHO5. EIt is not known how PHO4 is retained in the nucleus under low phosphate conditions. FOne hypothesis is that PHO4 is retained in the nucleus by binding to the nuclear protein PHO2. GAnother hypothesis is that PHO4 is retained in the nucleus by binding to DNA. HTo test the first hypothesis, we are examining the subcellular localization of PHO4 in a strain from which PHO2 has been deleted. IPreliminary results suggest that binding to PHO2 is not the way PHO4 is retained in the nucleus under low phosphate conditions. JTo test the second hypothesis, we are generating a mutant version of PHO4 from which the DNA binding domain has been deleted. KThis PHO4 mutant will be introduced into yeast and its subcellular localization will be determined.
  • “Expression” in sentence A is now “transcription.”
  • The point that activation of transcription depends on extracellular phosphate levels (sentence B) is placed after the point about how transcription of PHO5 is activated (A). Thus, the supporting sentences C and D come right after the topic sentence they support (B), and the key term “phosphate levels” in C repeats “phosphate levels” in B.
  • “Retained” is added to sentence D, to prepare for “retained” in sentence E.
  • The two hypotheses are written one after the other, they are stated precisely, and the same key terms are used in both. In addition, the key term “hypothesis” is used to identify both. In sentence F, the key term “PHO2” is identified as a nuclear protein to provide continuity with sentence E. The technique is linking key terms (the category term “nuclear protein,” which now appears before “PHO2,” links to “nucleus” in E).
  • In sentence I, “interaction” is changed to “binding.” “Localization” is changed to “retained.” (Actually, the entire subject, verb, and completer are changed.)
  • Original sentence J (the second possibility) is omitted because the second hypothesis is stated in sentence G.
Revision 2
Revision 2 is the same as Revision 1 except that sentence F below replaces sentences F and G (both hypotheses in one sentence), and the beginning of sentences H and J are made more specific, as shown below.
FThe explanation may be that PHO4 is retained in the nucleus by bind- ing to a nuclear component, either PHO2 or DNA. HTo test binding to PHO2,…. JTo test binding to DNA,….
Revision 3
A,BIn the yeast Saccharomyces cerevisiae, transcription of the acid phosphatase PHO5 is regulated by extracellular phosphate levels through the transcription factor PHO4. CWhen yeast cells are grown in medium containing high phosphate levels, PHO4 enters the cytoplasm and PHO5 is not transcribed. DWhen yeast cells are grown in medium without phosphate, PHO4 is retained in the nucleus. D' There, in conjunction with a second transcription factor, PHO2, it activates transcription of PHO5. EThere are two hypotheses for how PHO4 is retained in the nucleus under low phosphate conditions. FOne hypothesis is that PHO4 binds to the nuclear protein PHO2. HTo test this hypothesis, we studied nuclear retention of PHO4 in a strain that lacks PHO2. IPreliminary results suggest that binding of PHO4 to PHO2 is not required for the nuclear retention of PHO4 under low phosphate conditions. JThe second hypothesis is that PHO4 binding to DNA through its DNA binding domain is responsible for retaining PHO4 in the nucleus. KTo test this hy-pothesis, we plan to study the nuclear retention of a PHO4 mutant from which the DNA binding domain has been deleted.
Revision 4
ATranscription of the acid phosphatase PHO5 in the yeast Saccharomyces cerevisiae is regulated by the transcription factors PHO4 and PHO2. BThe intracellular location of PHO4, and consequently the transcription of PHO5, are regulated by extracellular phosphate levels. CWhen yeast cells are grown in medium containing high phosphate levels, PHO4 is located in the cy-toplasm and therefore is unable to activate transcription of PHO5. DWhen yeast cells are grown in medium containing low phosphate levels, PHO4 is translocated to and retained in the nucleus, where, in conjunction with PHO2, it activates transcription. EHow PHO4 is retained in the nucleus is unknown. FOne hypothesis is that PHO4 is retained in the nucleus by binding to the nuclear transcription factor PHO2. H,IHowever, preliminary results from studies performed in yeast lacking PHO2 suggest that binding of PHO4 to PHO2 is not responsible for retaining PHO4 in the nucleus under low phosphate conditions. JA second hypothesis is that PHO4 is retained in the nucleus by binding to DNA via its DNA-binding domain. KTo test this hypothesis, PHO4 lacking the DNA binding domain is being generated. LThis mutant will be introduced into yeast and its subcellular location will be determined.
P.66

Link Key Terms When You Shift from a Specific Term to a Category Term, or Vice Versa
Sometimes the writer wants to shift from a specific term to a category term or vice versa. (A category term is a term that names the category a specific term belongs to; for example, “rodent” is a category term for rats, mice, and guinea pigs.)
The technique for shifting from a specific key term to a category term, or vice versa, without losing continuity is linking key terms. To link key terms, you use the category term to define the specific term. The category term in the definition becomes a repeated key term, which is the link.
To link key terms:
  • Place the definition either right after or right before the term to be defined.
  • Set off the item in the “after” position by commas.
  • Check that the definition repeats a key term from the previous sentence or prepares for a key term in the next sentence.
To Link a Specific Term to a Category Term, Use a Suppressed “Which Is” Clause
Example 3.16
AThe v-erbB gene is related to the neu oncogene. BBoth oncogenes have…
The neu oncogene is one oncogene. What is the other one?
Revision A
AThe v-erbB gene, an oncogene of the avian erythroblastosis virus, is related to the neu oncogene. BBoth oncogenes have…
In Revision A, it is clear that the other oncogene is the v-erbB gene because the v-erbB gene is defined as an oncogene. The definition, which includes the category term “oncogene,” is placed right after the specific term (“v-erbB gene”) and is set off by commas. The term “oncogene” in the definition in sentence A becomes a repeated key term in sentence B.
The definition is a suppressed “which is…” clause. These clauses are known as appositives. “Which is” could be included: “The v-erbB gene, which is an oncogene of the avian erythroblastosis virus, is related to the neu oncogene.” But the definition is clear without “which is,” so “which is” is omitted.
The definition should not be written as a separate sentence: “The v-erbB gene is related to the neu oncogene. The v-erbB gene is an oncogene of the avian erythroblastosis virus. Both oncogenes have….” Putting the definition in a separate sentence breaks the continuity. To maintain continuity, it is important to include the definition as a part of an existing sentence, not as a separate sentence.
Sometimes a simpler solution is possible: the specific term can be used as an adjective modifying the category term, as in Revision B.
P.67

Revision B
The v-erbB oncogene is related to the neu oncogene. Both oncogenes have….
However, using the specific term to modify the category term is not always possible. For example, we do not say “the mouse rodent” or “the endonuclease enzyme.”
To Link a Category Term to a Specific Term, Use a Suppressed “Namely” Phrase
Example 3.17
The family of TGF-signaling molecules play inductive roles in various developmental contexts.1 One member of this family, Drosophila Decapentaplegic (Dpp),2 serves as a morphogen that patterns both the embryo2,3 and adult.4,5
In Example 3.17, if “one member of this family” were omitted, the continuity between the two sentences would be broken. Including “one member of this family” right before “Drosophila Decapentaplegic” links the specific term “Drosophila Decapentaplegic” to the category term “family of TGF-signaling molecules” by defining Drosophila Decapentaplegic as a member of this family. Repetition of the key term “family” makes the link between the two sentences.
The defined term (Drosophila Decapentaplegic) is a suppressed “namely” phrase. “Namely” could be included: “One member of this family, namely Drosophila Decapentaplegic….” But the definition is clear without “namely,” so “namely” is omitted.
In this example, the definition could also come after the term to be defined: “The family of TGF-signaling molecules play inductive roles in various developmental contexts.1 Drosophila Decapentaplegic (Dpp)2 one member of this family, serves as a morphogen….” However, continuity is stronger if the old key term is repeated early, before the new key term is introduced.
In Example 3.18, the author did not link the key terms in sentences A and B, so the continuity is broken.
Example 3.18
ATo examine whether triglyceride-lowering treatment with etofibrate for 6 weeks affects fasting and postprandial hemostasis positively and reverses the potential negative effects of a fatty meal on postprandial hemostasis, we repeated the oral tolerance test after treatment with etofibrate or placebo for 6 weeks. BIn each sample we measured the concentrations of fXII, fXIIa, PAP, PAI-1, plasminogen, protein C, prothrombin activation fragment1+2, and D-dimer.
How do fXII, etc., relate to sentence A?
Revision
ATo examine whether triglyceride-lowering treatment with etofibrate for 6 weeks affects fasting and postprandial hemostasis positively and reverses the potential negative effects of a fatty meal on postprandial hemostasis, we repeated the oral tolerance test after treatment with etofibrate or placebo for 6 weeks. BIn each sample we measured the concentrations of eight markers of hemostasis: fXII, fXIIa, PAP, PAI-1, plasminogen, protein C, prothrombin activation fragment1+2, and D-dimer.
P.68

In the revision, the relation of fXII, etc., to sentence A is made clear by the definition “eight markers of hemostasis” placed before “fXII….” The repeated key term “hemostasis” in the definition links sentences A and B.
Note on Punctuation
In this revision, the specific key terms are not set off by commas or parentheses, as is usually done. Instead, they are set off by a colon (:). A colon can be used here because the specific key terms come at the end of the sentence and the category term includes a number (“eight”).
“Such As” and “Including.”
In the revision of Example 3.18, using “such as” or “including” after the definition would change the meaning: “In each sample we measured the concentrations of eight markers of hemostasis, such as fXII,” etc. Adding “such as” implies that, in addition to the eight markers named, other markers were measured. This implication may not be true.
For the same reason, “including” cannot be used.
However, “namely” can be used, because “namely” implies that you are naming only the eight markers: “In each sample we measured the concentrations of eight markers of hemostasis, namely, fXII,” etc.
When can “such as” or “including” be used? The answer is when you want to indicate that you are selecting one or a few examples out of a longer list. For example, “Angiogenesis is critical for normal physiological processes such as embryonic development and wound repair (1, 2).” In this example, “such as” introduces two physiological processes and implies that angiogenesis is also critical for other normal physiological processes, which we know is true.
SUMMARY
In summary, repeating key terms is one of the most important techniques of continuity. For clear continuity,
  • Repeat key terms exactly.
  • Repeat key terms early in the sentence.
  • Link key terms when you want to shift from a specific term to a category term, or vice versa.
P.69

EXERCISE 3.3: LINKING KEY TERMS
In the paragraph below, link the key terms “medications” and “glucocorticoids” so that the relationship between the two sentences is clear. The link should include repetition of a key term.
Note: Glucocorticoids are a type of medication.
AMedications, dietary deficiencies, inflammatory mediators, abnormal calcium metabolism, and decreased physical exercise have all been implicated in the pathogenesis of decreased bone mineral density in children with juvenile rheumatoid arthritis (refs). BRecenty found evidence that glucocorticoids decrease bone mineral density and degrade muscle in these children (refs).
Hide Answer
Revision 1
AMedications, dietary deficiencies, inflammatory mediators, abnormal calcium metabolism, and decreased physical exercise have all been implicated in the pathogenesis of decreased bone mineral density in children with juvenile rheumatoid arthritis (refs). BRecent evidence now indicates that one type of medication, glucocorticoids, decreases bone mineral density and degrades muscle in these children (refs);….
This revision is like Example 3.17: “One member of this family, Drosophila Decapentaglegic,…”
Revision 2
BRecent evidence now indicates that glucocorticoids, a type of medication used occasionally to treat children with juvenile rheumatoid arthritis, decrease bone mineral density and degrade muscle in these children (refs);….
This revision is like Revision A of Example 3.16: “The v-erbB gene, an oncogene of the avian erythroblastosis virus,….”
Revision 3
BRecent evidence now indicates that glucocorticoid medication decreases bone mineral density and degrades muscle in these children (refs);….
This revision is like Revision B of Example 3.16, “The v-erbB oncogene….”
In all three revisions, key terms are linked the second time “medication” is used.
P.70

EXERCISE 3.4: REPEATING AND LINKING KEY TERMS
In the following paragraph from an Introduction, four key terms from the first two sentences—“blood products,” “risk of intracranial hemorrhage,” “timing,” and “method”—are not repeated in the third sentence, so the relation between the three sentences is not easy to see.
To make the relation clear in sentence C,
  • Repeat the key term “blood products” exactly; omit “volume expansion.”
  • Use more precise key terms instead of “timing” and “method,” and repeat them exactly.
  • Link the key term “risk of intracranial hemorrhage” to “cerebral blood flow” and “intracranial pressure.” (Cerebral blood flow and intracranial pressure are variables that can be measured to indicate the risk of intracranial hemorrhage.)
ABlood products are used frequently in the care of sick preterm infants, but their use may increase the risk of intracranial hemorrhage. BClinicians may be able to decrease the risk of intracranial hemorrhage by optimizing the timing and method of blood product administration. CWe therefore studied the effects of the rapidity of volume expansion on cerebral blood flow and intracranial pressure in small preterm infants within the first 7 days after birth.
Hide Answer
Revision 1
ABlood products are used frequently in the care of sick preterm infants, but their use may increase the risk of intracranial hemorrhage. BThis risk may be decreased by optimizing the rate of blood product infusion. CTherefore, we studied the effects of various rates of blood product infusion on two indicators of the risk of intracranial hemorrhage, cerebral blood flow and intracranial pressure, in sick preterm infants within the first 7 days after birth.
COMMENTS
  • Repeat Key Terms Exactly
    In Revision 1, the key terms “blood products” and “the risk of intracranial hemorrhage” from sentences A and B are repeated in sentence C. “Volume expansion” is omitted.
    The key terms “timing,” “method,” and “rapidity” are replaced by the precise term “rate.” “Administration” is changed to the precise term “infusion.”
    In addition, the key term “sick preterm infants” from A is repeated in C rather than being changed to “small preterm infants”—a very different population.
  • Repeat Key Terms Early
    In sentence B, the clinicians are omitted, thus allowing “risk” to be re-peated early.
  • Link Key Terms
    “Cerebral blood flow” and “intracranial pressure” are identified as indica-tors of the risk of intracranial hemorrhage, thus linking these key terms.
Revision 2
ABlood products are used frequently in the care of sick preterm infants. BHowever, if blood products are infused rapidly, causing sudden expansion of blood volume, the risk of intracranial hemorrhage may be increased. CWe suspected that this risk varies with the rate at which blood volume is expanded. DTherefore, we studied the effects of various rates of expanding blood volume on two indicators of the risk of intracranial hemorrhage, cerebral blood flow and intracranial pressure, in sick preterm infants within the first 7 days after birth.
Sentence B of Revision 2 makes clear the relation between blood products and blood volume by adding “causing sudden expansion of blood volume.” This linking of key terms allows the switch from “blood products” in the first two sentences to “blood volume” in the last two sentences.
The key term “rapidly” in sentence B prepares for the category term “rate” in C, but these key terms are not linked.
P.71

Using Transitions to Indicate Relationships
For a paragraph to have continuity, the reader must understand not merely what each sentence says, but also why the author is writing each sentence, and why at this point in the paragraph; how does the sentence relate to the story? In some cases the relationship is obvious, as in Example 3.19.
Example 3.19
Neuritic plaques and neurofibrillary tangles in brain tissue are major features of the pathology of Alzheimer's disease. Neuritic plaques are rich in an amyloid that consists largely of the 39- to 43-residue amyloid β-peptide (A4), a proteolysis product of the β-amyloid precursor protein (βAPP) (ref).
In Example 3.19, the first sentence talks about neuritic plaques and neurofibrillary tangles. The second sentence gives more information about neuritic plaques. Continuity is provided by a repeated key term (“neuritic plaques”).
If the reason for putting one sentence after another is not obvious, you need to indicate how the sentences are related. The technique for indicating how sentences (or parts of sentences) are related is transitions.
Transitions can be words, phrases, or clauses (or even sentences).
Transition Words
Transition words are standard terms that indicate standard logical relationships between ideas. Examples include “therefore” and “thus” (conclusions), “for example” (example), “first” (sequence), “in addition” (addition), “in contrast” (contrast), and “however” (difference). Thus, transition “words” can be phrases, such as “for example,” “in addition,” “in contrast,” and even “on the other hand.”
To see how important transition words are in guiding your understanding of sentences and paragraphs, read each of the following examples both with and without the underlined words.
Example 3.20
Transition words within a sentence
The lymphocytes that infiltrate the alveolar walls in this rejection phase are likely to be conveyed by the blood, because they infiltrate all alveolar walls synchronously all over the lungs.
Both of these high-density-lipoprotein-associated proteins are initially synthesized as proteins and therefore undergo both co- and post-translational proteolysis.
Although individual residues in the repeated-sequence blocks in the core have diverged, the patterns of amino acids are identical.
Transition words between sentences
By widening our focus to the entire trachea, we were able to see that most ganglion cell bodies (72%) are located in the neural plexuses associated with the trachealis muscle and submucosal glands, and only a small proportion (28%) are located along the longitudinal nerve trunks. Furthermore, we were able to see that most of the ganglia in the superficial muscle and gland plexuses contain only 1–4 ganglion cell bodies (average, 2.8 ganglion cell bodies).
P.72

Thus, previously reported ganglia along the longitudinal nerve trunk that contain 10–20 ganglion cell bodies are not typical of most tracheal ganglia.
In Example 3.20, if any of the underlined words were omitted, the logical relationship would be difficult to see, and the story of the paragraph would be difficult to follow. For example, if “because” were omitted from the first sentence in Example 3.20, the reader might be able to figure out that “they infiltrate…” is the reason that lymphocytes are likely to be conveyed by the blood, or might not. But the point is that the reader should not have to construct the story of the paragraph. It is the writer's job to make the story clear.
In the next sentence in Example 3.20, if “therefore” were omitted, the logic would be destroyed. A reader cannot be expected to invent a cause-effect relationship where only “and” is written. So if undergoing proteolysis is a consequence of being synthesized as a protein, the transition word “therefore” must be included.
The story of a paragraph (or a paper) is not simply what the sentences are saying. It is also what the sentences are doing, that is, what their function is—giving a reason, adding a detail, concluding, or whatever. The reader must understand both what each sentence says and what its function is in order to understand the story. That is why transition words are so important.
P.73

EXERCISE 3.5: THE VALUE OF TRANSITIONS
Below are three versions of two sentences from a Methods section. For each version, state (1) what the logical relationship of the second sentence to the first sentence is and (2) how you know what the relationship is.
Version 1
The microspheres were prepared for injection as previously described (2). They were then suspended in 1 ml of dextran solution in a glass injection vial that was connected to the appropriate catheter and to a syringe containing 4 ml of saline.
Relationship:
How You Know:
P.74

Version 2
The microspheres were prepared for injection as previously described (2). In brief, they were suspended in 1 ml of dextran solution in a glass injection vial that was connected to the appropriate catheter and to a syringe containing 4 ml of saline.
Relationship:
How You Know:
Version 3
The microspheres were prepared for injection as previously described (2). They were suspended in 1 ml of dextran solution in a glass injection vial that was connected to the appropriate catheter and to a syringe containing 4 ml of saline.
Relationship:
How You Know:
Hide Answer
1. | Relationship: | The second sentence gives the next step.
 | How you know: | “Then” implies the next step.
2. | Relationship: | The second sentence explains how the microspheres were prepared.
 | How you know: | “In brief” implies an explanation.
Note that frequently people use “briefly” for “in brief.” Also note that if “briefly” meant “for a short time,” the sentence would be written “They were suspended briefly in 1 ml of dextran solution….” However, it is better to specify the duration of the suspension: “They were suspended for 5 s in 1 ml of dextran solution….”
3. | Relationship: | Hard to tell.
 | How you know: | No transition word.
Even though most readers might guess right (“in brief” is the true relationship), the point is that the reader should not be guessing. Using the appropriate transition word makes the logical relationship incapable of being misunderstood.
Transition Phrases
Sometimes no transition word exists to make a transition that the author wants. For example, in Example 3.21 (= beginning of Example 3.1), no transition word exists that can indicate the logical relationship between sentences B and C. We cannot use “For example” or “First” or “In addition” or “Therefore” or “In brief” or “Accordingly” in place of “In this theory.” (Try substituting these words in Example 3.21.)
Example 3.21:
Transition Phrase Beginning with a Preposition
AThere are three different theories put forward for the very slow relaxation of catch muscles of molluscs. BOne theory holds that catch is due to some unusual property of myosin in these muscles that produces a slow rate of detachment (12). CIn this theory, paramyosin would have no special role beyond that of providing the long scaffolding on which the myosin is positioned as well as the mechanical strength for the large tensions developed.
When no transition word exists, we need a transition phrase to make the story in the paragraph clear. A transition phrase is usually a prepositional phrase or else an infinitive phrase that the writer makes up to indicate the logical relationship between two sentences.
Prepositional Phrase
A prepositional phrase used as a transition phrase connects sentences in three ways. First, the preposition itself (here, “in”) indicates a logical relationship (going into detail). Second, the object of the preposition (“this theory”) completes the logic (In what? In this theory). Finally, the object of the preposition also repeats a key term, thus further connecting the two sentences. The implication of “In this theory” is that the author is going to give more details about the theory mentioned in sentences A and B.
Another example of a prepositional phrase used as a transition phrase is Example 3.20 (= Example 2.13, Revision B).
Example 3.22:
Transition Phrase Beginning with a Preposition
AOur aim was to assess the mechanisms involved in the beneficial effects of hydralazine on ventricular function in patients who have chronic aortic insufficiency. BFor this assessment, we did a radionuclide study of ventricular function in 15 patients at rest and during supine exercise.
In Example 3.22, the transition phrase is “for this assessment.” “For” (the preposition) indicates purpose. “This assessment” (the object of the preposition) completes the logic (For what? For this assessment) and further connects the two sentences by repeating the key term “assess” from sentence A. Thus, this transition phrase indicates that the authors are going to tell how they made the assessment.
In Example 3.23 (= Revision B of Example 2.17), the transition phrase consists of two prepositional phrases.
Example 3.23:
Transition Phrase Beginning with a Preposition
Tyson et al. abruptly occluded the venae cavae before analyzing the heart beats. As a result of this occlusion, the volume of the right heart rapidly increased.
P.75

In Example 3.23, the first prepositional phrase is “As a result” and the second one is “of this occlusion.” (We could also read “As a result of” as a single preposition and “this occlusion” as its object.)
Infinitive Phrase
A transition phrase can also be an infinitive phrase, as in Example 3.24. Like transition phrases beginning with the preposition “for,” transition phrases beginning with an infinitive indicate purpose.
Example 3.24:
Transition Phrase Beginning with an Infinitive
The effects of intra-arterial pressure gradients on steady-state circumflex pressure-flow relations derived during long diastoles were examined in five dogs. To obtain each pressure-flow point, we first set mean circumflex pressure to the desired level and then arrested the heart by turning off the pacemaker.
In Example 3.24, the infinitive is “to obtain,” which indicates purpose. The object of the infinitive (“each pressure-flow point”) completes the logic (To obtain what?) and further connects the two sentences by repeating the key term “pressure-flow.”
As these four examples show, a transition phrase is a prepositional phrase or an infinitive phrase that the writer makes up to indicate the relationship between sentences. A transition phrase can be short or long, depending on what the writer wants to say and on the complexity of the relationship between the two sentences. Shorter is usually clearer.
P.76

EXERCISE 3.6: TRANSITION PHRASES
In the paragraph below, the logical relationship between sentences B and C is not clear. When we read sentence C, we ask ourselves, “Approach to what?”
To make the relationship between sentences B and C clear, add a transition phrase at the beginning of sentence C. Your transition phrase should repeat one or more key terms from sentence A or B, or both.
AHepatocytes cultured in tissue slices, where cell contacts and tissue organization are largely retained, continue tissue-specific transcription at nearly normal levels in culture media. BHowever, hepatocytes grown in cell culture, where cell contacts and tissue organization are disrupted, have severely altered levels of transcription. COne approach has been to combine extracellular matrix with pure hepatocytes in culture.
Hide Answer
AHepatocytes cultured in tissue slices, where cell contacts and tissue organization are largely retained, continue tissue-specific transcription at nearly normal levels in culture media. BHowever, hepatocytes grown in cell culture, where cell contacts and tissue organization are disrupted, have severely altered levels of transcription. CTo avoid altered levels of transcription, one approach has been to combine extracellular matrix with pure hepatocytes in culture.
OR: CTo maintain normal transcription,
COne approach used to maintain normal levels of transcription has been…. (This is a transition clause.)
“Normal” repeats a key term from sentence A in addition to repeating “transcription” from A and B.
P.77

Transition Clauses
Transition clauses, like transition phrases, keep the story of a paragraph going by stating the logical relationship between two sentences. The only difference is in the form: a transition clause uses a subject and verb to indicate the logical relationship between ideas, whereas a transition phrase uses a preposition or an infinitive and an object. The subject in the transition clause, like the object in a transition phrase, is usually a repeated key term.
In Example 3.25, the relationship between sentences A and B is not clear. Why are we hearing about ligands activating G protein–coupled receptors?
Example 3.25
AConsiderable evidence indicates that heterotrimeric (α, β, γ) G proteins are involved in signaling pathways that stimulate mitogenesis and thus contribute to neoplastic growth (1–3). BMany ligands that activate G protein–coupled receptors, including bombesin (4), lysophosphatidic acid (LPA) (5), acetylcholine (6), and serotonin (5HT) (7), have mitogenic effects. CMoreover, pertussis toxin blocks the mitogenic effects of three of these ligands [bombesin (8), LPA (9), and 5HT (10)] and also of thrombin (11) and phosphatidic acid (12).
The logic of the story in Example 3.25 is “Considerable evidence indicates X. Here is some of that evidence.” To make this logic clear, we can add a transition clause at the beginning of sentence B.
Revision
AConsiderable evidence indicates that heterotrimeric (α, β, γ) G proteins are involved in signaling pathways that stimulate mitogenesis and thus contribute to neoplastic growth (1–3). BEvidence for stimulation of mitogenesis is that many ligands that activate G protein–coupled receptors, including bombesin (4), lysophosphatidic acid (LPA) (5), acetylcholine (6), and serotonin (5HT) (7), have mitogenic effects. CMoreover, pertussis toxin blocks the mitogenic effects of three of these ligands [bombesin (8), LPA (9), and 5HT (10)] and also of thrombin (11) and phosphatidic acid (12).
In the revision, adding a transition clause clarifies the story in the paragraph by indicating the relationship between sentences A and B. The transition clause indicates the relationship in two ways: by using the subject “evidence” and the verb “is” to identify the type of information being given in sentence B and by repeating three key terms from sentence A (“evidence,” “stimulation,” and “mitogenesis”).
Here is another example.
Example 3.26
AOur findings demonstrate that in patients with clinically moderate to severe congestive heart failure and left ventricular dysfunction, the arteriolar vasodilator hydralazine produces significant hemodynamic benefits independent of the presence or absence of mitral regurgitation. BWe found significant increases in cardiac index, stroke volume index, and stroke work index, and significant decreases in systemic vascular resistance in all patients. CThese beneficial effects were greatest in patients who had documented severe to moderate mitral regurgitation, intermediate in those who had mild to no apparent mitral regurgitation, and smallest in patients who had competent mitral valve prostheses and therefore no mitral regurgitation.
P.78

The problem in following the story in Example 3.26 is similar to the problem in Example 3.25: we do not know why we are hearing the list of increases and decreases.
Revision
AOur findings demonstrate that in patients with clinically moderate to severe congestive heart failure and left ventricular dysfunction, the arteriolar vasodilator hydralazine produces significant hemodynamic benefits independent of the presence or absence of mitral regurgitation. BThe benefits we found were significant increases in cardiac index, stroke volume index, and stroke work index, and significant decreases in systemic vascular resistance in all patients. CThese benefits were greatest in patients who had documented severe to moderate mitral regurgitation, intermediate in those who had mild to no apparent mitral regurgitation, and smallest in patients who had competent mitral valve prostheses and therefore no mitral regurgitation.
Adding the transition clause “the benefits were” to sentence B relates sentence B to sentence A by identifying the list of increases and decreases as “benefits,” which is a key term repeated from sentence A. Thus, we are hearing the list of increases and decreases because they are the benefits mentioned in sentence A. Having an explicit statement relating the two sentences makes it easier for the reader to follow the story.
Transition Phrases and Clauses That Do Not Repeat a Key Term
The transition phrases and clauses that we have looked at so far all include at least one repeated key term. However, it is also possible to have a transition phrase or clause that does not contain a repeated key term. Instead, the transition phrase or clause may use a category term. An example is the transition phrase in sentence D of Example 3.4 at the beginning of this chapter: “To interpret these data.” “Data” is the category term for “60%” and “7 pmol.” It is also possible for a transition phrase or clause not to include either a repeated key term or a category term. Examples are “As a result” (transition phrase), which could be used instead of “As a result of this occlusion” in Example 3.23 above, and “One reason is that” (transition clause).
In the transition clauses in Examples 3.25 and 3.26, the verb is a “to be” verb (“is” or “were”). However, the verb in a transition clause does not have to be a “to be” verb. For examples of transition clauses that use other verbs, please see Example 3.4 above (sentences B, C, E, F).
The Strength of Transitions
Transition phrases and clauses are stronger than transition words because they are longer. If they repeat a key term from the previous sentence(s), their strength is even greater.
The Placement of Transitions
Continuity is strongest and the story in a paragraph is clearest when transition words, phrases, and clauses are placed at the beginning of a sentence.
P.79

Transitions as a Story-Telling Technique
Transitions, whether they are words, phrases, or clauses, along with topic sentences are the main techniques for telling a story in a paragraph and throughout a paper. The topic sentences and transitions together provide the logical framework against which the details make sense. For readers who are very familiar with a field of science, the framework of the field is in their heads, so they can easily supply a framework as needed. For readers less familiar with a field of science, the framework must be supplied. The most useful things a writer can do to make the story of a paragraph (or a paper) clear are to write topic sentences and transitions as needed to indicate the logical framework of the story, and to repeat and link key terms so that the topics of the paragraph are clear.
P.80

EXERCISE 3.7: TRANSITION CLAUSES
Example 1
In Example 1, the logical relationship between sentences A, B, and C is not clear. To make the relationship clear, add a transition clause at the beginning of sentence B that links sentence B to sentence A and prepares for sentence C.
The transition clause you add at the beginning of sentence B should include a key term from sentence A and a key term from sentence C. In your revision, pattern sentence B on sentence C. (Make sentence B parallel to sentence C.)
One way to identify the logical relationship between sentences A and B is to work backward from the transition clause at the beginning of sentence C: if C describes the primary (main) limitation, what must B be describing?
Another way to identify the logical relationship between sentences A and B is to figure out the pattern of organization in this paragraph. Sentence A presents a potential solution. Sentence C presents a problem with (limitation to) this potential solution. How does sentence B fit into this pattern?
AXenogeneic transplantation, or the transplantation of organs between species, is a potential solution to the severe shortage of donor organs for clinical transplantation [1, 2]. BChronic immunologic rejection of xenografts is mediated by a number of different pathways, including both cellular and humoral pathways [3]. CHowever, the primary limitation to xenograft transplantation between widely disparate species is hyperacute rejection, which is triggered by the recipient's natural antibodies directed against the donor's endothelial cells [4].
Hide Answer
EXAMPLE 1
The pattern of organization of this paragraph is “solution–problem.” Sentence A states a potential solution. Sentences B and C describe limitations of (problems with) this solution. So the transition clause at the beginning of sentence B should state that sentence B describes a limitation.
Revision 1 (Adds a transition clause)
AXenogeneic transplantation, or the transplantation of organs between species, is a potential solution to the severe shortage of donor organs for clinical transplantation [1, 2]. BOne limitation to xenogeneic transplantation is chronic immunologic rejection, which is mediated by both cellular and humoral pathways [3]. CHowever, the primary limitation is hyperacute rejection, which is triggered by the recipient's natural antibodies directed against the donor's endothelial cells [4].
The end of sentence B is condensed. Note also that the key term “xenogeneic” is repeated exactly in sentence B.
In sentence C, repeated words (“to xenogeneic transplantation”) are omitted.
OR: BA limitation of xenogeneic transplantation that prevents extensive use is
BThis potential solution is limited by
CHowever, in widely disparate species, a more important limitation is
Revision 2 (Uses a second topic sentence—sentence B—followed by a transition clause at the beginning of sentence C)
AXenogeneic transplantation, or the transplantation of organs between species, is a potential solution to the severe shortage of donor organs for clinical transplantation [1, 2]. BHowever, xenogeneic transplantation has two limitations. COne limitation is chronic immunologic rejection, which is mediated by both cellular and humoral pathways [3]. CThe primary limitation is hyperacute rejection, which is triggered by the recipient's natural antibodies directed against the donor's endothelial cells [4].
Revision 3 (Reorganizes the supporting sentences: most to least important and simultaneously chronological order)
AXenogeneic transplantation (the transplantation of organs between species) is a potential solution to the severe shortage of donor organs for clinical transplantation [1, 2]. BPresently, the primary limitation to xenogeneic transplantation is hyperacute rejection, which is triggered by the recipient's natural antibodies directed against the donor's endothelial cells [3]. CIn addition, in the long term, xenogeneic transplantation is limited by chronic rejection, which is mediated by both cellular and humoral pathways [4].
OR: CEven if this acute rejection is avoided,
P.81

Example 2
In Example 2, the logical connection between sentences A and B is not clear. (The same logic actually connects sentence A with sentences B, C, and D.) To make the connection clear, omit “It has previously been reported that” and add a transition clause at the beginning of B that states the logical relationship between sentences A and B. Your transition should repeat one or more key terms that appear in sentence A.
AAnother question that frequently arises when we try to increase apo-B secretion by hepatocytes grown in culture is whether or not albumin should be included in the culture medium. BIt has previously been reported that albumin appears to be an effective sink for toxic products released into the medium by damaged cells (ref). CAlso, albumin solubilizes water-insoluble long-chain fatty acids by complexing with them (ref), thus raising the lipid level in the culture medium. DTherefore, albumin could increase apo-B secretion, which depends on lipid levels in the medium. EWe therefore tested the effect of different concentrations of fetal bovine serum albumin (from 0 to 15% v/v) on the level of apo-B secreted in the culture medium and determined that 6.5% (v/v) is the ideal concentration for our purposes.
Hide Answer
The pattern of organization of this paragraph is “pro.” So the transition clause at the beginning of sentence B should state that the supporting sentences give arguments in favor of including albumin in the culture medium.
Revision 1
AAnother question that frequently arises when we try to increase apo-B secretion by hepatocytes grown in culture is whether or not albumin should be included in the culture medium. BOne argument in favor of including albumin is that albumin appears to be an effective sink for toxic products released into the medium by damaged cells (ref). CAnother argument is that albumin solubilizes water-insoluble long-chain fatty acids by complexing with them (ref), thus raising the lipid level in the culture medium. DTherefore, albumin could increase apo-B secretion, which depends on lipid levels in the medium. EWe therefore tested different concentrations of fetal bovine serum albumin (from 0 to 15%, v/v) on the level of apo-B secreted in the culture medium and determined that 6.5% (v/v) is the ideal concentration for our purposes.
OR: B Evidence for including albumin is that…. CFurther evidence is that….
B One advantage of including albumin is that…. CAnother advantage is….
B In support of including albumin, (This is a transition phrase.) albumin appears…. CIn addition,….
Revision 2
AAnother question that frequently arises when we try to increase apo-B secretion by hepatocytes grown in culture is whether or not albumin should be included in the culture medium. BTwo arguments support including albumin. COne argument is that albumin appears to be an effective sink for toxic products released into the medium by damaged cells (ref). DAnother argument is that albumin solubilizes water-insoluble long-chain fatty acids by complexing with them (ref), thus raising the lipid level in the culture medium. ETherefore, albumin could increase apo-B secretion, which depends on lipid levels in the medium. ÉSince albumin appears likely to be useful in the culture medium, the next question is what the ideal concentration is for maximal secretion of apo-B. FWe therefore tested different concentrations of fetal bovine serum albumin (from 0 to 15%, v/v) on the level of apo-B secreted in the culture medium and determined that 6.5% (v/v) is the ideal concentration for our purposes.
Sentence B is a topic sentence.
Sentences C and D begin with transition clauses.
Sentence É adds a missing step in the logic.
OR: B Two findings support…One finding is that…The other finding is that…”
B Two advantages of including albumin have been reported. One advantage is….”
Revision 3
AAnother question that frequently arises when we try to increase apo-B secretion by hepatocytes grown in culture is whether or not albumin should be included in the culture medium. BIn support of including albumin, albumin has been found to be beneficial to cells in culture, and particularly for apo-B secretion. COne of the benefits is that albumin appears to be an effective sink for toxic products released into the medium by damaged cells (ref). DIn addition, albumin solubilizes water-insoluble long-chain fatty acids by complexing with them (ref), thus raising the lipid level in the culture medium. ETherefore, albumin could increase apo-B secretion, which depends on lipid levels in the medium. FWe therefore tested the effect of different concentrations of fetal bovine serum albumin (from 0 to 15%, v/v) on the level of apo-B secreted in the culture medium and determined that 6.5% (v/v) is the ideal concentration for our purposes.
Sentence B begins with a transition phrase and ends with a topic sentence. The transition phrase states the logical relationship between sentences A and B. The topic sentence gives an overview of sentences C–E by stating specific reasons for including albumin in the culture medium. In addition to repeating four key terms from sentence A, the topic sentence introduces another key term that appears in sentence C.
Sentence C begins with a transition clause, which creates continuity from B to C by repeating the key term “benefits.”
P.82

Example 3
In Example 3, after reading sentence A, we expect to find out whether LDL and HDL regulate the phosphoinositide/calcium cascade and exocytosis. But in sentences B and C, it is not easy to tell if this question has been answered.
  • At the beginning of sentence B, add a transition clause that indicates that we are hearing results that lead to the answer.
  • In sentences B and C, to clarify how the details in B and C are related to the question in A, repeat key terms, link key terms, or use a transition phrase.
Notes:
  • Phosphoinositide catabolism, calcium mobilization, and translocation of protein kinase C from cytosolic to membrane compartments are three steps in the phosphoinositide/calcium cascade.
  • Exocytosis results in secretion of phosphatidylcholine.
AWe asked whether low-density lipoproteins (LDL) and high-density lipoproteins (HDL) from serum regulate the phosphoinositide/calcium cascade and exocytosis. BBoth LDL and HDL stimulated primary cultures of type II cells to secrete phosphatidylcholine (PC), the major phospholipid component of pulmonary surfactant. CBefore stimulating PC secretion, LDL and HDL stimulated phosphoinositide catabolism, calcium mobilization, and translocation of protein kinase C from cytosolic to membrane compartments. DHeparin, which blocks the binding of ligands to the LDL receptor, blocked the effects of LDL on the phosphoinositide/calcium cascade and PC secretion, but did not inhibit the effects of HDL.
Hide Answer
Revision 1
AWe asked whether low-density lipoproteins (LDL) and high-density lipoproteins (HDL) from serum regulate the phosphoinositide/calcium cascade and exocytosis. BWe found that, in primary cultures of type II cells, both LDL and HDL stimulated three steps in the phosphoinositide/calcium cascade: phosphoinositide catabolism, calcium mobilization, and translocation of protein kinase C from cytosolic to membrane compartments. CIn addition, LDL and HDL stimulated exocytosis, as indicated by secretion of phosphatidylcholine (PC), the major phospholipid component of pulmonary surfactant. DThe LDL-induced effects, but not the HDL-induced effects, were inhibited by heparin, which blocks binding of ligands to the LDL receptor.
BTransition clause; linking key terms
CTransition word; repetition of key terms; transition phrase (“as indicated by”)
DKey term repeated early
The order of original sentences B and C is reversed, to agree with the order in the topic sentence.
Revision 2
AWe asked whether low-density lipoproteins (LDL) and high-density lipoproteins (HDL) from serum regulate the phosphoinositide/calcium cascade and exocytosis. BWe found that, in primary cultures of type II cells, both LDL and HDL stimulated the phosphoinositide/calcium cascade, as indicated by their activation of phosphoinositide catabolism, calcium mobilization, and translocation of protein kinase C from cytosolic to membrane compartments. CIn addition, both LDL and HDL stimulated exocytosis, as indicated by secretion of phosphatidylcholine (PC), the major phospholipid component of pulmonary surfactant. DThe LDL-induced effects on the phosphoinositide/calcium cascade and exocytosis, but not the HDL-induced effects, were inhibited by heparin, which blocks binding of ligands to the LDL receptor.
BTransition clause; repetition of key terms; transition phrase (“as indicated by”)
Revision 3
AWe asked whether low-density lipoproteins (LDL) and high-density lipoproteins (HDL) from serum regulate the phosphoinositide/calcium cascade and exocytosis. BWe found that, in primary cultures of type II cells, both LDL and HDL stimulated this cascade, since both induced phosphoinositide catabolism, calcium mobilization, and translocation of protein kinase C from cytosolic to membrane compartments. CIn addition, LDL and HDL stimulated exocytosis, since both induced cells to secrete phosphatidylcholine (PC), the major phospholipid component of pulmonary surfactant. DThe LDL-induced effects, but not the HDL-induced effects, were inhibited by heparin, which blocks binding of ligands to the LDL receptor.
BTransition clause; repetition of key terms; transition clause (“since both induced…”)
P.83

Keeping a Consistent Order
If you list two or more items in a topic sentence and then go on to describe or explain them in supporting sentences, keep the same order: if the items in the topic sentence are A, B, C, the supporting sentences should explain first A, then B, and last C. Thus, the reader's expectation is fulfilled. Furthermore, the supporting sentences should include all the items mentioned in the topic sentence and should not add any items not mentioned in the topic sentence.
To ensure that the reader knows you are talking about the same things in the supporting sentences as in the topic sentence, repeat key terms exactly.
In the supporting sentences, avoid interrupting the sequence of explanations with other information.
An example of a paragraph in which consistent order is used is Example 3.2 above. In Example 3.2, the topic sentence (A) mentions distribution, size, and shape of ganglion cell bodies. The next sentence (B) describes distribution, and the sentence after that (C) describes size and shape—the same order as in the topic sentence.
Another example is Example 3.27 below. In this example, the topic sentence lists three items clearly. The supporting sentences explain the three items in the same order as in the topic sentence and use exactly the same key terms. Unfortunately, other information had to be explained between the second and third items (sentences D and E explain the second item; sentence F prepares for the third item). This interruption makes the paragraph difficult to read because fulfillment of our expectation of hearing about the third item is so long delayed.
Example 3.27
ASamples of inspired, end-tidal, and mixed-expired gases were taken during the 2-h wash-in period. BInspired gas samples were collected proximal to the non-rebreathing valve. CEnd-tidal gas samples were collected through a catheter, the tip of which was placed near the tracheal end of the endotracheal tube. DThe endotracheal tube was connected to the non- rebreathing valve with flexible Teflon® tubing whose internal volume was approximately 100 ml. ETeflon® was used to avoid the absorption and release of anesthetic that occur with plastics such as polyethylene, and the added 100 ml of dead space was used to prevent contamination of end-tidal samples with inspired gas. FExpired gases were conducted via a flexible Teflon® tube to an aluminum mixing chamber.GMixed-expired gas samples were collected distal to the aluminum mixing chamber. HAll gas samples were collected in 50-ml glass syringes that were stored upright (to produce a slight positive pressure) until analyzed.
From Carpenter RL, Eger EI II, Johnson BH, Unadkat JD, Sheiner LB. The extent of metabolism of inhaled anesthetics in humans. Anesthesiology 1986; 65(2): 201–5.
Catalogo U Porto
Requisicao de Documentos
Links Bibliograficos
Recursos da Internet
Texto Completo Livre Ovid
In Example 3.27, note that consistent order is also used in sentences D and E for Teflon® and 100 ml.
P.84

Keeping a Consistent Point of View
In Chapter 2, we saw that the topic should be the subject of the sentence. Similarly, in a paragraph, if the topic of two or more sentences is the same, the subjects in all of those sentences should be the same. Having the same subject in two or more sentences that deal with the same topic is called keeping a consistent point of view.
Specifically, the point of view is consistent when the same term, or the same category of term, is the subject of successive sentences that deal with the same topic. The point of view is inconsistent when the topic is the same but the subjects of the sentences are different. An inconsistent point of view is disorienting to the reader, making similarities and differences difficult to see.
Same Term
Sometimes the same term should be the subject of successive sentences, as should be done in Example 3.28.
Example 3.28
APropranolol had variable effects on the hypoxemia-induced changes in regional blood flow. BIn the cerebrum, the increase in blood flow caused by hypoxemia was not significantly altered by propranolol. CHowever, in other organs, such as the gut and the kidneys, and in the peripheral circulation, propranolol caused a more severe decrease in blood flow than did hypoxemia alone.
In Example 3.28, all three sentences describe how propranolol (the independent variable) affected regional blood flow (the dependent variable), but only sentences A and C are written from the same point of view—the point of view of the independent variable. Sentence B is written from the point of view of the effect on the dependent variable.
The change in point of view is a problem for two reasons. First, a contrast is easiest to see if the two contrasting sentences (B, C) are written from the same point of view, that is, if the subjects of the two sentences are the same. Second, for the supporting sentences (B, C) to relate clearly to the topic sentence (A), they should be written from the same point of view (that is, they should have the same subject) as the topic sentence.
A consistent point of view in all three sentences makes this paragraph clearer and easier to read.
Revision
APropranolol had variable effects on the hypoxemia-induced changes in regional blood flow. BIn the cerebrum, propranolol did not significantly alter the increase in blood flow caused by hypoxemia. CHowever, in other organs, such as the gut and the kidneys, and in the peripheral circulation, propranolol caused a more severe decrease in blood flow than did hypoxemia alone.
Same Category of Term
The subject does not always have to be the same word in order for the point of view to be consistent. Sometimes all that is necessary is the same category of word.
P.85

Example 3.29
The control injection of naloxone produced no significant changes in arterial blood pressure or heart rate. The arterial blood pressures and heart rates measured after 24 h of morphine infusion did not change significantly.
In Example 3.29, both sentences describe a cause and its effect, but the subject of the first sentence is the cause (control injection) whereas the subject of the second sentence is the variables affected (arterial blood pressures and heart rates). Thus, the point of view is inconsistent and the similarity is not easy to see. Both sentences should begin with the same category of term—the cause.
Revision A
The control injection of naloxone produced no significant changes in arterial blood pressure or heart rate. Twenty-four hours of morphine infusion produced no significant changes in arterial blood pressure or heart rate.
In the revision, the category of each subject is the same—the cause. Thus, the point of view is consistent and the similarity is easy to see. In addition, now that the point of view is consistent, it is easy to combine the two sentences:
Revision B
Neither the control injection of naloxone nor the 24-h morphine infusion significantly altered arterial blood pressure or heart rate.
As Example 3.29 (above) illustrates, keeping the point of view consistent is particularly important when you are describing similarities. Another example is given in Example 3.30. In this example, the authors describe others' findings from one point of view but then describe their own findings from the opposite point of view. As a result, it is difficult to tell whose findings the authors' findings agree with.
Example 3.30
Olsen et al. (22) concluded that series interaction was more important than direct interaction; Visner et al. (23), using a nearly identical preparation and protocol, concluded the opposite. We found that direct interaction was about one-half as important as series interaction in determining left ventricular volume at end diastole when the pericardium was on, and that the direct interaction effect decreased when the pericardium was removed.
Revision
Olsen et al. (22) concluded that direct interaction was less important than series interaction; Visner et al. (23), using a nearly identical preparation and protocol, concluded the opposite. We found that direct interaction was about one-half as important as series interaction in determining left ventricular volume at end diastole when the pericardium was on, and that the direct interaction effect decreased when the pericardium was removed.
In the revision, keeping a consistent point of view makes the similarity between the authors' work and Olsen et al.'s work easier to see.
To make the similarity explicit, and thus even easier to see, the authors could add a transition phrase such as “Like Olsen et al.,” or a topic sentence
P.86

such as “Our results support the conclusion of Olsen et al.” before the last sentence. But note that adding a transition phrase or a topic sentence without keeping a consistent point of view would not work as well: “Olsen et al. (22) concluded that series interaction was more important than direct interaction;…Like Olsen et al., we found that direct interaction was about one-half as important as series interaction….” Even though the similarity is announced, it is difficult to see because the point of view is not consistent.
Using “I” or “We”
It once was fashionable to avoid using “I” or “we” in scientific research papers on the grounds that these terms are subjective, whereas science is objective. But is science purely objective? Do not scientists make choices when designing experiments (when, how, how much)? Do not scientists define terms, make assumptions, have purposes, interpret results, make inferences? These are subjective actions. Thus, as the following examples illustrate, writing from the point of view of “I” or “we” is appropriate in a scientific research paper wherever judgment is exercised.
Example 3.31
To determine the mechanism for the direct effect of contrast media on heart muscle mechanics, this study on heart muscles isolated from cats was carried out.
This sentence from an Introduction would be more accurate and more vigorous if “we” were used.
Revision
To determine the mechanism for the direct effect of contrast media on heart muscle mechanics, we carried out this study on heart muscles isolated from cats.
Example 3.32
A nosocomial infection was defined as one that was clearly not present in the culture of any body fluid when the infant was admitted, although it was recognized that virtually all infant colonization, and therefore all infections, are nosocomial.
In this sentence from a Methods section, two acts of judgment are described: defining and recognizing. But who was making these judgments is not stated. Moreover, the author has gone out of his way to write the second point in a stiff, awkward, inelegant way: “it was recognized that.” In contrast, “We recognized that” is direct, vigorous, and natural, and completely informative.
Revision
We defined a nosocomial infection as one that was clearly not present in the culture of any body fluid when the infant was admitted, although we recognize that virtually all infant colonization, and therefore all infections, are nosocomial.
P.87

Example 3.33
AAcetylcholinesterase activity has been found in most ganglion cells of the myenteric and submucosal plexuses of the enteric nervous system, but differences have been found in the intensity of the acetylcholinesterase reaction, and ganglia have been classified accordingly (5). BLikewise, differences in the intensity of the acetylcholinesterase reaction were found in the ferret trachea. CHowever, the intensity of the reaction appeared to depend more on the ganglion cell's position and on the presence of overlying connective tissue than on acetylcholinesterase content. DTherefore, no attempt was made in this study to classify ganglion cells according to the amount of their acetylcholinesterase activity.
In sentence B of this paragraph from a Discussion section, it is not immediately obvious who found the differences in the ferret trachea. Upon reflection, the reader realizes it is the author of this paper, because this paper is about ferret tracheas. But reflection should not be necessary. Especially when you are discussing others' work in the same paragraph as your own, it is clearest to use “we” to identify your work. It would also be more natural to use “we” in sentence D.
Revision
AAcetylcholinesterase activity has been found in most ganglion cells of the myenteric and submucosal plexuses of the enteric nervous system, but differences have been found in the intensity of the acetylcholinesterase reaction, and ganglia have been classified accordingly (5). BLikewise, we found differences in the reactivity in the ferret trachea. CHowever, the intensity of the reaction appeared to depend more on the ganglion cell's position and on the presence of overlying connective tissue than on acetylcholinesterase content. DTherefore, in this study we made no attempt to classify ganglion cells according to the amount of their acetylcholinesterase activity.
Example 3.34
It is concluded that this method is a sensitive quantitative measure of lung interstitial fluid and can detect pulmonary edema and congestion in the dog lung before alveolar flooding occurs.
Revision
We conclude that this method is a sensitive quantitative measure of lung interstitial fluid and can detect pulmonary edema and congestion in the dog lung before alveolar flooding occurs.
The most controversial use of “we” is in the Methods section. The use of “we” in statements of judgment, as illustrated above, should not be controversial, but the use of “we” in the Methods section definitely is. The advantage of using “we” in Methods is that it makes for vigorous, readable writing because using “we” generally forces the author to use the active voice, which is inherently lively. The disadvantage of using “we” is that “we” is not usually the topic in Methods; rather, the variable or the technique is usually the topic. You cannot simultaneously have the advantage of “we” and avoid the disadvantage, so either using “we” or avoiding “we” in Methods is defensible. For an explanation and examples, see Chapter 5: Materials and Methods.
P.88

EXERCISE 3.8: KEEPING A CONSISTENT POINT OF VIEW AND A CONSISTENT ORDER
Example 1
Revise Example 1 so that the point of view is consistent.
AMortality in this series of patients was 90%. BGenerally, survival in clinical series has been less than 20%. CThe only exception to this is the experience of Boley (2), who reported a mortality of 46%.
Hide Answer
Revision 1 (Point of view: mortality, mortality, exception OR all mortality)
AMortality in this series of patients was 90%. BGenerally, mortality in clinical series has been greater than 80%. CThe only exception is the mortality of 46% reported by Boley (2).
OR: The mortality of 46% reported by Boley (2) is the only exception.
Revision 2 (Point of view: mortality, mortality)
AMortality in this series of patients was 90%. BMortality in other clinical series has been greater than 80%, except for the mortality of 46% reported by Boley (2).
Revision 3 (Makes the implied comparison in B explicit)
AMortality in this series of patients was 90%. BGenerally, mortality in clinical series has been about the same (greater than 80%). CThe only exception is the mortality of 46% reported by Boley (2).
Example 2
  • In Example 2, make the point of view consistent (the subject of every sentence should state a cause, or the subject of every sentence should state an effect).
  • In addition, keep “contraction” and “relaxation” in the same order.
AThe response produced by bradykinin alone consisted of a contraction followed by a longer lasting relaxation. BAdding indomethacin (2 µmg/ml for 20–30 min) along with bradykinin reduced the magnitude of the relaxation to 7% of that induced by bradykinin alone. CThe magnitude of the contraction, when one was present, was increased after treatment with indomethacin and bradykinin.
Hide Answer
Revision 1 (Point of view: effect; order: contraction first, relaxation second)
AThe response produced by bradykinin alone consisted of a contraction followed by a longer lasting relaxation. BThe magnitude of the contraction was increased after treatment with indomethacin (2 µg/ml for 20–30 min) and bradykinin. CHowever, the magnitude of the relaxation was reduced to 7% of that induced by bradykinin alone.
Revision 2 (Point of view: effect)
AContraction followed by a longer lasting relaxation was the response induced by bradykinin. BThe contraction was stronger after indomethacin (2 µg/ml for 20–30 min) was added along with bradykinin, and the relaxation was weaker.
In Revision 2, the data for relaxation are omitted. Ideally, data should be given either for both dependent variables or for neither. Similarly, doses should be given either for both independent variables or for neither.
Revision 3 (Point of view: cause)
ABradykinin alone induced a contraction followed by a longer lasting relaxation. BAdding indomethacin (2 µg/ml for 20–30 min) along with bradykinin increased the magnitude of the contraction and reduced the magnitude of relaxation to 7% of that induced by bradykinin alone.
Revision 4 (Point of view: cause; overview added; data for the contraction added)
ABradykinin alone induced a two-phase response: a contraction followed by a longer lasting relaxation. BAdding indomethacin (2 µg/ml for 20–30 min) along with bradykinin increased the magnitude of the contraction by X% and reduced the magnitude of relaxation by 93%.
Example 3
  • In Example 3, make the point of view in B close to the point of view in A by using an aspect of the key term in A (apo-B–containing lipoproteins) as the first subject of B. In addition, make the topics the subjects and put the action in verbs.
  • Add a transition at the beginning of sentence B to indicate the logical relationship of sentence B to sentence A.
AConsiderable evidence indicates that the apo-B–containing lipoproteins (for example, VLDL, IDL, LDL, lipoprotein [a]) are atherogenic (1). BFeeding a diet rich in fats and cholesterol to nonhuman primates (2, 3) as well as certain strains of mice (4, 5) results in elevated levels of the apo-B–containing lipoproteins, and is accompanied by the development of atherosclerotic lesions in the large arteries.
Hide Answer
Revision (Point of view: effect)
AConsiderable evidence indicates that the apo-B–containing lipoproteins (such as VLDL, IDL, LDL, lipoprotein [a]) are atherogenic (1). BFor example, after a diet rich in fats and cholesterol was fed to nonhuman primates and mice, serum concentrations of apo-B–containing lipoproteins were elevated. CIn addition, atherosclerotic lesions developed in the large arteries.
In sentence B of the revision, the point of view (“serum concentrations”) is an aspect of the point of view in sentence A (“apo-B–containing lipoproteins”).
The topic in sentence B is the subject (“serum concentrations”) and the action is in the verbs (“were”).
Similarly, in sentence C, the topic is the subject (“atherosclerotic lesions”) and the action is in the verb (“developed”).
Finally, a transition word is added at the beginning of sentence B to indicate the logical relationship of sentence B to sentence A. Instead of a transition word, a transition clause that repeats the key term “evidence,” such as one of these, could be used:
  • Some of evidence is that…
  • Evidence for atherogenesis is that…
  • Evidence from animal studies is that…
P.89

Parallel Form for Parallel Ideas
Use Parallel Form for Parallel Ideas
Parallel ideas are ideas of the same type. For example, ideas that are being compared or contrasted, such as “X increased but Y decreased,” are parallel ideas. For the comparison or contrast to be clear, the ideas should be written either from the same point of view or in parallel form.
Parallel form is an extension of consistent point of view. For sentences to have a consistent point of view, only the subjects of the sentences must be the same—either the same term or the same category of term. For sentences to be parallel, the grammatical form of each part of the sentence—the subject, the verb, and the completer—must be the same as the grammatical form of each part of the companion sentence(s).(Thus, if sentences are parallel, they automatically have the same point of view.)
Parallel form is more effective than consistent point of view for presenting contrasting ideas and for highlighting similarities. The idea behind using parallel form for contrasts is that contrasts are easiest to see if you “vary the variable, and keep the constant constant” (Fowler, 1965). That is, the words are different only when the ideas are different. When the ideas are the same, the words are the same. Thus, the differences stand out.
Example 3.35
AThe log10 function eliminated some waves. BThe factor that determined whether a wave was eliminated or amplified was the divisor. CWhen the divisor was greater than the absolute value of the peak of a wave, the wave was eliminated. DWhen the divisor was less than the absolute value of the peak of a wave, the wave was amplified.
In Example 3.35, the last two sentences are parallel sentences that support the point made in the second topic sentence (sentence B). Note that in the parallel sentences, the sentence patterns are the same: subject (“the divisor”), verb (“was”), completer (“greater than X,” “less than X”); subject (“the wave”), verb (“was eliminated,” “was amplified”). Furthermore, most of the words are the same. Only the words that identify the contrast are different: “greater,” “less”; “eliminated,” “amplified.”
Parallelism within a paragraph can be longer than two sentences, as illustrated in Example 3.36.
Example 3.36
AAfter fetal injection of naloxone, fetal arterial blood pH and PO2 both decreased (from 7.39 ± 0.01 (SD) to 7.35 ± 0.02 and from 23.0 ± 0.5 to 20.8 ± 0.8 mmHg, respectively). BThere was no change in arterial blood PCO2. CAfter maternal injection of naloxone, only fetal arterial blood PO2 decreased (from 24.4 ± 0.8 to 22.2 ± 1.0 mmHg). DThere were no significant changes in fetal arterial blood pH or PCO2.
The paragraph in Example 3.36 is organized into two parallel subtopics. The first subtopic (sentences A and B)—the effects of fetal injections—is parallel to the second subtopic (sentences C and D)—the effects of maternal injections. Within each subtopic, the first sentence is about the variables that changed; the second sentence is about the variables that did not change. Thus, sentences A and C (variables that changed) are written in one
P.90

parallel form (“After fetal/maternal injection of naloxone, Q decreased”), and sentences B and D (variables that did not change) are written in another parallel form (“There was/were no change(s) in R”).
As these examples show, using parallel form for sentences within a paragraph is the clearest way of presenting parallel ideas.
Make the Verbs Parallel
An important factor for parallelism is that the verbs must be either the same (when the ideas are similar) or the opposite (when the ideas contrast). In Example 3.35, sentences C and D present contrasting ideas, and the verbs are appropriately opposites: “was eliminated,” “was amplified.” In Example 3.36, sentences A and C present similarities; so do sentences B and D. The verbs are therefore the same: “decreased” (A and C); “was,” “were” (B and D).
Corollary: Do Not Use Parallel Form for Nonparallel Ideas
For parallel form to be effective, it must be reserved only for parallel ideas. Nonparallel ideas should not be written in parallel form.
Example 3.37
To determine whether cholinergic or adrenergic nerves mediate secretion of fluids from tracheal submucosal glands, we did experiments on glands excised from ferrets. To induce secretion, we stimulated the tissue both electrically and pharmacologically. To inhibit secretion, we added XXXX to the bathing solution.
In this paragraph, three sentences are in parallel form (the pattern is infinitive + object, subject + verb + object). But the ideas are not parallel. The first sentence (topic sentence) gives the overall purpose of the study and the general type of experiment done. The second and third sentences give specific purposes and procedures. Therefore, the ideas in the second and third sentences should be expressed in a different form.
Revision A
To determine whether cholinergic or adrenergic nerves mediate secretion of fluids from tracheal submucosal glands, we did experiments on glands excised from ferrets. We induced secretion by stimulating the tissue both electrically and pharmacologically. We inhibited secretion by adding XXXX to the bathing solution.
In Revision A the form of the last two sentences has been changed. These sentences, which express parallel ideas, are still in parallel form.
Revision B
We wanted to determine whether cholinergic or adrenergic nerves mediate secretion of fluids from tracheal submucosal glands. For this purpose, we studied the secretory responses to electrical and pharmacological stimulation of segments of ferret trachea in vitro in the presence and in the absence of a specific nerve blocker and autonomic antagonists.
In Revision B, parallel form is used only within one sentence (see underlined words), not between sentences. This is fine. The important point is that the two sentences in Revision B, which do not give parallel information, are not in parallel form.
P.91

Signaling the Subtopics of a Paragraph
Signaling Subtopics Announced in the Topic Sentence
We saw at the beginning of this chapter that ideally a paragraph should begin with a topic sentence so that readers know what the paragraph is about before they read it. Similarly, each subtopic in the paragraph should be signaled as soon as that subtopic begins so that readers will know what the subtopic is before they start reading about it. The signals should be both visual and verbal. A new topic is signaled visually by a new paragraph and verbally by a topic sentence. A new subtopic within a paragraph is signaled visually by a new sentence and verbally by putting the name of the subtopic in a key term at the beginning of the sentence. The key term at the beginning of the sentence can be the subject of the sentence (Example 3.38) or the object in a transition phrase (Example 3.39) or a transition clause.
Example 3.38: Key Term as the Subject of the Sentence
ASamples of inspired, end-tidal, and mixed-expired gases were taken during the 2-h wash-in period. BInspired gas samples were collected proximal to the non-rebreathing valve. CEnd-tidal gas samples were collected through a catheter, the tip of which was placed near the tracheal end of the endotracheal tube. DThe endotracheal tube was connected to the non-rebreathing valve with flexible Teflon® tubing whose internal volume was approximately 100 ml. ETeflon® was used to avoid the absorption and release of anesthetic that occur with plastics such as polyethylene, and the added 100 ml of dead space was used to prevent contamination of end-tidal samples with inspired gas. FExpired gases were conducted via a flexible Teflon® tube to an aluminum mixing chamber. GMixed-expired gas samples were collected distal to the aluminum mixing chamber. HAll gas samples were collected in 50-ml glass syringes that were stored upright (to produce a slight positive pressure) until analyzed.
In Example 3.38 (= Example 3.27), the topic sentence names three types of gases, each of which is discussed later in the paragraph. To signal each subtopic, the author starts a new sentence (visual signal) and repeats a key term from the topic sentence as the subject at the beginning of the first supporting sentence on each new subtopic (B, C, G) (verbal signal).
Example 3.39: Key Term in a Transition Phrase
APropranolol had variable effects on the hypoxemia-induced changes in regional blood flow. BIn the cerebrum, propranolol did not significantly alter the increase in blood flow caused by hypoxemia. CHowever, in other organs, such as the gut and the kidneys, and in the peripheral circulation, propranolol caused a more severe decrease in blood flow than did hypoxemia alone.
In Example 3.39 (= Revision of Example 3.28), the topic sentence mentions regional blood flow, and the subtopics are various regions. These subtopics are signaled visually by new sentences and verbally by transition phrases at the beginning of the sentences (underlined). Each transition phrase includes a key term that identifies the region (the subtopic): “cerebrum,” “other organs.”
Signaling Parallel Subtopics
When the subtopics in a paragraph are parallel, the signals of the subtopics should also be parallel. Thus, if a key term as the subject of the sentence
P.92

signals the first subtopic, a key term as the subject of the sentence should also signal the second and all other subtopics. Similarly, if a key term in a transition phrase signals the first subtopic, a key term in a transition phrase should also signal the second and all other subtopics. Mixing the two kinds of signals does not work, because transition phrases are more noticeable as signals than are subjects of sentences. Using a key term as the subject of a sentence to signal a subtopic after having used a transition phrase to signal a subtopic is particularly ineffective.
Signaling Subtopics = Signaling the Organization
In Example 3.38, the topic sentence indicates that the paragraph will be organized by the type of gas. Similarly, in Example 3.39, the topic sentence implies that the paragraph will be organized by the region of blood flow. These implied organizations are carried out in the supporting sentences and are signaled by the key terms that name the subtopics. Thus, by signaling the subtopics, you are also signaling the organization of the paragraph.
Signaling Subtopics Not Announced in the Topic Sentence
Even if the topic sentence does not name more than one topic, the paragraph might contain a subtopic, as in Example 3.40. In this case, it is especially important to signal the subtopic by naming the subtopic at the beginning of the sentence, since the topic sentence did not prepare us to expect any subtopics.
Example 3.40
APulmonary nerve endings were relatively insensitive to phenyl diguanide (table 1, fig. 3B). BOf 25 pulmonary nerve endings tested, only 10 were stimulated when this drug was injected into the right atrium, and in only one of these did firing exceed 2.2 impulses/s. CIf the latter ending is excluded, the average peak frequency of the endings stimulated was only 1.7 impulses/s. DThe exception, which fired with an average frequency of 17.4 impulses/s at the peak of the response, was encountered in the only dog in which right atrial injection of phenyl diguanide evoked reflex bradycardia within the pulmonary circulation time (latency 2.2 s). EMoreover, in this dog arterial pressure fell, whereas in all other dogs it rose, but only after sufficient time had elapsed for the drug to reach the systemic circulation.
In Example 3.40 (= Example 3.3), the topic sentence at the beginning of the new paragraph names the topic of the paragraph in the first three words—pulmonary nerve endings—and then states the point: were relatively insensitive. The next two sentences (B, C) support this point. However, the last two sentences (D, E) are on a new subtopic—an exception that does not support the point. This new subtopic is signaled visually by starting a new sentence (D) and verbally by putting the topic, “the exception” (key term), at the beginning of the sentence as the subject of the sentence.
Signaling Subtopics in Paragraphs That Have No Topic Sentence
Signaling subtopics in paragraphs that have no topic sentence is tricky. The problem is that two signals are needed at the beginning of the paragraph— a signal of the topic of the paragraph and a signal of the first subtopic. It is
P.93

impossible to put both signals first, so one of the signals will be weak, as shown in Example 3.41.
Example 3.41
ABlood flow to the serum-instilled lung decreased in the control experiments to 20% of baseline values and did not change over 4 h (figure 3). BIn contrast, after beta-adrenergic agonists, blood flow decreased less (to about 75% of baseline). CFurthermore, the blood flow recovered to baseline levels by 2 h, and at 4 h was even slightly above baseline. DAfter intravenous nitroprusside, blood flow to the serum-instilled lung was similar to blood flow after beta-adrenergic agonists.
In Example 3.41, the topic of the paragraph is blood flow to the serum- instilled lungs. The subtopics are control experiments (A), beta-adrenergic agonists (B–C), and intravenous nitroprusside (D). The topic of the paragraph is signaled by putting the key term (“blood flow to the serum-instilled lung”) at the beginning of the first sentence. Consequently, the signal of the first subtopic of the paragraph (“in the control experiments”) must come later in the sentence and therefore is weak, if not entirely useless. To function as a signal, the key term must appear at the beginning of the sentence. However, if the author had put “in the control experiments” at the beginning of sentence A, the signal of the topic of the paragraph would have been lost.
If you must choose between signaling the topic of a paragraph and signaling the first subtopic, it is better to signal the topic (the higher level of organization). If you want to signal both the topic and the first subtopic, the solution is to add a topic sentence.
Revision
AThe decrease in pulmonary blood flow that occurred after instillation of serum was inhibited by both beta-adrenergic agonists and nitroprusside. BAfter serum alone (control), blood flow to the serum-instilled lung decreased to 20% of baseline values and did not change over 4 h (figure 3). CIn contrast, after beta-adrenergic agonists, blood flow decreased less (to about 75% of baseline). DFurthermore, the blood flow recovered to baseline levels by 2 h, and at 4 h was even slightly above baseline. EAfter intravenous nitroprusside, blood flow to the serum-instilled lung was similar to blood flow after beta-adrenergic agonists.
Now that a topic sentence has been added, the topic sentence signals the topic of the paragraph and the transition phrases at the beginning of sentences B, C, and E signal the subtopics.
The Duration of a Signal
When a subtopic is signaled at the beginning of a sentence, the signal holds until you change it. Thus, in Example 3.41, the subtopic of sentence B (“after beta-adrenergic agonists”) carries over to sentence C. That is, we know that recovery of blood flow to baseline levels took place after beta-adrenergic agonists were given. Similarly, the topic of the entire paragraph—blood flow to the serum-instilled lung—holds throughout the paragraph. Even though the serum-instilled lung is not mentioned in sentences B and C, we understand that the paragraph is still talking about blood flow to the serum-instilled lung. Thus, signaling the topic and subtopics of a paragraph is a powerful tool for creating continuity in a paragraph.
P.94

SUMMARY
  • The topic of a paragraph can be signaled visually by beginning a new paragraph and verbally by stating the topic or the message in a topic sentence at the beginning of the paragraph.
  • Subtopics within a paragraph can be signaled visually by beginning a new sentence and verbally by naming the subtopic in a key term at the beginning of the sentence, either as the subject of the sentence or in a transition phrase or clause.
  • If the subtopics are parallel, the signals should be parallel.
  • Signals of subtopics also function as signals of how the paragraph is organized.
  • A signal of a topic or subtopic placed at the beginning of a paragraph or a sentence holds until a new signal appears.
P.95

EXERCISE 3.9: SIGNALING SUBTOPICS
In the paragraph below, sentences C and D are parallel. The subtopic of sentence D is signaled (“For the 47-kD protein”). However, the subtopic of sentence C is not signaled.
  • Write a signal at the beginning of sentence C. Your signal should be parallel to the signal in sentence D.
  • Replace the transition word “therefore” in sentence B with a transition phrase that states the logic more clearly. Your transition phrase should repeat a key term from sentence A.
ADirect amino acid sequence analysis of both the 57- and 47-kD proteins on PVDF showed that these proteins were blocked at the N-terminus. BTherefore, internal amino acid sequence analysis was performed on the proteins from the SDS-PAGE gel. CN-terminal sequence analysis of a mixture of two cleavage fragments obtained after trypsin digestion and preparative HPLC yielded two amino acid residues for each of 11 cycles: (Val/Ala)–(Phe/Trp)–(Tyr/Pro)–(Val/His)–(Asn/Lys)–(Val/Asp)–(Leu/Tyr)–(Asn/Pro?)–(Glu/Leu?)–(Glu/Ile?)–(Gln/Pro?). DFor the 47-kD protein, N-terminal sequence analysis of an internal fragment obtained after trypsin digestion and preparative HPLC yielded 13 amino acid residues, corresponding with amino acid residues 203 to 215 of human alpha-enolase (ref): Asp–Ala–Thr–Asn–Val–Gly–Asp–Glu–Gly–Gly–Phe–Ala–Pro.
Hide Answer
ADirect amino acid sequence analysis of both the 57 and the 47 kD proteins on PVDF showed that the proteins were blocked at the N-terminus. BTo overcome this block, internal amino acid sequence analysis was performed on the proteins from the SDS-PAGE gel. CFor the 57 kD protein, N-terminal sequence analysis of a mixture of two cleavage fragments obtained after trypsin digestion and preparative HPLC yielded two amino acid residues for each of 11 cycles: (Val/Ala)–(Phe/Trp)–(Tyr/Pro)–(Val/His)–(Asn/Lys)–(Val/Asp)–(Leu/Tyr)–(Asn/Pro?)–(Glu/Leu?)–(Glu/Ile?)–(Gln/Pro?). DFor the 47 kD protein, N-terminal sequence analysis of an internal fragment obtained after trypsin digestion and preparative HPLC yielded 13 amino acid residues, corresponding with amino acid residues 203 to 215 of human alpha-enolase (ref): Asp–Ala–Thr–Asn–Val–Gly–Asp–Glu–Gly–Gly–Phe–Ala–Pro.
“To overcome this block” at the beginning of sentence B strengthens the continuity because this transition phrase is more precise than the transition word “therefore.”
P.96

EXERCISE 3.10: PARALLEL FORM AND SIGNALING SUBTOPICS
Example 1 Parallelism in Two Sentences; Signaling Subtopics
  • The paragraph below describes contrasting results (sentences A and C). Rewrite the paragraph so that the contrast is in perfect parallel form. You can omit the sentence about the controls if you like. If you keep the controls, include controls for both rats and cats (they are the same) and do not put the controls between the two parts of the contrast.
  • Signal the subtopics by naming the subtopic in a key term either as the subject of the sentence or in a transition phrase at the beginning of the sentence. If you keep the controls, your signaling job will be more complex because the paragraph will have more subtopics.
  • Make the last sentence make sense (so that caffeine is added at only one concentration at a time).
Notes:
Control conditions = before caffeine was added.
The control response was the same in rats and in cats.
AIn rat papillary muscle, caffeine (3 mM) converted load-sensitive relaxation (Fig. 1A, B) to load-insensitive relaxation (Fig. 1C, Fig. 1D). BIn cat papillary muscle, under control conditions (Fig. 2A B), relaxation was sensitive to load. CIn contrast to the response in rat papillary muscle, the addition of 3 mM caffeine to cat papillary muscle (Fig. 2C. D), even at concentrations of 5 mM (Fig. 3A, B) or 10 mM, failed to eliminate the load sensitivity of relaxation.
Hide Answer
EXAMPLE 1 | Parallelism in Two Sentences; Signaling Subtopics
Revision 1 | (The version you would expect; that is, the second sentence is exactly parallel to the first sentence. The controls are omitted.)
In rat papillary muscle, 3 mM caffeine converted load-sensitive relaxation (Fig. 1A, B) to load-insensitive relaxation (Fig. 1C, D). However, in cat papillary muscle, caffeine did not convert load-sensitive relaxation to load- insensitive relaxation at concentrations of 3 mM (Fig. 2), 5 mM (Fig. 3), or 10 mM (data not shown).
Revision 1 has two parallel sentences. The sentences begin with parallel signals of the subtopics (“in rat papillary muscle,” “in cat papillary muscle”) and have the same sentence pattern: subject (caffeine), verb (converted, did not convert), completer. Note that the verbs are exact opposites. Other verbs would be less appropriate: “failed to convert” implies an a priori expectation of conversion, which may not be reasonable; “failed to eliminate” (the original version) is not parallel.
  • Organized by the animal studied; therefore, the signal of the subtopics names the animal: “in rat papillary muscle,” “in cat papillary muscle.”
  • Point of view: independent variable (caffeine).
  • The last sentence no longer describes adding 3 mM caffeine at 5 or 10 mM.
Revision 2 (A version organized like Revision 1 but more concise)
In rat papillary muscle, 3 mM caffeine eliminated the load sensitivity of relaxation (Fig. 1A,B,C,D). In contrast, in cat papillary muscle, not even 10 mM caffeine eliminated the load sensitivity of relaxation (Figs. 2, 3).
Revision 3 (A version that includes the control results and omits the notion of “conversion”)
Under control conditions, the relaxation of rat and cat papillary muscles was load sensitive (Figs. 1, 2). After 3 mM caffeine, the relaxation of rat papillary muscle became load insensitive (Fig. 1) but the relaxation of cat papillary muscle was still load sensitive (Fig. 2) and remained so even after 5 (Fig. 3) or 10 mM caffeine.
  • Organized by the independent variable; therefore, the signal of the subtopics names the independent variable: “under control conditions,” “after 3 mM caffeine.”
  • Point of view: dependent variable (relaxation).
Revision 4 (A version that has a topic sentence. The control results are omitted.)
Caffeine had different effects on the load sensitivity of relaxation in rat and cat papillary muscle. In rat papillary muscle, 3 mM caffeine converted the load sensitivity of relaxation (Fig. 1A, B) to load insensitivity (Fig. 1C, D). However, in cat papillary muscle, caffeine did not convert load sensitivity to load insensitivity at concentrations of 3 mM (Fig. 2), 5 mM (Fig. 3), or 10 mM (data not shown).
  • Organized by the animal studied.
  • Point of view: independent variable (caffeine).
Revision 5 (A version that has a topic sentence that includes, and subordinates, the control)
Although papillary muscle relaxation was load sensitive under control conditions (no caffeine) in both rats (Fig. 1) and cats (Fig. 2), relaxation in these muscles responded differently to caffeine. In rat papillary muscle, relaxation became load insensitive when 3 mM caffeine was added to the bath (Fig. 1). In contrast, in cat papillary muscle, relaxation remained load sensitive after 3 mM (Fig. 2), 5 mM (Fig. 3), or 10 mM caffeine was added to the bath.
  • Organized by the animal studied.
  • Point of view: dependent variable (relaxation).
Revision 6 (Shortest)
Caffeine converted papillary muscle relaxation from load sensitive to load insensitive in rats but not in cats at all concentrations tested (Figs. 1,2 and 3).
P.97

Example 2 Parallelism in More Than Two Sentences
In the paragraph below, sentences B and C are on one subtopic (tracheal segments fixed in Bouin's fixative) and sentences D and E are on another subtopic (tracheal segments fixed in 0.2% glutaraldehyde). Sentences B and D present parallel ideas and are written in parallel form. Sentences C and E also present parallel ideas, but they are not written in parallel form.
Revise so that sentences C and E are in parallel form.
ATracheal segments were placed either in Bouin's fixative for 24 h at room temperature or in 0.2% glutaraldehyde in 0.08 M cacodylate buffer (pH 7.5) for 1 h at 4°C. BTracheal segments fixed in Bouin's fixative were dehydrated in graded ethanol solutions, cleared in alpha-terpineol, and embedded in paraffin. CParaffin-embedded tissues were sectioned at 7 µm with a rotary microtome (American Optical). DTracheal segments fixed in 0.2% glutaraldehyde were dehydrated in graded acetone solutions and embedded in araldite (Polysciences). EThick sections (1 µm) were cut with an ultramicrotome (Porter-Blum MT-1).
Hide Answer
Revision 1
EAraldite-embedded tissues were sectioned at 1 µm with an ultramicrotome (Porter-Blum MT-1).
Revision 2
B,CTracheal segments fixed in Bouin's fixative were dehydrated in graded ethanol solutions, cleared in alpha-terpineol, embedded in paraffin, and sectioned at 7 µm with a rotary microtome (American Optical). D,ETracheal segments fixed in 0.2% glutaraldehyde were dehydrated in graded acetone solutions, embedded in araldite (Polysciences), and sectioned at 1 µm with an ultramicrotome (Porter-Blum MT-1).
Example 3 Preserving Parallel Form
The paragraph below is the same as Example 3.36. The author now wants to include a statement about the maternal responses to naloxone. The maternal responses were that none of the variables changed after either fetal or maternal injections of naloxone. Revise this paragraph, adding the maternal responses without destroying the parallel form or the signals of the topics.
AAfter fetal injection of naloxone, fetal arterial blood pH and PO2 both decreased (from 7.39 ± 0.01 (SD) to 7.35 ± 0.02 and from 23.0 ± 0.5 to 20.8 ± 0.8 mmHg, respectively). BThere was no change in fetal arterial blood PCO2. CAfter maternal injection of naloxone, only fetal arterial blood PO2 decreased (from 24.4 ± 0.8 to 22.2 ± 1.0 mmHg). DThere were no significant changes in fetal arterial blood pH or PCO2.
Hide Answer
EXAMPLE 3 Preserving Parallel Form
To avoid destroying the parallel form in this paragraph, use a topic sentence to state the contrast between the fetuses and the mothers and then, after a second topic sentence, describe the details for the fetuses.
Revision
Injection of naloxone altered the arterial blood gas and pH responses of the fetuses but not those of the mothers. The fetal responses depended on the site of injection. After fetal injection of naloxone, fetal arterial blood pH and PO2 both decreased [from 7.39 ± 0.01 (SD) to 7.35 ± 0.02 and from 23.0 ± 0.5 to 20.8 ± 0.8 mmHg, respectively]. There was no change in fetal arterial blood PCO2. After maternal injection of naloxone, only fetal arterial blood PO2 decreased (from 24.4 ± 0.8 to 22.2 ± 1.0 mmHg). There were no significant changes in fetal arterial blood pH or PCO2.
P.98

EMPHASIS
So far in this chapter, we have been concentrating on organizing paragraphs and providing continuity so that the reader can find the message of the paragraph and can follow the story. In addition, the reader needs to know what is important. Not all the information in a paragraph, or in a paper, is equally important. To help the reader find the important information, emphasize the important information and de-emphasize less important information.
Six techniques of emphasis are
  • Condensing or omitting less important information
  • Subordinating less important information
  • Placing important information in a power position
  • Labeling important information
  • Repeating important information
  • Stating rather than implying important information
Condensing or Omitting
Possibly the most important technique for emphasizing important information is to de-emphasize less important information by condensing or omitting it. In many published papers, the unimportant information outweighs the important information, so we cannot see the forest for the trees. The solution is to find a balance between two extremes: telling everything you know and getting a message across. Keep in mind, “The more noise, the less message.”
Condensing often needs to be done in combination with other techniques of emphasis, as shown in the examples below.
Subordinating
A second technique for de-emphasizing important information is to subordinate it, for example by placing it in a subordinate clause. In Example 3.42, sentence B has too much emphasis. It interrupts the story line.
Example 3.42
AWe chose a period equal to three times the time constant because 95% of the change in anesthetic concentration within a compartment, and likewise 95% of the recovery from a compartment, should occur during this period.
P.99

BThese percentages are rough estimates of the amount distributed to and subsequently recovered from each compartment. CHowever, the distinct separation of these compartments means that most anesthetic eliminated from each compartment should occur during the periods we chose.
To make the story line clear, sentence B, which interrupts the contrast stated in sentences A and C, can be de-emphasized by being placed in a subordinate clause attached to sentence C and by being condensed.
Revision
AWe chose a period equal to three times the time constant because 95% of the change in anesthetic concentration within a compartment, and likewise 95% of the recovery from a compartment, should occur during this period. BAlthough these percentages are rough estimates, Cthe distinct separation of these compartments means that most anesthetic eliminated from each compartment should occur during the periods we chose.
Power Position
Although de-emphasizing less important information by condensing, omitting, and subordinating it clears away the underbrush, the author should also emphasize important information. One way to emphasize important information is to put it in a power position. The power positions are first and last. First is most powerful. Readers begin reading sentences, paragraphs, and sections of a paper at the beginning, so you have their attention. That is why, if there is only one topic sentence in a paragraph, it should be placed first. Similarly, if the first noun of the topic sentence is the subject and identifies the topic of the paragraph, as in Example 3.3 (“pulmonary nerve endings”), that is very powerful.
The middle position is the burial ground. Thus, an important point expressed in the middle of a sentence or an important result placed in the middle of several sentences of results is almost invisible.
  • Power Positions
    • First in a sentence, paragraph, or section (most prominent)
    • Last in a sentence, paragraph, or section (second most prominent)
    • First noun of the sentence as the subject of the sentence (very prominent)
    • First noun of the sentence, not as the subject (less prominent)
  • Weak Positions
    • Middle of a sentence, paragraph, or section
    • Words in parentheses
    • Adjective or noun in the middle of a sentence
Example 3.43 presents a list of results in numbing detail. It is difficult to tell which results are most important.
Example 3.43
AMean pulmonary artery pressure and cardiac output did not change after instillation of serum alone or serum with epinephrine or terbutaline (table 1). BLeft atrial pressure fell slightly below the baseline after all three treatments, but the decrease was statistically significant only after epinephrine (table 1). CPeak airway pressure increased slightly after all three treatments, but the increase was statistically significant only for epinephrine and terbutaline (table 1). DThere was a significant increase in lung lymph flow and a significant decrease in the lymph-to-plasma protein concentration ratio after all three treatments. EBoth the rise in lymph flow and the decrease in the lymph-to-plasma protein concentration ratio were greater after terbutaline and epinephrine than after serum alone (table 2). FArterial oxygen tension decreased after all three treatments, although it was always greater than 85 mmHg.
The most important result—sentence D—is buried in the middle. To make the important result easier to find, it should be first in the paragraph.
P.100

Revision
AAfter serum was instilled either alone or with one of the two beta-adrenergic agonists, lung lymph flow increased and the lymph-to-plasma protein concentration ratio decreased. BBoth of these changes were greater after terbutaline and epinephrine than after serum alone (table 2). CArterial oxygen tension decreased, although it was always greater than 85 mmHg. DThere were no important changes in hemodynamics or peak airway pressure (table 1).
In the revision, the most important result is first. The three sentences of least important results are condensed to one sentence and placed last (sentence D). In addition, two other techniques of condensing are used: The treatments are named at the beginning of the paragraph, so they do not need to be repeated in every sentence (as they are in the original paragraph). A category term (“changes”) is used in sentence B to avoid repeating the details of what increased and what decreased.
Now that the important result is in a power position (first) and the noise-to-message ratio is decreased, the results in this paragraph are clear.
Labeling
Another useful way to emphasize important information is to label it as important. For example, a discussion section of a paper can begin by saying, “The most important finding of this study is….” Similarly, individual paragraphs within a discussion can begin by saying “One of the most striking findings of our investigations was…” or “The most unusual aspect of the Odr-7 sequence is….” Similarly, less important information can be labeled, as in sentence D of the revision of Example 3.43 above (“There were no important changes in…”).
Repeating
A fifth way to emphasize important information is to repeat it. The most important information in a paper is the message. The message should be stated more than once—certainly in the abstract and in the Discussion. The message can be repeated in the Discussion by being stated both at the beginning and at the end. It can also be stated in the title.
Similarly, in individual paragraphs, the message of the paragraph can be emphasized by being stated in a topic sentence at the beginning of the paragraph and again in a topic sentence at the end, as in Example 3.4 at the beginning of this chapter (sentences B and F).
Stating Rather Than Implying
Important information should be stated, not left for the reader to figure out. The most important information in a paragraph is usually the message, so the message should always be stated, not merely implied.
Sometimes the author gets so involved in unimportant details that the message goes unstated, as in Example 3.44, from a discussion section.
Example 3.44
AThe final variable that can shift the pressure-dimension curve acutely is a change in temperature. BRectal temperature was monitored in many dogs
P.101

and tended to drift downward from 38 to 36°C. CThe greatest drift in temperature (to 36°C) occurred during the thoracotomy and then the temperature usually remained stable. DTempleton et al. (38) reported greater cardiac muscle stiffness and greater diastolic pressure consistent with a leftward shift in the pressure-dimension curve at 33°C (PLVED, 6.6 mmHg) than at 37°C (PLVED, 1.8 mmHg). EThe major increase in diastolic pressure came at temperatures below 35°C. FThe authors believed that the elevation in diastolic pressure was mediated by changes in viscous rather than elastic properties. GHowever,1all recorded temperatures in the present study were greater than 35°C,2temperature was usually stable during the experimental protocol at 37°C, and3there was no evidence that viscous factors changed during maximal coronary blood flow.
When we get to sentence D, our eyes begin to glaze over. Although we can understand what sentences D–G are saying, we do not know why we are hearing them. The implication is not clear. What is the message of all this detail?
Revision
AThe final variable that can shift the pressure-dimension curve acutely is a change in temperature. BIn our experiments, rectal temperature tended to drift downward from 38 to 36°C. CThe greatest drift in temperature (to 36°C) occurred during the thoracotomy and then temperature usually remained stable. XThis change in temperature probably did not shift the pressure-dimension curve, since a leftward shift has been reported only at temperatures below 35°C (38).
The revision makes the message clear, because the author states the message (sentence X, underlined). The details are unnecessary, so they have been omitted.
Thus, de-emphasizing less important information, by condensing, omitting, or subordinating it, along with emphasizing important information, by placing it in a power position, labeling it, repeating it, and stating rather than implying it, make the message and the story of a paragraph clear.
P.102

EXERCISE 3.11: CONDENSING
In the paragraph below, which is from a Results section, the message is hard to see because of unnecessary repetition and unnecessary words.
  • Condense this paragraph, omitting unnecessary repetition and unnecessary words. Try to make your revision less than 35 words.
  • After you have finished condensing, improve sentence structure as needed.
    • Make the topic the subject; put the action in the verb.
    • Avoid noun clusters.
    • Keep sentences short.
    • Be sure that pronouns are clear.
    • Use parallel form for parallel ideas.
Notes:
  • Extravasation = leaking of a substance from the blood vessels; in this case the substance is Evans blue dye.
  • Be careful not to confuse “n min after exposure” and “after n min of exposure.” In this paragraph we do not know how long the exposure was, so it is not accurate to say “after n min of exposure.”
A significant increase in Evans blue dye extravasation was observed both in the trachea and main bronchi 45 and 60 min after exposure to ozone. However, there was no significant increase in the amount of extravasated Evans blue dye 15 or 30 min after ozone exposure either in the trachea or in the main bronchi. (55 words)
Hide Answer
Revision 1
AExtravasation of Evans blue dye Bwas increased both in the trachea and Cin the main bronchi 45 and 60 min after exposure to ozone, Dbut not 15 or 30 min after exposure.
(32 words)
  • Noun cluster untangled, topic = subject.
  • Action in the verb.
  • Parallel form used.
  • Second sentence condensed.
Revision 2 (to show the use of “only”)
Extravasation of Evans blue dye was increased in the trachea and the main bronchi only at 45 and 60 min after exposure to ozone.
(24 words)
Revision 3 (to show condensing permitted by parallel form)
At 45 and 60 min after exposure to ozone, extravasation of Evans blue dye was increased in both the trachea and the main bronchi, although at 15 and 30 min it was not.
(33 words)
In all revisions, the verb must be “was increased,” not “increased.” The reason is that “increased” could imply that 45 min was the moment when the increase began. However, the increase could have begun at 31 min.
P.103

SUMMARY OF GUIDELINES FOR PARAGRAPH STRUCTURE
GENERAL
To send a clear message and tell a clear story, paragraphs should be organized, should have continuity, and should emphasize important information.
SPECIFIC
Organization
  • Give overview first, in a topic sentence. Then give details, in logically organized supporting sentences.
  • Do not omit any steps in the logic.
Continuity
  • Repeat key terms.
    • Repeat exactly.
    • Repeat early.
  • Link key terms when you switch from a specific term to a category term, or vice versa.
  • Use transition words, phrases, or clauses to indicate logical relationships between ideas.
  • Keep a consistent order.
  • Keep a consistent point of view when the topic of two or more sentences is the same.
  • Use parallel form for parallel ideas.
  • Signal subtopics within a paragraph.
Emphasis
  • To de-emphasize less important information, condense, omit, or subordinate it.
  • To emphasize important information, place it in a power position, label it, repeat it, and state it rather than just implying it.


Chapter 4
The Introduction
FUNCTIONS
The Introduction has two functions. One is to awaken the reader's interest. The other is to be informative enough to prepare readers, whether or not they are specialists in your field, to understand the paper.
To awaken interest, an Introduction should be direct and to the point, and it should be as short as possible consistent with clarity and informativeness. In addition, it should be written in a readable style (see Chaps. 1 and 2).
To be informative, an Introduction should follow the guidelines given below.
STORY LINE
The Introduction section of a paper presents the first step in the story line. What the first step is depends on the type of research. In a hypothesis-testing paper, the first step is the question. In a descriptive paper, it is the message—for example, the key features of a new structure. In a methods paper, it is the new or improved method, material, or apparatus. How this first step is presented for the various types of papers is explained below.
CONTENT FOR HYPOTHESIS-TESTING PAPERS
Known, Unknown, Question
For a hypothesis-testing paper, what the reader needs to know from the Introduction is what the question of the study was and where it came from, that is, why the author is asking this question. The question, which is the most important statement in the Introduction, is stated either as a question or as a hypothesis. The story of where the question came from is composed of what is known or believed about the topic and what is still unknown or problematic.
Material and Animal or Population
The Introduction should also name the material (molecule, cell line, tissue, organ) studied and the organism from which it came, or the animal or human
P.108

population studied. When necessary, this statement can be expanded into a statement of the experimental approach taken to answer the question.
No Answer, Results, or Implications
The answer to the question should not be included in the Introduction. Similarly, results should not be included in the Introduction, nor should implications. The purpose of the Introduction is to lead into the paper. Answers, results, and implications sound like the end of the abstract. They close off rather than leading in.
Retrospective vs. Prospective Study Design
If a study was retrospective, that is, if a question was asked after the data were gathered, the fact that the study was retrospective must be stated in the Introduction. For example, “In this retrospective study, we asked whether….” If a study was prospective, that is, if the experiments were designed and the data were gathered specifically to answer the question, that fact does not need to be stated. If a study was partly retrospective and partly prospective, each part should be identified in the Introduction.
References
The statements about what is known must include references (see Examples 4.1 and 4.2 on p. 110). The references should be chosen to reflect the key work that led to the question of your paper.
The number of references should be kept to a minimum. If a lot of work has been done on the topic, select papers describing the first, the most important, the most elegant, and the most recent studies. Keep in mind that reference lists in papers you cite can lead readers to other references. You can also cite review articles.
Newness, Importance
Biomedical journals like to publish papers describing work that is “new, true, important, and comprehensible” (DeBakey, 1976). The Introduction is the place to make clear that the work is new (by stating the “unknown”). The Introduction can also indicate why the work is important, if the importance is not obvious. The importance of the work can also, or instead, be stated, and explained, in the Discussion.
ORGANIZATION FOR HYPOTHESIS-TESTING PAPERS
Funnel Shape
Known, Unknown, Question
Figure. No Caption Available.
The Introduction follows a standard pattern of organization—the funnel. The idea of a funnel is to start broadly and then to narrow step by step to a focal point. In the Introduction to a hypothesis-testing paper, the funnel has a minimum of three steps: what is known about the topic, what is not known, and the question. The question is the focal point. This step-by-step narrowing is the generic story that all introductions of hypothesis-testing papers tell: “here
P.109

is what is known now, here is what is not yet known, here is what our question was.” Within this generic framework, a vast array of specific stories can be told. The reader should be able to see this generic framework in every Introduction, and should also be able to follow the specific logical steps that lead to the question of the individual paper.
Known
AThe known is the first step in the funnel. The known often includes many sentences, which narrow by appropriate scientific logic to the unknown.
Unknown
BThe unknown is usually just one sentence. Though brief, the statement of the unknown is important for two reasons. One reason is that the unknown indicates that the work is new. The other reason is that the unknown is the step that links the known and the question, creating a story line.
A crucial feature of the unknown is that it is virtually the same as the question. For example, in Example 4.1 (p. 110), the site is unknown. The question is, “what is the site?” Thus, once the unknown is stated, the question is determined.
Question
The question is the specific topic of the paper and the end of the funnel. (The general topic of the paper is named in the first sentence of what is known.)
Experimental Approach
The Introduction can end with the statement of the question or can go on to state the experimental approach. If the experimental approach is included, the logical place for it is after the question. Putting the experimental approach before the question (treating the experimental approach as “background”) does not work. The background (known, unknown) is what leads to the question. The experimental approach does not lead to the question; it follows from the question: “Here is our question; here is how we went about answering our question.”
Importance
There is no particular spot in the funnel for indicating the importance of the work. Sometimes the importance is not indicated, as in Example 4.1. In Example 4.2, the importance is implied by sentence K, near the end of the Introduction. In Examples 4.3 and 4.4, the importance is stated rather than implied, and in various places in the Introduction: in the middle (Example 4.3, sentence D) and at the beginning (Example 4.4, sentence A). In other Introductions, the importance may be stated in other sentences.
Example 4.1 illustrates an Introduction consisting of a brief funnel: one sentence each for the known and the unknown, and a third sentence for the question followed by the experimental approach. Specifically, the first sentence names the general topic of the paper (barbiturates' depression of the bronchomotor response to vagus nerve stimulation) and tells what is known about it. The second sentence states the unknown (which site is most sensitive to depression), which leads immediately to the question. The question names the specific topic (which site in the vagal motor pathway to the bronchioles is most sensitive to this depression).
Example 4.1: A Brief Introduction
P.110

AIt is known that several general anesthetics, including barbiturates, depress the bronchomotor response to vagus nerve stimulation (1, 7, 9). BHowever, the site of this depression has not been determined. CTo determine which site in the vagal motor pathway to the bronchioles is most sensitive to depression by barbiturates, Dwe did experiments in isolated rings of ferret trachea in which we stimulated this pathway at four different sites before and after exposure to barbiturates.
Longer introductions also follow this funnel shape but expand it. One way to expand the funnel is to extend what is known, as in Example 4.2. In this Introduction, two paragraphs state what is known. Paragraph 3 finishes the funnel: J implies an unknown; K implies another unknown and also implies the importance of the work (that we are finding an overarching mechanism for a variety of similar functions in disparate species); L states the hypothesis; M states the experimental approach.
Example 4.2: A Longer Introduction
1 AHeart development in animals as different as insects and vertebrates involves related NK-2 family homeobox genes (reviewed in ref. 1). BIn Dro-sophila, the tinman homeobox gene is expressed in cardiac precursors, and tinman mutants completely lack a heart (2–4). CLikewise in vertebrates, the nkx2.5 homeobox gene is expressed in myocardial precursors (5–9), and mouse Nkx2–5 mutants exhibit defects in cardiac morphogenesis and gene expression (10). DThis remarkable molecular conservation suggests that a common mechanism controls heart development in a wide variety of species.
2 EUnlike insects and vertebrates, nematodes have no heart or defined circulatory system. FHowever, evidence suggests that the nematode pharynx, a rhythmically contracting organ involved in feeding, shares functional and molecular similarities with the heart in other species. GAt the functional level, pharyngeal muscle contraction, like the contraction of vertebrate cardiac muscle, does not require nervous system input (11). HAt the molecular level, pharyngeal muscle development involves not the MyoD family of myogenic regulatory factors (12, 13) but the homeobox gene ceh-22, which is related to tinman and nkx2.5. Iceh-22 is expressed exclusively in pharyngeal muscle, where it binds the enhancer of the pharyngeal muscle-specific myo-2 gene, and a ceh-22 mutant displays defects in pharyngeal morphology and function (13, 14).
3 JThese functional and molecular similarities suggest that these genes perform similar functions. KThis suggestion in turn implies that the mechanism that controls heart development in insects and vertebrates may also control pharyngeal development in nematodes. LWe therefore hypothesized that the nematode gene ceh-22 and the vertebrate gene nkx2.5 perform similar functions. MTo test this hypothesis, we examined the ability of the zebrafish nkx2.5 gene (8, 9) to substitute for the nematode ceh-22 gene in transgenic Caenorhabditis elegans.
Continuity
In very short introductions, the story line is easy to follow because each sentence, or part of a sentence, is a step in the story. However, in longer introductions, the story line can be difficult to follow. The reason is that longer introductions tell stories on two levels: the overall story (known, unknown, question),
P.111

which runs throughout the Introduction, and mini-stories, which run within paragraphs or parts of paragraphs.
How can we ensure that the overall story is clear when we intersperse mini-stories along the way? In other words, how do we keep an overall story going after it is interrupted? The answer is that we use all of our techniques of continuity and topic sentences.
The Overall Story
Let us see how the overall story line is kept going in Example 4.2. The steps in the overall story are two knowns (A, E–F), two unknowns (J, K), the question (L), and the experimental approach (M). This story is interrupted by two mini-stories: B–D and G–I.
Specifically, the known in A (and in all of paragraph 1) is about the involvement of similar genes in the heart development of very different animals, which is part of the topic of this paper, but not the main part. The story narrows to the main part of the topic in step 2 (paragraph 2), which states what is known about another contractile organ, the pharynx (F, G), and specifically about a gene involved in pharyngeal development (H, I). The unknowns, stated in the first two sentences of paragraph 3 (J, K), are whether two related genes perform similar functions and, more generally, whether the mechanisms that control the development of the two different contractile organs are the same. The question, in sentence L, is based on the first unknown. The reason for the second unknown is to prepare for the broader issue, on which the authors speculate at the end of the Discussion, and to indicate the importance of the question. (The importance of the topic is stated in sentence D.) The experimental approach (M) tells how the authors went about answering their question.
The Techniques of Continuity
What techniques of continuity make the story line stand out? One technique is to start a new paragraph for each of the first three steps in the story (the two knowns, sentences A and E–F, and the first unknown, J). That is, these steps in the story (the important information) are placed in power positions.
In addition, to move clearly from step 1 (the first known) to step 2 (the second known) after an intervening mini-story (B–D), a transition phrase (“Unlike insects and vertebrates”) is used at the beginning of step 2 (sentence E) to link step 2 to step 1. This transition phrase includes the repeated key terms “insects” and “vertebrates,” and the transition word “unlike,” which indicates a difference between the animals in paragraph 1 and those in paragraph 2. This difference is specified in sentence E and is followed by similarities, which are the important issue, in sentence F. Also helpful is the definition of “pharynx” in sentence F, because this definition specifies the important similarity between the pharynx and the heart—rhythmic contraction.
To move from step 2 (known) to step 3 (unknown) after another intervening mini-story (G–I), the third step (sentence J) begins by restating step 2 (the functional and molecular similarities of the heart and the pharynx) as the subject of the sentence and then states the third step in the verb and completer (the possibility of similar gene functions). The restated second step uses exactly the same key terms that were used when step 2 was stated the first time (F). Repeating an earlier step as the subject of the sentence that states the next step is an effective way to use repeated key terms to create continuity, especially after a mini-story that interrupts the two steps.
P.112

The rest of the overall story then follows in the final three sentences (K, L, M). The second unknown (K), which indicates the importance of the work, connects to the first unknown (J) by a repeated key term (“suggestion”) and a transition word (“in turn”). The question (L) connects to the unknowns by a transition word (“therefore”) and by repeated key terms (“gene,” “functions”). The experimental approach (M) connects to the question by a transition phrase that contains a repeated key term (“To test this hypothesis”) and by other repeated key terms (“nkx2.5 gene,” “nematode ceh-22 gene”).
The Mini-Stories
The mini-stories in paragraphs 1 and 2 flesh out the overall story. Thus, in paragraph 1, sentences B and C provide details about specific genes and their effects on heart development. Sentence D states an implication of B and C. This implication (a common mechanism for heart development) prepares for the more global implication in sentence K (a common mechanism for heart and pharynx development).
Continuity in sentences B and C of the mini-story in paragraph 1 is provided by all of our techniques of continuity: parallel transition phrases that signal subtopics in sentences B and C (“In Drosophila,” “in vertebrates”), consistent order of the subtopics in A and B–C (insects, vertebrates), a transition word at the beginning of C (“Likewise”), parallel form in the first halves of sentences B and C, consistent point of view in the second halves of B and C, and repeated key terms (“heart,” “homeobox genes,” “vertebrates,” “precursors,” “cardiac,” “development”). (In sentence B, “Drosophila” is a specific term in the category “insects” named in sentence A. The key terms are not linked, so the reader has to know that Drosophila is an insect.) Continuity from C to D is provided only by an unlinked category term, “This remarkable molecular conservation.”
In the mini-story in paragraph 2, sentences G–I provide details of the functional and molecular similarities mentioned in sentence F. Sentence G names the functional similarity. Sentences H and I name the molecular similarity and provide details about the gene. Continuity in this mini-story is provided by the same techniques as those used in paragraph 2. (Incidentally, in paragraph 2 the key term “pharyngeal” is used five times in 70 words. That is once every 14 words. Did this repetition bother you?)
Topic Sentences
In addition to the steps of the overall story line being in prominent positions and all the techniques of continuity being used, topic sentences help ensure that the story line is clear in longer introductions.
Short introductions may not have any topic sentences. In Example 4.1, every sentence, or part of a sentence, is a step in the story. No separate sentences of supporting details are provided, so we have no topic sentences. However, longer introductions have separate sentences of supporting details. Therefore, the sentences in the overall story that the supporting sentences support become topic sentences. In Example 4.2, sentences A (supported by B–D) and F (supported by G–I) are topic sentences.
The Question as a Super-Topic Sentence
One other sentence in the Introduction can be viewed as a topic sentence: the question. The question is the topic sentence not of a single paragraph but of the paper as a whole. Thus, the question is a super-topic sentence. Just as a topic sentence gives an overview of a paragraph, the question gives an overview of
P.113

the paper. And just as every sentence in a paragraph relates to the topic sentence, so every sentence in the paper relates to the question. That is one reason why a precise statement of the question is so important.
WRITING
The Unknown
The unknown is clearest if it is stated outright, as in Example 4.1, sentence B: “the site…has not been determined.” Other ways of stating the unknown outright are “has not been established,” “is unclear,” “is unknown,” etc.
The unknown may also be implied rather than stated. One way to imply an unknown is to state a suggestion or a possibility, as in Example 4.2, paragraph 3, sentence J. By saying that functional and molecular similarities suggest that the genes perform similar functions, Example 4.2 implies that whether the genes actually do perform similar functions is not yet known. Similarly, if you say something is possible, that implies that is it not yet known.
Sometimes an Introduction funnels from the known to a problem with what is known. In this case, the unknown should still be stated or at least implied, as in Example 4.3.
Example 4.3: Known, Problem, Question
AMetabolic alkalosis during exercise increases blood lactate concentrations substantially beyond the concentrations observed during exercise in the absence of metabolic alkalosis (8, 10, 16). BConversely, metabolic acidosis decreases blood lactate concentrations. CHowever, for these investigations, alkali was ingested or infused, which is an artificial situation. DMore important clinically is the effect of respiratory alkalosis, which occurs during exercise in a variety of circumstances that involve increased respiratory drive. EThese circumstances include interstitial lung disease and congestive heart failure. FTherefore, in this study we asked whether respiratory alkalosis during exercise, like metabolic alkalosis during exercise, increases blood lactate concentrations more than exercise alone does. GWe used a new biofeedback method by which ventilation, and thus arterial PCO2 and pH, can be precisely adjusted independently of metabolic rate.
In Example 4.3, the problem with the previous studies is that alkalosis was induced artificially. The next sentence states the solution: using a more clinically relevant way of inducing alkalosis. The implied unknown is that the clinically relevant situation has not been studied. This implied unknown leads to the question.
The Question
Precision
The most scientific way of stating the question of hypothesis-testing research is as a hypothesis, although this is not commonly done. An advantage of stating the question as a hypothesis is that the question is precise. As a result, the reader can easily anticipate the answer. For example, “To test the hypothesis that alterations in chandelier neuron axon cartridges contribute to prefrontal cortex dysfunction in schizophrenia, we examined….” The answer must be
P.114

either “yes, these alterations contribute to prefrontal cortex dysfunction in schizophrenia,” or “no, they do not.”
If a question is stated as a question, it should be equally precise. That is, for greatest clarity, the question should name the variables studied and use a precise verb, in present tense, as in Examples 4.1 and 4.3 (“is”, “increases”). If, instead, the question is stated without a verb, it becomes much less clear. Thus, in Example 4.3, if the question were stated as “The purpose of this study was to determine the effect of respiratory alkalosis during exercise on blood lactate concentration,” the reader would have only a hazy idea of what answer to expect—something about the effect of respiratory alkalosis during exercise on blood lactate concentration. The precise question is much more helpful. The reader now expects a precise effect: that respiratory alkalosis during exercise increases blood lactate concentrations more than exercise alone does, or that it does not.
So one reason a precise question is an advantage is that the reader immediately has an image of what the answer will be. Another reason is that the reader can read the paper in a directed way rather than blindly. The experiments make more sense. The results and the answer fit into the expectation. All the guesswork is taken out of the reader's job.
Inevitability
The question should follow inevitably from the previous statements of what is known or believed and what is still unknown or problematic. Thus, the topic of the question should be the same as the topic in the statement of what is known, and the question should be the question we would expect after reading the statement of what is unknown or problematic.
If we look again at Example 4.1, we can see that the question does follow inevitably from the previous statements. The question is, “Which site in the vagal motor pathway to the bronchioles is most sensitive to depression by barbiturates?” This question clearly derives from the statement of the unknown (“the site of this depression has not been determined”), which in turn clearly derives from the statement of the known (“several general anesthetics, including barbiturates, depress the bronchomotor response to vagus nerve stimulation”).
To check that a question follows inevitably from the statements of what is known and unknown, look at the key terms in the question. Each key term in the question should have appeared earlier in the Introduction. In Example 4.1, “site” is in the unknown (sentence B). The other key terms (“depression,” “barbiturates,” “vagal,” “motor,” “pathway”) all appear in some form in the known (sentence A).
Question Based on Suggestive Evidence
Sometimes, the question is not stated immediately after the unknown or the problem. Instead, evidence suggesting a possible answer is stated. In this case, the question should follow inevitably both from the unknown and from the suggestive evidence, as in Example 4.4.
Example 4.4: Question Based on Suggestive Evidence
ASince 1975 prostaglandins E1 and E2 (PGE1, PGE2) have been used to maintain the patency of the ductus arteriosus in infants who have congenital heart disease (1–6). BAlthough the fetal ductus is sensitive to the dilating action of PGE1 and PGE2 (7), the response of the ductus in the newborn to specific doses of these prostaglandins is variable (8). CThe factors that regulate
P.115

the responsiveness of the ductus to PGE1 and PGE2 are unknown. DOne regulating factor that has been suggested is the infant's age (8); however, this factor is unlikely because the ductus is responsive to PGE1 and PGE2 even after many months of therapy (9, 10). EAnother possible regulating factor may be the degree of constriction of the ductus arteriosus. FSupport for this factor is that the ductus no longer dilates in response to PGE1 and PGE2 when it is fully closed (8, 9) but does dilate when it is only partially constricted at angiography (11). GTherefore, we tested the hypothesis that the degree of constriction of the ductus arteriosus regulates the responsiveness of the ductus to PGE1 and PGE2 by doing experiments in newborn lambs.
In this Introduction, the known is stated in A and B, and the unknown is stated in C. D states a possible answer and rejects it. E proposes a different answer. F gives suggestive evidence that supports the proposed answer. G then states a hypothesis (question) based on the unknown and on the suggestive evidence. We can tell that the hypothesis is based on the earlier statements because key terms from the known (“prostaglandin E1 and E2”), from the unknown (“regulate the responsiveness”), and from the suggestive evidence (“degree of constriction of the ductus arteriosus”) all appear in the hypothesis.
Two Questions
In a paper that has two questions, both questions must follow inevitably from the previous statements. If the background information leading to the second question is omitted, as frequently happens, the reader does not know where the second question comes from.
Example 4.5: Missing Background for Question 2
A1Because stasis of blood flow may be an important cause of hepatic arterial thrombosis in liver transplant patients, A2a prophylactic treatment that increases hepatic arterial blood flow might reduce the risk of thrombosis. BOne possible treatment might be intravenous infusion of prostaglandin E1. CThis treatment is suggested by the finding that injections of prostaglandin E1 directly into the hepatic artery increase hepatic arterial blood flow in cats (11) and dogs (12). D1Therefore, in this study, we asked whether a more distant infusion of a low dose of prostaglandin E1, into a systemic vein, increases hepatic arterial blood flow and D2whether portal venous and systemic venous infusions are equally effective. EFor this study, we delivered prostaglandin E1 as a continuous infusion into either the systemic venous or the portal venous circulation of young lambs.
In this example, the reader does not know why the authors compared portal venous and systemic venous infusions of prostaglandin E1. In the revision, the necessary background information leading to this second question is added (sentence D, which describes another possible treatment). In addition, the two questions are condensed into a single statement (E).
Revision: Background for Question 2 Added
ABecause stasis of blood flow may be an important cause of hepatic arterial thrombosis in liver transplant patients (4), a prophylactic treatment that increases hepatic arterial blood flow might reduce the risk of thrombosis. BOne possible treatment might be intravenous infusion of prostaglandin E1. CThis treatment is suggested by the finding that injections of prostaglandin E1
P.116

directly into the hepatic artery increase hepatic arterial blood flow in cats (11) and dogs (12). DAnother possible treatment might be portal venous infusion of prostaglandin E1, since infusion of similar hepatic arterial vasodilators into the portal vein of cats also increases hepatic blood flow, though only one-half to one-third as effectively as the same doses injected into the hepatic artery (15). ETherefore, in this study, we asked whether a more distant infusion of low dose prostaglandin E1, into a systemic vein or the portal vein, increases hepatic arterial blood flow. FFor this study, we delivered prostaglandin E1 as a continuous infusion into either the systemic venous or the portal venous circulation of young lambs.
Linked Questions
In papers that ask more than one question, the second question sometimes depends on the answer to the first one. In this situation, the questions can be linked by “if so” or a similar phrase, as in Example 4.6, and no background information needs to be added to lead to the second question.
Example 4.6: Linked Questions
This report describes experiments designed to determine whether exogenous arachidonic acid increases the release of prostaglandin E2 from the ductus arteriosus, and, if so, whether the exogenous arachidonic acid is the source of the prostaglandin E2 released.
Question Stated in the Unknown
Sometimes the question is presented in the statement of the unknown. In this case, it is unnecessary to state the question again. Instead, at the beginning of the next sentence, you can simply identify the previous statement as the question by using a transition phrase, such as “to answer this question” or “to test this hypothesis,” as in Example 4.7.
Example 4.7: Questions in “Unknown” Identified in the Next Sentence
AThe occurrence of a thermal transition in human serum lipoproteins depends on the triglyceride-cholesteryl ester ratio and the size of the lipoprotein particle (5). BThe triglyceride-cholesteryl ester ratio is known to correlate negatively with the peak temperature of the thermal transition of intact low density lipoprotein (3). CHowever, it is not yet known how low a triglyceride- cholesteryl ester ratio and how small a particle size are necessary for the occurrence of the thermal transition in triglyceride-rich lipoproteins from human serum. DTo answer these questions, we assessed the triglyceride-cholesteryl ester ratio and the particle size in two classes of triglyceride-rich lipoproteins whose ratios of triglyceride to cholesteryl ester and whose particle size are between those of low density lipoproteins and very low density lipoproteins.
In this example, sentence C states two unknowns, which are complete statements of the questions this paper answers. Sentence D begins with a transition phrase identifying the statement of the unknowns as the questions (“To answer these questions”).
However, if, as in Example 4.1 above, the question is stated only partially in the statement of the unknown (as it is in sentence B), the entire question should be stated in the next sentence (as it is in sentence C). The reason is
P.117

that the question is the focal point of the paper. Readers should not have to compose the question for themselves. The question should be stated for them in a single sentence.
Experimental Approach
Sometimes the Introduction can end after a statement of the question. However, often it is helpful for the reader to know the experimental approach to answering the question, especially if the approach is new, unusual, or complicated, if the question alone does not give a clear idea of what the experiments will be, or if the study needs to be identified as having been done in vitro, retrospectively, or whatever.
In general, the experimental approach is short—usually one sentence; at most, two or three sentences. The experimental approach can be as brief as naming the animal studied, as in Example 4.4. Usually, the experimental approach describes one of the variables (independent or dependent) in addition to naming the animal, as in Example 4.1. Here the animal is named (ferret), the independent variable is described (“we stimulated this pathway…before and after exposure to barbiturates”), the number of dependent variables is stated (“four different sites”), and the fact that the experiments were done in vitro is made clear (“in isolated rings of ferret trachea”).
In one type of paper, including a complete overview of the experiments at the end of the Introduction is crucial: papers that have no “Study Design” subsection in the Methods section but instead run the story of the experiments done to answer the question through the Results section (see Chap. 6). In these papers, the experimental approach at the end of the Introduction is the only overview we get of the experiments done to answer the question. In the Results section, the story is fractionated, one or two sentences per paragraph. The reader should not have to pull the overview of the experiments together; it should be stated compactly in one spot—at the end of the Introduction.
Signals of the Question and the Experimental Approach
Signals are needed to identify the question and the experimental approach. The signals vary depending on whether the question is stated as a hypothesis or as a question, and on whether the question and the experimental approach are in the same sentence or in separate sentences.
For a question stated as a hypothesis, the word “hypothesis” should be used in the signal. For a question stated as a question, the signal can take a variety of forms. In all of these forms, the crucial element is a verb followed by a question word. A common example is “to determine whether.” (Here the verb is an infinitive, “to determine,” and the question word is “whether.”)
When the question and the experimental approach are in the same sentence, only the question needs a signal. The signal of the question is written as a purpose (for example, “To determine whether…”), and the experimental approach follows naturally as a description of the experiments done. When the question and experimental approach are in separate sentences, the closest continuity comes from repeating a key term from the signal of the question in the signal of the experimental approach. If no key term can be repeated, you can use “For this study” to signal the experimental approach.
Commonly used signals of questions and the accompanying signal of the experimental approach are listed below. Numerous variations on these signals are possible.
Signal of the Question | Signal of the Experimental Approach
“To test the hypothesis that…, | we…”
“We hypothesized that…” | “To test this hypothesis, we…”
“To determine whether…, | we…”
“To investigate which…, | we…”
“The purpose of this study was to determine whether…” | “For this purpose, we…”
“In this study we asked whether…” | “To answer this question, we…”
“This report describes experiments designed to determine whether…” | “For this study, we…”
P.118

Animal or Human Population and Material
The animal and the material studied (molecule, cell line, tissue, organ) must be stated in the Introduction. Where the animal is stated depends on the kind of question you are asking. If the question is about a particular animal, name the animal in the question, as in Example 4.8.
Example 4.8: Question Limited to the Animal Studied
AWhether increased active transport of sodium induced by beta-adrenergic agents increases lung liquid clearance in an intact adult animal is unknown. BTherefore, our first objective in these studies was to determine whether beta-adrenergic agents increase lung liquid clearance in anesthetized intact adult sheep.
If the question is not limited to the animal studied, usually because the animal is serving as a model of a human condition, name the animal in the experimental approach, as in Examples 4.1, 4.2, and 4.5. If the model is a new one, also establish its validity.
For studies of human subjects, humans are frequently not mentioned in the question. In these cases, terms used in the Introduction usually suggest that the work was done on humans. For example, in Example 4.3, suggestions that the study was on humans are “during exercise” (sentence A), “important clinically” (D), and “interstitial lung disease and congestive heart failure” (E). However, for maximal clarity, humans should be mentioned in the question if humans were the study subjects.
For studies of specific human populations, the population is always stated in the question, as in Example 4.9.
Example 4.9: Question Limited to a Subpopulation of Humans
The purpose of this study was to determine relative contributions of the inspiratory muscle groups to inspiratory pressure generation during non-rapid-eye-movement sleep in patients with occlusive sleep apnea.
The Answer to the Question
The answer to the question should not be included in the Introduction. The answer closes off the Introduction and sounds like an abstract, rather than leading into the paper. The answer is not necessary in the Introduction because the reader knows the answer from having read the abstract.
P.119

Stating the answer instead of the question is not advisable in papers reporting hypothesis-testing studies, because if you had a hypothesis, the only straightforward way to write the paper is by stating the hypothesis in the Introduction. Hiding the fact that you were testing a hypothesis obscures the science.
LENGTH
The Introduction should be as short as possible consistent with clarity and informativeness. Generally, shorter is better. The amount of background information needed for complete informativeness depends on how much the intended audience can be expected to know about the topic. For a typical journal article, one double-spaced page (about 250–300 words) is often sufficient. When a longer Introduction is needed, try to keep it to two double-spaced pages (500–600 words).
Do not review the topic. That is what review articles are for. The purposes of the Introduction are to prepare the reader to understand the paper and to awaken interest. Long introductions kill off interest and are often confusing and misleading. So tell only as much as necessary to get the reader from a reasonable starting point to the question.
CONTENT AND ORGANIZATION FOR DESCRIPTIVE PAPERS
Descriptive papers do not have questions or hypotheses. Thus, the introductory funnel in a descriptive paper is different from the funnel of a hypothesis-testing paper. Instead of known, unknown, question, the funnel of a descriptive paper can have only two steps: known, message. The message is the discovery being reported in the paper, for example, the structure being described. Its relation to the known is that it extends or contrasts with what is known. An example is Example 4.10.
Example 4.10
1 AThree classes of G protein–coupled receptors in the nose have been reported. BOne large class, whose members are differentially expressed in cells of mammalian olfactory sensory epithelium, detects volatile odorants (1). CAnother class, found in a subset of mammalian vomeronasal organ neurons, detects pheromones (2). DRecently, a third class of G protein–coupled receptors from a different group of vomeronasal organ neurons unrelated to both previously found classes has been characterized (3–5). EThese G protein–coupled receptors, reported in mice, rats, and frogs, have large extracellular domains and resemble the metabotropic glutamate receptors and the Ca2+-sensing receptor.
2 FIn the course of characterizing G protein–coupled receptors in the genome of the puffer fish Fugu rubripes, we encountered members of a large family of receptors related to the Ca2+-sensing receptor, which closely resemble the mammalian pheromone receptors. GIn this paper, we report the characterization of the genes related to these Ca2+-sensing receptors and show that they are composed of six types, distinguished by sequence homology and gene structure. HThe genes occur in clusters and are expressed in the nose of the fish, making it likely that they are olfactory detectors.
P.120

In this Introduction, paragraph 1 presents what is known—the existence of three classes of G protein–coupled receptors in the nose. The message—the discovery of a homolog of the third class—is stated in paragraph 2. In addition, in this example, before stating the message, the authors describe how their discovery was made.
CONTENT AND ORGANIZATION FOR “METHODS PAPERS”
A “methods paper” is a paper in which you describe a new method, apparatus, or material.
The Introduction of a methods paper begins by stating that a method, an apparatus, or a material is needed and then goes on to give the reason(s). The Introduction then states one or more problems or limitations of the existing method, apparatus, or material and ends by stating what the new method, apparatus, or material is and what its advantages are. The advantages should be the solution to the problem or limitation. An example of an Introduction to a methods paper is given in Example 4.11.
Example 4.11 Introduction for a Methods Paper
AVarious types of physiological research require placing animals in a metabolic chamber for exposure to gases, collection of expired air, exposure to unusual atmospheric conditions such as hypoxia or hypobaric environments (6, 9), or measurement of oxygen consumption (1, 8). BAlthough equipment for such studies is commercially available, it is usually expensive, specialized for a single function, and applicable only for short-term studies with one animal. CImprovising with available laboratory equipment meets with variable success and often requires constant attention and repair. DWe now report a relatively inexpensive, reliable closed-circuit metabolic chamber that has proven useful for several research applications involving one or more animals housed for periods of hours or days.
In this Introduction, sentence A states the reasons a chamber is needed, sentences B and C state problems with available and improvised chambers, and sentence D introduces a new chamber that solves all of the problems of the previous chambers.
DETAILS
Verb Tense
Verb tenses in the Introduction, like verb tenses everywhere in the paper, depend partly on the type of statement and partly on the meaning of the verb. Most importantly, the verb in the question must be in present tense, because the question asks if something is true in general and not just in your experiments. Appropriate uses of verb tenses and also of verbs that make hypothetical statements are listed below:
Verb Tense | Statement | Example
Present | Question Known | “whether X increases Y” “X is a component of Y.”
Present perfect | Transition claus introducing something known | “It has long been known that…”
Present or present perfect | Unknown | “X is unknown.” “X has not been determined.”
Past or present | Signal of the question | “We hypothesized that…” “The purpose of this study was…” “We asked whether…” but “This report describes…”
Simple past | Experimental approach, and anything else done by you or others in the past | “we assessed”
Hypothetical | Suggestions, possibilities | “X may have an effect on…” “X might reduce…”
P.121

P.122

SUMMARY OF GUIDELINES FOR INTRODUCTIONS OF HYPOTHESIS-TESTING PAPERS AND OF DESCRIPTIVE PAPERS
  • Tell a story.
    • In Introductions of hypothesis-testing papers, tell the story of where the question came from.
    • Funnel step by step from what is known to what is unknown or a problem. End with the question.
    • Make sure that the question follows inevitably from the preceding sentences and is very similar to the unknown. If there are two questions, be sure to give background information leading to both.
    • Use the techniques of continuity and topic sentences as needed to tell the story.
    • State (or strongly imply) the unknown, so that what is new about the work is evident.
    • Make sure the importance of the work is evident. State or imply it if necessary.
    • If necessary, state the experimental approach after the question.
    • Do not state the answer to the question in the Introduction.
    • Do not include results or implications.
    • Cite references that reflect the key work that led to the question.
    • Keep the number of references to a minimum.
  • State the question, either as a question or (better) as a hypothesis.
    • Make the question as precise as possible, so that the question anticipates the answer.
    • Use a present tense verb in the question.
    • Make sure the question includes both the independent variable and the dependent variable, where appropriate.
    • Put a signal of the question at the beginning of the sentence.
  • Be sure the experimental approach is evident.
    • At minimum, name the animal or human population studied and also the molecule, cell line, tissue, or organ, if any.
    • If necessary, describe the independent variable, the dependent variable, or both.
    • In papers that do not have a Study Design subsection in Methods, give a complete overview of the experiment(s) done to answer the question at the end of the Introduction.
    • If the study design was retrospective, use the word “retrospective” in the experimental approach or in the signal of the question.
  • State the animal in the appropriate place:
    • In the question if the question is about the animal.
    • In the experimental approach if the question is not limited to the animal studied.
  • Keep the Introduction short.
  • Aim to awaken interest, not to kill it off.
In Introductions of descriptive papers, the story can have only two steps: known, message.
The relation between the known and the message, and thus what is new about the work, should be clear, for example, that the message extends or contrasts with what is known.
P.123

EXERCISE 4.1: INTRODUCTIONS
  • For each Introduction below, identify the steps in the story (known, unknown, question, and also experimental approach, if it is included).
  • Based on the summary of guidelines for Introductions, list the main strengths and weaknesses of each Introduction. Pay particular attention to the precise statement of the question and clear, logical narrowing of the story of where the question came from. Also consider paragraph structure, sentence structure, and word choice. Also consider the title.
  • Rewrite one of these Introductions, avoiding the weaknesses you named and keeping the strengths.
Introduction 1
HEAT STORAGE IN RUNNING ANTELOPES: INDEPENDENCE OF BRAIN AND BODY TEMPERATURES
  • AThe existence of camels, oryxes, gazelles, and other ungulates in hot deserts has long fascinated physiologists. BUnlike rodents, these animals are too large to burrow and cannot escape the desert sun. CUnderstandably, most of the work on temperature regulation of ungulates has been concerned with heat loads from the environment (6, 8, 10, 12, 16, 17, 19, 20, 23). DInternal heat loads, however, may pose thermal problems as great as or greater than the sun does. ETremendous amounts of heat are produced when antelopes run at high speed. FGazelles and eland have been clocked at 70–80 km/h (43–50 mph). GUsing the recently developed relationship between body size and energetic cost of locomotion (22), we can calculate that a 15-kg gazelle running at 70 km/h would be producing heat at 40 times its resting metabolic rate. HThese high bursts of speed are usually of short duration. IIt seemed possible that antelopes might store rather than dissipate this heat.
  • JThis study set out to answer two simple questions: (1) Does heat storage play an important role? and (2) If heat storage is important, do these animals possess unusual physiological mechanisms for coping with high body temperatures?
    STRENGTHS WEAKNESSES
Hide Answer
Introduction 1
Strengths
The outstanding strength of this Introduction is its Lawrence of Arabia opening. This opening awakens interest by using concrete words that evoke powerful mental images: camels, gazelles, hot deserts, burrow, desert sun.
The Introduction is very readable, mainly because the sentences are short (8 of the 10 sentences have fewer than 20 words).
The newness of the work is evident.
The Introduction is short.
Weaknesses
The funnel leading to the questions is not rigorous.
  • A. The first sentence (A) does not identify the general topic of the paper. But if the Introduction starts closer to the specific topic (see Revision 2 below), it should try to keep at least some of the wonderful image-evoking words.
  • C. A step is missing before sentence C. The missing step is “So the question arises, how do ungulates regulate their body temperature?”
  • F. Sentence F interrupts the story. F does not support E. G supports E. F should be omitted, or F can be incorporated into sentence G (see Revision 1, sentence D).
  • D–E. The unknown is not stated.
  • H. Sentence H is circular: “bursts” = “short duration.” The subject of the sentence should be “these high speeds,” referring to 70 km/h, and the new information, short bursts, belongs in the verb and completer (see Revision 1, sentence F).
  • I. The logical relation between sentences H and I is not stated. At minimum, H and I should be in one sentence beginning with “Because.” For fuller displays of logic, see sentence F of Revision 1 and sentence E of Revision 2.
  • A–G. Key terms for animals are changed. We hear about antelopes (title, E, I), oryxes (A), gazelles (A, F, G), and eland (F). Actually, oryxes, gazelles, and eland are all types of antelope, but some readers may not know that. Only the types of antelope used in this study need to be named in the Introduction, and they should be identified as types of antelope (see Revision 1, sentence D).
The questions are not complete (question 1) or clearly derived (question 2).
Information missing from question 1 is the independent variable (running), what heat storage plays a role in (heat balance or temperature regulation), and the animal.
The display of thinking leading to question 2 is missing. This display of thinking needs to make clear how the subtitle (“Independence of Brain and Body Temperatures”) relates to question 2 (see sentence G of Revision 1 and sentence F of Revision 2).
The questions should not be called “simple.”
Sentence C has a lot of references. If a review article is available, it should be cited instead of all the individual references. Otherwise, only the most seminal references should be cited. Keep in mind that the reference lists in the papers cited can lead readers to the other papers.
The experimental approach is not stated. It should probably be added.
Revision 1
INDEPENDENCE OF BRAIN AND BODY TEMPERATURES PERMITS HEAT STORAGE IN RUNNING ANTELOPE
AThe existence of camels, antelope, and other ungulates in hot deserts has long fascinated physiologists, because, unlike rodents, ungulates are too large to escape the sun by burrowing or by finding shade. BThus, external heat loads pose major problems of temperature regulation for them (for a review, see ref. 1).
CHowever, internal heat loads may pose even greater problems of temperature regulation. DFor example, a typical desert antelope, the gazelle, running at 70 km/h produces heat at 40 times its basic metabolic rate (2). EHow antelope cope with this extra heat is unknown. FBecause the high speeds are usually of short duration, it is possible that antelope might store heat while running and then dissipate it during periods of relative inactivity. GHeat storage, though, would require physiologic mechanisms for coping with high body temperature, such as preferential protection of normal brain temperature.
HTo determine whether heat is stored in running antelope, we measured their core body temperature while they ran around a track in the desert. IIn addition, to determine whether normal brain temperature is maintained, we measured brain temperature.
Comments on Revision 1
  • The missing step is added (B).
  • A review article is substituted for individual references (B).
  • The gazelle is identified as a type of antelope (D).
  • The point about speed is subordinated to avoid breaking the continuity (D).
  • The unknown is added (E).
  • A fuller display of thinking leading to question 1 is added (F).
  • XThe word “bursts” is omitted to avoid circular statement (F).
  • The thinking leading to question 2 is added (G).
  • Question 1 is made more specific, reflecting the possibility named in F, thus eliminating the need to define what heat storage plays a role in (H).
  • The independent variable (running) and the animals studied (antelope) are included in question 1 (H).
  • Question 2 is made more specific (I), thus following clearly from (G) and relating clearly to the title.
  • The questions are not called “simple” (H).
  • The experimental approach for each question is stated (H, I).
Revision 2
EFFECT OF RUNNING ON BRAIN AND BODY TEMPERATURE IN ANTELOPES
AIn order for camels, antelopes, and other ungulates to survive in hot deserts, they must be able to regulate their body temperatures. BAlthough most work on the regulation of body temperature in desert ungulates has been concerned with external heat loads (see ref. 1 for a review), internal heat loads may also pose problems for temperature regulation. CFor example, one type of desert antelope, the gazelle, running at high speed (70 km/h) produces heat at 40 times its basic metabolic rate (2). DIt is not clear how antelope deal with this heat load. EBecause high-speed running usually occurs in short bursts, and because dissipation of this internally produced heat is limited by the high ambient temperature, it seems possible that the antelope might allow its body temperature to rise rather than dissipate this heat. FIf body temperature does rise, maintenance of the brain at a lower temperature than the rest of the body would be important since the brain is known to be more sensitive to high temperatures than are the other organs. GTo determine whether body temperature rises in running antelopes and, if so, whether brain temperature rises equally, we measured both brain and body temperatures in antelopes running at high ambient temperatures.
COMMENTS ON REVISION 2
In addition to the changes noted for Revision 1, Revision 2 states the topic of the paper (temperature regulation) in the first sentence rather than waiting until the third sentence, as in the original version, and thus avoids the problem of the missing step. Revision 2 also presents a detailed display of thinking leading to both questions (sentences E and F).
Although both of the revisions funnel to the questions clearly and state the questions and the experimental approach clearly, neither is as lively as the original version, so there is still room for improvement. Revision 1 has short sentences and keeps some of the concrete images of the original version (camels, hot deserts, burrowing, sun), but omits others (oryxes, gazelles, bursts) and adds some heavy abstract words (periods of relative inactivity, physiologic mechanisms, preferential protection). Revision 2 clearly displays the thinking leading to the questions but is dull because of abstract words (ungulates, high ambient temperature, maintenance) and long sentences (four of the six sentences have more than 30 words). Thus, although the revisions are more rigorous than the original version, they do not reflect the excitement of scientists fascinated by their work that is so appealing in the original version.
P.124

Introduction 2
THE INHIBITORY EFFECT OF APOLIPOPROTEIN E4 ON NEURITE OUTGROWTH IS ASSOCIATED WITH MICROTUBULE DEPOLYMERIZATION
  • AApolipoprotein (apo) E is a 34-kDa protein component of lipoproteins that mediates their binding to the low density lipoprotein (LDL) receptor and to the LDL receptor-related protein (LRP) (1–4). BApolipoprotein E is a major apolipoprotein in the nervous system, where it is thought to redistribute lipoprotein cholesterol among the neurons and their supporting cells and to maintain cholesterol homeostasis (5–7). CApart from this function, apo E in the peripheral nervous system functions in the redistribution of lipids during regeneration (8–10).
  • DThere are three common isoforms of apo E (apoE2, apoE3, and apoE4) that are the products of three alleles (ε2, ε3, and ε4) at a single gene locus on chromosome 19 (11). EApolipoprotein E3, the most common isoform, has cysteine and arginine at positions 112 and 158, respectively, whereas apoE2 has cysteine at both of these positions and apoE4 has arginine at both (1, 12).
  • FAccumulating evidence demonstrates that the apoE4 allele (ε4) is specifically associated with sporadic and familial late-onset Alzheimer's disease and is a major risk factor for the disease (13–16). GIn accord with these findings, apoE immunoreactivity is associated with both the amyloid plaques and the intracellular neurofibrillary tangles seen in postmortem examinations of brains from Alzheimer's disease patients (17, 18). HThe mechanism by which apoE4 might contribute to Alzheimer's disease is unknown. IHowever, our recent data demonstrating that apoE4 stunts the outgrowth of neurites from dorsal root ganglion (DRG) neurons suggest that apoE may have a direct effect on neuronal development or remodeling (19, 20). JIn an extension of these previous studies, we have now examined the effects of the apoE isoforms on neurite outgrowth and on the cytoskeleton of Neuro-2a cells, a murine neuroblastoma cell line. KApolipoprotein E4 inhibits neurite outgrowth from these cells, and this isoform-specific effect is associated with depolymerization of microtubules.
    STRENGTHS WEAKNESSES
Hide Answer
Strengths
  • The statement of what is known is clear (A–G).
  • The funnel narrows logically from apoE to its isoforms.
  • An unknown is stated (H).
  • The importance of the work is stated (F).
Weaknesses
  • The question is not clearly related to the unknown.
  • The question is not stated precisely (J).
  • The answer is not necessary.
  • In sentence I, apoE should be apoE4.
  • The sentences are long (mean 26.5 words/sentence; 8 of the 11 sentences have about 30 words).
Revision
APOLIPOPROTEIN E4 INHIBITS NEURITE OUTGROWTH BY DEPOLYMERIZING MICROTUBULES
  • AApolipoprotein (apo) E is a 34-kD protein component of lipoproteins that mediates their binding to the low density lipoprotein (LDL) receptor and to the LDL receptor-related protein (LRP) (1–4). BApolipoprotein E is a major apolipoprotein in the central nervous system, where it is thought to redistrib-ute lipoprotein cholesterol among the neurons and their supporting cells, thus maintaining cholesterol homeostasis (5–7). CIn addition to this function, apo E in the peripheral nervous system redistributes lipids during regeneration (8–10).
  • DThree common isoforms of apo E exist: apoE2, apoE3, and apoE4. D´These isoforms are the products of three alleles—ε2, ε3, and ε4—at a single gene locus on chromosome 19 (11). EApolipoprotein E3, the most common isoform, has cysteine and arginine at positions 112 and 158, respectively (1, 12). E´ApoE2 has cysteine at both of these positions (1, 12). E”ApoE4 has arginine at both (1, 12).
  • FThe apoE4 allele (ε4) is a major risk factor for sporadic and familial late-onset Alzheimer's disease (13–16). GIn support of this finding, apoE4 immunoreactivity has been detected in both the amyloid plaques and the intracellular neurofibrillary tangles seen in postmortem examinations of brains from Alzheimer's disease patients (17, 18).
  • HThe mechanism by which apoE4 might contribute to Alzheimer's disease is unknown. IHowever, our recent data demonstrating that apoE4 stunts the outgrowth of neurites from neurons of the dorsal root ganglion (DRG) (19, 20) suggest that apoE4 might contribute to Alzheimer's disease by stunting the outgrowth of these neurites. I´Our data further suggest that outgrowth might be stunted by remodeling of the cytoskeleton, specifically the microtubule system. JTherefore, as a step toward determining the mechanism of apoE4′s contribution to Alzheimer's disease, we asked whether apoE4 inhibits neurite outgrowth of Neuro-2a cells, a mouse neuroblastoma cell line, by remodeling the microtubule system of these cells.
COMMENTS
The main changes in this revision are in the last three sentences: the suggestions from previous data (I, I') and the question (J). All are more precise, and their relation to the mechanism of Alzheimer's disease is made clear. The last sentence (K), which states the answer to the question, is omitted.
  • Other changes:
    • BAdding “central” before “nervous system” helps contrast with the peripheral nervous system in sentence C. Adding “thus” indicates the true relationship.
    • CUsing “in addition” instead of “apart from” avoids making the central nervous system seem unimportant.
    • DThe topic is now the subject. Important details are taken out of parentheses.
    • E' E”New sentences emphasize the new subtopics.
    • FThe unnecessary transition phrase (“accumulating evidence demonstrates that”) is omitted. The sentence is condensed to make one strong point. “ApoE” is corrected to “apoE4.”
    • GA more precise transition phrase is used. “ApoE” is corrected to “apoE4.”
    • HA new paragraph emphasizes the next step in the story (an unknown).
    • IThe noun cluster is untangled. “ApoE” is corrected to “apoE4.” The story is kept focused on the unknown—the mechanism of Alzheimer's disease.
    • I I'A specific statement of what apoE4 might do replaces the vague statement.
    • JThe signal of the question indicates that this study takes a step toward identifying the mechanism of Alzheimer's disease, which is the ultimate question. A precise statement of the immediate question addressed in this study replaces the statement of what experiment was done. The question links remodeling with inhibiting rather than making these points parallel.
    • Sentence length is shorter because sentences C and F were shortened and sentences D and E were broken into two or three sentences. The mean is now 20 words/sentence; only 5 of the 14 sentences have 30 words or more.
P.125

Introduction 3
THE SEQUENCE OF EXPOSURE TO THE STIMULI DETERMINES THE EFFECT OF ALKALOSIS ON HYPOXIA-INDUCED PULMONARY VASOCONSTRICTION IN LUNGS FROM NEWBORN RABBITS
  • AAlveolar hypoxia causes pulmonary vasoconstriction. BTo determine whether alkalosis or acidosis can increase or reduce hypoxia-induced pulmonary vasoconstriction, numerous investigators have studied the effects of alkalosis and acidosis on constriction of the pulmonary circulation in response to hypoxia (1–14). COnly a few of these investigators have studied the effect of alkalosis on hypoxia-induced pulmonary vasoconstriction in the lungs of newborn animals (10, 13, 14). DThe results of these studies have been variable. EAlkalosis has been shown either to reduce or to have no effect on constriction of the neonatal pulmonary circulation in response to alveolar hypoxia.
  • FUnderstanding the effect of alkalosis on the neonatal pulmonary circulation and on the response of the pulmonary circulation to hypoxia is important because alkalosis, produced primarily by mechanical hyperventilation, is widely used in the treatment of newborns who have the syndrome of persistent pulmonary hypertension (15, 16). GMechanical hyperventilation is often clinically effective in the treatment of these infants, but it is not clear whether the improvements are due to the alkalosis resulting from the therapy. HIf alkalosis is responsible for the clinical improvement in these infants, it is possible that some of the deleterious effects of mechanical hyperventilation could be avoided by using alternative means of inducing alkalosis. IA clearer understanding of the effect of alkalosis on the constriction of the neonatal pulmonary circulation in response to hypoxia would aid in the management of these patients.
  • JThe purpose of this study was to determine whether or not alkalosis reduces constriction of the neonatal pulmonary circulation in response to hy- poxia by answering the following specific questions: 1) does alkalosis reduce pulmonary vascular resistance after it has increased in response to hypoxia, 2) does alkalosis reduce the ability of the pulmonary circulation to constrict in response to subsequent hypoxia, 3) does alkalosis introduced simultaneously with hypoxia reduce constriction of the pulmonary circulation, and 4) do both respiratory and metabolic alkalosis have the same effect on the pulmonary circulation and its response to hypoxia. KTo answer these questions,
    P.126

    we exposed isolated perfused lungs of newborn rabbits to alkalosis and alveolar hypoxia. LFor each pair of lungs we used one of the following three sequences of exposure to the stimuli: 1) alveolar hypoxia followed by metabolic or respiratory alkalosis, 2) metabolic or respiratory alkalosis followed by alveolar hypoxia, or 3) simultaneous alveolar hypoxia with respiratory alkalosis. MWe found that both metabolic and respiratory alkalosis reduced pulmonary vascular resistance that was elevated in response to hypoxia; neither metabolic nor respiratory alkalosis reduced constriction of the pulmonary vasculature in response to subsequent hypoxia; and simultaneous respiratory alkalosis and hypoxia significantly reduced pulmonary vascular constriction. NWe conclude that the sequence of exposure to the stimuli determines the effect of both respiratory and metabolic alkalosis on hypoxia-induced pulmonary vasoconstriction in isolated, perfused lungs of newborn rabbits.
    STRENGTHS WEAKNESSES
Hide Answer
  • Strengths
  • The funnel to the questions is clear (funnel, para. 1; questions, para. 3).
  • The general question at the beginning of sentence J follows clearly from paragraph 1 (and specifically from sentence E).
  • The general question includes both the independent variable (alkalosis) and the dependent variable (constriction of the pulmonary circulation).
  • The newness of the work is evident from the statement of the unknown (C–E).
  • The importance is stated (para. 2).
  • The experimental approach is stated (K, L).
  • The animal (newborn rabbits) and the material (isolated, perfused lungs) are stated in the experimental approach (K).
Weaknesses
This Introduction is too long. The details (trees) overshadow the story (forest).
  • In paragraph 2, G and H say about the same thing, so G or H can be omitted.
  • Sentence I can be omitted because it restates H.
  • In paragraph 3, the first three specific questions (J) are really experimental approach (see K–L) and therefore can be omitted.
  • The fourth specific question is not parallel to the first three specific questions, so it should be presented separately.
  • The results (M) are unnecessary. Moreover, the results are confusing, partly because they provide more detail than the reader can cope with at this point in the paper and partly because of a change of key terms: the dependent variable mentioned in the first result is not pulmonary vasoconstriction, which is what we expect, but pulmonary vascular resistance; how pulmonary vascular resistance relates to pulmonary vasoconstriction is not indicated. Finally, including results makes the Introduction read like an abstract rather than an Introduction.
The answer (N) does not answer the question asked. In the answer, the sequence of exposures to the stimuli (alkalosis and hypoxia) is the independent variable, but in the question only alkalosis is the independent variable. Also, the question does not match the title, though the answer does. Since it is not clear what the question is, the Introduction does not prepare the reader adequately to understand the rest of the paper.
The reason for using three sequences of stimuli (L) is not stated. It should be.
The statement of the importance (para. 2) interrupts the flow of thought between the funnel (para. 1) and the questions (para. 3).
The writing is heavy because of fancy, abstract words, a low ratio of verbs to nouns, and some long sentences.
Revision
EFFECT OF ALKALOSIS ON HYPOXIA-INDUCED PULMONARY VASOCONSTRICTION IN LUNGS FROM NEWBORN RABBITS
  • AAlkalosis, produced primarily by mechanical hyperventilation, is widely used in the treatment of newborns who have the syndrome of persistent pulmonary hypertension (15, 16). BAlthough mechanical hyperventilation is often clinically effective in the treatment of these infants, it is not clear whether the clinical improvements during mechanical hyperventilation are due to the alkalosis resulting from the therapy. CThe results of the few studies of the effect of alkalosis on hypoxia-induced pulmonary vasoconstriction in lungs of newborn animals have been variable. DAlkalosis has been shown either to reduce (10) or to have no effect (13, 14) on constriction of the neonatal pulmonary circulation in response to alveolar hypoxia. EThese variable results may have been caused by the different sequences in which the lungs were exposed to hypoxia and alkalosis. FIf alkalosis does reduce hypoxia-induced pulmonary vasoconstriction, some of its harmful effects might be avoided by using metabolic instead of mechanical (respiratory) alkalosis.
  • GIn this study, we asked whether or not alkalosis reduces constriction of the neonatal pulmonary circulation in response to hypoxia and whether metabolic alkalosis is as effective as respiratory alkalosis. HTo answer these questions, we measured the vasoconstrictive responses of isolated, perfused lungs from newborn rabbits to respiratory or metabolic alkalosis and hypoxia in three sequences: alkalosis before, during, and after alveolar hypoxia.
    Structure of the Revision
    Paragraph 1: A. Importance. B–D. Unknown leading to question 1. E. Possible reason for the confusion described in C–D, leading to the experimental approach. F. Possible solution, leading to question 2.
    Paragraph 2: G. Questions. H. Experimental approach.
COMMENTS
  • The revision has been greatly shortened by omitting repetition, unnecessary details, results, and the answer.
  • The revision has been reorganized to begin with the importance. Thus, the questions come directly after the funnel.
  • The revision adds a question about metabolic vs. respiratory alkalosis (G) and displays thinking leading to this question (F).
  • Thus, the revision resolves most of the weaknesses of the original version. However, the writing is still heavy.


Introduction
In Section I, The Building Blocks of Writing, we saw how to choose words and how to arrange words in sentences and paragraphs. In Section II, we move to the next larger unit of thought—the sections of a biomedical research paper.
Principles for writing each section of a research paper are based on principles of paragraph structure. In addition, some specific principles of word choice and sentence structure that are particularly relevant to various sections of the research paper are included in the appropriate chapters.
Before turning to the principles for writing individual sections of the research paper, we need to understand the story line that runs through the paper. The story line reflects the scientific method. Since most papers in biomedical fields test hypotheses, we will focus on hypothesis-testing papers. The basic story line in hypothesis-testing papers has four parts:
Story Line in a Hypothesis-Testing Paper
Question asked (= hypothesis)
Experiments done to answer the question (to test the hypothesis)
Results found that answer the question
Answer to the question (= whether the hypothesis is true)
We will also look briefly at papers describing two other types of research: descriptive papers and methods papers.
A descriptive paper is a paper that describes a newly discovered object, such as a structure. The basic story line in a descriptive paper is as follows:
Story Line in a Descriptive Paper
Message (example, description of a structure)
Experiments done to obtain the message
Results found that lead to the message
Implication based on the message
(for example, the function of the structure)
P.106

A methods paper is a paper that describes a new or improved method, material, or apparatus. The basic story line in a methods paper is as follows:
Story Line in a Methods Paper
Method, material, or apparatus being described
Key features of the material or apparatus, or how the method or apparatus works, or both
How the method, material, or apparatus was tested
How well the method, material, or apparatus works (= results of the tests)
Advantages and disadvantages of the method, material, or apparatus
Applications of the method, material, or apparatus
Each of the story lines is presented in a paper that has four main sections: Introduction, Materials and Methods, Results, and Discussion. In addition, the story lines are supplemented by the other parts of a research paper: figures and tables, title, abstract, and references. Where in the paper each step in the story line is presented is shown in the table below:
Type of Paper | Step in the Story Line | Part of the Paper
Hypothesis-testing A1 | Question Experiments Results Answer | Introduction Methods Results Discussion
Hypothesis-testing B2 | Question Experiments Results Answer | Introduction Results Results Discussion
Descriptive | Message Experiments Results Implication | Introduction Methods Results Discussion
Methods | Method Key features or how it works How it was tested How well it works Advantages and disadvantages Applications | Introduction Methods Methods Results Discussion Discussion
1A, studies in which all experiments are designed in advance. 2B, studies in which the results of one experiment determine what the next experiment will be.
As we go through the four sections of the paper, and the other parts of the paper, we will see how to write these story lines so that they are clear from the first word of the Introduction to the last word of the Discussion.


Chapter 5
Materials and Methods
FUNCTION
For hypothesis-testing papers, the function of the Materials and Methods section (often referred to as the Methods section) is to tell the reader what experiments you did to answer the question posed in the Introduction. Similarly, for descriptive studies, the Methods section tells what experiments you did to obtain the message stated in the Introduction. For methods papers, the Methods section has two functions: it describes the new method in complete detail and also tells what experiments you did to test the new method. For all types of paper, the Methods section should include sufficient detail and references to permit a trained scientist to evaluate your work fully or to repeat the experiments exactly as you did them.
STORY LINE
Hypothesis-Testing and Descriptive Papers
We saw that the first step in the story line of a hypothesis-testing or a descriptive paper is presented in the Introduction. This first step is either the question being asked or the structure being described. In either case, the second step in the story line is an overview of the experiments you did. This overview of the experiments gives the strategy of the experiments, the plan that connects the methods to each other and to the question or the message.
Where the overview of the experiments is presented depends on the type of research:
Type of Research | Placement of the Overview of the Experiments | Example
Descriptive research | In the experimental approach at the end of the Introduction | Structure-function studies
Hypothesis-testing research in which one experiment determines what the next experiment will be | In the experimental approach at the end of the Introduction (and then threaded through the Results section) (see Chapter 6, Results) | Some biochemistry studies
Hypothesis-testing research in which all experiments are designed in advance | In the Study Design subsection of the Materials and Methods section | Physiology studies Clinical studies Some biochemistry studies
P.128

Methods Papers
For a Methods paper, the first step in the story line is a statement that you are presenting a new or improved material, method, or apparatus. The second step in the story line has two parts: a complete description of the new method, material, or apparatus; and a description of how this new method, material, or apparatus was tested. These two steps are described in the Methods section.
In this chapter, we will consider only Methods sections for hypothesis-testing and descriptive papers.
CONTENT
The Materials and Methods section of a hypothesis-testing paper is essentially a cookbook. Thus, the main content of the Materials and Methods section is a detailed description of the materials and methods you used. In addition, in hypothesis-testing papers in which all the experiments are designed in advance, the Materials and Methods should also include an overview of the experiments done to answer the question. This overview is known as the study design.
The primary content of the Materials and Methods section consists of the following information:
Materials
  • Chemicals (drugs, culture media, buffers, gases)
  • What was examined (experimental materials, experimental animals, or human subjects)
Methods
Essential information:
  • What you did (including Study Design)
  • In what order
  • How you did it
  • Why you did it
Other information (as needed):
  • Preparation
  • Assumptions
  • Definitions of indicators
The Methods section also includes references.
The Methods section does not include results. However, intermediate results, that is, results used in calculations done to obtain results that answer the question, can be included in the Methods section. Putting intermediate results in Methods is a better choice than putting them in Results because intermediate results are more relevant to methods than to results.
Sufficient detail includes the following:
P.129

Materials
Drugs
For drugs, state the generic name, manufacturer, purity, and concentration. If the drug is in solution, give the solvent, pH, temperature, total volume infused, and rate of infusion, if appropriate. State the amount of drug administered per kilogram of body weight and the duration of the injection. If the drug is placed in an organ bath or reservoir, calculate its concentration in fluid.
Culture Media, Buffers
For culture media and buffers, state the components and their concentrations. Also state the temperature, volume, and pH, if appropriate.
Gases
For gases, state the components and their concentrations. Also state the flow rate, if appropriate.
Experimental Materials
If you studied a molecule, cell line, tissue, etc., specify it.
Animals
For animals, state the species and weight, and also the strain, sex, and age, if they are important. Give details of sedation and anesthesia: agent used, amount, route, administration (single, repeated, or continuous), depth of anesthesia and how it was assessed. If anesthetics were not used, state the reasons. State that the research was approved by the appropriate committee at your institution.
Human Subjects
For human subjects, give enough information about age, sex, race, height, weight, state of health or disease, and specific medical and surgical management to be of use to researchers who want to compare your data with theirs or other people's, or to clinicians who want to see if your findings are applicable to their patients. Much of this information can be presented in tables. These tables should be cited in the Methods section, not in the Results section. Tell how the subjects were selected. State that the research was approved by the appropriate committee at your institution.
Methods
What You Did
Study Design
For hypothesis-testing research in which all experiments are designed in advance, including physiology studies, clinical studies, and some biochemistry studies, the overview of the experiments should be given in a separate subsection of Methods, called “Study Design.” (The Study Design
P.130

subsection is also called “Protocol,” “Experimental Protocol,” “Experimental,” and “Experimental Design.” “Protocol” is an unfortunate heading because to most readers “protocol” implies cookbook, and that is exactly what the overview of the experiment you did to answer your question is not.)
The Study Design should include the following information:
  • Question(s) asked
  • Independent variable(s)
  • Dependent variable(s)
  • All controls
    • Baseline
    • Control series (= sham experiments, = placebo)
    • Other
 (especially in papers that ask more than one question)
(= interventions made)
(= variables measured)
In addition, the Study Design should make clear
  • What one experiment consisted of
  • Order
    • of the interventions
    • of the measurements
    • of the experiments
  • Duration
    • of the interventions
    • of the measurements
    • of the experiments
  • Sample size (n) (unless stated in a different subsection of the Methods section, such as Animals, Subjects, Data Analysis)
Example 5.1 presents one example of a Study Design subsection from a physiology paper.
Example 5.1 Study Design
  • ATo determine whether increases in fetal breathing movements cause sustained increases in pulmonary artery blood flow, we studied the six fetal sheep ≥ 6 days postoperatively (gestation age, 129–138 days). BThis waiting period allowed fetal breathing movements and pulmonary artery blood flow to return to normal after the stress of surgery. CImmediately after a control period of ≥ 60 min [109 ± 36 (SD) min], we rapidly infused meclofenamate (19.1 mg) into a jugular vein over 10 min followed by a constant infusion of meclofenamate (1.15 mg/h) for 240 min to induce increases in fetal breathing movements. DIn all six fetal sheep, we started the meclofenamate infusion during high-voltage slow-wave electrocortical activity, when no fetal breathing movements were present. EDuring both the control period and the meclofenamate infusion, we continuously recorded phasic and mean blood flows through the left pulmonary artery in the fetal sheep. FWe also continuously recorded tracheal pressure as an indicator of fetal breathing movements, amniotic pressure as a zero reference point, and electrocortical activity. GIn addition, to ensure that the fetus was in stable condition, we continuously recorded heart rate and systemic and pulmonary artery blood pressures, and we sampled arterial blood every 30 min for determination of pH and blood gas tensions. HThe effects of meclofenamate on the fetal sheep continued for several hours after discontinuation of the infusion, so we did not collect postinfusion data.
    • P.131

  • IAfter completion of the experiment, the ewe and fetus were killed with separate injections of barbiturate. JAt postmortem examination, each fetus was carefully weighed and examined for proper placement of the electromagnetic flow transducer and catheters and patency of the left pulmonary artery. KIn addition, the flow transducer and the tracheal and vascular catheters were confirmed to be in proper position in all fetuses. LThere was no fibrosis or constriction of the pulmonary artery present at the postmortem examination for any fetal sheep.
This Study Design includes all the necessary information:
  • Question (sentence A)
  • Independent variable (C, D, F)
  • Dependent variables (E, H)
  • Controls (C, E–G, J–L).
This Study Design also
  • Makes clear that one experiment = one fetal sheep.
  • Indicates the order of the measurements (most simultaneous; some every 30 min) (E–G).
  • Indicates the duration of the interventions and the measurements (C, E–G).
  • Indicates the duration of the experiments (C, E–H).
  • Restates the sample size (A, D).
Study Design versus Experimental Approach
In papers that have a Study Design subsection in the Methods section as well as experimental approach at the end of the Introduction, there is some overlap between the Study Design and the experimental approach. This overlap helps to keep the story line that runs from the Introduction to the Methods section clear.
Often the experimental approach is brief—just naming the animal studied (Chapter 4, Example 4.4), or naming the type of experiments, such as substituting one gene for another (Example 4.2), or naming a special technique, such as a new biofeedback method (Example 4.3). In these cases, overlap between the Study Design and the experimental approach is minimal. Other times the experimental approach gives a more complete overview of the experiments, including the independent variable, the dependent variable, and the controls of the independent variable. In these cases, the Study Design and the experimental approach overlap a lot. However, the Study Design is always more extensive than even the most complete experimental approach, because the Study Design includes specific details (for example, of timing and doses), which are not included in the experimental approach. Thus, a Study Design subsection in Methods is always necessary in hypothesis-testing papers in which all experiments are designed in advance, so that the reader has a complete picture of the strategy you used to answer your question.
Study Design as “Topic Sentence.”
Because the Study Design gives an overview of the experiments done to answer the question and is followed by cookbook details (in separate subsections), which tell exactly how the experiments were done, the Study Design subsection can be viewed as a sort of topic sentence for the methods subsections of the Materials and Methods section. Like all topic sentences, the Study Design should be as brief as possible, so that the overview is clear.
P.132

Cookbook: How You Did the Experiments
Methods and Apparatus
The amount of detail needed when describing a method or an apparatus depends on how well known the method or apparatus is.
A well known method or apparatus need not be described. All that is needed is the reference, as in Example 5.2.
Example 5.2 Well Known Method
In these samples, lipids were extracted (Bligh and Dyer, 1959) for phosphorus determination (Bartlett, 1959) and for thin-layer chromatography (Poorthuis et al., 1976).
For a less well known method or apparatus, state the essential features and give the reference, as in Example 5.3.
Example 5.3 Less Well Known Method
Lamellar bodies were isolated according to a previously reported procedure (Baritussio et al., 1981). This procedure separates lamellar bodies into two populations that have different densities: light lamellar bodies, which are collected between 0.33 and 0.45 M sucrose, and dense lamellar bodies, which are collected between 0.45 and 0.58 M sucrose.
Similarly, if you modified a method or apparatus, state the essential features of the modification in addition to giving the reference. Also state the purpose of the modification, if knowing it would be helpful to the reader, as in Example 5.4.
Example 5.4 Modified Method
In lamellar bodies and other fractions obtained from the density gradient procedure, the amount of protein was determined (Lowry et al., 1951) using 1% sodium dodecyl sulfate (Eastman Kodak, Rochester NY) to reduce interference by lipids (Lees and Paxman, 1972).
In Example 5.4, the modification is “using 1% sodium dodecyl sulfate” and the purpose of the modification is “to reduce interference by lipids.”
If a modification is trivial, it does not need to be mentioned.
For a new method or apparatus, present a complete description so that the reader can evaluate or use the method or apparatus with full understanding of how it works.
Analysis of Data
State how you calculated derived variables (such as pulmonary vascular resistance) either in Methods of Measurement and Calculation or in Analysis of Data.
State how you summarized your data. For this statement, provide the reader with information about both the magnitude of the data (what statisticians call a measure of central tendency) and the variability. What information you give to summarize the magnitude and the variability of your data depends on whether the data come from a normal distribution or a skewed distribution.
When the data seem to have been drawn from a normal distribution (or, at least, are distributed symmetrically about the mean), it is reasonable to use the
P.133

mean and standard deviation (SD) to summarize the data. The mean provides a description of the overall magnitude of the data. The standard deviation provides a measure of the variability in the sample. People often use the mean and the standard error of the mean (SEM) (which equals the standard deviation divided by the square root of the sample size) to summarize data. But using the mean and the standard error of the mean is generally not a good way to summarize data for two reasons. One reason is that the standard error of the mean does not indicate the variability in the sample (as an estimate of the variability in the underlying population); rather, the standard error of the mean quantifies the uncertainty in the estimate of the true mean (that is, the mean of the underlying population). Another reason not to use the standard error of the mean to summarize data is that many readers do not know the difference between the standard error of the mean and the standard deviation. When these readers see a standard error of the mean, they misinterpret it as indicating the variability in the sample. To avoid the chance of this misinterpretation, it is clearest to use the mean and standard deviation (which does indicate the variability in the sample) to summarize data.
When the data appear to come from a skewed distribution (that is, an inordinate number of high or low values, compared to the mean), the mean and standard deviation do not provide an accurate summary of the data. In this case, you should report the median and the interquartile range (that is, the range between the 25th and the 75th percentiles).
For statistical analysis, state the statistical tests that you used and, for tests that are not well known, also give a reference to the report or book that describes the tests as you used them. Well known tests that do not need to be referenced include Student's t test, chi square, standard forms of analysis of variance, linear regression, correlation, and widely used nonparametric tests such as the Wilcoxon signed-rank test.
Except when using the simplest of statistical methods (such as the t test), if you used a computer program to analyze your data, state which program (including version or release number) and which nondefault options you used. Provide a reference.
State which measurements the statistical tests you used compare with each other.
If the size of the sample analyzed for each comparison (n) is not obvious from the Study Design, state the sample size in the Analysis of Data subsection.
State the P value at which you considered differences statistically significant. In addition, give specific P values in figure legends, footnotes to tables, or the Results section, where each P value can be linked with the relevant data.
To determine whether to accept or reject a hypothesis, a P value is not always sufficient. A difference can be statistically significant but biologically or clinically unimportant. For example, a difference can be statistically significant because the sample size is large rather than because a treatment has a large effect. Thus, it is often useful to assess the size of the difference in comparison with the variability in the data sample by calculating the 95% confidence interval (see Glantz, Chap. 7, and Gardner and Altman).
Example 5.5 Sample Analysis of Data Subsection
Data are summarized as mean ± SD. 1 To analyze the data statistically, we performed a one-way analysis of variance 2 for repeated measurements of the same variable. 3 We then used Dunnett's multiple range t test (10) 4 to determine which means were significantly different from the mean of the control periods. 3 We considered differences significant at P < 0.05. 5
P.134

Footnotes
1 How the data were summarized
2 Statistical test used (well known; no reference needed)
3 Measurements that were compared
4 Statistical test used (unfamiliar test; reference needed)
5 P value at which differences were considered statistically significant
Preparation
Preparation consists of procedures done before the experiments can be done. In physiology experiments, for example, preparation often includes anesthesia and insertion of catheters. For examples, see Example 5.16 and Exercises 5.1 and 5.2 at the end of this chapter.
Assumptions
If your experimental design is based on assumptions, state the assumptions and your reasons for believing that they are valid. If your reasons are lengthy, they can be presented in the Discussion (see Chap. 7, Example 7.10).
Indicators
If you assessed an indicator of a variable, make clear what variable it is an indicator of. For example, “We infused blood into the superior and inferior venae cavae at about 25 ml/kg over 2 min until mean left atrial pressure, our indicator of preload, increased by about 100%.” Then in the rest of the Methods section, talk about mean left atrial pressure, not about preload. If you identified the indicator in the Introduction, you do not have to identify it again in Methods.
Why You Did the Experiments: Purposes and Reasons
It is not always obvious to the reader why you did certain procedures, so state the purpose or reason for any procedure whose relation to the question is not obvious.
Purposes are commonly signaled by
  • an infinitive phrase (an infinitive is “to” plus the verb) (Example 5.6) or by
  • a prepositional phrase beginning with the preposition “for” and ending with a noun that is made from a verb or that implies action (Example 5.7).
Example 5.6
The material was eluted in 5 mM Tris HCl/100 mM NaCl, pH 7.40, to separate collagenase-resistant fragments from intact surfactant protein A.
Example 5.7
For primary culture, the cells were resuspended in Dulbecco's modified Eagle's medium containing 10% (vol/vol) fetal bovine serum and gentamicin (50 µg/ml).
Reasons are commonly signaled by “because,” as in Example 5.8.
Example 5.8
Bovine serum albumin (0.1%, fraction V) was included in the binding medium because albumin reduced adherence of surfactant protein A to microcentrifuge tubes and tissue culture plastic ware but did not alter the binding of surfactant protein A to lung cells.
Sometimes “because” is omitted:
P.135

Example 5.9
Radiolabeled surfactant protein A was used within 2–3 weeks after the iodination; storage for longer periods of time reduced binding of protein to cells.
Similarly, in Example 5.1, above, one reason is given in a separate sentence (sentence B). Another reason is attached to its consequence by “so” (sentence H) before the second clause (which states the consequence) rather than by “because” at the beginning of the sentence.
ORGANIZATION
Overall Organization
The natural organization of the Materials and Methods section is chronological order. In addition, because Materials and Methods is a long section that presents several different types of information, Materials and Methods is divided into subsections based on the type of information. These subsections are in chronological order. Each subsection has its own subheading. For hypothesis-testing papers that design all experiments in advance, these subheadings are generic:
Generic Subheadings for the Methods Section of Hypothesis-Testing Papers That Design All Experiments in Advance
Animal Studies | Clinical Studies
Materials | Study Subjects
Animals | Inclusion Criteria
Preparation | Exclusion Criteria
Study Design | Study Design
Interventions | Interventions
Methods of Measurement | Methods of Measurement
Calculations | Calculations
Analysis of Data | Analysis of Data
For any given animal study or clinical study, some subsections in Methods may not be needed, so those subsections, and their subheadings, are omitted. For example, the Materials and the Animals subsections are omitted if there are not enough details to warrant a separate subsection. Instead, the details are included in Methods of Measurement and Surgical Preparation, respectively. If no preparation (such as surgical placement of catheters) was done, the Preparation subsection and its subheading are omitted. Similarly, interventions may not need to be described in more detail than given in the Study Design, so the interventions subsection can be omitted. Sometimes, inclusion and exclusion criteria can be combined into a single subsection having a single subheading, or inclusion and exclusion criteria may be brief enough to include in the Study Subjects subsection.
For hypothesis-testing papers in which the results of one experiment determine what the next experiment will be, the subheadings of the subsections
P.136

are specific. The subheadings name the specific material or variable worked on or the specific procedure done. Here are two examples:
Specific Subheadings for the Methods Section of Hypothesis-Testing Papers in Which the Results of One Experiment Determine What the Next Experiment Will Be
One Paper | Another Paper
Media and Growth Conditions Plasmid Constructions Yeast Strains Plasmid Rescue and DNA Sequence Analysis Frameshift Rate Determination | Trypanosomes Stable Transformation DNA Constructs Transfection T. brucei Relapse Experiments In Vivo Relapses In Vitro Relapses DNA, RNA, and Protein Analyses Genomic DNA DNA Probes RNA Blots Protein Blots
Overlap between Study Design and Methods of Measurement
In the Methods sections of animal studies and clinical studies, the independent and the dependent variables are mentioned in the Study Design subsection. In addition, the details of how the dependent variables were measured are described in a separate subsection (Methods of Measurement). Thus, the dependent variables are always mentioned twice in the Methods section: once in the Study Design (as part of the overview) and once in the Methods of Measurement (cookbook). Although the dependent variables are mentioned twice, what is said about the variables is different: the Study Design tells that the dependent variables were measured; the Methods of Measurement tells how the dependent variables were measured. (Similarly, the interventions can be mentioned twice if necessary). This overlap is similar to the repetition of key terms in the topic sentence and supporting sentences of a paragraph and is what keeps the story line going.
Organization within Subsections
Within each subsection of Methods, organize topics either chronologically or in order of most to least important. For Preparation, chronological order is best. For the methods subsections, the organization depends on the type of information. If you have methods for both independent variables and dependent variables, describe methods for the independent variables first (chronological order). If you measured all variables simultaneously, describe the methods for the dependent variables that answer the question first and then the methods for other dependent variables (most to least important).
Signaling the Organization
Topics in the Methods section can be signaled by subheadings, by topic sentences, or by transition phrases or clauses.
P.137

Subheadings
Subheadings signal topics of subsections, which can include one or more paragraphs.
Example 5.10 Subheading Signaling the Topic of a Paragraph
Gel Filtration
After centrifugation at 100,000 × g for 20 min, soluble beef liver extracts were subjected to gel filtration on a Superose 12 column (Pharmacia) equilibrated in 20 mM MOPS (pH 7.2), 50 mM KCl, 2 mM MgCl2, 1 mM PMSF, and 10% glycerol. When indicated, the extract (200 µl at 23 mg of protein/ml) was preincubated with 1 mM ATP at 30°C for 15 min, followed by incubation with 10 U/ml apyrase on ice for 15 min and centrifugation as above.
Topic Sentences
Topic sentences can be used to signal the topic of a paragraph, especially when a subsection has more than one paragraph (Example 5.11).
Example 5.11 Topic Sentence Signaling the Topic of a Paragraph
The effects of intra-arterial pressure gradients on steady-state circumflex pressure-flow relations derived during long diastoles were examined in five dogs. To obtain each pressure-flow point, we first set the mean circumflex pressure to the desired level and then arrested the heart by turning off the pacemaker. The pressure and flow rate were measured after a steady state was reached, usually within 2–3 s. In these experiments, one pressure-flow relation was derived in the absence of intra-arterial pressure gradients and the other in the presence of a gradient, when mean left main coronary arterial pressure was held constant at 100 mmHg.
“As follows” could be added at the end of the topic sentence in Example 5.11. However, “as follows” becomes boring if used in more than one paragraph, so use “as follows” judiciously.
Transition Phrases or Clauses
Transition phrases or clauses that state purposes can be used to signal the topic of a paragraph in the Materials and Methods section. The transition phrase or clause comes at the beginning of the first sentence of the paragraph, and the end of that sentence states the first step in the procedure. The remaining sentences in the paragraph state the subsequent steps. An example is Example 5.12.
Example 5.12 Transition Phrase Signaling the Topic of a Paragraph
To prepare the enzyme solution, the cells were first incubated in lipoprotein-deficient serum for 48 h. Then, after being washed with phosphate-buffered saline three times, the cells were harvested, suspended in 3 ml of phosphate-buffered saline, and homogenized in a glass–glass homogenizer by hand. The homogenate was centrifuged at 700 × g for 10 min and the resultant supernatant was used as the enzyme solution.
Sometimes none of these signals is used to identify the topic of a paragraph. The topic becomes apparent from the subject and verb. For example, in a paragraph in Preparation beginning “Dogs were anesthetized,” the topic of the paragraph is anesthesia.
P.138

Relationship of Parts
Relate the Study Design to the Question It Answers
To ensure that the Study Design relates clearly to the question it answers, restate the question before describing the study design. The question can be restated in a topic sentence (Example 5.13) or in a transition phrase (Example 5.14).
Example 5.13 Topic Sentence of the Study Design Restating the Question
The effect of high-frequency ventilation on the discharge of the three known types of pulmonary receptors was ascertained as follows. After a single afferent nerve fiber from a slowly adapting pulmonary stretch receptor, a rapidly adapting pulmonary receptor, or a pulmonary C-fiber was identified, recordings were made for 1–2 min during normal controlled ventilation with the Harvard ventilator. The dog was then ventilated with the high-frequency ventilator and afferent nerve activity was recorded sequentially at three mean airway pressures—low, intermediate, and high (approximately 0.5, 1.0, and 1.5 kPa, respectively)—until a steady state was reached, usually 1–2 min.
Example 5.14 Transition Phrase in the Study Design Restating the Question
To determine the effect of beta-adrenergic agonists on clearance of liquid and protein from the lungs, we instilled into one lower lobe either serum alone (six sheep), serum mixed with terbutaline (10-5 M, Geigy, Summit NJ) (six sheep), or serum mixed with epinephrine (5.5 × 10-6 M, Am Quinine, Shirley NY) (six sheep), and then measured the variables described in the general protocol.
When there is more than one question, restate the appropriate question at the beginning of each study design, so that the reader knows which study design relates to which question. When restating the question, be sure to use the same key terms, the same verb, and the same point of view as in the original question, so that the reader can easily recognize that this question is the same question asked in the Introduction.
Relate the Methods to the Results
For every result in the Results section, there should be a method in the Methods section.
LENGTH
The Methods section should be as long as necessary to describe fully and accurately what was done and how it was done. However, Methods should be written in the fewest words possible and should not contain fussy detail. What constitutes fussy detail depends on what the readers of the journal to which you submit your paper can be expected to know.
DETAILS
Animals
To ensure that the reader knows what animal you studied, use the animal's name (for example, dog, cat) every time, not the general term “animal.”
P.139

Verb Tense
Methods are reported in past tense, for example, “we measured,” “catheters were inserted.” (Also see examples above.)
However, to describe how data are presented in the paper, use present tense, because this information is still true. For example, “Data are summarized as mean ± SD.”
Sample Size
When you have several different sample sizes (for example, for subgroups within a group), be sure that the numbers add up correctly throughout the Methods section (and throughout the paper). For example, if the Methods section begins by saying that experiments were done on 39 rabbits and later says that 25 rabbits were treated with one drug and 13 rabbits were treated with another drug, the reader wonders whether one rabbit was left untreated. Or if the Methods section says that 11 rabbits were prepared and then reports that 5 rabbits were used in the first experiment, 4 in the second experiment, and 6 in the third experiment, the reader wonders why 4 of the 15 were not prepared. If the author meant that 5 of the 11 were used in the first experiment, 4 of the 11 in the second experiment, and 6 of the 11 in the third experiment, that is the way to describe them: “4 of the 11,” not “4.”
Similarly, for studies of human subjects, make clear how the numbers of subjects relate to each other. For example, if 100 subjects were interviewed but 20 were disqualified, the total number studied is 80, not 100. Of these 80, if 30 were used in one study, clarify that the 30 were part of the 80, not in addition to the 80, by writing, “In 30 of the 80 subjects, we tested…” or “Of the 80 subjects, 30 were given….” To indicate that in another study 30 different subjects were used, write, “In 30 other subjects, we tested…” or “Thirty other subjects were given….”
Information in Parentheses
In the Methods section, details are often placed in parentheses so that the flow of ideas in the sentence will not be interrupted. Some details that are commonly placed in parentheses are weights of animals or human subjects, concentrations, doses, manufacturers' names, and model numbers. For example, “Horse red blood cells (Colorado Serum Company, Boulder) were washed three times in 7 ml of 0.9% NaCl before use to remove preservatives.” See also Example 5.14, above. If instead details are written before the noun, no parentheses are used. Compare “10 mg nitroglycerin” and “nitroglycerin (10 mg).”
Precise Word Choice
Use the verb that indicates precisely what you did: “measured,” “calculated,” “estimated.” For example, “We measured heart rate and ventricular pressure and calculated maximal positive dP/dt.” If you want to discuss measurements and calculations together, using one term that includes both, use “determined.” For example, “We determined heart rate, ventricular pressure, and maximal positive dP/dt.”
Avoid interchanging the following terms:
  • Study: A sustained, systematic inquiry into, or examination of, a phenomenon, development, or question
    • P.140

  • Experiment: A test done to examine the validity of a hypothesis (referred to as a study when the subjects are human)
  • Series: A set of two or more related experiments
  • Group: A number of experimental animals or human subjects treated similarly or having similar characteristics
One paper is equivalent to one study, but it can report many experiments, series of experiments, and groups of animals or subjects, as shown in Example 5.15.
Example 5.15
In this study, the experiments were organized into two series. In the first series, we measured the loss of 9-µm-diameter microspheres from the lungs; in the second series, we measured the loss of 9-µm-diameter microspheres from the left ventricular myocardium. Each series of experiments was performed on two groups of dogs, one group anesthetized with Innovar-Vet and a 75:25 mixture of nitrous oxide and oxygen and the other group anesthetized with halothane.
Point of View
In the Methods section, the point of view can be either that of the experiment or that of the experimenter.
  • Point of view of the experiment: Blood samples were drawn.
  • Point of view of the experimenter: We drew blood samples.
If you choose the point of view of the experimenter rather than the point of view of the experiment, many of your sentences will begin with “we.” Beginning many sentences with “we” is obnoxious. Therefore, if you choose this point of view, keep the number of “we's” to a minimum and vary the beginnings of sentences so that very few begin with “we.” To keep the number of “we's” to a minimum, put all the steps of a single procedure in one sentence.
  • We dehydrated the pellets, cleared them with propylene oxide, and embedded small pieces of each pellet in blocks of Spurr's resin.
To make the “we's” less prominent, vary the beginnings of the sentences. Begin some sentences with a transition word or phrase indicating time sequence:
  • After 30 s, we centrifuged the samples.
  • Then we centrifuged the suspension as before.
Begin some sentences with the purpose:
  • To prepare isolated surface layers for electron microscopy, we resuspended the 0.1-ml pellets of packed, washed surface layers in 0.2–0.3 ml of buffer, and pipetted this concentrated suspension into a 35-mm-diameter plastic culture dish partially filled with hardened epoxy resin that had been coated with polylysine.
Begin some sentences with a reason:
  • Because these surface layers did not stick well to polylysine, we processed them as small pellets.
Begin some sentences with a phrase subordinating the first step of a procedure:
  • After fixing the surface layers for 0.5–2 h, we rinsed them three times in glycine-free buffer and then post-fixed them in 1% OsO4 in glycine-free buffer for 0.5–1 h.
P.141

Handling Point of View in the Methods Section
At the simplest level of sophistication, you can choose to write your entire Methods section from one point of view. If you choose the point of view of the experiment, this choice has the advantage of making the topic the subject of the sentence, thus emphasizing what is important (the method, the variable, etc.). The disadvantage is that most sentences will be in passive voice, which is dull. But since people read Methods to get precise information, the disadvantage of dullness is generally outweighed by the advantage of making the topic the subject. So choosing to write the Methods section from the point of view of the experiment is a defensible choice. The alternative, the point of view of the experimenter (“we”), is undeniably more lively because it usually requires the use of active voice. However, it sacrifices having the topic as the subject of the sentence. Also, using “we” is inappropriate if someone other than the authors (for example, a technician) actually did the work. In addition, if “we” is not carefully handled, it can be distracting. Nevertheless, if “we” is well handled, choosing to write the Methods section from the point of view of the experimenter is also a defensible choice. Since both points of view are defensible, choose whichever point of view you are more comfortable with.
At a higher level of sophistication, you can write some subsections from one point of view and other subsections from another point of view. For example, you can use “we” in the Study Design, as in the first paragraph of Example 5.1 above, but not in the Methods of Measurement, as in Example 5.4. An advantage of this choice is that subsections that are difficult to write from one point of view can be written from the other.
At the highest level of sophistication, you can choose one point of view for a given subsection but write some sentences from another point of view when you have a specific and obvious reason. For example, you can use the point of view of the experimenter (“we”) for sentences that move the story forward and the point of view of the experiment for sentences that do not move the story forward, as in Example 5.16. The advantage is that the writing is smooth and clear.
What you want to avoid is changing back and forth from one point of view to another several times within one paragraph for no apparent reason.
Example 5.16 Handling Point of View in the Methods Section
AFive mongrel dogs, weighing 17.1 to 27.2 kg, were anesthetized with sodium pentobarbital (Nembutal, Abbott Laboratories, 25 mg/kg, i.v.), intubated, and ventilated with a positive pressure respirator (Model 607, Harvard Apparatus Co., Millis, MA). BTo maintain anesthesia during surgery and during the experiment, we gave additional doses of sodium pentobarbital (0.5–1.0 mg · kg-1 · h-1). CWe performed a thoracotomy through the fourth left intercostal space. DThrough a 1- to 2-cm incision in the pericardium, we inserted a multiple-side-hole polyvinyl catheter and a 2 × 3 cm flat silastic balloon, which we placed at the level of the mid-left ventricle when the dog was supine. EThe catheter and the balloon were used to measure pericardial pressure. FThe catheter was also used to inject fluid into the pericardial cavity. GWe sutured the incision in the pericardium watertight and placed a second flat balloon at the level of the first balloon on the outside of the pericardium in order to measure pleural pressure. HWe led all three tubes through the thoracotomy incision. IThen we inserted a chest tube through a separate incision and advanced it behind the sternum about 20 cm towards the diaphragm. JWe sutured both incisions and connected the chest tube to a suction line to remove the air from the chest.
P.142

This paragraph is written from the point of view of the experimenter except for two places: the first sentence (to avoid starting with “we”) and the two sentences describing the purposes of the catheter and the balloon (E, F), which, unlike the other sentences in this paragraph, do not move the story forward. The author has made an effort to avoid starting every sentence with “we”: of the 10 sentences, 3 start with nouns (underlined), 4 start with “we,” and 3 avoid starting with “we” (underlined, italics). This paragraph could easily have been written without any “we's,” but it would have been less lively.
Units of Measurement
The International System of Units (Système International d'Unités) (SI units) should be used. For a list of SI units and their abbreviations, see reference books, such as the CBE Style Manual (pp. 147–150), and articles in journals, such as Young's article in Annals of Internal Medicine (1987).
P.143

SUMMARY OF GUIDELINES FOR THE MATERIALS AND METHODS SECTION
FUNCTION
To provide enough detail and references to enable a trained scientist to evaluate or repeat your work.
STORY LINE
In hypothesis-testing papers in which all experiments are designed in advance, the Study Design subsection of Methods gives an overview of the second step of the story of the paper: the experiments done to answer the question.
CONTENT
Materials
  • Chemicals (drugs, culture media, buffers, gases).
  • Experimental materials (molecules, cell lines, tissues).
  • Experimental animals or human subjects.
Methods
Overview of the experiments
  • For descriptive research, the overview of the experiments is given in the experimental approach at the end of the Introduction.
  • For hypothesis-testing research in which one experiment determines what the next experiment will be, the overview of the experiments is given in the experimental approach at the end of the Introduction and then the steps of the overview are threaded through the Results section.
  • For hypothesis-testing research in which all experiments are designed in advance, the overview of the experiments is given in the Study Design subsection of Methods.
Study Design (for hypothesis-testing research in which all experiments are designed in advance)
  • Include:
    • Question
    • Independent variables
    • Dependent variables
    • All controls
  • Make clear:
    • What one experiment consisted of
    • Order
      • of the interventions
      • of the measurements
      • of the experiments
    • Duration
      • of the interventions
      • of the measurements
      • of the experiments
    • Sample size (unless stated elsewhere in Methods)
  • The study design can be viewed as a sort of topic sentence for the methods subsections.
Cookbook (for all types of research)
  • Cookbook details include the following topics:
    • Methods and apparatus
    • Analysis of data
      • P.144

    • Preparation
    • Assumptions
    • Indicators
In addition, purposes and reasons should be included for any procedure whose relation to the question of the paper is not clear.
ORGANIZATION
Overall
  • Organize the Methods section chronologically.
  • Use generic subheadings for the subsections of hypothesis-testing papers that design all experiments in advance:
    Generic Subheadings for the Methods Section of Hypothesis-Testing Papers That Design All Experiments in Advance
    Animal Studies | Clinical Studies
    Materials | Study Subjects
    Animals | Inclusion Criteria
    Preparation | Exclusion Criteria
    Study Design | Study Design
    Interventions | Interventions
    Methods of Measurement | Methods of Measurement
    Calculations | Calculations
    Analysis of Data | Analysis of Data
  • Use specific subheadings for the subsections of hypothesis-testing papers in which the results of one experiment determine what the next experiment will be. The subheadings name the specific material or variable worked on or the specific procedure done.
Within subsections
  • Organize chronologically or
  • From most to least important
Signals of the organization
  • Subheadings
  • Topic sentences
  • Transition phrases or clauses
LENGTH
Make the Methods section as long as necessary to describe what you did but do not include unnecessary words or fussy detail.
DETAILS
Use the name of the animal you studied (for example, dog, cat) throughout the Methods section. Do not use the general term “animal.”
Write methods in past tense.
Make relationships between sample sizes clear, for example by writing, “In 4 of the 11 rabbits” or “In 30 other subjects.”
P.145

Distinguish between “measured,” “calculated,” and “estimated.” Use “determined” when you need to describe two or more of these procedures together.
Distinguish between “study” and “experiment” and between “series” and “group.”
Use subjects that create the point of view that you prefer.
  • To focus on the topic, make the topic the subject.
  • To make the writing lively, make “we” the subject.
Use the International System of Units (SI units).
P.146

EXERCISE 5.1: A CLEARLY WRITTEN METHODS SECTION
  • In the left margin of the Methods section, write the topic of each paragraph.
  • In the Study Design subsection, which paragraph describes the experiment done to answer the question asked? Write “Experiment” next to this paragraph.
  • In the paragraph of the Study Design you identified as the “Experiment,” identify
    • the independent variable
    • the dependent variable
    • all controls *
      Also answer the following questions:
    • What did one experiment consist of?
    • Is the order of the experiments clear?
    • How long did one experiment last?
    • What was the sample size (n)?
  • In this Methods section, identify one example of each technique for signaling the topic of a paragraph:
    • topic sentence
    • transition phrase
  • In this Methods section, identify one example of each technique of continuity:
    • repeated key term
    • transition word and transition phrase or clause
    • consistent order
    • consistent point of view
    • parallel form
    • signal of a subtopic within a paragraph
  • In this Methods section, identify one example of organization of a subsection from most to least important.
* Some Types of Control:
Baseline: | variables measured before the intervention is made
Sham (control series): | the same experiment except the intervention is not made, for example, the vehicle of the drug is injected but the drug is not injected
Blocking: | the experiment repeated in the presence of a specific blocker of the intervention
Verification: | a potentially confounding variable is tested
The question this paper asks is, “Does stimulation of pulmonary C-fibers reflexively evoke increased secretion from tracheal submucosal glands?” To answer this question, the authors did experiments on segments of tracheas in dogs in which pulmonary C-fibers were stimulated by injection of capsaicin and then secretions from tracheal submucosal glands were measured.
P.147

Topic
Techniques of Continuity
MATERIALS AND METHODS
Preparation
1 ANine dogs (14–25 kg) were anesthetized with thiopental sodium (25 mg/kg i.v.) followed by chlor-alose (80 mg/kg i.v.). BSupplemental doses of chloralose (10 mg/kg i.v.) were given hourly to maintain anesthesia. CThe dogs were paralyzed with decamethonium bromide (0.1 mg/kg) 10 min before measurements of tracheal secretion.
2 DThe trachea was cannulated low in the neck, and the lungs were ventilated with 50% oxygen in air by a Harvard respirator (model 613), whose expiratory outlet was placed under 3–5 cm of water. EPercent CO2 in the respired gas was monitored by a Beckman LB-1 gas analyzer, and end-expiratory CO2 concentration was kept at about 5% by adjusting the ventilatory rate. FArterial blood samples were withdrawn periodically, and their PO2, PCO2, and pH were determined by a blood gas/pH analyzer (Corning 175). GSodium bicarbonate (0.33 meq/ml) was infused i.v. (1–3 ml/min) when necessary to minimize a base deficit in the blood.
3 HThe chest was opened in the midsternal line and a catheter was inserted into the left atrium via the left atrial appendage. ICatheters were also inserted into the right atrium via the right jugular vein and into the abdominal aorta via a femoral artery.
4 JA segment of the trachea (4–5 cm) immediately caudal to the larynx was incised ventrally in the midline and transversely across both ends of the midline incision. KThe dorsal wall was left
P.148

intact. L Each midline cut edge was retracted laterally by nylon threads to expose the mucosal surface. MThe threads were attached to a stationary bar on one side and to a force-displacement transducer (Grass FT03) on the other. NThe segment was stretched to a baseline tension of 100–125 g.
Study Design
5 OTo determine whether stimulation of pulmonary C-fibers reflexively evokes increased secretion from tracheal submucosal glands, we stimulated pulmonary C-fiber endings in each of the 9 dogs by injecting capsaicin (10–20 µg/kg) into the right atrium. PCapsaicin was taken from stock solutions prepared as described elsewhere (4). QAt 10-s intervals for 60 s before and 60 s after each injection, we measured secretions from tracheal submucosal glands. RAs a control, in the same 9 dogs we measured secretion in response to injection of vehicle (0.5–1.0 ml) into the right atrium. SInjections were separated by resting periods of about 30 min.
6 TAlthough capsaicin selectively stimulates pulmonary C-fibers from within the pulmonary circulation, it is likely to stimulate other afferent pathways, including bronchial C-fibers, once it passes into the systemic circulation (2, 5). UTo verify that secretion in our experiments was not caused by systemic effects of capsaicin, we next measured secretion after injecting capsaicin (10–20 µg/kg) into the left atrium and again, 30 min later, into the right atrium of all 9 dogs.
7 VFinally, to verify that stimulation of pulmonary C-fibers was responsible for the secretions, we measured secretion in response to capsaicin (10–20 µg/kg into the right atrium) in the 9 dogs
P.149

before and after blocking conduction in both of the cervical vagus nerves, which carry the pulmonary C-fibers. WWe blocked conduction either by cooling the nerves to 0°C as described elsewhere (8) (4 dogs) or by cutting the nerves (5 dogs). XBefore the first blocking experiment on each dog, we cut the recurrent and pararecurrent nerves so that the tracheal segment received its motor supply solely from the superior laryngeal nerves (14). YConsequently, when we cooled or cut the midcervical vagus nerves during an experiment, we could be certain that the changes in the tracheal responses were caused by interruption of the afferent vagal C-fibers.
8 ZAs a further check on the effects of stimulating (and blocking) pulmonary C-fibers, in each of these experiments we also measured heart rate, mean arterial pressure, and isometric smooth muscle tension of the tracheal segment, which are known to be altered reflexively by stimulation of pulmonary C-fibers (3).
Methods of Measurement
9 AAThe rate of secretion from submucosal gland ducts was assessed by counting hillocks of mucus per unit time as described elsewhere (8). BBBriefly, immediately before each measurement, the mucosal surface was gently dried and sprayed with tantalum. CCThe tantalum layer prevented the normal ciliary dispersion of secretions from the openings of the gland ducts, so the accumulated secretions elevated the tantalum layer to form hillocks. DDHillocks with a diameter of at least 0.2 mm were counted in a 1.2 cm2 field of mucosa. EETo facilitate counting, the mucosa of the retracted segment was viewed through a dissecting
P.150

microscope, and its image was projected by a television camera (Sony AVC 1400) onto a television screen together with the output from a time-signal generator (3M Datavision DT-1). FFThe image and the time signal were recorded by a videotape recorder (Sony VO-2600) for subsequent playback and measurement of the rate of hillock formation.
10 GGHeart rate, mean arterial pressure, and isometric smooth muscle tension of the tracheal segment were recorded continuously throughout each experiment by a Grass polygraph. HHHeart rate was measured by a cardiotachometer triggered by an electrocardiogram (lead II). IIArterial pressure was measured by a Statham P25Db strain gauge connected to the catheter placed in a femoral artery. JJIsometric smooth muscle tension in the segment was measured by a Grass FT03 force displacement transducer attached to the lateral edge of the retracted segment, as described elsewhere (1, 14).
Statistical Analysis
11 KKData are reported as mean ± SD. LLTo determine if there were significant differences in secretion before and after stimulation within each experiment, or significant differences in secretion between experiments, we performed two-way repeated-measures analysis of variance. MMWhen we found a significant difference between experiments, we performed the Student-Newman-Keuls test to identify pairwise differences. NNWe considered differences significant at P < 0.05.
Hide Answer
TOPIC + Signal of the Topic
Techniques of Continuity
Methods
Preparation
  • Organized chronologically.
  • No topic sentences.
  • Minimal use of techniques of continuity.
1 ANine dogs (14–25 kg) were anesthetized with thiopental sodium (25 mg/kg i.v.) followed by chloralose (80 mg/kg i.v.). BSupplemental doses of chloralose (10 mg/kg i.v.) were given hourly to maintain anesthesia. CThe dogs were paralyzed with decamethonium bromide (0.1 mg/kg) 10 min before measurements of tracheal secretion.
2 DThe trachea was cannulated low in the neck, and the lungs were ventilated with 50% oxygen in air by a Harvard respirator (model 613), whose expiratory outlet was placed under 3–5 cm of water. EPercent CO2 in the respired gas was monitored by a Beckman LB-1 gas analyzer, and end- expiratory CO2 concentration was kept at about 5% by adjusting the ventilatory rate. FArterial blood samples were withdrawn periodically and their PO2, PCO2, and pH were determined by a blood gas/pH analyzer (Corning 175). GSodium bicarbonate (0.33 meq/ml) was infused i.v. (1–3 ml/min) when necessary to minimize a base deficit in the blood.
3 HThe chest was opened in the midsternal line and a catheter was inserted into the left atrium via the left atrial appendage. ICatheters were also inserted into the right atrium via the right jugular vein and into the abdominal aorta via a femoral artery.
4 JA segment of the trachea (4–5 cm) immediately caudal to the larynx was incised ventrally in the midline and transversely across both ends of the midline incision. KThe dorsal wall was left intact. LEach midline cut edge was retracted laterally by nylon threads to expose the mucosal surface. MThe threads were attached to a stationary bar on one side and to a force-displacement transducer (Grass FT03) on the other. NThe segment was stretched to a baseline tension of 100–125 g.
Study Design
  • Organized from most to least important (paras. 5–8) and chronologically (paras. 5–7).
  • One topic sentence (para. 7).
  • Continuity primarily from repetition of key terms and transition words and phrases.
5 OTo determine whether stimulation of pulmonary C-fibers reflexively evokes increased secretion from tracheal submucosal glands, we stimulated pulmonary C-fiber endings in each of the 9 dogs by injecting capsaicin (10–20 µg/kg) into the right atrium. PCapsaicin was taken from stock solutions prepared as described elsewhere (4). QAt 10-s intervals for 60 s before and 60 s after each injection, we measured secretions from tracheal submucosal glands. RAs a control, in the same 9 dogs we measured secretion in response to injection of vehicle (0.5–1.0 ml) into the right atrium. SInjections were separated by resting periods of about 30 min.
6 TAlthough capsaicin selectively stimulates pulmonary C-fibers from within the pulmonary circulation, it is likely to stimulate other afferent pathways, including bronchial C-fibers, once it passes into the systemic circulation (2, 5). UTo verify that secretion in our experiments was not caused by systemic effects of capsaicin, we next measured secretion after injecting capsaicin (10–20 µg/kg) into the left atrium and again, 30 min later, into the right atrium of all 9 dogs.
7 VFinally, to verify that stimulation of pulmonary C-fibers was responsible for the secretions, we measured secretion in response to capsaicin (10–20 µg/kg into the right atrium) in the 9 dogs before and after blocking conduction in both of the cervical vagus nerves, which carry the pulmonary C-fibers. WWe blocked conduction either by cooling the nerves to 0°C as described elsewhere (8) (4 dogs) or by cutting the nerves (5 dogs). XBefore the first blocking experiment on each dog, we cut the recurrent and pararecurrent nerves so that the tracheal segment received its motor supply solely from the superior laryngeal nerves (14). YConsequently, when we cooled or cut the midcervical vagus nerves during an experiment, we could be certain that the changes in the tracheal responses were caused by interruption of the afferent vagal C-fibers.
8 ZAs a further check on the effects of stimulating (and blocking) pulmonary C-fibers, in each of these experiments, we also measured heart rate, mean arterial pressure, and isometric smooth muscle tension of the tracheal segment, which are known to be altered reflexively by stimulation of pulmonary C-fibers (3).
Methods of Measurement
  • Organized from most to least important.
  • Two topic sentences (paras. 9, 10).
  • Strong continuity:
    • Paragraph 9: From repetition of key terms.
    • Paragraph 10: From a combination of four techniques of continuity. This is a model paragraph.
9 AAThe rate of secretion from sub mucosal gland ducts was assessed by counting hillocks of mucus per unit time as described elsewhere (8). BBBriefly, immediately before each experiment, the mucosal surface was gently dried and sprayed with tantalum.CCThe tantalum layer prevented the normal ciliary dispersion of secretions from the openings of the gland ducts, so the accumulated secretions elevated the tantalum layer to form hillocks.DDHillocks with a diameter of at least 0.2 mm were counted in a 1.2-cm2 field of mucosa.EETo facilitate counting, the mucosa of the retracted segment was viewed through a dissecting microscope, and its image was projected by a television camera (Sony AVC 1400) onto a television screen together with the output from a time-signal generator (3M Datavision DT-1). FFThe image and the time signal were recorded by a videotape recorder (Sony VO-2600) for subsequent playback and measurement of the rate of hillock formation.
10 GGHeart rate, mean arterial pressure, and isometric smooth muscle tension of the tracheal segment were recorded continuously throughout each experiment by a Grass polygraph. HHHeart rate was measured by a cardiotachometer triggered by an electrocardiogram (lead II). IIArterial pressure was measured by a Statham P25Db strain gauge connected to the catheter placed in a femoral artery. JJIsometric smooth muscle tension in the segment was measured by a Grass FT03 force displacement transducer attached to the lateral edge of the retracted segment, as described elsewhere (1, 14).
Statistical Analysis
No topic sentences.
11 KKData are reported as means ± SD. LLTo determine if there were significant differences in secretion before and after stimulation within each experiment, or significant differences in secretion between the experiments, we performed two-way repeated-measures analysis of variance. MMWhen we found a significant difference between experiments, we performed the Student- Neuman-Keuls test to identify pairwise differences. NNWe considered differences significant at P < 0.05.
Organization and Continuity Within and Between Paragraphs
This Methods section is divided into four subsections, each signaled by a subheading (Preparation, Study Design, Methods of Measurement, and Statistical Analysis). Within each subsection, topics are signaled both visually (by new paragraphs) and verbally, and continuity is strong. Topic sentences are used in only three paragraphs: 7, 9, and 10. Sentence A in paragraph 1, for example, is not a topic sentence. It is the first step of anesthesia. A topic sentence would have to say something like “Dogs were anesthetized according to our usual procedure.”
The experiment done to answer the question (para. 5) includes five controls: baseline (sentence Q) and sham (sentence R), and three verification controls: verification that secretion was not caused by systemic effects of capsaicin (para. 6), verification that stimulation of pulmonary C-fibers was responsible for secretions (para. 7), and verification that stimulation of pulmonary C-fibers affected other variables as expected (para. 8). Some readers might not notice the baseline control because it is not identified. To make the baseline control more noticeable, “(baseline)” could be added after “for 60 s before” in sentence Q.
Note that the number of dogs is stated for the experiment and for each control (sentences O, R, U, V).
Throughout the Methods section, repetition of key terms provides continuity both within and between paragraphs. The repeated key terms between paragraphs are “dog(s),” “trachea” or “tracheal,” “segment,” “capsaicin,” “C-fiber(s),” “secretion(s),” and “submucosal gland(s).” In addition, transition words, transition phrases, consistent order, consistent point of view, parallel form, and signals of subtopics provide continuity within paragraphs.
Point of view is well handled. “We” is used only in the Study Design and statistical analysis, the storytelling subsections of Methods. Note that “we” appears only in the sentences that move the story forward: O, Q, R, U, V, W, X, Y, Z in the Study Design and LL, MM, NN in the statistical analysis. In addition, “we” appears at the beginning of only two sentences (W and NN), so it is not obnoxious.
Thus, we can see that to keep the story line of the paper going, this Methods section focuses in two ways on the methods that answer the question. One way is by the organization of topics from most to least important: the experiment done to answer the question comes before the controls, and the methods for dependent variables that answer the question are described before methods for other dependent variables. The other way that this Methods section keeps the story line going is by signaling the organization so that it is apparent. The visual signals used are subheadings and new paragraphs. The verbal signals used are transition phrases (paras. 5–8 of the Study Design and para. 11 of the Statistical Analysis) and topic sentences (paras. 9 and 10 of Methods of Measurement).
P.151

EXERCISE 5.2: CONTENT AND ORGANIZATION IN THE METHODS SECTION
  • List appropriate subheadings for each subsection in this Methods section.
    Put the list in optimal order.
  • Rewrite at least one of the following subsections:
    • Study Design
      In your revision,
      • Give an overview first and then details. Avoid repetition.
      • Include both the independent and the dependent variables in the overview.
      • Include all controls somewhere in the study design.
      • Clarify the purpose of any procedure that is not clear.
      • Clarify the sample size (n).
      • Omit any information that you think belongs elsewhere. Tell where this information should go and why.
    • Calculations
      In your revision,
      • Make clear how the dependent variable in the question (production of prostaglandin E2) was calculated.
      • Find the best organization.
      • Clarify any procedure that is not clear.
      • Omit any information that you think belongs elsewhere. Tell where this information should go and why.
Notes:
If you have the time and interest, rewrite the entire Methods section.
If you want an extra challenge, use “we” in your revision. Try not to put “we” at the beginning of a sentence.
One question this paper asks is, Does exogenous arachidonic acid increase prostaglandin E2 production in the ductus arteriosus?
Below is the part of the Methods section that addresses this question. A diagram of the study design is as follows:
Experiment |  |  |
_____ | _____ | \\ | ______
buffer | AA |  | AA + indo
90 min | 90 min | 30 min | 90 min
Sham Control |  |  |
_____ | _____ | \\ | ______
buffer | buffer |  | buffer
90 min | 90 min | 30 min | 90 min
P.152

Topic
MATERIALS AND METHODS
Preparation of Ductus Arteriosus Rings
1 AAfter the pregnant ewes were given spinal anesthetics, breed-dated fetal lambs between 122 and 145 days of gestational age (term is 150 days) were delivered by cesarean section and exsanguinated. BThe ductus arteriosus was removed from the lamb, dissected free of adventitial tissue, and divided into 1-mm-thick rings. CThe rings were placed in glass vials containing 4 ml of buffer (50 mM Tris HCl, pH 7.39, containing 127 mM NaCl, 5 mM KCl, 2.5 mM CaCl2, 1.3 mM MgCl2 • 6 H2O, and 6 mM glucose) at 37°C. DThe preparation was allowed to stabilize for 45 min before experiments were begun.
Arachidonic Acid–induced Prostaglandin E2 Production
2 ETo determine whether exogenous arachidonic acid increases prostaglandin E2 production, eight rings of ductus arteriosus were placed in fresh buffer and incubated at 37°C for 90 min. FAfter this, the buffer solution was collected for measurement of baseline prostaglandin E2 production. GNext, the rings were placed in fresh buffer containing 0.2 µg/ml arachidonic acid (Sigma) (0.67 µM) and incubated for 90 min. HThe buffer was then collected for measurement of prostaglandin E2 and the rings were washed with fresh buffer for 30 min. IFinally, the rings were placed in fresh buffer containing 0.2 µg/ml arachidonic acid and 2 µg/ml indomethacin (Sigma) (5.6 µM) and incubated for 90 min. JAfter this incubation, the buffer solution was collected again for measurement of prostaglandin E2. KThe rings of ductus arteriosus were blotted dry and weighed (wet weight). LThe mean weight was 22.1 ± 8.3 (SD) mg tissue per experiment.
3 MRecovery of prostaglandin E2 from the buffer solution was calculated and prostaglandin E2 content was measured as follows. NSo that percent recovery could be calculated, 3H-prostaglandin E2 (6000 dpm, 130 Ci/mmol; New England Nuclear) was first mixed with the buffer solution from each incubation. OThe solutions were then acidified to pH 3.5 with 1 N citric acid. PThe prostaglandins were extracted with a mixture of cyclohexane and ethyl acetate (1:1) and purified in silicic acid microcolumns (4). QRecovery was calculated by measuring radioactivity after extraction and comparing it to radioactivity measured before extraction. RProstaglandin E2 content was
P.153

measured by radioimmunoassay (4) using a specific rabbit antiserum against an albumin-conjugated prostaglandin E2 preparation. SRecovery of prostaglandin E2 ranged from 50 to 70%. TProstaglandin E2 production is reported as pg/mg wet weight per 90 min incubation.
4 UIn a control series of experiments, we measured prostaglandin E2 production at the same 90-min intervals with the rings incubated in fresh buffer bubbled with oxygen.
5 VStock solutions of indomethacin (16 mg/ml) and arachidonic acid (0.33 mg/ml) were prepared in ethanol each day. WThe maximum concentration of ethanol in the incubation medium had no effect on prostaglandin E2 production.
6 XData are summarized as mean ± SD. YTo determine whether prostaglandin E2 production differed among the three treatments, we analyzed the data with a single-factor repeated-measures analysis of variance. ZThen, to determine which treatment groups were different from the others, we conducted multiple comparisons with the Student-Newman-Keuls test. AAWe considered differences significant at P < 0.05.
Hide Answer
The subheadings should be
Materials | (original para. 5)
Preparation | (original para. 1)
Study Design | (original paras. 2 and 4)
Calculations | (original para. 3)
Analysis of Data | (original para. 6).
REVISIONS
Materials
AAll chemicals and a prostaglandin E2 radioimmunoassay kit were purchased from Sigma (St. Louis, MO). B3H-prostaglandin E2 (specific activity, 130 Ci/mmol) was purchased from New England Nuclear (Boston, MA).
COn the day of each experiment, we prepared stock solutions of arachidonic acid (0.33 mg/ml) and indomethacin (16 mg/ml) in ethanol. DTo rule out any effect of ethanol on prostaglandin E2 production, we incubated N rings of ductus arteriosus in fresh buffer containing the maximum concentration of ethanol. EAfter a 90-min incubation at 37°C, we collected the buffer and measured prostaglandin E2. FEthanol had no effect on prostaglandin E2 production (data not shown).
Preparation
Revision 1
AWe prepared rings of ductus arteriosus from 16 fetal lambs (122–145 days of gestation; term is 150 days) that were delivered by cesarean section from spinally anesthetized ewes. BAfter exsanguinating a lamb, we removed the entire ductus arteriosus, dissected it free of adventitial tissue, and divided it into eight 1-mm-thick rings [wet weight, 22.1 ± 8.2 (SD) mg]. CThen we placed the rings in glass vials containing 4 ml of buffer (50 mM Tris HCl, pH 7.39, containing 127 mM NaCl, 5 mM KCl, 2.5 mM CaCl2, 1.3 mM MgCl2 α 6 H2O, and 6 mM glucose) at 37°C. DWe bubbled all buffer solutions with oxygen. EBefore beginning the experiments, we allowed the preparation to stabilize for 45 min.
Revision 2
AFrom 16 exsanguinated 122- to 145-day fetal lambs (term is 150 days), we excised the ductus arteriosus, dissected it free of adventitial tissue, and sliced it circumferentially into eight 1-mm-thick rings [wet weight, 22.1 ± 8.2 (SD) mg]. BWe incubated these rings in glass vials containing 4 ml of buffer A (50 mM Tris HCl, pH 7.39, containing 127 mM NaCl, 5 mM KCl, 2.5 mM CaCl2, 1.3 mM MgCl2 · 6 H2O, and 6 mM glucose) at 37°C for 45 min before all experiments.
Study Design
ATo determine whether exogenous arachidonic acid increases production of prostaglandin E2 in the ductus arteriosus, we performed eight experiments. BIn each experiment, we measured prostaglandin E2 content after incubating eight rings of ductus tissue from one fetal lamb in each of three consecutive buffers with or without arachidonic acid. CThen we calculated prostaglandin E2 production. DThe buffers were used were, first, fresh buffer (baseline), then fresh buffer containing 0.2 µg/ml arachidonic acid, and finally fresh buffer containing 0.2 µg/ml arachidonic acid and 2 µg/ml of the prostaglandin synthesis inhibitor, indomethacin. EAll incubations were done in buffer bubbled in oxygen at 37°C for 90 min. FBetween incubations in the last two buffers, we washed the rings in fresh buffer for 30 min. GAt the end of the experiment, we blotted the rings dry and weighed them (wet weight). HIn eight control series, we measured prostaglandin E2 content in eight other rings subjected to the same sequence of incubations and washes, but in buffer alone.
  • The new first sentence is a topic sentence. The next two sentences give an overview of the experiment. The description of the details (D–F) avoids repetition.
  • Both the independent and the dependent variables are included in the overview. The dependent variable (production of prostaglandin E2) is identified as a calculated variable (C). The measured dependent variable (prostaglandin E2 content) is also included in the overview (B).
  • Both controls are included in the study design. The baseline control is mentioned in sentence D, which names the buffers. The control series, which was in a separate paragraph in the original version, is in sentence H.
  • The purpose of adding indomethacin (to block endogenous production of prostaglandin E2) is added (sentence D).
  • Bubbling with oxygen, which was mentioned only in the control series in the original version, is clarified as having been done in all experiments (E). However, if bubbling with oxygen is included in the preparation subsection (as in Revision 1 of Preparation), change sentence E in the Study Design to “All incubations were done at 37°C for 90 min.”
  • The sample size is not clear in the original version. Original sentence E says that eight rings of ductus arteriosus were incubated. Original sentence L mentions a mean “per experiment.” It is not clear if one experiment equals one ring or if more than one experiment using eight rings was done. We can guess that one ring cannot be one experiment, because prostaglandin E2 was measured in the buffer solution, to which all eight rings contributed. So one sequence of incubations must be one experiment. The number of such sequences is not stated in the original version. It should be added. The revision makes the sample size clear: eight experiments, each done on eight rings of ductus arteriosus taken from one fetal lamb.
  • Original sentence L, which tells the mean weight of the rings of ductus arteriosus, seems like a result, and thus seems inappropriate to the Methods section. However, the weight of the rings is not a result that answers the question and therefore is not desirable in the Results section. Rather, the mean wet weight is a value used to express prostaglandin E2 production. Therefore, it is more useful in the Methods section than in the Results. One option is to include the mean wet weight in Preparation (see above).
Calculations
AWe calculated production of prostaglandin E2 as measured prostaglandin E2 content normalized to tissue weight and corrected for percent recovery: pg content per mg ductal tissue per min incubation/% recovery. BBefore measuring prostaglandin E2 content, we purified the prostaglandins from each buffer solution by first acidifying the solutions to pH 3.5 with 1 N citric acid, then extracting the prostaglandins in a 1:1 mixture of cyclohexane and ethyl acetate, and finally running the prostaglandins through silicic acid microcolumns (4). CTo measure prostaglandin E2 content, we performed a radioimmunoassay using a specific rabbit antiserum against an albumin-conjugated prostaglandin E2 preparation. DTo calculate percent recovery (the amount of prostaglandin E2 content retained during the purification process), we added a known amount of 3H-prostaglandin E2 to each buffer solution before the purification process and then compared the radioactivity measured before and after purification. ERecovery of prostaglandin E2 ranged from 50 to 70%. FWe report prosta- glandin E2 production as pg prostaglandin E2 per mg wet weight tissue per 90-min incubation.
  • The first sentence of the revised calculations subsection is a stronger topic sentence than in the original version. This topic sentence gives an overview that states how the dependent variable in the question (production of prostaglandin E2) was calculated.
  • The details are reorganized in chronological order: first a preliminary step (purification) (B); then determination of the two components of the calculation: measurement of content (C) and calculation of recovery (D), the same order as in the topic sentence. The last two sentences (percent recovery of prostaglandin E2 and how prostaglandin E2 production is reported) are in the original order.
  • Percent recovery is defined in sentence D. In addition, the details of each step are pulled together into one sentence, and the step is identified at the beginning of the sentence (B–D). Finally, “a known amount” is added in sentence D to clarify the calculation of recovery.
  • Two pieces of information in the calculation subsection at first seem inappropriate to the Methods section: original sentences S and W. Sentence S tells the percent recovery of prostaglandin E2, which seems like a result. However, it is not a result that answers the question. Rather, it tells something about the material the author is working with and thus is appropriate in the Methods section.
    Sentence W states that the maximum concentration of ethanol had no effect on prostaglandin E2 production. Again, this is not a result that answers the question. Knowing that ethanol had no effect belongs in Methods because it indicates a valid experimental design.
    Thus, information that looks like results but does not help answer the question is more appropriate in the Methods section than in Results.
This revision uses “we” throughout except in the first paragraph, to avoid starting the Methods section with “we.” In the remaining paragraphs, “we” is used in most sentences, but appears at the beginning of a sentence as infrequently as possible: either zero times (second paragraph of Materials), once (Revision 2 of Preparation; Study Design), or twice (Revision 1 of Preparation; Calculations). The main technique used to avoid putting “we” at the beginning of a sentence is to put a transition word or phrase indicating time sequence or purpose at the beginning of the sentence. See, for example, sentences C and D of Materials.


Chapter 6
Results
FUNCTIONS
The function of the Results section is to state the results of the experiments described in the Materials and Methods section. In addition, the Results section directs the reader to figures or tables that present supporting data.
STORY LINE
The Results section continues the story line in different ways in the two types of hypothesis-testing study. For hypothesis-testing studies in which all the experiments are designed in advance, the Results section describes the third step in the story line: the results. For hypothesis-testing studies in which the results of one experiment determine what the next experiment will be, the Results section describes both the second and the third steps in the story line: the experiments done and the results found. For these studies, there is no Study Design subsection in Methods. Thus, the second step in the story line appears in different sections of the paper for these two types of hypothesis-testing study:
Step in the Story Line | Section of the Paper
 | All Experiments Designed in Advance | One Experiment Determines the Next
Question | Introduction | Introduction
Experiments done | Methods (Study Design subsection) | Results
Results found | Results | Results
Answer | Discussion | Discussion
The Results sections of descriptive studies and of methods papers are similar to the Results section of hypothesis-testing studies in which all the experiments are designed in advance. For descriptive studies, the Results section states the results of the experiments done to obtain the description of a particular structure. Similarly, for methods papers, the Results section states the results of the tests done to determine how well the new method works. The new method itself is described in the Methods section.
In this chapter, we will consider the Results sections for the two types of hypothesis-testing studies.
P.155

CONTENT
What to Include in the Results Section
The primary information in the Results section is results. However, not every result that you obtained from your experiments or observations needs to be reported in the Results section. The Results section should report only results pertinent to the question posed in the Introduction. Results should be included whether or not they support your hypothesis. Both experimental and control results should be included.
In addition to presenting results, the Results section can include a few data. However, most data, and in particular the most important data, should be presented in figures or tables, where the data are highly visible and easy to read.
Normally, the Results section does not include statements that need to be referenced, such as comparisons with others' results. However, if a brief comparison (one or two sentences) would not fit smoothly into the Discussion, it can be included in the Results section.
The Results section of one type of study—hypothesis-testing studies in which the results of one experiment determine what the next experiment will be—also includes questions, study design (overview of the experiments done), answers, and, as needed, background, purposes, and reasons in the Results section. See Organization, below.
Results and Data
Results are different from data. Data are facts, often numbers, obtained from experiments and observations. Data can be raw (for example, all the phospholipid concentrations measured during an experiment), summarized (for example, mean and SD), or transformed (for example, percent of control). Results are general statements that interpret data (for example, “Propranolol given during normal ventilation decreased phospholipid concentrations”).
Data can rarely stand alone. The result (= the meaning of the data) must be stated. For example, what is the reader supposed to think after reading the two sentences of data in Example 6.1?
Example 6.1 Data but No Result
In the 20 control subjects, the mean resting blood pressure was 85 ± 5 (SD) mmHg. In comparison, in the 30 tennis players, the mean resting blood pressure was 94 ± 3 mmHg.
Are the data similar? Different? What is the point? The purpose of the Results section is to make the point clear. To make the point clear, state the result first and then present the data, as in Revision A below, or (better) cite a figure or a table.
Revision A Result Stated
The mean resting blood pressure was higher in the 30 tennis players than in the 20 control subjects [94 ± 3 (SD) vs. 85 ± 5 mmHg, P < 0.02].
In Revision A the point is clear: “was higher.” The sentence now states a result. The data are given in parentheses after the result. (A P value for
P.156

statistical significance is added to provide evidence that the difference was not likely to have occurred by chance.) However, in most cases, the data should be presented in a figure or a table, as in Example 6.7 below, rather than in the text.
In addition to simply saying “was less than,” “was greater than,” “decreased,” or “increased,” you can, when appropriate, give a general idea of the magnitude of a difference or a change by using a percentage, as in Revision B.
Revision B Result and General Idea of the Magnitude
The mean resting blood pressure was 10% higher in the 30 tennis players than in the 20 control subjects [94 ± 3 (SD) vs. 85 ± 5 mmHg, P < 0.02].
This statement of the result (“was 10% higher”) gives a simpler and therefore clearer idea of the magnitude of the difference than do the data alone (94 ± 3 vs. 85 ± 5 mmHg).
Indicators and Variables
If you assessed an indicator of a variable, describe results for the indicator in the Results section. For example, if you assessed specific airway resistance as an indicator of bronchoconstriction, give results for specific airway resistance.
Accuracy and Consistency of Data
The data must be accurate. In addition, the data must be internally consistent. For example, if a value is given both in the Results and in the Discussion, or in the Results and in a figure or table, the value should be the same in both places.
Statistical Analysis
For normally distributed data that have been analyzed statistically, report the mean and a statistic that estimates the variation from the mean [for example, the standard deviation (SD) or the range], and specify which statistic you are reporting. Also give the sample size (n) and the probability values for tests of statistical significance. (See the revisions of Example 6.1 above.)
For non-normally distributed data that have been analyzed statistically, report the median and the interquartile range (that is, the range between the 25th and the 75th percentiles).
When reporting results of statistical hypothesis tests, it is often useful to report 95% confidence intervals in addition to P values so that the reader is better able to judge the biological or clinical significance of the results (see Glantz, Chap. 7, and Gardner and Altman).
ORGANIZATION
The Results section is normally organized chronologically, in the order in which the experiments were done.
P.157

Studies in Which All Experiments Are Designed in Advance
For studies in which all experiments are designed in advance, and which therefore include a Study Design subsection in Methods, the Results section simply describes the results, one topic per paragraph. The results can be organized either chronologically or from most to least important. For organization from most to least important, put results that answer the question at the beginning of the Results section or at the beginning of paragraph 1 and successive paragraphs. In Example 6.2, below, the variables were measured simultaneously, so the Results section is organized from most to least important.
Example 6.2 | A Results Section from a Hypothesis-Testing Study in Which All Experiments Were Designed in Advance
Question: | Whether pulmonary hypertension is progressive in patients with systemic lupus erythematosus.
Study Design: | To answer this question, the authors performed a complete Doppler echocardiographic examination in each of 28 patients and 20 control subjects and compared the results with those from a similar study done 5 years earlier. The variable used as an indicator of pulmonary hypertension was pulmonary artery pressure. In addition, pulmonary vascular resistance was measured as the possible cause of the increase in pulmonary artery pressure.
Results
  • Pulmonary Artery Pressure. AThe prevalence of pulmonary hypertension in the systemic lupus erythematosus patients increased from 14% (5 of 36 patients) in the first study to 43% (12 of 28 patients) in the second study, done 5 years later. BSimilarly, our indicator of pulmonary hypertension, mean systolic pulmonary artery pressure, increased from a mean of 23.4 mmHg in the first study to a mean of 27.5 mmHg in the second study (Fig. 1). CIn the second study, mean systolic pulmonary artery pressure was higher in the lupus patients than in the controls (27.5 vs. 22.5 mmHg, p < 0.005). DRight atrial pressure, estimated from observation of the vena cava, was normal in all 28 lupus patients and all 20 controls.
  • EOf the 5 patients who had pulmonary hypertension at the first study, 2 had died at the time of the second study, 1 had persistent pulmonary hypertension, and 2 had normalized systolic pulmonary artery pressure. FOf the 12 patients who had pulmonary hypertension at the second study, 11 had had normal pulmonary artery pressure at the first study. GThe mean increase in pulmonary artery systolic pressure for these 11 patients was 9.4mmHg.
  • Pulmonary Vascular Resistance. HPulmonary vascular resistance also increased in the lupus patients, from a mean of 5.1 mmHg/L/min in the first study to a mean of 7.1 mmHg/L/min in the second study (Fig. 2). IIn the second study, mean pulmonary vascular resistance was higher in the lupus patients than in the controls (7.1 vs. 5.6, p < 0.005). JAdditionally, in the 12 patients with pulmonary hypertension at the second study, pulmonary vascular resistance was higher than in the 15 patients who had normal pulmonary artery pressures (Table III). KOf the two patients whose pulmonary artery pressure
    P.158

    normalized from the first to the second study, one had no change in cardiac output and a decrease in total pulmonary vascular resistance (from 6.0 to 3.9 mmHg/L/min), and the other had a decrease of 2.3 L/min in cardiac output.
    This Results section, for which the entire experiment was designed in advance, is organized from most to least important: first the indicator for the dependent variable in the question (paragraphs 1 and 2); then another dependent variable (paragraph 3).
    Similarly, within each subsection, the results are organized from most to least important. First are the results for the variable (sentences A, B; H). Then come supporting details (C, D; I, J) and details for individual patients (E–G; K).
Studies in Which One Experiment Determines the Next Experiment
For studies in which the results of one experiment determine what the next experiment will be, the Results section is organized in a repeating four-part pattern. Ideally, each repeat of the pattern is in a separate paragraph. If necessary, background indicating why a question was asked and purposes or reasons explaining why an experiment was done are also included. The four-part pattern is
  • Question
  • Overview of the experiments
  • Results
  • Answer to the question
The question in the first paragraph of the Results section is the question of the paper. The questions in succeeding paragraphs are questions asked as steps toward answering the question of the paper.
The sequence of overviews of the experiments running from the first to the last paragraph of the Results section constitutes the Study Design.
The answer stated after each result leads to the next question, thus triggering the next four-part pattern (that is, the next paragraph) of the Results section. An answer at or near the end of the Results is the answer to the question asked in the paper.
This four-part pattern is a miniature version of the story line that runs through the paper.
An example of a Results section that follows this repeated four-part pattern is given in Example 6.3.
Example 6.3 | A Results Section from a Hypothesis-Testing Study in Which the Results of One Experiment Determined the Next Experiment
Question: | Whether the nematode gene ceh-22 and the vertebrate gene nkx2.5 perform similar functions.
Experimental Approach: | Examination of the ability of the zebrafish nkx2.5 gene to substitute for the nematode ceh-22 gene in transgenic Caenorhabditis elegans.
P.159

Results
  • Zebrafish nkx2.5 Can Activate myo-2 Expression When Expressed in C. elegans Body Wall Muscle. ATo determine whether zebrafish nkx2.5 can function similarly to ceh-22, we expressed nkx2.5 in C. elegans body wall muscle and examined expression of the endogenous myo-2 gene by antibody staining. BThe rationale for this approach was as follows. CIn wild-type C. elegans, ceh-22 is expressed exclusively in pharyngeal muscle, where it activates expression of the pharyngeal muscle-specific myosin heavy chain gene myo-2 (14). DHowever, ectopic expression of ceh-22 in body wall muscle can activate expression of myo-2 (15). EBecause myo-2 is normally never expressed in body wall muscle, this ectopic expression assay provides a sensitive test for ceh-22 function. FWe generated two transgenic lines expressing an nkx2.5 cDNA under the control of the unc-54 body wall muscle-specific promoter. GIn both lines, we detected myo-2 expression in the body wall muscles (Fig. 1A and B). HThese results show that nkx. 2.5 can function like ceh-22 to induce myo-2 expression.
  • IWe next asked whether Nkx2.5 directly interacts with the same sequences recognized by CEH-22. JTo answer this question, we examined expression of a reporter gene under the control of multimerized CEH-22 binding sites. KCEH-22 binds a region within the myo-2 enhancer termed the B subelement (14). LIn wild-type animals, a lacZ reporter under control of a synthetic enhancer consisting of four copies of a 28-bp B sub-element oligonucleotide is expressed specifically in pharyngeal muscle; only occasional expression is observed outside the pharynx (Table 1; ref. 14). MIn a transgenic strain bearing the unc-54::nkx2.5 expression construct, we found a significant increase in the number of animals expressing β-galactosidase in body wall muscle (from 2.5 to 16.5%)(Table 1; Fig. 1C). NTo rule out the possibility that Nkx2.5 was indirectly increasing expression of myo-2 or the B sub-element reporter by activating ectopic expression of the ceh-22 gene, we examined expression of a ceh-22::lacZ fusion in animals bearing the unc-54:nkx2.5 transgene. OExpression of β-galactosidase was limited to pharyngeal muscle (Table 1), a pattern identical to that observed in wild-type animals (14). PThus, Nkx2.5, like CEH-22, activates transcription by interacting directly with the B sub-element of the myo-2 enhancer.
  • nkx2.5 Can Substitute for ceh-22 During Normal Pharyngeal Development. QIn addition to its role in myo-2 activation, CEH-22 likely regulates other genes required for pharyngeal development. RIndeed, a ceh-22 mutant exhibits profound contractile and morphological defects in the pharynx, despite expressing myo-2 nearly as well as wild type (15). STo examine the extent to which Nkx2.5 and CEH-22 are functionally equivalent, we asked if expression of nkx2.5 in pharyngeal muscle can rescue a ceh-22 mutant. (etc.)
    This segment from a Results section in which the result of one experiment determined the next experiment follows the four-part pattern: question, experiment, results, answer. Each repeat of the pattern (that is, each paragraph) moves the story line forward by adding more evidence that Zebrafish nkx2.5 can function like vertebrate ceh-22.
    In addition, within each paragraph, other information is included to make the story line clear: in paragraphs 1 and 2, reasons for the design of the experiment; in paragraph 2 the purpose of the control experiment; in paragraph 3, background leading to the next question.
P.160

EMPHASIS
In the Results section, results should be emphasized. Very different techniques of emphasis are used in Results sections of studies in which one experiment determines what the next experiment will be and Results sections of studies in which all experiments are designed in advance.
Studies in Which One Experiment Determines the Next Experiment
In Results sections in which the results of one experiment determine what the next experiment will be, the results are always in the middle of a paragraph, which, as we saw in Chapter 3, is the least visible position. To emphasize the results, you can use a signal at the beginning of the sentence: “We found,” or a variation such as “We observed” or “We detected.”
In Example 6.3, the authors use these signals, though not at the beginning of the sentence, so the signals are not strong: “In both lines, we detected myo-2 expression…” (sentence G); “In a transgenic strain bearing the unc-54::nkx2.5 expression construct, we found a significant increase in the number of animals expressing β-galactosidase…” (sentence M).
Studies in Which All Experiments Are Designed in Advance
In the Results section of studies in which all experiments are designed in advance, several techniques can be used to emphasize the important results. As we saw in Chapter 3, these techniques include omitting, condensing, or subordinating less important information, and putting important information in a power position. In addition, topic sentences can be used to give overview before you give details.
Omit Data; Condense Results
Most data belong in figures or tables. If a lot of data are presented in the text, they can overwhelm the results. Therefore, data should be kept to an absolute minimum in the Results section. Data that are presented in a figure or a table should be omitted from the text. However, one or two especially important values can be repeated in the text for emphasis. In addition, brief secondary data that do not warrant display in a figure or a table can be presented in the text by being placed within parentheses after the result.
The results should be condensed to avoid unnecessary repetition. For example, if the result for several variables is the same, the result should not be stated over and over, variable by variable. Instead, the result for all the variables should be stated once.
Example 6.4 Data Overwhelming Results
Group 1: Serial Development of Alveolar Hypoxia Followed by Alkalosis. The pulmonary artery pressure increased to 65 ± 21 (SD) % above baseline during hypoxia but then decreased to 37 ± 16% above baseline when alkali was infused into the lungs of 12 rabbits. Similarly, the pulmonary artery pressure increased to 41 ± 17% above baseline during hypoxia but then decreased to 21 ± 13% above baseline when PICO2 was decreased (Fig. 2). Thus, both metabolic and respiratory alkalosis decreased the pulmonary vascular resistance after it had increased in response to hypoxia.
P.161

Group 2: Serial Development of Alkalosis Followed by Alveolar Hypoxia. The baseline pulmonary artery pressure decreased from 9.4 ± 1.8 to 8.4 ± 1.5 cm H2O when NaHCO3 was infused and from 9.0 ± 2.1 to 7.9 ± 1.5 cm H2O when PICO2 was decreased in the lungs of 20 rabbits. The pulmonary artery response to alveolar hypoxia at a pH of 7.35–7.42 was no different from the response to alveolar hypoxia at a pH of 7.50–7.65 (Fig. 3). These results were the same regardless of whether alkalosis was induced by decreasing PICO2 or by infusing NaHCO3 (Fig. 3). Thus, although both metabolic and respiratory alkalosis decreased baseline pulmonary resistance, they did not decrease constriction of the pulmonary artery in response to subsequent alveolar hypoxia.
Group 3: Simultaneous Development of Alkalosis and Alveolar Hypoxia. The pulmonary artery response to alveolar hypoxia was significantly lower at a pH of 7.50–7.65 than at a pH of 7.35–7.42 in the lungs of 8 rabbits (Fig. 4). Thus, simultaneous alveolar hypoxia and respiratory alkalosis decreased constriction of the pulmonary artery.
In this example, only the last sentence of each paragraph reports results. The earlier sentences report data that are shown in figures and can therefore be omitted, except for one sentence of baseline results and data. These data should be in parentheses, as shown in Revision A.
Revision A
When metabolic or respiratory alkalosis was induced after hypoxia (12 rabbits), pulmonary artery constriction in response to hypoxia was reduced (Fig. 2). In contrast, when metabolic or respiratory alkalosis was induced before hypoxia (20 rabbits), pulmonary artery constriction in response to hypoxia was not reduced (Fig. 3). However, baseline pulmonary arterial pressure decreased [from 9.4 ± 1.8 to 8.4 ± 1.5 (SD) cm H2O for metabolic alkalosis and from 9.0 ± 2.1 to 7.0 ± 1.5 cm H2O for respiratory alkalosis]. When respiratory alkalosis and hypoxia were induced simultaneously (8 rabbits), pulmonary artery constriction in response to hypoxia was again reduced (Fig. 4).
In the revision, results are prominent. However, the overview would be clearer if repetition were avoided and similar results were reported together, as in Revision B. (For this revision to work, metabolic and respiratory alkalosis would have to be identified in the figures.)
Revision B
Pulmonary artery constriction in the rabbits was reduced when alkalosis was induced either after (Fig. 2) or during (Fig. 4) hypoxia, but not when alkalosis was induced before hypoxia (Fig. 3). Baseline pulmonary artery pressure was altered only when alkalosis was induced before hypoxia, decreasing from 9.4 ± 1.8 to 8.4 ± 1.5 (SD) cm H2O for metabolic alkalosis and from 9.0 ± 2.1 to 7.0 ± 1.5 cm H2O for respiratory alkalosis.
Subordinate Figure Legends and Table Titles
Do not use a figure legend or a table title as a topic sentence. Cite figures and tables (in parentheses) after statements that give results, preferably after the first result relevant to the figure or table.
Example 6.5 A Figure Legend Used as a Topic Sentence (Undesirable)
P.162

A summary of renal function data is presented in Fig. 2. Continuous positive airway pressure (7.5 cm H2O) in newborn goats decreased urine flow, sodium excretion, and the glomerular filtration rate.
The first sentence is essentially a figure legend: Fig. 2. Renal function data. For a more powerful topic sentence, omit the figure legend and state the results. Cite the figure in parentheses at the end of the sentence that states the results.
Revision
Continuous positive airway pressure (7.5 cm H2O) in newborn goats decreased urine flow, sodium excretion, and the glomerular filtration rate (Fig. 2).
The reason that a result is a more powerful topic sentence than is a figure legend or a table title is that a result states a message. In Example 6.5, the first sentence indicates only the topic of the paragraph—renal function data. The second sentence states a message—that renal variables decreased, which is what the reader wants to know. Therefore, this sentence should be placed first, in a power position, where the reader will find it readily. It should not be buried in the middle of the paragraph.
Furthermore, to use an entire sentence to direct the reader to the figure is wasteful. All that is necessary is to cite the figure in parentheses at the end of the sentence that states the result, as in the revision.
Finally, the result is a more powerful preparation for looking at a figure or table than a figure legend or table title is. The reason is that a result creates an expectation but a figure legend or table title does not. After reading a figure legend, the reader has no idea of what message to expect in the figure. In contrast, after reading a result, the reader knows exactly what message to expect and has only to agree or disagree with the message, not to hunt for it. For example, after reading Example 6.5 above, the reader would expect to find only renal function data, but after reading the revision, the reader would expect to find a specific result—decreases in all three variables. Having a clear expectation when looking at a figure is much more efficient than not knowing what you are supposed to see.
Subordinate Control Results
Control results sometimes need to be described first, for example, if the stability of the baseline needs to be established. Otherwise, control results, both for baseline and for control series, should be described along with or after experimental results whenever possible. For example, baseline data can sometimes be incorporated into a sentence describing the experimental results, as in Example 6.6.
Example 6.6 Experimental Result Incorporating Baseline Data
During the acute period of lipid infusion, lung lymph flow increased from 2.44 ± 0.32 (mean ± SD) to 4.00 ± 0.72 ml/h (P < 0.05).
In this example, 2.44 ± 0.32 ml/h is the baseline value. To make the baseline value more noticeable, write “increased from a baseline value of 2.44….”
Similarly, for a control series of experiments, the results can sometimes be incorporated into a comparison between experimental and control results, as in Example 6.7.
Example 6.7 Experimental Result Incorporating a Control Result
P.163

When either terbutaline or epinephrine was instilled along with serum into the air spaces, the excess lung water was significantly less than when serum alone was instilled (Fig. 1).
In this example, the control series is described by “when serum alone was instilled,” and the control data are given along with the experimental data in a figure.
Alternatively, results for a control series can sometimes be reported after the results for the experimental series.
If baseline or control data are reported in a figure or a table, they do not usually need to be reported in the text.
Subordinate Methods
In the Results section of studies in which all experiments are designed in advance, do not use a methods statement as a topic sentence. The topic sentences in these Results sections should state results. In Example 6.8, the first sentence (topic sentence) states methods and the second sentence states results.
Example 6.8 Method as a Topic Sentence (Undesirable)
In three of the cats in the second series, the inhibitory effect of 1 µg isoproterenol was examined when baseline tension was induced exclusively by either cholinergic neurotransmission, exogenous acetylcholine, or exogenous 5-hydroxytryptamine. Injection of 1 µg isoproterenol evoked a differential inhibitory response, relaxation being greater when tension was induced by cholinergic neurotransmission or exogenous 5-hydroxytryptamine than by exogenous acetylcholine (Fig. 5).
In Example 6.8, since all of the methods details (except the number of cats) appear in the second sentence, the first sentence is unnecessary. A stronger way to begin this paragraph is to omit the first sentence and incorporate the number of cats into the second sentence. Thus, the paragraph includes methods but highlights results.
Revision
Injection of 1 µg of isoproterenol into three cats evoked a differential inhibitory response, relaxation being greater when tension was induced by cholinergic neurotransmission or exogenous 5-hydroxytryptamine than by exogenous acetylcholine (Fig. 5).
At least two techniques of sentence structure are available for including methods in sentences that state results. One technique is to make the method the subject of the sentence, as in the revision of Example 6.8 above and in Example 6.9B below. Other techniques are to state the method in a transition phrase or clause and the result in the main clause, as in Examples 6.9C and 6.9D.
Example 6.9 Including Methods Statements in the Results Section
  • Method as a Topic Sentence (Undesirable)
    We administered propranolol during normal ventilation. This beta-blocker decreased phospholipid (Fig. 1).
    • P.164

  • Method Subordinated as the Subject; Result in the Verb + Object
    Propranolol administered during normal ventilation decreased phospholipid (Fig. 1).
  • Method Subordinated in a Transition Phrase; Result in Subject + Verb
    After administration of propranolol during normal ventilation, phospholipid decreased (Fig. 1).
  • Method Subordinated in a Transition Clause; Result in Main Clause
    When propranolol was administered during normal ventilation, phospholipid decreased (Fig. 1).
The point is that in the Results section, the main verbs (boldfaced in the examples above) should describe results, not methods, so avoid sentences that state methods only, such as the first sentence in Example 6.9A. Having the main verb describe results is particularly important in the topic sentence.
Put Important Results First (In the Strongest Power Position)
As the last four examples show, subordinating figure legends, table titles, control results, and methods in the Results section of studies in which all experiments are designed in advance allows you to put an important result at the beginning of the paragraph, which is the strongest power position. The reader's job is much easier if the important results are at the beginnings of paragraphs and the less important details are given after the important results. Example 6.2 illustrates the advantage of putting important results first (in this case, at the beginning of each subsection).
Use Topic Sentences to Give Overview
Putting important results first and less important details later can be a way of making a result into a topic sentence, as in sentence A of Example 6.10.
Example 6.10 Result First (= Topic Sentence), Supporting Details Second
ATwo different patterns of phospholipid distribution were obtained depending on the bile samples. BThe first pattern, which was the one most frequently observed, had a main peak of phospholipids in the range of 106 daltons and a shoulder in the range of 5 × 105 daltons. CThe second pattern had a main peak of phospholipids in the range of 5 × 105 daltons and a shoulder in the range of 106 daltons.
Note that this same strategy—stating the message and then giving the details—can be used in the last sentence, to indicate how the two patterns differ.
Revision
ATwo different patterns of phospholipid distribution were obtained depending on the bile samples. BThe first pattern, which was the one most frequently observed, had a main peak of phospholipids in the range of
P.165

106 daltons and a shoulder in the range of 5 × 105 daltons. CThe second pattern was the reverse, having a main peak of phospholipids in the range of 5 × 105 daltons and a shoulder in the range of 106 daltons.
The idea is to state the message so that the reader cannot miss it. In other words, if you want the reader to know something (here, that the second pattern is the reverse of the first pattern), state it; do not make the reader guess.
In summary, the main ways to emphasize important results are by omitting data from the text of the Results section and condensing the results. In addition, putting results at the beginning of a paragraph (strongest power position) and using a result as a topic sentence, accompanied by subordination of less important information (figure legends, table titles, control results, methods statements) help emphasize the important results.
LENGTH
Many authors think of the Results section as the heart of the paper, so they try to put the whole paper into the Results section—methods, figure legends, table titles, results, data, comparisons with the literature—in fact, everything except the Introduction. This temptation should be resisted. The Results section should be as brief and uncluttered as possible so that the reader can see the forest for the trees.
DETAILS
Subjects, Animals, and Material
The study subjects or the animal and the material (tissue, cell line, etc.) used in the experiments should be mentioned at least once in the Results section, preferably in the first sentence.
Identifying Human Subjects
Do not use initials to identify study subjects. Use A, B, C, etc. if you refer to an individual subject. Use 1, 2, 3, etc. when you studied more than 26 subjects.
Verb Tense
Results of hypothesis-testing studies and of tests of new methods in methods papers are reported in past tense, because they are discrete events that occurred in the past. Examples are “Pulmonary artery constriction was reduced” and “Imidazole inhibited the increase in pulmonary arterial pressure induced by lipid infusion.”
Results of descriptive studies are reported in present tense, because the description continues to be true. Examples are “In most tissues, the leptin receptor mRNA appears as a single band slightly larger than 5 kb” and “Type III and IV receptor genes have extra introns in the extracellular domain.”
P.166

Comparisons
When comparing results, use “than,” not “compared with.” In particular, avoid ambiguous statements such as “X was increased compared with Y.” Instead write “X was greater than Y,” “X increased more than Y,” “X increased but Y was unchanged,” or whatever you mean (see Chap. 2, “Put Parallel Ideas in Parallel Form”).
Precise Word Choice
Note the difference between ability and actuality:
Example 6.11 | Ability versus Actuality
Ability: | We could not demonstrate high-affinity, low-capacity DHE binding sites in heart particulates prepared from three adult sheep.
Actuality: | There were no high-affinity, low-capacity DHE binding sites in heart particulates prepared from three adult sheep.
“Could not demonstrate” implies that binding sites may have been there, but the technique was not sensitive enough to detect them. “There were no” implies that no binding sites exist (so no method would be able to detect them). Know whether you are talking about ability or actuality, and choose your verb accordingly.
Note the difference between “did not increase” and “failed to increase.” “Failed” implies an a priori expectation that the value should have increased. “Did not” implies no a priori expectation. Generally, you should use the neutral description, “did not increase,” when reporting results.
Qualitative words that describe magnitude are imprecise and therefore of little value when used alone. For example, what does “markedly” mean in “Heart rate increased markedly”? We need the data to be sure how big the increase was. If you use a qualitative word such as “markedly,” go on to quantify it, either by citing a figure or a table or by reporting the data (preferably as percent change) in the text. Actually, the best policy is to avoid qualitative words altogether in the Results section. Save qualitative words for the Discussion, for occasions when you need to emphasize the magnitude of a change or a difference.
“Significant” has become a code word for “statistically significant.” Thus, “significantly” can no longer be used as a synonym for “markedly.” If you say, for example, “Heart rate increased significantly,” the reader expects statistical details to support that statement.
Statistical Details
Statistics belong with data. Most data should be displayed in figures or tables. Therefore, most statistical details should be in figures and tables. When data are included in the text, the accompanying statistical details should be written as shown here.
The conventional way to write a mean and standard deviation or a mean and standard error of the mean is shown in Example 6.12.
Example 6.12 Mean and SD
48.7 ± 1.3 (SD) ml.
The standard way to write data that are being compared statistically is shown in Example 6.13.
Example 6.13 Statistical Details for Comparisons
P.167

Blood flow was redistributed more toward the right ventricle than toward the left ventricle [26.3 ± 2.9 (SD) vs. 19.5 ± 1.5% in 6 lambs, P < 0.01].
Note that five types of statistical information are presented: the mean (“26.3” and “19.5%”), the standard deviation (“2.9” and “1.5%”), identification of the statistic [“(SD)”], the sample size (n) (“in 6 lambs”), and the probability value of significance (“P < 0.01”). Generally, you should give all five types of statistical information. However, if a single statistic (for example, the standard deviation) and a single sample size (n) apply to all the data, then you can identify the statistic and the sample size the first time you give data, as in Example 6.13, and omit these details after that, as in Example 6.14.
Example 6.14 “(SD)” and n Omitted
Blood flow was redistributed more toward the right ventricle than toward the left ventricle (26.3 ± 2.9 vs. 19.5 ± 1.5%, P < 0.01).
The statistic and the sample size should also be identified in the Methods section. For example, “Data are expressed as mean ± SD”; “The study protocol was performed on the remaining 6 lambs.”
If in addition you report the confidence interval, Example 6.13 can be rewritten as follows:
Example 6.15 Confidence Interval Added
Blood flow was redistributed more toward the right ventricle than toward the left ventricle [26.3 ± 2.9 (SD) vs. 19.5 ± 1.5% in 6 lambs; 95% confidence interval for the difference = 3.8–9.8%, P < 0.01].
When P values are given after data, as in Example 6.13, actual P values should be used both for differences considered significant (for example, P < 0.01) and for differences considered not significant (for example, P > 0.75). Writing “P > 0.05” or “P = NS” is not helpful. Precise values allow the reader to interpret the data accurately. For example, a P value of 0.75 strongly implies absence of a statistically significant difference, but a P value of 0.06 probably does not. Contrary to popular belief, P = 0.05 is not a hard-and-fast cutoff point.
Finally, note that the sample size is not written “n = 6.” The reason is that “n = 6” is unclear. Is it 6 lambs? Six experiments in one lamb? Six experiments in 4 lambs? So when describing the sample size, state not only the size of the sample (here, 6) but also what the sample is (here, lambs).
P.168

SUMMARY OF GUIDELINES FOR RESULTS
FUNCTIONS
To state the results of the experiments described in Materials and Methods. To cite figures or tables that present supporting data.
STORY LINE
  • For hypothesis-testing studies in which all experiments are designed in advance, and also for descriptive studies and methods papers, the Results section presents the third step in the story line: the results.
  • For hypothesis-testing studies in which one experiment determines what the next experiment will be, the Results section describes both the second and the third steps of the story line: the experiments done and the results found.
CONTENT
  • Report only results pertinent to the question.
    • Include results whether or not they support your hypothesis.
    • Include control results or data.
  • Keep data to a minimum in the text. Present most data, in particular important data, in figures and tables.
  • Present data after stating the result they support, not instead of stating the result.
  • Give a clear idea of the magnitude of a response or a difference by reporting percent change or the percentage of difference rather than by quoting exact data.
  • If you assessed an indicator of a variable, describe results for the indicator.
  • Be sure that data are accurate and internally consistent.
  • For normally distributed data that have been analyzed statistically, report the mean and a statistic that estimates the variation from the mean (for example, the standard deviation) and specify which statistic you are reporting. Also give the sample size (n) and probability values for tests of statistical significance. For non-normally distributed data that have been analyzed statistically, report the median and the interquartile range.
ORGANIZATION
  • For hypothesis-testing studies in which all the experiments are designed in advance, organize the Results section either chronologically or from most to least important. For most to least important, put results that answer the question(s) at the beginning of the Results section or at the beginning of paragraph 1 and successive paragraphs.
  • For hypothesis-testing studies in which one experiment determines what the next experiment will be, the Results section is organized in a repeating four-part pattern: question, overview of the experiments, results, answer to the question. If necessary, background indicating why the question was asked and purposes and reasons explaining why the experiment was done are also included.
EMPHASIS
  • In the Results section, emphasize results.
  • In the Results section of hypothesis-testing studies in which one experiment determines what the next experiment will be, emphasize the results by
    P.169

    using the signal “We found” at the beginning of the first sentence in the paragraph that states results.
  • In the Results section of hypothesis-testing studies in which all the experiments are designed in advance, emphasize the results by
    • omitting data from the text.
    • condensing the results to avoid unnecessary repetition.
    • omitting figure legends and table titles and instead citing figures and tables in parentheses after a sentence that states a result.
    • subordinating methods by making methods the subject of the sentence or by putting them in a transition phrase or clause.
    • subordinating control results by describing control results along with or after the experimental results whenever possible, not before experimental results.
    • putting important results first.
    • using topic sentences to give overview.
LENGTH
  • Keep the Results section brief and uncluttered so that the reader can see the forest for the trees.
DETAILS
  • Mention the study subjects or the animals and the material studied at least once in the Results section, preferably in the first sentence.
  • Use A, B, C, etc., to identify individual human subjects, or 1, 2, 3, etc., for more than 26 subjects.
  • Report results of hypothesis-testing studies and of tests of new methods in methods papers in past tense. Report results of descriptive studies in present tense.
  • When comparing results, do not use “compared with.” In particular, avoid ambiguous comparisons such as “X was increased compared with Y.”
  • Distinguish between “could not” and “did not” and between “did not” and “failed to.”
  • Quantify qualitative terms such as “markedly.”
  • Use “significant” and “significantly” for statistical significance.
  • Write means and standard deviations in the form “48.7 ± 1.3 (SD) ml.” Use a similar form for means and standard errors of the mean.
  • For statistical comparisons, if a single statistic (for example, standard deviation) and a single sample size (n) apply to all the data and are identified clearly in the Methods section, do not repeat these details each time you give data; mention them only the first time.
  • If probability values are given in figures or tables, do not give them in the text.
  • Give actual P values both for significant and for nonsignificant differences.
  • Do not write “n =.” Specify not only the sample size but also what the sample is (for example, “in 16 rabbits”).
P.170

EXERCISE 6.1: RESULTS
  • Rewrite paragraph 1 OR paragraph 6.
    In this clinical study there were 2 diets (protein and mixed) but only 1 group of subjects. Subjects ate one diet for 21 days and then the other diet for 21 days.
    Paragraph 1 has 242 words. Condense it to fewer than 75 words.
    Do not omit any of the 5 variables.
    Decide how to describe the results—the whole time course, only the last day, or both.
    IMPORTANT: Revise Figure 1 so that all the data are included.
    Paragraph 6 makes a contrast between the two diets, but the contrast is not clear.
    In your revision, state the contrast in a single, short sentence (topic sentence).
    Give details in supporting sentences.
    It may be easier to base your revision on the data shown in Figure 5 than on what is written in paragraph 6.
    Note: “Supine” means lying on your back.
  • Considering the principles of writing Results and principles of paragraph structure (see Chap. 3), which is the best paragraph in this Results section and why?
The question this paper asks is, “Are nitrogen and sodium balance and sympathetic nervous activity (assessed by measuring blood pressure and norepinephrine concentration after postural changes) improved when obese subjects eat a pure protein diet rather than a mixed carbohydrate and protein diet?” Each of the seven subjects was on each diet for 21 days.
Results
1 Substrate and Hormone Levels
A Figure 1 shows the mean serum and urinary ketone acids and changes in the plasma concentration of insulin in subjects receiving the two diets. BBlood ketone acids during the pure protein diet reached a plateau at a level twice that reached after the carbohydrate-containing diet. CTotal blood ketone acids on Day 21 were 1.94 ± 0.23 mmol on the protein diet and 1.08 ± 0.12 mmol on the mixed diet (P < 0.001). DDaily urinary excretion of ketone acid increased by Day 21 to 50.9 ± 12.5 mmol per 24 hours for the protein diet and 10.2 ± 2.9 mmol per 24 hours for the mixed diet (P < 0.02). EPlasma insulin, which had a basal level of 32 ± 6 µU per milliliter (32 ± 6 × 10-2 IU per liter) with the protein diet and 29 ± 5 µU per milliliter (29 ± 5 × 10-2 IU per liter) with the mixed diet, had a threefold greater decline when carbohydrate was eliminated [-14 ± 5 µU per milliliter (-14 ± 5 × 10-2 IU per liter)] on Day 21 (P < 0.05).
P.171

FThere were no significant changes in the plasma concentration of glucagon with either diet. GMean plasma glucose was significantly greater on Day 21 of the mixed diet [76 ± 2 mg per deciliter (4.2 ± 0.11 mmol)] than it was after the protein diet [71 ± 2 mg per deciliter (3.9 ± 0.11 mmol)] (P < 0.005).
Figure 1. Blood ketone acids, urine ketone acids, and changes in plasma insulin during ingestion of a 400-kcal protein diet and a 400-kcal mixed diet (50% protein and 50% carbohydrate).
2 Nitrogen Balance
HFigure 2 shows the average daily nitrogen balance for each diet regimen. IMean daily nitrogen balance in subjects receiving the mixed diet, -2.6 ± 0.4 g per day, was not significantly different from that observed after the pure protein diet, -2.1 ± 0.9 g per day. JWith both diet regimens, nitrogen balance was more negative during the first week (-4.6 ± 0.3 g per day on the mixed diet and -4.9 ± 0.5 g per day on the pure protein diet) than during the last week (-1.6 ± 0.3 g per day on the mixed diet and -1.0 ± 0.6 g per day on
P.172

the pure protein diet). KHowever, the responses were not significantly different with the two diets during the first or last week (P > 0.1). LTo determine whether protein diets result in better nitrogen balance if given for more prolonged periods, one subject was given each diet for a 5½ week period. MAs shown in Figure 3, daily nitrogen balance during the mixed diet was similar to that observed during the pure protein diet. NAlthough the protein diet resulted initially in a greater negative nitrogen balance, beyond two to three weeks the net nitrogen losses were comparable, and they became zero after four to five weeks of each diet regimen.
3 Sodium and Other Mineral Balances
OFigure 4 compares the total cumulative sodium balance observed for each subject during the mixed-diet and protein-diet periods. PThe mean cumulative sodium loss during protein consumption, -382 ± 117 mmol, was significantly greater than that observed with the mixed diet, -25 ± 105 mmol (P < 0.02). QIn contrast, there were no significant differences in other mineral balances between the two diets (protein diet vs. mixed diet: potassium, 21 ± 51 mmol vs. 13 ± 33 mmol; calcium, -159.5 ± 9.5 mmol vs. -136 ± 9 mmol; magnesium, -14 ± 3.5 mmol vs. -7 ± 2.5 mmol; phosphorus, -145 ± 50 mmol vs. -127 ± 26 mmol).
4 Weight Loss
RTotal weight loss resulting from a pure protein diet, 10.2 ± 1.0 kg, was 20% greater than that seen after the mixed diet, 8.0 ± 0.8 kg (P < 0.02). SHowever, the calculated weight loss attributable to fluid losses with the protein diet, 2.5 ± 0.8 kg, was significantly greater than that with the mixed diet, 0.2 ± 0.7 kg (P < 0.02). TConsequently, the estimated nonfluid weight loss with the protein diet, 7.7 ± 0.2 kg, was no different from that with the mixed diet, 7.8 ± 0.1 kg.
5 Blood Pressure
UBlood-pressure values measured with the patient supine did not change significantly from control (prediet) levels with either the pure protein diet (119 ± 5 / 72 ± 4 vs. 114 ± 2 / 69 ± 2 mmHg) or the mixed diet (114 ± 3 / 71 ± 3 vs. 114 ± 2 / 69 ± 3). VHowever, with the pure protein diet the mean maximal fall in systolic blood pressure after standing, 28 ± 3 mmHg, was significantly greater than that with the mixed diet, 18 ± 3 mmHg (P < 0.02). WThe exaggerated postural decline in systolic blood pressure during pure protein consumption was accompanied by an increase in adverse symptoms as determined from the
P.173

daily questionnaire. XAlthough only one of the seven subjects reported symptoms of postural hypotension while receiving the mixed diet, all seven subjects noted such symptoms while on the pure protein diet.
6 Plasma Norepinephrine
YThe plasma levels of norepinephrine before and after each diet, measured with the subject supine and standing, are illustrated in Figure 5. ZThe rise in plasma norepinephrine in response to standing with the hypocaloric mixed diet was no different from that observed before initiation of diet therapy. AAIn contrast, the norepinephrine levels measured with the subject supine and after the subject had stood for 2 minutes were significantly lower after the protein diet than before the initiation of diet therapy. BBHowever, after subjects had stood for 5 and 10 minutes, the rise in plasma norepinephrine was comparable to that observed in the prediet period.
Figure 5. Plasma norepinephrine levels in the basal, supine state and after 2, 5, and 10 minutes of standing in obese subjects in the prediet (control) study and after 21 days of the mixed diet and the protein diet. The plasma norepinephrine levels measured with the patient supine and standing were virtually identical in the prediet (control) study performed before each of the two test diets and are consequently combined in this figure. * P < 0.05 as compared with the prediet values (paired t-test).
Hide Answer
Results
Paragraph 1
Revision 1 (Laundry list; point of view: dependent variable)
Blood and urine ketone acids of the seven obese subjects increased more after 21 days of the protein diet than after 21 days of the mixed diet (Fig. 1). Plasma insulin levels and mean plasma glucose both decreased more after the protein diet than after the mixed diet. Plasma glucagon did not change after either diet.
(56 words)
Revision 2 (Two sentences instead of three)
After the 21-day protein diet, blood and urine ketone acids increased more and plasma insulin and glucose decreased more than after the 21-day mixed diet in the seven obese subjects (Fig. 1). Plasma glucagon levels were no different.
(40 words)
Revision 3 (Effects and comparisons separated; point of view: independent variable)
Both diets increased blood and urine ketone acids in the seven obese subjects after 21 days, but the pure protein diet caused larger increases than the mixed diet did (Fig. 1). Both diets decreased plasma insulin and plasma glucose; again, the pure protein diet had a greater effect. Neither diet changed plasma glucagon.
(53 words)
Revision 4 (Topic sentence added)
Substrate and hormone levels in the seven obese subjects were altered more by the 21-day protein diet than by the 21-day mixed diet. Specifically, blood and urine ketone acids increased more after the protein diet than after the mixed diet (Fig. 1). Plasma insulin concentrations and plasma glucose concentrations decreased more after the protein diet than after the mixed diet. Plasma glucagon concentrations were not changed after either diet.
(71 words)
Revision 5 (Topic sentence only)
Substrate and hormone levels in the seven obese subjects were altered more by the 21-day protein diet than by the 21-day mixed diet (Fig. 1).
(27 words)
Note: We do not actually know if glucose decreased—only that it was less after the protein diet.
Condensing Techniques
The first three revisions condense paragraph 1 from 242 words to 40–56 words by
  • omitting all data from the text.
  • adding graphs for glucose and glucagon to Figure 1.
  • hanging the graph for plasma insulin to actual values, not changes from baseline, thus avoiding the need to give baseline values in the text.
  • describing two or three variables in one sentence.
  • omitting the figure legend at the beginning of the paragraph and citing the figure at the end of the first result.
  • omitting repetition of “day 21.”
Changes in Continuity
  • “Protein diet,” not “when carbohydrate was eliminated” (original sentence E).
  • “Mixed diet,” not “carbohydrate-containing diet” (original sentence B). (Similarly, if the data were kept in the text, the unit of measurement for ketone acids should be the same in the text and in the figure, not mmol in the text and mM in the figure).
  • The order of comparisons is consistent: all comparisons are from the protein diet to the mixed diet. (In the original version, the comparison for glucose is from the mixed diet to the protein diet. Some readers probably misread this comparison as saying that plasma glucose was greater after the protein diet than after the mixed diet.)
BEST PARAGRAPH
Paragraphs 3 and 4 are probably the best paragraphs in this Results section. However, most readers think paragraphs 4 and 5 are the best, probably because these are the only two paragraphs that do not begin with a figure legend.
Paragraph 4 has many strengths. It is short, it begins with a result (not a figure legend), data and statistical details are subordinated (though the data should be separated from the results by parentheses, not by commas), and an idea of the magnitude of a difference is given (“20% greater”). In addition, key terms naming the diets are consistent, the point of view in the three sentences is consistent, the three sentences are appropriately in parallel form, the topic of each sentence is signaled by the key term at the beginning, and transition words are used to indicate the logical relationships between the sentences. However, the logic is not rigorous. The “however” at the beginning of the second sentence really applies to the idea in the third sentence. Thus, the last two sentences should read, “However, because the calculated weight loss attributable to fluid losses after the protein diet was also greater than that after the mixed diet, the estimated nonfluid weight loss after the protein diet was no different from that after the mixed diet.”
Paragraph 5 is not as clear as paragraph 4. Paragraph 5 has some of the same strengths as paragraph 4. It begins with a result, it subordinates data, and it keeps the names of the diets consistent. However, paragraph 5 has a confusing lack of signals of the topic at the beginning of the first two sentences, which makes the contrast difficult to see. In addition, the point of view in the two sentences is different: sentence U, blood pressure values; sentence V, fall in systolic blood pressure. Finally, “exaggerated postural decline” is unnecessarily fancy and changes the key term. This paragraph can be written more clearly and simply as follows:
5 When the subjects were supine, blood pressure was not significantly different from prediet values after either the protein diet (119 ± 5/72 ± 4 vs. 114 ± 2/69 ± 2 mmHg) or the mixed diet (114 ± 3/71 ± 3 vs. 114 ± 2/69 ± 3 mmHg). However, when the subjects stood for 2, 5, or 10 min, blood pressure decreased more after the protein diet than after the mixed diet (by 28 ± 3 vs. 18 ± 3 mmHg, P < 0.02). The decrease in blood pressure was accompanied by an increase in adverse symptoms in all seven subjects after the protein diet but in only one of the seven subjects after the mixed diet.
Readers rarely choose paragraph 3 as the best paragraph in this Results section, probably because it begins with a figure legend and contains a lot of data. However, if the first sentence (figure legend) is omitted, paragraph 3 is quite clear. The important result—the mineral balance that changed—is given first (sentence P). Then the mineral balances that did not change are grouped in a single statement (sentence Q). Although the data are numerous, they are listed at the end of the paragraph, so readers can stop reading if they are not interested. A separate table for these data is not advisable because these data do not help answer the question.
Paragraph 2 is not the best paragraph because it contains a fair amount of information that can be omitted or condensed. The first sentence is a figure legend, which is unnecessary. Sentences I–K can be condensed by about one-third. For example, “Neither mean daily nitrogen balance nor the nitrogen balance during the first or last week of the protein diet was significantly different from the corresponding values for the mixed diet (mean, -2.1 ±0.9 vs. -2.6 ±0.4 g per day; first week, -4.9 ±0.5 vs. -4.6 ±0.3 g per day; and last week, -1.0 ± 0.6 vs. -1.6 ±0.3 g per day, P > 0.1). However, nitrogen balance was more negative during the first week than during the last week.” Sentence L states a method. The method should be subordinated to the result in the next sentence. For example, “In the subject given each diet for 5½ weeks, daily nitrogen balance was similar after the two diets (Fig. 3).”
Another question that can be raised about this Results section is whether the order of the paragraphs is optimal. The topics in the question are nitrogen and sodium balance and blood pressure and norepinephrine, so these are the topics we would expect to see in the Results section. Why the Results section begins with substrate and hormone levels is not clear. Similarly, why weight loss comes after results for nitrogen and sodium balance and before results for blood pressure and norepinephrine is not clear.
Paragraph 6
Revision 1 (Point of view: dependent variable)
Plasma norepinephrine concentrations, one of our indicators of sympathetic nervous activity, fell below prediet values after the protein diet but not after the mixed diet. However, the lower concentrations occurred only when the subjects lay supine or after the subjects stood for 2 min (Fig. 5). After the subjects stood for 5 or 10 min, the plasma norepinephrine concentrations were no different from those before the diet.
(67 words)
Revision 2 (Point of view in the topic sentence: independent variable)
Only the protein diet had an effect on plasma norepinephrine. After the protein diet, plasma norepinephrine concentrations, one of our indicators of sympathetic nervous activity, were lower than before the diet both when subjects were supine and after they stood for 2 min (Fig. 5). However, after the subjects stood for 5 or 10 min, the concentrations were equal to those before the protein diet.
(65 words)
Changes in Content
  • Each revision makes the contrast clear in a topic sentence. Since each topic sentence indicates that the mixed diet had no effect on norepinephrine concentrations, it is unnecessary to give details of results for the mixed diet. Thus, both revisions condense the results.
  • All results are about concentrations, not some about concentrations (original sentence AA) and some about increases in the concentrations (original sentences Z and BB). Thus, the contrast is clear.
  • In addition, the revisions condense paragraph 6 (from 104 words to 67 or 65 words) by omitting the figure legend and citing the figure after the first specific result, and by omitting unnecessary words.
  • Plasma norepinephrine is identified as an indicator of sympathetic nervous activity (by the technique of linking key terms), thus making the connection to the question clear.
Figure Citation
In both revisions, the figure could be cited after the topic sentence, since the topic sentence gives a specific result. But since the second sentence refines the point made in the topic sentence, by limiting the change to two time periods, citing the figure after the second sentence gives the reader a better idea of what to look for in the figure.
Change in Continuity
The protein diet is mentioned before the mixed diet, so the order in the comparison is the same as that in paragraphs 1, 3, 4, and 5.
Word Choice
  • In the original version, “with” in “in response to standing with the hypocaloric mixed diet” (sentence Z) is not clear.
  • In the original version, “observed” (sentence Z) and “initiation of” and “therapy” (sentences Z and AA) are unnecessary.
P.174

EXERCISE 6.2: RESULTS
In this biochemistry study, a sequence of seven experiments was done, each determined by the results of the previous experiment. Each experiment (or set of experiments) and its results are described in a single paragraph. Thus, each paragraph should follow the four-part pattern: question, experiment, results, answer.
The problem in this Results section is that the story line is not clear; continuity between paragraphs gets weaker and weaker as the results section progresses. The continuity between paragraphs 1 and 2 is tolerable, between 2 and 3 is weak, between 3 and 4 is weaker, and between 4 and 5 is nonexistent.
The reason for the weak continuity is that, in each paragraph, the question is missing or not stated precisely, the answer is missing, or both. In addition, sometimes background or a purpose or a reason is missing.
Make the story line clear by providing stronger continuity in paragraphs 1–5.
  • In your revision, supply the missing information (question, background, purpose, reason) at the beginning of a paragraph or the missing answer at the end of a paragraph, or both, so that the story line is clear throughout this Results section.
    • Keep in mind that continuity usually requires repeating key terms.
    • Also notice the question of the paper (see below). The questions and answers in each paragraph should relate to the question of the paper.
  • In addition, add the missing question and experiment at the beginning of paragraph 1.
Question: Are the signal transduction mechanisms for activation of phospholipase C by the potent mitogens thrombin and PDGF in vascular smooth mucscle cells different from each other?
  • PDGF = platelet-derived growth factor.
  • Thrombin is an enzyme in shed blood that converts fibrinogen to fibrin.
    Mitogen = a category term for thrombin and PDGF.
  • IP3, IP2, and IP are products of the enzymatic reaction catalyzed by phospholipase C.
Results
  • AThrombin (1 U/ml) rapidly increased production of IP3, IP2, and IP in a sequential manner. BThe increases in IP3 and IP2 were transient, reaching a peak at 30 and 60 s, respectively, and declining to near prestimulatory values within 5 min (Fig. 1). CIn marked contrast to thrombin, PDGF (7.5 nM) caused a sustained increase in all three metabolites for 6 min of stimulation. DConsistent with the time course for IP3 production, thrombin caused a transient increase in intracellular [Ca2+], whereas PDGF caused a sustained increase (Fig. 2). EThe different time courses of the increases induced by thrombin and by PDGF raise the possibility that the signal transduction mechanisms for these two mitogens might be different.
  • FTo study the signal transduction mechanism for the two mitogens, we used pertussis toxin, which modifies the function of some G proteins. GPertussis toxin significantly blunted the thrombin-induced increases in IP3 (Fig. 1)
    P.175

    and intracellular [Ca2+] (Fig. 2), indicating a role for a G protein in thrombin-induced cellular responses. HIn contrast, pertussis toxin did not affect the PDGF-induced increases in either IP3 (Fig. 1) or intracellular [Ca2+] (Fig. 2).
  • ITo ask whether the pertussis toxin-insensitive mechanism for PDGF also involves a G protein, we examined the effect of GTPγS, a stable GTP analog, on IP3 release in saponin-permeabilized vascular smooth muscle cells. JGTPγS has been shown to potentiate many G protein-mediated responses by direct activation of the G protein (15–17). KWe found that in permeabilized vascular smooth muscle cells, GTPγS increased IP3 release synergistically with both thrombin and PDGF (Fig. 3). LThus, like thrombin, PDGF requires a G protein for activation of phospholipase C.
  • MBecause guanosine 5′-O-(2-thiodiphosphate) (GDPβS) attenuates G protein–mediated cellular responses by competing with GTP for binding (18), we tested GDPβS. NIn support of the notion that a G protein is involved in the signal transduction for PDGF, GDPβS blunted PDGF-induced IP3 release in permeabilized cells (Fig. 4). OThus, whereas thrombin uses a pertussis toxin-sensitive G protein as a signal transducer to activate phospholipase C in vascular smooth muscle cells, PDGF appears to use a pertussis toxin-insensitive G protein.
  • PNext we tested the protein kinase C stimulator, phorbol 12-myristate 13-acetate (PMA), which blunts G protein–mediated activation of phospholipase C in some systems (19). QWe found that in vascular smooth muscle cells PMA strongly inhibited thrombin-induced, but not PDGF-induced, IP3 release (Fig. 5). RPMA did not affect basal release of IP3 (200 vs. 215 cpm/dish). SConsistent with its effect on IP3 release, PMA blunted thrombin-induced, but not PDGF-induced, Ca2+ mobilization (Fig. 6). TThis effect of PMA requires functional protein kinase C, since PMA did not inhibit thrombin-induced Ca2+ mobilization in cells that were made deficient in protein kinase C activity (data not shown).
  • USince PMA has been suggested to act on several targets, including the binding of a hormone to its receptor, we performed receptor-binding studies using 125I-thrombin to see if thrombin receptors are the target of PMA. VAcute PMA treatment did not affect either the dissociation constant (KD) for thrombin or the maximal binding (Bmax) for thrombin (Fig. 7). WThus, PMA must act by interfering with one or more events distal to the binding of thrombin to its receptor.
  • XAnother possible target for PMA action is the G protein itself. YTo investigate this possibility, we examined the effect of PMA on GTPγS-induced inositol phosphate release. ZGTPγS caused a progressive release of inositol phosphate, which was inhibited by 55% by PMA treatment (Fig. 8), suggesting that PMA inhibits thrombin-induced cellular responses by affecting the function of the G protein directly.
Hide Answer
Results
Revision
  • AWe wanted to determine whether the signal transduction mechanisms for activation of phospholipase C by thrombin and PDGF in vascular smooth muscle cells are different from each other. A'Since both thrombin and PDGF affect phospholipid metabolism (ref), we first examined the time course for production of IP3, IP2, and IP, three products of the enzymatic reaction catalyzed by phospholipase C, in response to thrombin and PDGF. A”We found that thrombin (1 U/ml) rapidly increased production of IP3, IP2, and IP in a sequential manner. BThe increases in IP3 and IP2 production were transient, reaching a peak at 30 and 60 s, respectively, and declining to near prestimulatory values within 5 min (Fig. 1). CIn marked contrast to thrombin, PDGF (7.5 nM) caused a sustained increase in the production of all three metabolites for 6 min of stimulation. DNext, because IP3 causes the release of calcium from intracellular storage, we examined the time course for calcium mobilization. D'Consistent with the time course for IP3 production, thrombin caused a transient increase in intracellular [Ca2+], whereas PDGF caused a sustained increase (Fig. 2). EThe different time courses of the increases induced by thrombin and by PDGF suggest that the signal transduction mechanisms for activation of phospholipase C by these two mitogens might be different.
  • FOne difference between the signal transduction mechanisms might relate to the involvement of G proteins. F'To determine whether G proteins are involved, we used pertussis toxin, which modifies the function of some G proteins. GWe found that pertussis toxin significantly blunted the thrombin-induced increases in IP3 (Fig. 1) and intracellular [Ca2+] (Fig. 2), indicating that a pertussis toxin–sensitive G protein is involved in the signal transduction mechanism for thrombin. HIn contrast, pertussis toxin did not affect the PDGF-induced increases in either the production of IP3 (Fig. 1) or intracellular [Ca2+] (Fig. 2), indicating that either no G protein or a pertussis toxin–insensitive G protein is involved in the signal transduction mechanism for PDGF.
  • ITo ask whether the signal transduction mechanism for activation of phospholipase C by PDGF might involve a pertussis toxin–insensitive G protein, we examined the effect of GTPγS, a stable GTP analog, on IP3 production in saponin-permeabilized vascular smooth muscle cells. JGTPγS has been shown to potentiate many G protein-mediated responses by direct activation of the G protein (15–17). KWe found that in permeabilized vascular smooth muscle cells, GTPγS increased IP3 production synergistically with both thrombin and PDGF (Fig. 3). LThus, unlike thrombin, PDGF may use a pertussis toxin–insensitive G protein for activation of phospholipase C.
  • MTo support the notion that a pertussis toxin–insensitive G protein is involved in the signal transduction mechanism for PDGF, we tested guanosine 5′-O-(2-thiodiphosphate) (GDPβS), an analog of GDP. M'GDPβS blunts G protein-mediated cellular responses by competing with GTP for binding (18). NWe found that GDPβS blunted PDGF-induced IP3 production in permeabilized cells (Fig. 4). OThus, whereas thrombin uses a pertussis toxin–sensitive G protein as a signal transducer to activate phospholipase C in vascular smooth muscle cells, PDGF appears to use a pertussis toxin–insensitive G protein.
  • PAn additional characteristic of G protein–mediated activation of phospholipase C in some systems is that they are often subject to feedback regulation by protein kinase C. P'Therefore a second difference between the signal transduction mechanisms for activation of phospholipase C by thrombin and PDGF might be that these mechanisms are not equally sensitive to feedback regulation by protein kinase C. P”To check this possibility, we tested the protein kinase C stimulator, phorbol 12-myristate 13-acetate (PMA), which blunts G protein–mediated activation of phospholipase C in some systems (19). QWe found that, in vascular smooth muscle cells, PMA strongly inhibited thrombin-induced, but not PDGF-induced, IP3 production (Fig. 5). RPMA did not affect basal production of IP3 (200 vs. 215 cpm/dish). SConsistent with its effect on IP3 production, PMA blunted thrombin-induced, but not PDGF-induced, Ca2+ mobilization (Fig. 6). TThis effect of PMA requires functional protein kinase C, since PMA did not inhibit thrombin-induced Ca2+ mobilization in cells that were made deficient in protein kinase C activity (data not shown). T'Thus, whereas the signal transduction mechanism for thrombin is inhibited by protein kinase C, the signal transduction mechanism for PDGF is not.
  • USince PMA has been suggested to act on several targets, including the binding of a hormone to its receptor, we performed receptor-binding studies using 125I-thrombin to see if thrombin receptors are the target of PMA. VAcute PMA treatment did not affect either the dissociation constant (KD) for thrombin or the maximal binding (Bmax) for thrombin (Fig. 7). WThus, PMA must act by interfering with one or more events distal to the binding of thrombin to its receptor.
  • XAnother possible target for PMA action is the G protein itself. YTo investigate this possibility, we examined the effect of PMA on GTPγS-induced inositol phosphate release. ZGTPγS caused a progressive release of inositol phosphate, which was inhibited by 55% by PMA treatment (Fig. 8), suggesting that PMA inhibits thrombin-induced cellular responses by affecting the function of the G protein directly.
Another Revision of Paragraphs 3–4:
3–4 ITo ask whether the signal transduction mechanism for activation of phospholipase C by PDGF might involve a pertussis toxin–insensitive G protein, we examined the effect of GTPγS, a stable GTP analog, on IP3 production in saponin-permeabilized vascular smooth muscle cells. JGTPγS has been shown to potentiate many G protein–mediated responses by direct activation of the G protein (15–17). KWe found that in permeabilized vascular smooth muscle cells, GTPγS increased IP3 production synergistically with both thrombin and PDGF (Fig. 3). MTo confirm the effect of GTPγS, we tested guanosine 5′-O-(2-thiodiphosphate) (GDPβS), an analog of GDP. M'GDPβS blunts G protein–mediated cellular responses by competing with GTP for binding (18). NWe found that GDPβS blunted PDGF-induced IP3 production in permeabilized cells (Fig. 4). OThus, whereas thrombin uses a pertussis toxin–sensitive G protein as a signal transducer to activate phospholipase C in vascular smooth muscle cells, PDGF appears to use a pertussis toxin–insensitive G protein.
COMMENTS ON THE REVISIONS
The following changes make the story line clearer:
  • Para. 1
    • A, A'. Adding the question, the reason, and an overview of the experiment, and linking of the key terms “IP3, IP2, and IP” and “phospholipase C” at the beginning.
    • D. Adding the reason and an overview of the experiment for the calcium experiment.
    • A”. Adding a signal of the results (also added in paras. 2 and 4).
  • Para. 2
    • F, F'. Adding a topic sentence to state what the difference might be and making the question more specific, thus preparing the reader to hear about G proteins.
    • H. Adding the missing answer for PDGF at the end of paragraph 2, to prepare for paragraph 3 (and making the answer for PDGF parallel to the answer for thrombin).
  • Para. 3
    • I. Calling the mechanism “the signal transduction mechanism,” not the “pertussis toxin–insensitive mechanism,” to avoid assuming the result before doing the experiment, and changing the question to “might involve a pertussis toxin–insensitive G protein,” to be consistent with the answer at the end of paragraph 2.
    • L. Changing the answer to state a difference between the two mechanisms rather than a similarity, thus answering the question asked at the beginning of the paragraph and restating the question of the paper.
  • Para. 4
    • M. Either moving the purpose from the second sentence to the beginning or (better)
    • ¶3 and 4. putting the control in the same paragraph as the experiment.
  • Para. 5
    • P, P', P”. Adding a sentence of background and the missing question in paragraph 5, followed by a transition phrase (“To check this possibility”) to identify the question (stated as a possibility) in P'.
    • A crucial point is that the question in P' is parallel to the question in F at the beginning of paragraph 2. These two questions, F and P', connect to the question of the paper and make the overall story (“forest”) clear.
    • T'. Adding the missing answer at the end of the paragraph.


Chapter 7
Discussion
FUNCTIONS
The main function of the Discussion is to answer the question(s) posed in the Introduction. Other important functions are to explain how the results support the answers and how the answers fit in with existing knowledge on the topic.
STORY LINE
The last step in the story line comes at the beginning of the Discussion. In a hypothesis-testing paper, the last step is the answer to the question (whether the hypothesis is true or false). In a descriptive paper, the last steps are a restatement of the message (for example, the key features of the structure described) and the implication (the structure's function). In a methods paper, the last steps are a restatement of the new method, its advantages and disadvantages, and its applications. In this chapter, we focus on the Discussion section of hypothesis-testing papers.
CONTENT
In a hypothesis-testing paper, the Discussion includes the answers to the questions posed in the Introduction and any accompanying support, explanation, and defense of the answers. In addition, the Discussion includes explanations of any results that do not support the answers; indications of the newness of the work; explanations of discrepancies with others' results; explanations of unexpected findings; explanations of limitations of the methods, of weaknesses in the study design, or of the validity of assumptions; and indications of the importance of the work.
Answering the Questions
Question-Answer Match
The answer should answer the question exactly as it was asked, using the same key terms, the same verb (when appropriate), and the same point of view. The verb should be in present tense, because the answer should be true for the whole population from which your study population was drawn. For
P.177

example, if the question was “Does sympathetic stimulation increase norepinephrine synthesis in rat superior cervical ganglia in vivo?” the answer would be either “This study shows that sympathetic stimulation increases norepinephrine synthesis in rat superior cervical ganglia in vivo” or “This study shows that sympathetic stimulation does not increase norepinephrine synthesis in rat superior cervical ganglia in vivo.” Permuting the key terms or the verb or changing the point of view would make the answer more difficult to recognize.
Signal of the Answer
Before the answer is stated, it should be signaled, so that the reader knows it is the answer. Some signals of the answer are listed below. The verb tense used in the signal of the answer depends on the subject of the sentence. If the subject is “study” or “results,” the verb in the signal of the answer is in present tense. If the subject is “we,” the verb in the signal is in present, present perfect, or past tense, depending on the verb.
Signal | Verb Tense
“This study shows that” | present
“Our results indicate that” | present
“In this study, we provide evidence that” | present
“In this study, we have shown that” | present perfect
“In this study, we have found that” | present perfect
“In this study, we found that” | past
The Population or Animal the Answer Applies To
The answer should be limited to the appropriate population. When stating the answer for studies of human subjects, you should generalize from the sample you studied to the population from which it came. For example, if you studied preterm infants who had respiratory distress syndrome, your answer will apply to all preterm infants who have this syndrome. However, your answer may not apply to full-term infants who have this syndrome or to preterm infants who have other syndromes, so “in preterm infants who have respiratory distress syndrome” must be included in the answer. For experiments done on animals, the answer will apply either to the animals or to some or all humans, depending on the question you asked. If the answer is limited to the animal studied, include the animal in the answer, as in Example 7.2. If the answer is not limited to the animal studied, name the animal either in the signal of the answer, as in Example 7.11, or in the transition to the results.
Supporting the Answer
Sometimes the answer to the question is short and simple—merely a statement of the chief result. For example, for the question “to determine surface tension within alveoli at total lung capacity,” the answer was “In this study we found that, at 37°C, alveolar surface tension at total lung capacity is 29.7 ± 5.6 (SD) mN/m.” In this case, no supporting results are needed. However, the authors did defend their answer by comparing it with other published values (see Example 7.5 below).
P.178

Supporting the Answer by Stating Results
Usually the answer is not the same as the results. Rather the answer is a generalization based on the results, either directly or indirectly. Therefore, to convince the reader that the answer is valid, state the relevant results after stating the answer. Also cite a figure or a table if seeing specific data would help the reader. Do not assume that the reader has memorized the results or will search through the Results section, figures, and tables to find the results that support the answer. The purpose of the Discussion is to weave that story together for the reader.
Transitions from the Answer to the Results
Finding a transition to link the results to the answer is challenging. Other than “because,” which would create a very long sentence, there are no obvious transition words you can use. So you must create a transition phrase or transition clause, or use a topic sentence. Some examples are listed below:
Some Transitions from the Answer to the Results
Transition | Type | Example
“In our experiments” | Transition phrase | 7.14
“The evidence is that” | Transition clause | 7.20
“Evidence that (answer) is that” | Transition clause | 7.1
“We found that”* | Transition clause | Discussion 1, Exercise 7.1
“(Answer) has been demonstrated in two ways.” | Topic sentence | 7.2
* Only if “We found that” is not used to signal the answer.
Examples 7.1 and 7.2 show two ways to link results to the answer they support. Example 7.1 uses transition clauses. Example 7.2 uses a topic sentence and transition words.
Example 7.1 Transition Clauses to Link Results to Answers
The experiments presented here show that cloned human tumor necrosis factor α inhibits the expression of MYC in the human promyelocytic leukemic cell line HL-60 selectively and that it does so by decreasing the rate of synthesis of MYC mRNA. Evidence that the inhibition of MYC gene expression is selective is that expression of mRNA for reference proteins HLA-A, -B, and -C was not inhibited. In fact, transcription of HLA-A, -B, and -C mRNA was slightly increased (Fig. 5). Evidence that the rate of synthesis of MYC mRNA decreases is that the half-life of degradation of MYC mRNA remained unchanged in cells treated with cloned human tumor necrosis factor α (Fig. 4) and that in nuclear “run on” assays, cloned human tumor necrosis factor α decreased the rate of MYC gene expression.
In this example, two answers are stated in the topic sentence, and the results supporting them are introduced by transition clauses that repeat key terms from the topic sentence. For another example of a transition clause linking results to the answer they support, see Example 7.20, sentence D, below.
Example 7.2 Topic Sentence to Link Results to the Answer
The hemodynamic data obtained in this study indicate that in the open-chest living dog a waterfall effect occurs in the large pulmonary veins where
P.179

they exit from the surface of the lungs. Its presence has been demonstrated in two ways. First, the finding that upstream intrapulmonary venous pressures were influenced by changes in downstream extrapulmonary venous pressure at high but not at low downstream pressures is consistent with the concept of a pulmonary venous waterfall effect between the two measuring sites. Second, we found that, under conditions of physiological flow, when the downstream pressure of the pulmonary veins was zero, there was a short segment where the vein was leaving the lung in which intravascular pressure changed sharply from a positive upstream to zero downstream pressure.
In this example a topic sentence and transition words link the results to the answer.
Giving Credit to Yourself and Others
If others' results help support your answer, mention those results, and cite the appropriate references. Neither overplay nor underplay your own or others' contributions. If others' work clinches your point, say so. Conversely, if your work is the missing link that pulls together a lot of loose threads, say that too. Be neither too modest nor too boastful. Example 7.3 illustrates one way of giving appropriate credit to yourself and others.
Example 7.3 Giving Credit to Yourself and Others
By using whole mounts stained histochemically for acetylcholinesterase, we have reconstructed an overall picture of the architecture of the nerves and ganglia of the ferret trachea. This reconstruction, which incorporates and confirms the separate observations of previous investigators (6, 9, 11, 14, 24), includes several new observations that provide a more complete understanding of the tracheal innervation.
In this example, the first sentence of the Discussion states the answer. The second sentence gives credit to others and also makes clear what the authors' contribution is.
Explaining the Answer
In addition to stating the answer and supporting it with results, you may need to explain the answer. For example, why is the answer reasonable, or how does it fit in with previously published ideas on the topic? An example of an explanation of how the answer fits in with previously published ideas is given in the second and third paragraphs of Example 7.4.
Example 7.4 Explaining the Answer
  • In this study, we have found a second example of clustering for two members of the large collagen gene family and have demonstrated physical linkage between genes that have the same function—encoding both chains of a single collagen type. Specifically, we have conclusively localized the human α2 type IV collagen gene to the distal long arm of chromosome 13 by two independent methods. Hybridization to DNA from rodent-human hybrids with different deletions of chromosome 13 assigned the α2(IV) locus to the segment 13q22→terminus. Mapping by the chromosomal in situ technique allowed more refined sublocalization to the distal q33→q34 region. This region also contains the α1(IV) locus (30), as shown diagrammatically in Fig. 5.
    • P.180

  • These results thus lend further credence to our earlier suggestion that one might expect to find clustering of several collagen members and dispersion of others in a fashion analogous to the globin pattern (36). In that pattern, two separate multigene clusters containing the α and β globin genes are present on chromosomes 16 and 11, respectively (43–45). At both loci, the genes are tightly linked and contiguous.
  • The arrangement of the collagen genes that we report here is also reminiscent of the histones, since clusters of different histone genes map to at least three human chromosomes (46). For the histone gene family, we previously hypothesized that an ancestral site existed that gave rise to the present clusters distributed among multiple chromosomes by means of mechanisms involving recombination (36). A similar situation now emerges for the collagen gene family.
In this example, the first paragraph states the answer to the question and supports the answer with the results. The next two paragraphs explain how the answer (clustering of collagen genes) fits in with previously published ideas (clustering of globin genes and of histone genes).
Defending the Answer
If other possible answers have been proposed for the question you asked or if other answers are easy to imagine, you should explain why your answer is more satisfactory than those other answers. When defending your answer, you need to explain both why your answer is satisfactory and why others are not. That is, you must argue both for your answer and against the others. Only by giving both the pro and the con arguments can you make your answer convincing. An example of a pro-con defense of an answer is given in Example 7.5.
Example 7.5 Defending the Answer
In this study, we found that, at 37°C, alveolar surface tension at total lung capacity is 29.7 ± 5.6 (SD) mN/m. We believe that this value, which we determined by a direct technique, is accurate because it is close to the known equilibrium surface tension of about 25 mN/m for extracts containing pulmonary surfactant (10, 11). However, higher surface tensions have been suggested by other investigators, who did surface balance studies of lung extracts. Their values range from 31 to 50 mN/m (7, 8, 12). But deducing values for alveolar surface tension from lung extracts in surface balances is uncertain, because the actual concentration of surface-active agents at the alveolar surface is not known (5, 13). We suspect that the concentration of surface-active agents in lung extracts as usually assessed in surface balances might be lower than those in alveoli at total lung capacity and that if higher concentrations were used, surface tension values deduced from surface balance studies might be closer to equilibrium values.
In this example, the first sentence states the authors' answer (a surface tension value obtained by a direct technique) and the second sentence defends it by comparing it with the known value at equilibrium. This is the “pro” part of the pro-con argument. The rest of the paragraph presents the “con” argument. It argues that different answers are not likely to be accurate because the method used may not be measuring the same quantity. If we accept both the pro and the con arguments, we are willing to accept the authors' answer.
P.181

Explaining Conflicting Results
In addition to stating, supporting, explaining, and defending your answer as necessary, also mention any results you got that do not support your answer, and explain them as best you can. An example of such an explanation of conflicting results is given in the last three sentences of Example 7.6 below (“However,…”).
Example 7.6 Explaining Conflicting Results
The main finding of the present study is that β-adrenergic blockade does not impair performance of maximal or submaximal exercise at high altitude. As expected, treatment with the β-blocker propranolol substantially decreased heart rate at high altitude. However, contrary to our hypothesis, propranolol-treated subjects were able to maintain levels of oxygen uptake during maximal and submaximal exercise as great as those in placebo-treated subjects. This finding cannot be attributed to increased arterial oxygen saturation or hemoglobin concentration, since values for propranolol-treated subjects were no different from those for placebo-treated subjects. Rather, it appears that oxygen uptake was maintained by increasing stroke volume.
In this example, the third sentence states a finding that conflicts with the answer to the question. The fourth sentence rules out two possible explanations, and the fifth sentence proposes another possible explanation.
Establishing Newness
The newness of your work should be established in the Introduction by the statement of what is unknown. If you want to remind the reader of the newness of your work, one way to indicate newness is to contrast the point you are making with what was known before, as in Example 7.7, which is the first two sentences of a Discussion.
Example 7.7 Establishing Newness
Partial cDNA clones have been reported for mouse (38–40), rat (41, 42), and human (24) β-glucuronidase. In this study, we report the complete sequence of the full-length cDNA for human β-glucuronidase.
In this example, newness is indicated by the contrast between “partial” in the first sentence and “full-length” in the second sentence.
Avoid claiming priority (“This is the first report of…”). It is possible that the same or very similar work has been reported in the literature of another country either in English or in another language. If you feel strongly that you must claim priority, word your claim cautiously. For example, you might say, “To our knowledge, this is the first report of….”
Explanation of Discrepancies
At the opposite extreme from others' results that agree with yours and support the answer to the question are others' results that should agree but do not. Such discrepancies need to be explained as best you can. An example of an explanation of a discrepancy is given in Example 7.8.
Example 7.8 Explanation of an Unexpected Finding
P.182

Apparent discrepancies between our human growth hormone values and those of earlier studies may be due to differences in study design. In our study, all subjects worked at the same relative intensity (60% [V with dot above]O2max), which meant different absolute work loads because of the subjects' different levels of cardiorespiratory endurance and body fatness. Moreover, the intensity was constant for 60 min. Earlier studies that reported lower training responses differed from this study design in one of three ways: controls and trained subjects were working at the same absolute work loads or relative intensity was not defined (12, 22, 27); the protocol was continuous and had progressive increases in work load, so intensity and duration were not separated (1, 12, 29); or resting human growth hormone values were higher in the pretraining than in the post-training protocol (12).
Explanation of Unexpected Findings
Unexpected findings can range from minor to exciting. In a few cases they are more exciting than the original question and take over the paper. When describing an unexpected finding, state at the beginning of the paragraph that the finding was unexpected (or surprising) and then explain it as best you can, as in Example 7.9.
Example 7.9 Explanation of an Unexpected Finding
A surprising finding was that in dogs treated with isoproterenol, oxygen extraction ratios during severe hypoxia were low. The ratios we found were less than 50%, whereas ratios in untreated dogs range from 80 to 90% (4). We suggest two possible explanations of why extraction of oxygen from skeletal muscle was not further increased to minimize the oxygen deficit in the isoproterenol-treated dogs. First, blood flow may have been directed through thoroughfare, nonnutritive channels during β-adrenergic stimulation rather than through nutritive channels, thereby decreasing the ability of the tissue to take up oxygen. Second, some metabolic autoregulatory stimulus may have dictated the amount of oxygen used during hypoxia so that when blood flow was increased, oxygen extraction was decreased in proportion to decreased metabolic needs. If these explanations are correct, they imply that the oxygen deficit is linked not only to oxygen delivery but also to some tissue signal originating at the cellular level.
Limitations of the Methods, Weaknesses in Study Design, Validity of Assumptions
If your methods have limitations or if your study design is weak or is based on any assumptions, you should state what the limitations, weaknesses, or assumptions are and explain why the limitations, weaknesses, or assumptions are acceptable. If the explanation is brief (one or two sentences), it can be stated in the Methods section. If the explanation is longer (one or two paragraphs), or if the limitation, weakness, or assumption is likely to affect your results seriously, the explanation should be included in the Discussion. If possible, explanations of limitations of methods, weaknesses in study design, or the validity of assumptions should be woven into the story (see Example 7.19 and Exercise 7.1, Discussion 1 below). An example of an explanation of the validity of an assumption is given in Example 7.10.
Example 7.10 Explanation of the Validity of an Assumption
P.183

One assumption we made for the measurement of the pulmonary capillary filtration coefficient (Kf) was that isolating the lungs did not injure pulmonary vessels. This is a reasonable assumption, because we minimized lung ischemia by removing the lungs rapidly (within 5 min). In addition, the baseline Kf values in our study are low and agree with other reported Kf values (33). Finally, we have found that lungs isolated and perfused in a similar manner are stable for 3 h (unpublished observation).
In this example, the author first states what the assumption is and then gives three reasons that the assumption is reasonable.
Establishing Importance
The importance of the work is sometimes obvious from its newness—for example, if the cause of a disease was unknown and you are reporting the cause. Similarly, in basic research newness is usually sufficient evidence of importance. But if importance needs to be established, that can be done either in the Introduction (see Chap. 4) or in the Discussion. In the Discussion, importance can be established by describing applications or implications of the answer or by stating recommendations or speculations based on the answer. Applications, recommendations, implications, and speculations are often used as an ending of a Discussion (see “How to End the Discussion” below).
ORGANIZATION
To ensure that your Discussion is organized rather than rambling, think of the Discussion as telling a story, and focus the story on the question you asked in the Introduction. To tell a story, give your Discussion the three standard parts of a story—a beginning, a middle, and an end.
The beginning of the Discussion (that is, the first paragraph or more) should state the answer to the question and support the answer with results. Beginning with the answer is the best way to focus your story on the question.
The middle of the Discussion should organize topics either in an order dictated by the science or in the order of most to least important to the answer.
The end of the Discussion (that is, the last paragraph) should conclude either by restating the answer to the question or by indicating the importance of the work.
The guidelines below explain how to tell a story in the Discussion. The most important of these guidelines are to state the answer to the question at the beginning of the Discussion, to use a topic sentence at the beginning of every paragraph to state the topic or the message, and to link each paragraph to the previous paragraph.
How to Begin the Discussion: Answer the Question
Begin the Discussion with the answer to the question, followed immediately by support for the answer. The reason for beginning with the answer to the question is that the beginning of the Discussion is a power position and therefore should be used for the most important idea. In the Discussion, the most important idea is the answer to the question. The reason the answer is the most important idea is that the answer fulfills the expectation created by the statement
P.184

of the question in the Introduction and by the statements in Methods and Results of what experiments you did to answer the question and what results you found that answer the question. Thus, the answer to the question is the culmination of the paper. It deserves the most prominent position in the Discussion—the beginning.
The answer can be stated in the first sentence of the Discussion (strongest position) or after one sentence that either restates the question or gives brief context.
If the study had two questions, both answers can be given in the first sentence, or the answers can be in separate sentences at the beginning of the first and second paragraphs. When both answers are given in one sentence, signal the second answer by using “and that” (see Example 7.12). When the answers are in separate sentences, use a different signal for each answer, for example, “This study shows that (answer 1)….” “We also found that (answer 2)….”
Having more than two questions is unlikely. If your paper has three or more questions, you may be fractionating the question or writing a detailed experimental approach (see Exercise 4.1, Introduction 3).
Examples of Ways to Begin the Discussion
State the Answers to the Questions
The most straightforward way to begin the Discussion is to state the answers to the questions.
If your study dealt with one question, begin the Discussion by answering that question. Put a signal before the answer. Mention the animal in the signal or in the answer, whichever is appropriate. Be sure the answer answers the question you asked.
Example 7.11 One Answer
This study in newborn goats demonstrates that continuous positive airway pressure (7.5 cm H2O) can impair renal function in newborns.
In this example, the sentence begins with a signal of the answer (italicized) and ends with the answer (underlined). The animal (newborn goats) is named in the signal because the answer is not limited to that animal. The answer matches the question stated in the Introduction: “The purpose of this study was to further define the effects of continuous positive airway pressure on renal function in newborns.” The key terms are the same (continuous positive airway pressure, renal function, newborns) and the point of view is the same (cause to effect).
If your study dealt with two questions, you can begin the Discussion by answering both of the questions, as in Example 7.12, or you can answer only one question at the beginning of the first paragraph and the other question at the beginning of a later paragraph, preferably the second paragraph. The only information that should be given between the two answers is results supporting the first answer. Put a signal before each separate answer. Answer the questions in the same order as they appear in the Introduction.
Example 7.12 Two Answers
Our experiments show that cigarette-smoke-induced bronchoconstriction is much more severe than previously reported and that this bronchoconstriction is mediated principally by extravagal mechanisms.
This sentence answers both of the questions posed in the Introduction. It begins with one signal for both answers (“Our experiments show that”) and
P.185

then uses “and that” to signal the second answer. The animal is not mentioned because the animal studied was humans. The questions as stated in the Introduction were “to determine the severity of cigarette-smoke-induced bronchoconstriction…. to determine the mechanism of cigarette-smoke- induced bronchoconstriction.” Because the answers use the same key terms (underlined), it is clear that the answers answer the questions asked.
Restate the Question(s) and Then State the Answer(s)
Instead of beginning the Discussion with the answer, you can put a one-sentence restatement of the question before the answer. Restating the question before stating the answer is less abrupt of a beginning than is stating only the answer. If you restate the question in the Discussion, be sure that the question and the answer use the same key terms, the same verbs (when appropriate), and the same point of view. In addition, be sure that the question stated in the Discussion matches the question stated in the Introduction.
Example 7.13 Question and Answer
The question addressed by the present study was whether the chemical stimuli hypercapnia and hypoxia affect the magnitude of the abdominal expiratory neural activity in the absence of any changes in proprioceptive afferent activity from the lungs and chest and abdominal walls. The main finding of the study is that progressive hyperoxic hypercapnia and isocapnic hypoxia both increase abdominal expiratory neural activity while concurrently decreasing expiratory duration. For hypercapnia, the increases in the variables related to the magnitude of the abdominal neurogram and arterial PCO2 were linear, whereas for hypoxia the increases were hyperbolic.
In this example, the question and answer use the same key terms and the same point of view (cause to effect). In addition, the question restated in the Discussion matches the question stated in the Introduction: “The aim of the present study was to determine whether hypercapnia and hypoxia affect the magnitude of the abdominal expiratory neural activity in the absence of any changes in proprioceptive afferent activity from the lungs and chest and abdominal walls.” The results that support the answer are given immediately after the answer is stated and are signaled by transition phrases that repeat key terms: “For hypercapnia,…for hypoxia….”
If you restate the question at the beginning of the Discussion, go on immediately to state the answer. Do not, for example, launch into a long review of your experimental approach. If you state the experimental approach, keep it brief. The longer the answer is delayed, the more difficult it is for the reader to find the answer. Since the answer is the most important information in the Discussion, it should be presented in the most prominent place—the very beginning of the Discussion. In Example 7.14, the answer is delayed until the third and fourth sentences, which is about as long a delay as is tolerable.
Example 7.14 Question and Delayed Answer
What makes an initiator tRNA an initiator and not an elongator? In an attempt to answer this question, we removed from E. coli tRNAfMet2 two of the features common to all prokaryotic initiator tRNAs, isolated and characterized the mutant tRNAs, and studied their function in protein synthesis in vitro. We found that what makes an initiator tRNA an initiator is not the T-1 mutation, because this mutation had no effect on protein synthesis (Fig. 1). Rather the GGGCCC sequence conserved in the anticodon stem of both prokaryotic and eukaryotic initiator tRNAs is important for initiation. In our experiments, as one,
P.186

two, and all three of the G • C base pairs were altered to those found in E. coli elongator methionine tRNA, the activity of the mutant tRNAs in protein synthesis initiation decreased progressively, a mutant with all three G • C base pairs altered being the least active (Fig. 3). The effect of the mutation was at the step of initiator tRNA binding to the ribosomal P site (Table 2).
In this example, the first sentence restates the question and the second sentence states the experimental approach to answering the question. The third and fourth sentences state the answer. The third sentence begins with a signal of the answer. It then states a rejected answer, which is parallel to the question and uses the same key terms and the same verb. The third sentence ends with the reason for rejecting that answer. The fourth sentence states the accepted answer. Signaling the rejected answer and using parallel form are especially important because of the sentence of experimental approach that intervenes between the question and the rejected answer. Although the fourth sentence changes the point of view and the verb, it is clear that this is the answer because “rather” signals a contrast with the third sentence, which stated the rejected answer. The last two sentences of this paragraph present results that support the answer; the results are signaled by “In our experiments.”
Provide a Brief Context and Then State the Answer
Providing a brief context is another way of avoiding an abrupt beginning of the Discussion. The context must accurately restate a point made in the Introduction and must be brief. One or at most two sentences are enough, as in Example 7.15.
Example 7.15 Context and Answer
Previous investigators suggested that drainage of liquid from the lungs of fetal rabbits begins at birth (1, 2) and is inhibited by cesarean section (2). Our results show that drainage of fetal lung liquid in rabbits begins before birth and depends on the experience of labor, not on the mode of delivery.
In Example 7.15, the first sentence is context. The second sentence states the answers to the questions. The first answer closely parallels the first part of the context, making it easy to see the difference between what was previously suggested and the message of this study.
Although restating the question and providing context are more sophisticated ways to begin the Discussion than simply stating the answer to the question, the best way to begin the Discussion is usually the simple way—by stating the answer. Answers stated at the beginning of the Discussion are easiest for the reader to find and have the most impact.
Examples of Ways Not to Begin the Discussion
Do Not Begin the Discussion with a Second Introduction
When authors do not know how to begin the Discussion, or when they shy away from stating the answer at the beginning of the Discussion, they usually write a second Introduction. A second Introduction is counterproductive. It throws away a power position on information we have already read. If the second Introduction extends the original (short) Introduction, it is totally unnecessary: if we did not need to read the extended Introduction at the beginning of the paper, why do we need to read it now, when we are ready for the answer to the question? If the second Introduction is different from the original Introduction, it is confusing and misleading: was the original Introduction the wrong approach to the paper?
P.187

The Discussion is not the place to rerun the Introduction. At the beginning of the Discussion, you can restate your question, as in Example 7.14, or give one sentence of background, as in Example 7.15, but that is all. When we get to the Discussion, we are ready for the answer. Give it to us. And then go forward, explaining how those references you want to include fit it with your answer.
Do Not Begin the Discussion with a Summary of the Results
The place for a summary of the results is the Results section. In fact, the Results section is a summary of the results. If you find that you have written a long Results section and are tempted to put a summary of the results at the beginning of the Discussion, consider omitting the long Results section and using the summary of the results as the Results section instead.
Do Not Begin the Discussion with Secondary Information
Secondary information belongs later in the Discussion, after the answers to the questions have been stated.
Example 7.16 Beginning with Secondary Information (Undesirable)
The small but significant loss of plasma volume during the last 10 min of the normoxic rest period is difficult to explain.
The question stated in the Introduction was “to determine if the efflux in plasma volume during hypoxic submaximal and maximal exercise in the supine posture can exceed the maximum 15–22% reported for normoxic conditions.” From this question we expect the beginning of the Discussion to state whether the efflux in plasma volume can exceed 22% in hypoxic subjects during exercise. Instead, we hear about a minor unexpected finding (loss of plasma volume in normoxic subjects at rest). This beginning is disorienting.
Example 7.17 Beginning with Secondary Information (Undesirable)
The results of the endurance time for the sustained isometric exercise at different contraction levels were consistent with previous reports (4, 25).
Instead of beginning by answering the question, this Discussion begins with information of secondary importance—comparison of a few of the results with previous findings. (The question was to determine “the endurance time during exercise consisting of sustained isometric contractions, intermittent isometric contractions, and dynamic contractions.”) It is a shame to throw away the beginning of the Discussion on secondary information. Secondary information belongs in the middle of the Discussion, after the answers to the questions have been stated.
How to Continue the Discussion: Provide a Chain of Topic Sentences
Organizing the Topics
Once you have answered the questions, the problem is how to continue the Discussion. If there is a scientific reason for putting one topic before another, follow that logic. Otherwise, proceed from most to least important topics. Importance is determined by the relation of the topic to the answer to the question. For example, support, explanation, and defense of the answer should normally come before any other topics.
P.188

Two or more paragraphs often have the same relation to the answer (for example, supporting the answer), so these paragraphs should be grouped together in one subsection of the Discussion. Thus, the Discussion is usually a series of subsections, each containing one or more paragraphs. Just as the topics should be organized according to scientific logic or from most to least important, so the paragraphs within each subsection should be organized according to scientific logic or from most to least important.
Importance is somewhat subjective and relative. Thus, different coauthors of a paper might organize the same topics differently. Even the same author might organize the topics differently at a later time, depending, for example, on what other papers have recently been published.
Telling the Overall Story
It is not enough to organize topics and paragraphs in a scientifically logical order or from most to least important. In addition, you must indicate to the reader what the logic of the organization is: why is the second topic second and the third topic third? Thus, the topic sentence of the paragraph must indicate not only the topic or message of the paragraph but also the relation of the paragraph to the previous paragraph(s) (and thus to the answer to the question). That is, in addition to telling a story within each paragraph, you should use topic sentences to weave an overall story through the Discussion.
There are two ways of using topic sentences to weave an overall story through the Discussion. One way is to present an overview from the beginning (overview technique); the other way is to present one step at a time (step-by-step technique). In the overview technique, the author uses a topic sentence at the beginning of each subsection to announce the topic or the message of the subsection and then uses both a transition and a topic sentence at the beginning of each paragraph within the subsection to move from one paragraph to the next. Thus, the reader knows in advance what to expect in the next two or more paragraphs. The step-by-step technique works differently. Here the author uses a topic sentence at the beginning of one paragraph to announce one step in the story, another topic sentence at the beginning of the next paragraph to announce the next step, and so on, paragraph by paragraph. The paragraphs are linked by repetition of key terms. The reader does not know what to expect in advance but is thinking along with the author, one step at a time.
The advantage of the overview technique is that it makes the story of the Discussion easy to follow. The advantage of the step-by-step technique is that it is interesting because it gives a sense of being there while the story is unfolding. However, to be successful, the step-by-step technique must be well handled. Specifically, the repetition of key terms must be clear so that the reader does not lose the thread of the story.
Using Topic Sentences to Tell the Overall Story
These two ways of proceeding in a Discussion use topic sentences at different levels of organization and of different types than we have examined so far.
Topic Sentences Used in the Overview Technique
The overview technique uses topic sentences at two levels: the subsection and the paragraph. A subsection topic sentence announces the topic or the message of a subsection of a Discussion and in this way indicates the overall organization of the Discussion: subsection I is about X topic. To link the steps of the story within each section, a transition topic sentence is used at the beginning of
P.189

each paragraph. A transition topic sentence is a topic sentence that contains a transition word, phrase, or clause at or near the beginning of the sentence. Examples of a section topic sentence and transition word topic sentences are given in Example 7.18.
Example 7.18 Subsection Topic Sentence and Transition Word Topic Sentences
  • ASeveral hemodynamic effects of chromonar could shift the diastolic pressure-dimension curve acutely. BOne is an increase in heart rate, which could shift the diastolic pressure-dimension curve to the left by either of two mechanisms. (etc.)
  • CA second hemodynamic effect, afterload, can also shift the diastolic pressure-dimension curve acutely. (etc.)
  • DA third effect that can acutely shift the pressure-dimension curve to the left is ischemia. (etc.)
  • EThe final hemodynamic effect that can shift the pressure-dimension curve acutely is change in temperature. (etc.)
In this example, the section topic sentence (sentence A) announces the topic of the next four paragraphs. The paragraph topic sentences (sentences B, C, D, and E) each contain a transition word at the beginning of the sentence: “One,” “A second,” “A third,” “The final.” Thus, these are transition word topic sentences.
Keeping the Story Going Within a Subsection of the Discussion
To keep the story going within a subsection of a Discussion, stronger transitions are needed in the topic sentences of later paragraphs than in the topic sentence of the first paragraph. There are two ways to make a transition stronger. One way is to repeat more key terms from the subsection topic sentence, as in Example 7.18 above. The other way is to use a transition phrase or a transition clause instead of a transition word, as in paragraph 5 of Example 7.19 below.
In Example 7.18 above, the first paragraph topic sentence (sentence B) uses only a transition word (“One”). This brief transition is sufficient to keep the story going because the paragraph topic sentence comes immediately after the subsection topic sentence. But paragraphs 2–4 are farther from the subsection topic sentence, so stronger transitions are needed. In these topic sentences (sentences C–E), several key terms are repeated in addition to the transition words (C, “A second”; D, “A third”; E, “The final”). By repeating key terms, these transition topic sentences keep reminding us of what the story is about. The transition words indicate where we are in the story.
Keeping the Story Going Between Subsections of a Discussion
In addition to keeping the story going within each subsection of the Discussion, you must keep the overall story of the Discussion going between subsections. For this purpose, use a transition phrase or a transition clause at the beginning of the topic sentence for each new subsection. A transition phrase or a transition clause is stronger than a transition word because a transition phrase or clause repeats key terms. It may also summarize the topic or the message of the previous subsection before stating the topic or the message of the next subsection. In Example 7.19, a transition phrase at the beginning of paragraph 5 joins the subsection on limitations of the method (paras. 1–4) to
P.190

the subsection on advantages of the method (para. 5). The transition phrase summarizes the topic of the previous section (limitations) and the rest of the sentence announces the message of the next section (advantages).
Example 7.19 Subsection Topic Sentence and Transition Phrase Topic Sentence
  • AThe imprecision we detected in the precursor-product relationship could have arisen from limitations of the method. B One limitation is experimental variability. (etc.)
  • CAnother limitation of our method is contamination of materials. (etc.)
  • DA third limitation of our method is that recovery of materials is incomplete. (etc.)
  • EA fourth limitation of our method is that the assumptions used for defining compartments may not be justified. (etc.)
  • F Despite these limitations, our method of data analysis has advantages over those previously used to calculate surfactant turnover times. GUnlike the method of Zilversmit et al. (8), it uses the specific activity-time data and readily reveals departures from ideal precursor-product relationships. HUnlike curve-peeling methods, it accounts for continued input of tracer and avoids the up to 200-fold overestimation of turnover time caused by neglecting continued tracer input.
In this example, the first sentence in paragraph 1 (sentence A) is a subsection topic sentence for paragraphs 1–4. The paragraph topic sentences for paragraphs 1–4 each use a transition word (“One,” “Another,” “A third,” “A fourth”) to indicate where we are in the story. In addition, to keep reminding us of what the story is about, the topic sentences for paragraphs 2–4, which are farther from the subsection topic sentence, repeat more key terms than the topic sentence for paragraph 1 does (“limitation of our method” vs. “limitation”).
Paragraph 5 starts a new subsection. The topic sentence for paragraph 5 is a stronger transition topic sentence than those in paragraphs 1–4. It begins with a transition phrase to summarize the topic of paragraphs 1–4 (“Despite these limitations”) and then states the message of paragraph 5 (“our method of data analysis has advantages over those previously used to calculate surfactant turnover times”). This transition phrase topic sentence keeps the overall story of the Discussion going by indicating a major junction in the story. If only a transition word (“nevertheless”) had been used or, worse, if no transition had been used, the story of the Discussion would have been harder to follow. (Try reading Example 7.19 with “Nevertheless” or no transition in place of “Despite these limitations.”)
Furthermore, together with the subsection topic sentence (sentence A), the transition phrase topic sentence at the beginning of paragraph 5 tells the overall story of the Discussion. From reading these two topic sentences, we see that the overall story has two steps: A. “The imprecision we detected in the precursor-product relationship could have arisen from limitations of the method.” F. “Despite these limitations, our method of data analysis has advantages over those previously used to calculate surfactant turnover times.” The step about limitations is dealt with in a subsection composed of four paragraphs and has five topic sentences: a subsection topic sentence and a paragraph topic sentence in paragraph 1 and paragraph topic sentences in paragraphs 2, 3, and 4; the step about advantages is dealt with in a subsection composed of one paragraph.
P.191

Finally, note that the explanation of the limitations of the method is woven into the story of the Discussion. The limitations are presented as possible reasons for the imprecision in the precursor-product relationship.
An even stronger transition topic sentence is the transition clause topic sentence. A transition clause topic sentence functions in exactly the same way as a transition phrase topic sentence does. But a transition clause is more powerful than a transition phrase because a transition clause contains a verb. An example of a transition clause is given at the beginning of paragraph 2 (sentence L) in Example 7.20.
Example 7.20 Subsection Topic Sentence and Transition Clause Topic Sentence
  • AThis study in rats shows that perfusion and ventilation of transplanted lungs are decreased independently by the reimplantation response. B Perfusion is decreased by stenosis of the pulmonary artery anastomoses and by hilar stripping of the lung. CStenosis of the pulmonary artery appears to be more important. DThe evidence is that stenosis of the anastomosis of the pulmonary artery resulted in very low perfusion of the lung immediately after it was transplanted (Fig. 2). EThis finding is in accordance with results of studies in dog lung transplants which showed that stenosis of vascular anastomoses increases vascular resistance of the transplanted lung (23, 24), which would decrease perfusion. FHilar stripping of the lung also decreased perfusion, but this effect was only mild and transient (Fig. 2). GIn the literature some authors concluded from reimplantation studies in dogs that hilar stripping of the lung causes permanently abnormal values of pulmonary vascular resistance and perfusion (25). HHowever, our results clearly support the conclusion of other authors that it is not hilar stripping (26, 27) but rather imperfect vascular anastomoses (23, 24, 28) that permanently decrease perfusion in the transplanted lung. IIt is not clear how hilar stripping induces the transient decrease in perfusion. JBlood vessels might be compressed by perivascular edema, which was present for some days after hilar stripping. KHowever, this does not appear to be a satisfactory explanation of the perfusion decrease because the edema resolved rapidly, but the perfusion remained decreased for two weeks.
  • LWhereas perfusion is decreased by stenosis of the pulmonary artery anastomoses and by hilar stripping, ventilation of the transplanted left lung is decreased for some days after transplantation because of interstitial and alveolar edema resulting from transplantation ischemia and from hilar stripping. MEdema was observed in the bronchus during transplantation (Table IV), in histologic sections (Fig. 6A), and on chest radiograms (Fig. 4A). NThe increased density of transplanted lungs on chest radiograms is the most common phenomenon of the reimplantation response described in primates (9, 29) and dogs (8, 20, 30). OOur conclusion that edema results from transplantation ischemia is clear from our finding that edema formation increased proportionally to the duration of transplantation ischemia (Fig. 3, Table IV), confirming previous findings in dogs (30). PHowever, pulmonary edema also developed in the absence of ischemia of the lung after hilar stripping (Figs. 3 and 5). QAlthough the extent of the edema was mostly less than that caused by transplantation ischemia, its histological pattern was the same. RSo it seems likely that pulmonary edema is caused by hilar stripping injury of the lung and is aggravated by ischemia. SThis interpretation is in accordance with previous findings from our laboratory which showed that bilateral hilar stripping, when combined with ischemia of the lungs for at least one hour, decreased arterial oxygen tension (27).
P.192

In this example, a transition clause topic sentence is used at the beginning of paragraph 2. The transition clause (italicized) summarizes the message of the first paragraph. The topic sentence (not italicized) states the message of the second paragraph. This transition clause topic sentence reminds us of where we are in the story. If only a topic sentence (sentence L, not italicized) without the strong transition clause (sentence L, italicized) had been used, the reader would have started losing the forest, because the previous paragraph contains a lot of detail (“trees”). Try reading these two paragraphs without the transition clause (sentence L, italicized).
Thus, transition phrases or clauses are particularly useful at major junctions in the overall story of a Discussion. They are also useful to return the reader to the overall story after an interruption or after any long paragraph containing a lot of details that might make the reader lose the thread of the story, as in Example 7.20. For other examples of transition phrase and transition clause topic sentences, see Exercise 7.1.
Topic Sentences Used in the Step-By-Step Technique
The step-by-step technique for proceeding in a Discussion uses only paragraph topic sentences, not both subsection topic sentences and paragraph topic sentences as the overview technique does. The topic sentences used in the step-by-step technique do not include transitions. To provide continuity from paragraph to paragraph, key term topic sentences are used. In key term topic sentences, each topic sentence repeats a key term picked up from the previous paragraph and makes a new point about that key term. In Example 7.21, key term topic sentences are used at the beginning of paragraphs 2–5. (A paragraph from the Introduction for this Discussion is given in Chap. 3, Example 3.1.)
Example 7.21 Key Term Topic Sentences
  • AThe present picture of the thick filament assembly in catch muscles of molluscs derives from the notion of a common plan for all myosin filaments (20). BSquire (21) proposed the first detailed packing models for such structures using a scheme of overlapping myosin molecules. CIn his models, the overlapping myosin molecules make up planar ribbons (about 35 Å thick) that wrap into cylinders. DThe filament diameters would be directly related to the number of molecules around the circumference. EThe core could be hollow or could contain paramyosin. FThe basic assumption in this model is that identical myosin molecules are equivalently related and specifically bonded in various thick filament arrays. GWray (22) has recently developed related models involving the formation of myosin cables or ropes (about 40 Å in diameter) consisting of about three overlapping molecules twisted together, which are then grouped to form tubes of various diameters. HIn both types of model, thick filaments of different diameters—found in different animals—would be built on the same basic plan. IIn both types of model also, myosin-myosin interactions dictate assembly of the filament, and it is not possible in either type of model for the myosin heads arrayed at the surface to be in contact also with the paramyosin core.
  • JI suggest that the thick filaments of catch muscles might be constructed in a different way: myosin could form a surface layer, or lattice, only one molecule thick. KParamyosin-myosin interactions rather than myosin-myosin interactions would control both the assembly of the filament and the state of the myosin at the surface. LThis notion extends a picture we derived some 10 years ago from inspection of filament sizes and protein
    P.193

    composition (5, 16). MOur preliminary measurements of both red and white portions of the adductors of clam muscles indicated that the “rod portion of myosin would be at least sufficient to cover the paramyosin surface completely” (5). NWe then stated, “It is possible that there is a relatively constant surface area per myosin molecule in all paramyosin-containing muscles” (5). OIn fact, our conclusion was based on a happy combination of incorrect biochemistry and wrong arithmetic. PSince that time further measurements of protein composition show even higher proportions of paramyosin in these catch muscles (7, 8). QIn contrast, most other types of muscle have higher proportions of myosin. RThe important point, which appears to have been overlooked, is that the surface area per myosin molecule is relatively constant but different for two main classes of thick filament—those with and without very large paramyosin cores. SOnly for thick filaments with large paramyosin cores might the surface layer be a lattice only one molecule thick.
  • THow might this lattice be organized? UIt is an interesting fact that although the length of paramyosin is about 1275 Å, this molecule assembles into fibers with a “gap-overlap” arrangement having an axial repeat of 725 Å (23). VA simple staggering of small groups (or subfilaments) of paramyosin molecules arranged with this specific gap-overlap packing generates the characteristic “checkerboard” array of nodes seen in the core of catch muscle thick filaments by electron microscopy. (etc.)
  • WIn principle a variety of schemes might be advanced that relate these organizational notions to recent biochemical and pharmacological studies of the catch mechanism. XA plausible picture can be developed based on the work of Achazi (19), who has suggested that a serotonin-stimulated increase in cAMP (28–30) mediates the dephosphorylation of paramyosin (see also ref. 31). YOne might picture that….(etc.)
  • ZSome predictions arise from these speculations. AAFor example,…. (etc.)
In this example, the first sentence of paragraph 2 (sentence J) is a key term topic sentence. It picks up the key term “structures” from paragraph 1, sentence B, and suggests a different type of structure. (The key term “structures” from paragraph 1 is repeated in the verb “constructed” in paragraph 2.) Similarly, the topic sentence of paragraph 3 picks up the key term “lattice,” whose existence is proposed in paragraph 2, sentence J, and introduces a new topic—how the lattice might be organized. After the possible organization is described in paragraph 3, paragraph 4 begins with another key term topic sentence, which picks up the key term “organized” from paragraph 3 and goes on to relate the organization of the lattice to biochemical and pharmacological studies. Then, after a speculative explanation of one scheme that relates the lattice organization to other studies (in para. 4), paragraph 5 begins with a key term topic sentence that bases some predictions on these speculations. Although the word “speculation” does not appear in paragraph 4, the concept of speculation is clear from “might be advanced” and “A plausible picture can be developed” at the beginning of paragraph 4. Thus, this Discussion proceeds entirely by using key term topic sentences.
A Question as a Topic Sentence
Note that the topic sentence in paragraph 3 is a question. Using a question as a topic sentence can provide interesting variety, but only if not overused. Usually one question as a topic sentence in a Discussion is enough. Two or more questions as topic sentences rapidly become gimmicky and seem contrived, not appealing. Having no questions as topic sentences is perfectly OK.
P.194

Combined Transition + Key Term Topic Sentences
If we look back at Examples 7.18, 7.19, and 7.20, we can see that frequently both a transition and a repeated key term are used at the beginning of a topic sentence to keep the story going. In Example 7.18, both a transition word and key terms from the subsection topic sentence are used in topic sentences C, D, and E. In Example 7.19, both a transition word and a repeated key term are used in topic sentences B, C, D, and E. In F, which is a transition phrase topic sentence, a key term from the subsection topic sentence (“limitations”) is repeated in the transition phrase. Similarly, in Example 7.20, the transition clause topic sentence at the beginning of paragraph 2 repeats the key terms “perfusion,” “ventilation,” “transplanted,” “lung,” and “decreased.” In fact, transition phrases and transition clauses almost inevitably repeat key terms. Thus, the strongest storytelling topic sentences are a combination of a transition topic sentence and a key term topic sentence.
Chain of Topic Sentences
If subsection topic sentences and transition topic sentences or key term topic sentences are used at the beginning of every paragraph of a Discussion to tell the story, they form a chain of topic sentences. Thus, the reader should be able to read the first sentence or two of every paragraph and see the outline of the overall story of the Discussion. If instead each topic sentence deals only with the topic of its own paragraph without using a transition or repeating key terms, the Discussion will be a sequence of independent topic sentences, like beads without a string running through them to hold them together. The result is all trees and no forest. Because Examples 7.20 and 7.21 above use a chain of topic sentences, the outline of the story is clear.
OUTLINE OF EXAMPLE 7.20
OUTLINE OF TOPICS TYPE OF TOPIC SENTENCE
  1. The factors that decrease perfusion and ventilation during the reimplantation response (paras. 1 and 2)
    1. Factors that decrease perfusion (para. 1)
      1. Stenosis of vascular anastomoses—most important (sentence C)
      2. Hilar stripping—less important (sentence F)
    2. Factor that decreases ventilation: interstitial and alveolar edema (para. 2)
      1. From transplantation ischemia (sentence O)
      2. From hilar stripping (sentence P)
  1. Subsection topic sentence (sentence A)
    1. Paragraph topic sentence (Key term topic sentence) (sentence B)

    2. Paragraph topic sentence (Transition clause topic sentence) (sentence L)
In the outline of Example 7.20, note that a transition clause topic sentence is used at the major junction (B) to summarize the point of paragraph 1 (section A) and then state the point of paragraph 2 (section B).
P.195

OUTLINE OF EXAMPLE 7.21
  • Picture of the thick filament assembly (paras. 1 and 2)
    • Past—planar ribbons (para. 1)
    • Proposed—lattice (para. 2)
  • Organization of the lattice (para. 3)
  • Speculative relation of the lattice organization to biochemical and pharmacological studies (para. 4)
  • Predictions based on the speculative relation (para. 5)
In Example 7.21, a key term topic sentence is used at each new step in the story. In each key term topic sentence, a key term from the previous paragraph is repeated and a new point is made about that key term. Thus, the reader can read sentences A and B of paragraph 1 and the first sentence of each of the remaining paragraphs (2–5) and see the overall story of this Discussion. Note that because Example 7.21 proceeds by a step-by-step technique, the outline has fewer subdivisions than does the outline of Example 7.20, which proceeds by an overview technique. Whichever technique you use in your Discussions, check that the outline of the overall story of the Discussion is apparent.
Topics That Do Not Fit into the Story
In almost every Discussion, topics that do not fit into the story need to be included. For example, explanations of discrepancies and explanations of unexpected findings are often difficult to fit into the story. In these cases, the best you may be able to do is write a paragraph whose topic sentence does not have a transition or a key term that links it to the previous paragraph. An example of a paragraph that the authors could not fit into the story is paragraph 8 in Discussion 1 of Exercise 7.1.
Another type of topic that does not fit into the story is a side issue that is relevant to a main topic. An example is sentences I–K in Example 7.20 above. These sentences add extra information (about how hilar stripping induces transient decreases in perfusion) that is not central to the story. If these sentences were omitted, the story would move more smoothly from paragraph 1 to paragraph 2. However, the author wanted to include this speculation since it makes a point that could save other workers unnecessary trial and error.
What is the best way to include this side issue? A separate paragraph is not defensible because the information does not contribute to the story announced in the subsection topic sentence (“perfusion and ventilation of transplanted lungs are decreased independently by the reimplantation response”). Also, if a separate paragraph were used, a reader reading the first sentence or two of every paragraph to see the story of the Discussion (sentences A, B, I, L) would get a step that in fact does not contribute to the story (sentence I). Sentences B and L are parallel ideas that support A; I interrupts this story. The solution is to use a subtopic sentence to introduce the new subtopic and to include the subtopic in the relevant paragraph. (In Example 7.20, sentences I–K are a subtopic included in paragraph 1; sentence I is the subtopic sentence.) Although the subtopic still interrupts the story, it is less noticeable and less disruptive than if it were in a separate paragraph.
Thus, the goal in dealing with topics that do not fit into the overall story of the Discussion is to preserve the chain of topic sentences at the beginning of each paragraph as best you can, because the chain of topic sentences tells the overall story.
P.196

How to End the Discussion: Make a Point
The Discussion should not simply stop. It should come to a definite, clear end.
Two standard ways to end the Discussion are to restate the answers to the questions, and to indicate the importance of the work by stating applications, recommendations, implications, or speculations. Or you can do both. These endings are explained and illustrated below.
A statement that further studies are needed is not a particularly strong ending. It is stronger to end by stating what knowledge you are contributing than by stating what remains to be studied. Some authors use statements about further studies to stake out territory for themselves (“We plan to study…” or “We are now doing experiments to determine…”). Such statements are inadvisable both because they are ungentlemanly and because unforeseen circumstances may prevent you from finishing the experiments.
Restating the Answers to the Questions
A straightforward way to end the Discussion is to restate the answer to the question. For papers that have more than one question, this type of ending is also referred to as a summary of conclusions. It is particularly useful when the answers to the questions are given in successive paragraphs at the beginning of the Discussion rather than all in the first paragraph.
The restatement of the answer should be preceded by two signals: first a signal of the end and then a signal of the answer. Examples include “In summary, we have shown that…” and “In conclusion, this study shows that….”
Example 7.22 Restatement of the Answer
In summary, we have shown that the biphasic inspiratory and expiratory airflow pattern of resting adult horses is brought about by the coordinated action of its respiratory pump muscles. Combined with a stiff chest wall, the resting neuromuscular strategy of the horse allows it to breathe around, rather than from, the relaxed volume of the respiratory system and thus to minimize the total elastic work of breathing.
In this example, the beginning of the first sentence signals first the end (“In summary”) and then the answer (“we have shown that”). The rest of the paragraph states the answers. Note that the verbs that state the answers are in present tense (“is brought about,” “allows”).
If you restate the answer as an ending of the Discussion, it is crucial that the answer at the end of the Discussion matches the answer at the beginning. If the two statements of the answer are different, how is the reader to know which one you believe? For an example of matching answers at the beginning and end of the Discussion, see Discussion 1 in Exercise 7.1.
Stating Applications, Recommendations, Implications, or Speculations That Indicate the Importance of the Work
Applications, recommendations, implications, and speculations can be viewed as stages along a continuum: applications are the most certain, recommendations are slightly less certain, implications are still less certain, and speculations are the least certain. Applications are uses to which answers can be put (see Example 7.23, below). Recommendations are statements, based on the answer, that advise a specific action, such as using one technique instead of another (see Example 7.24). An implication is a logical step that follows from
P.197

an answer. But whereas answers are solid because they are based on data, implications are tentative because they have no data to support them nor were any experiments done to obtain data for them. One type of implication is a clinical implication, for example, for treatment of patients (see Examples 7.25 and 7.27, below). Speculations are similar to implications, but speculations are even more tentative. Whereas an implication is a logical next step, a speculation is more of an imaginative leap. Nevertheless, reasonable speculation can be useful, for example, for suggesting relationships between ideas, and therefore should be included in a Discussion when warranted. For examples, see Examples 7.26 and 7.28, below.
Signals are useful to identify recommendations, implications, and speculations, but are not needed for applications. To signal recommendations, use the verb “recommend.” To signal implications, use “suggest” or “imply.” To signal speculations, use “speculate.”
In addition, use appropriate helping verbs within the statement. Applications should use helping verbs that imply certainty, such as “can” or “will.” Recommendations should use a helping verb such as “should” or “must.” Implications and speculations should use cautious verbs—for example, “may inhibit,” “might prevent”—or should add a cautious adverb—for example, “probably reflects.”
Ending | Signal | Helping Verb
Application | (none) | can, will
Recommendation | recommend | should
Implication | suggest, imply | may, might*
Speculation | speculate | may, might*
* Or use an adverb such as “probably.”
Example 7.23 Application
Isolation of the genes for catabolism and the primary gene(s) for synthesis of L-3-O-methyl-scyllo-inosamine reported here provides a tool that can be used to analyze the mechanism by which the bacterial genes are involved in the synthesis of this compound in the nodule and to analyze the function of this compound in Rhizobium.
In this example, the subject of the sentence (“Isolation of the genes…”) is the answer, “reported here” reminds the reader that it is the answer, and the rest of the sentence gives two applications that indicate the importance of the answer. The verbs used for the application indicate certainty: “provides” and “can be used.”
Example 7.24 Recommendation
In conclusion, in this study of patients with retroperitoneal sarcoma, we found that presentation status, high histologic grade, unresectable primary tumor, and positive gross margins are strongly associated with death from the tumor. Patients with primary disease or a first local recurrence approached with curative intent should undergo aggressive attempts at complete surgical resection. These attempts should include a liberal en bloc resection policy to obtain negative margins. Incomplete resection should be undertaken only for symptom relief.
From Lewis JJ, Leung D, Woodruff JM, Brennan MF. Retroperitoneal soft-tissue sarcoma: analysis of 500 patients treated and followed at a single institution. Ann Surg 1998; 228(3):355–365. With permission.
P.198

In this example, the first sentence restates the answer. The last three sentences state recommendations. In each recommendation, the verb is “should….” To signal the recommendations, the authors could have added “We recommend that” before “Patients with primary disease….” (For another example, see the last sentence of Discussion 1 in Exercise 7.1.)
Example 7.25 Implication
Our findings in dogs, together with findings from studies of human coronary arteries (2, 3, 21, 22, 31), suggest that H1 blockers may antagonize histamine-mediated vasoconstriction and vasospasm in patients with atherosclerotic coronary artery disease and thus may have therapeutic value. Conversely, H2 blockers may permit unopposed H1-mediated vasoconstriction of epicardial arteries and may also limit vasodilation and thus may not have therapeutic value.
In this example, the findings the implications are based on are alluded to at the beginning of the first sentence. The implications are signaled by “suggest” and the verbs stating the implications indicate minimal certainty (“may antagonize,” “may have,” “may permit,” “may limit,” “may not have”).
Example 7.26 Speculation
The chromosomal pattern encountered for the type IV genes leads us to speculate that if additional type IV collagen chains exist (49), the corresponding genes will also be clustered in the 13q33→q34 region. Interestingly, the B1 and B2 laminin genes, which are coordinately regulated with α1(IV) and α2(IV), have been shown to be tightly linked on mouse chromosome 1 (50). The physical proximity of these coding units probably reflects the mechanism of their genetic evolution and may influence their exclusive expression in basement membranes.
In this example, the subject of the first sentence (“The chromosomal pattern encountered for the type IV genes”) is the answer, “encountered” reminds the reader that it is the answer, and “leads us to speculate that” signals the speculation, which is stated in the rest of the sentence. The verb used in the speculation (“will be clustered”) indicates certainty, but it is tempered by the preceding “if.” Two more speculations, based on a related answer reported by other authors (second sentence), are given in the last sentence. The verbs indicate moderate and minimal certainty (“probably reflects,” “may influence”).
These standard endings can also be used in combination. Usually a restatement of the answer(s) is given first and is followed by an application, a recommendation, an implication, or a speculation.
Example 7.27 Answer Plus Implication
In summary, our results indicate that expansion of plasma volume by 400 ml in untrained men increases stroke volume during exercise by 11% but that further expansion of plasma volume has no apparent hemodynamic benefit. These findings imply that in untrained men, the measurement of stroke volume during upright exercise when blood volume is normal may not provide an adequate measure of intrinsic myocardial function. It appears that about one-half of the difference in stroke volume normally observed between untrained and
P.199

highly endurance-trained men during upright exercise is due to suboptimal blood volume in the untrained men.
In this example, the first sentence restates the answer. The second sentence states a clinical implication of the findings. The third sentence quantifies the inadequacy mentioned in the second sentence. The implication is signaled by “These findings imply that,” and the verbs used are cautious (“may not provide,” “appears”).
Example 7.28 Answer Plus Speculation
In summary, we have shown that the transforming activity of mutated ras is associated with two vertebrate cellular systems thought to be regulated by G proteins, namely phospholipases A2/C and adenylate cyclase. In both cases the enzyme activity was reduced in cells expressing mutated ras at high levels. Since phospholipase and adenylate cyclase activities were also reduced in cells expressing c-ras at high levels, we believe that c-ras may normally help modulate systems that are regulated by G proteins and that ras transformation may result from a concerted aberration or guanine-nucleotide-regulated systems.
In this example, the first sentence restates the answer, the second sentence states supporting evidence, and the last sentence states two speculations. The speculations are signaled by “we believe that,” and the verbs used are cautious (“may help,” “may result”).
As these examples show, restating the answers or indicating the importance of the work by stating applications, recommendations, implications, or speculations gives the Discussion a sense of coming to a definite, clear end.
LENGTH
The Discussion section should be as long as necessary to state, support, explain, and defend the answer(s) to the question(s) fully and clearly and to discuss other important, directly relevant issues. However, in order not to obscure or overwhelm the message, the Discussion should be as short as possible. The more noise, the less message. To reduce noise and thus keep the Discussion short, do not use unnecessary words or add unnecessary detail, and do not include side issues.
SUBHEADINGS
Subheadings are not necessary in the Discussion. However, in long Discussions that have three or four subsections, each dealing with a separate major topic, subheadings are sometimes used to signal the beginning of each subsection.
If you decide to use subheadings, keep in mind that subheadings are not a substitute for topic sentences. First write the Discussion from beginning to end, using paragraph topic sentences to indicate how each paragraph relates to the paragraph before it and subsection topic sentences to indicate how each subsection relates to the subsection before it. Then add brief subheadings before each subsection, as in Example 7.29.
Example 7.29 Subheadings
P.200

Discussion
Effects of α-Adrenoceptor Stimulation
The most important new conclusion of this study is that α-adrenoceptor stimulation by phenylephrine leads to an increase in the responsiveness of the myocardial contractile apparatus to Ca2+. (etc.)
Effects of β-Adrenoceptor Stimulation
The results of our experiments on the inotropic effects of β-adrenoceptor stimulation by isoproterenol are not open to such unambiguous interpretation as are the results of the experiments with phenylephrine. (etc.)
Relation Between the Effects of α- and β-Adrenoceptor Stimulation
A significant difference between the inotropic effects of α- and β-adrenoceptor stimulation is that the maximum response to β-adrenoceptor stimulation appears to be determined by saturation of the contractile apparatus with Ca2+, whereas the maximum response to α-adrenoceptor stimulation usually is not. (etc.)
In this example, the subsection topic sentence at the beginning of the first subsection states the answer to the first question. The subsection topic sentence at the beginning of the second major subsection states the relation of the second topic to the first topic and thus establishes a story line between the two topics. The subsection topic sentence at the beginning of the third subsection states a message showing the relation between the messages of the first two subsections. Thus, the relation of each subsection to the previous subsection(s) is stated in the subsection topic sentences.
The topic of each subsection is also signaled visually by a subheading. But note that the overall story of the Discussion is clear even if the subheadings are omitted. Thus, if topic sentences are well handled in the Discussion, subheadings are not necessary, but they do add a bonus—a signal for the eye. If topic sentences are not well handled, subheadings will not save the Discussion. Subheadings show what the major topics are, but if topic sentences are weak or missing, the reader will not know what the message is or what the overall story is, because messages are conveyed by verbs, and subheadings have no verbs, nor are they read as part of the text. So if you use subheadings in the Discussion, be sure to use them in addition to topic sentences, not in place of topic sentences.
P.201

SUMMARY OF GUIDELINES FOR DISCUSSIONS
FUNCTIONS
Main function: to answer the question(s) posed in the Introduction.
Other important functions:
  • To explain how the results support the answer(s).
  • To explain how the answer(s) fit in with existing knowledge.
CONTENT
State the answers to the question(s).
  • Answer each question exactly as you asked it (same key terms, same point of view, and, when appropriate, the same verb).
  • Limit the answer to the appropriate population or animal.
Support the answer(s).
  • Use both your own results and others' results when relevant.
  • Cite figures and tables when they would be helpful.
  • Cite appropriate references for others' results.
Explain why the answer is reasonable or how the answer fits in with published ideas on the topic if necessary.
Defend your answer if necessary by presenting a pro-con argument.
Explain as best you can any results you got that do not support your answer.
Establish the newness of your answer if necessary.
Explain any discrepancies with published results.
Explain any unexpected findings.
State and explain any limitations of your methods and weaknesses in study design.
Explain the validity of any assumptions your methods are based on.
State the importance of the answer if necessary.
ORGANIZATION
The Discussion should have a beginning, a middle, and an end.
At the beginning of the Discussion, answer the question(s) and, if necessary, support, explain, and defend the answer(s).
  • Precede the answer by
    • A signal (necessary) (for example, “This study shows that…”).
    • A restatement of the question (optional).
    • Brief context (optional).
  • State the animal or the study population in the answer if the answer is limited to that animal or population but in the signal of the answer or in the transition to the supporting results if the answer is general.
  • Use a transition phrase or clause or a topic sentence to link supporting results to the answer.
In the middle of the Discussion, organize the topics in an order dictated by the science or in order of most to least important to the answer.
  • For most to least important, support, explain, and defend the answer first.
  • Then explain any of your results that do not support the answer, any discrepancies with others' results, unexpected findings, limitations of the methods, weaknesses in the study design, and the validity of assumptions.
  • State the importance of the answer last.
  • Group related paragraphs in one subsection, and organize paragraphs within each subsection in a scientifically logical order or from most to least important.
P.202

Tell a story on two levels: individual stories within each paragraph and an overall story throughout the Discussion, using either the overview technique or the step-by-step technique.
  • For the overview technique, use a subsection topic sentence at the beginning of each subsection and a transition topic sentence at the beginning of each paragraph.
  • For the step-by-step technique, use a key term topic sentence (repeating a key term from the previous paragraph) at the beginning of every paragraph.
  • Check that the outline of the overall story is apparent from reading the chain of topic sentences at the beginning of each paragraph.
  • For a point that does not fit into the story, either
    • Use an ordinary paragraph topic sentence without a transition or repetition of a key term and put the point in a separate paragraph, or
    • Use a subtopic sentence and include the point in another (relevant) paragraph.
At the end of the Discussion, conclude by making a point.
  • One option is to restate the answer(s) to the question(s). Precede the answer(s) by a signal of the end (“In conclusion” or “In summary”) followed by a signal of the answer(s), such as, “this study shows that” or “our results indicate that.”
  • Another option is to indicate the importance of the work by stating
    • Applications of the answer.
    • Recommendations based on the answer.
    • Implications of the answer.
    • Speculations based on the answer.
  • A third option is first to restate the answer and then to indicate the importance of the work.
LENGTH
Make the Discussion no longer than necessary to state, support, explain, and defend the answers to the questions and present any other necessary information.
P.203

EXERCISE 7.1: FOLLOWING THE STORY IN A DISCUSSION
Assess either Discussion 1 or Discussion 2.
  • At the beginning of the Discussion, identify
    • the signal of the answer to the question
    • the statement of the answer
    • the transition to the results that support the answer
    • the statement of these results
    • the placement of the animal studied:
      —— in the answer;——in the signal of the answer;——in the supporting results
  • Does the answer answer the question?——yes;——no;——sort of. Please explain.
  • In the middle of the Discussion,
    • Is the story line clear?——yes;——no;——sort of. Please explain.
    • Identify all topic sentences in each paragraph.
    • In the first sentence of each paragraph, identify all transition words and repeated key terms that link the paragraph to the previous paragraph(s).
  • In the last paragraph, identify
    • the signal of the end of the Discussion.
    • the type of ending:
      ——restatement of the answer;——indication of the importance;—— both
  • Does the answer at the end match the answer at the beginning?
    ——yes;——no;——sort of. Please explain.
Discussion 1
Question: To determine whether increasing heart rate rather than decreasing afterload, increasing preload, or increasing contractility is the most effective method of increasing cardiac output in young lambs.
Discussion
  • AContrary to our expectation, this study shows that increasing contractility, not increasing heart rate, is the most effective method of increasing cardiac output in young lambs. BDecreasing afterload and increasing preload, as expected, are also not effective. CWe found that increasing contractility by infusing isoproterenol while heart rate was fixed increased cardiac output by
    P.204

    37% in the younger lambs (5–13 days) and by 62% in the older lambs (15–36 days). DIn contrast, increasing heart rate above baseline did not significantly increase cardiac output in the younger lambs (4%) and increased cardiac output only moderately in the older lambs (11%). EDecreasing afterload by infusing nitroprusside at a fixed heart rate had the same effects as increasing heart rate did (2 and 11%). FIncreasing preload by infusing blood or 0.9% NaCl increased cardiac output moderately (by 20 and 16%, though the 16% increase was not statistically significant).
  • GThe reason we had not expected increasing contractility to increase cardiac output substantially is that in newborns contractility is nearly maximal so that the infant can survive independently of the mother. HNevertheless, the increases in cardiac output resulting from increasing contractility, though small by adult standards (37 and 62% vs. about 800%), were much greater than the increases resulting from increasing heart rate, decreasing afterload, and increasing preload.
  • IThe reason for the unexpectedly small effect of increasing heart rate is uncertain. JOne possibility is that it was due to the pacing rate. KAlthough the baseline pacing rate we used, 200 beats/min, approximates the resting heart rate of 1- to 2-week-old lambs, it is faster than the resting heart rate of 170 beats/min of 3- to 4-week-old lambs. LTherefore, one could argue that if the baseline pacing rate had been lower, larger increases in cardiac output could have been attained by increasing heart rate above baseline. MHowever, our data show that the maximal percentage increase in cardiac output that would have been attained if 170 beats/min had been used as a baseline pacing rate would have been only 17.5% in the younger lambs and 21.0% in the older lambs. NThese increases are far less than those we found after increasing contractility (37 and 62%, respectively). OTherefore, the small effect that increasing heart rate had on increasing cardiac output is probably not due to the pacing rate we used.
  • PAnother possibility is that the method we used for controlling heart rate—ventricular pacing—may have caused smaller increases in cardiac output than would result from sequential atrioventricular pacing. QIndeed, it is well known that atrial systole plays an important role in determining effective ventricular stroke volume (9). RHowever, it is unlikely that increases in cardiac output resulting from sequential atrioventricular pacing would have
    P.205

    been greater than those resulting from increasing contractility by infusing isoproterenol because at the heart rate at which we were pacing, atrial contributions to cardiac output are minimal (6). SThus, heart rate appears to be less important than contractility for increasing cardiac output in young lambs. TNevertheless, heart rate is important for maintaining cardiac output, since we found that decreasing heart rate below baseline greatly decreased cardiac output.
  • UAlthough we had not expected decreasing afterload to cause large increases in cardiac output, the increases were not merely small but minimal. VThese minimal increases may relate to the fact that nitroprusside not only decreases afterload but also decreases preload by venodilation. WThus, if the initial preload is not optimal for the afterload, decreasing preload will decrease cardiac output. XAs a result, the increase in cardiac output induced by decreasing afterload will be counteracted by the decrease in cardiac output induced by decreasing a suboptimal preload. YThis mismatch between afterload and preload (10), which has been described for failing hearts (10, 11), may also be occurring in the hearts of our lambs. ZIf so, this mismatch may be the reason that decreasing afterload by infusing nitroprusside in young lambs does not cause large increases in cardiac output within the range of preloads seen in our lambs.
  • AAThe last method of increasing cardiac output that we tested, increasing preload by infusing blood or 0.9% NaCl, yielded a smaller percentage increase in cardiac output than previously reported (1). BBThe reasons for the smaller percentage increase are partly that we infused smaller volumes and partly that the baseline preloads were somewhat higher in our lambs because of ventricular pacing. CCSince the preloads of the lambs in our study were higher than normal, the percentage increase attainable by increasing preload was less. DDIt is possible, therefore, that larger increases in cardiac output are attainable by infusing larger amounts of fluid into young lambs that have normal atrioventricular node conduction.
  • EEAnother reason for our smaller percentage increases in cardiac output after increasing preload could be that our indicator of preload was inaccurate. FFThe indicator we used, mean left atrial pressure, may not be a sensitive indicator of preload in the presence of atrioventricular blockade. GGTo obtain a more accurate assessment of preload, we measured left ventricular end-diastolic
    P.206

    pressure in two lambs. HHHowever, left ventricular end-diastolic pressure was difficult to interpret because of wide variations in pressure at the same heart rate. IIThese variations resulted either from alterations in the temporal relationship between atrial and ventricular contractions or from movement of the ventricular septum into the left ventricle during right ventricular pacing. JJTherefore, we used mean left atrial pressure to measure preload. KKWe believe that although mean left atrial pressure may not reflect rapid variations in preload in the presence of atrioventricular blockade, it accurately measures general preload state and changes in preload state.
  • LLIn contrast to previous reports, we found that isoproterenol did not consistently have hypotensive effects. MMMean aortic pressure decreased in the younger lambs during isoproterenol infusion (Fig. 4A), as it did in previous studies (11–13). NNHowever, mean aortic pressure increased in the older lambs, and systolic aortic pressure increased in both groups of lambs during isoproterenol infusion. OOThese increases are in contrast to previous reports of decreases in mean and systolic aortic pressures during isoproterenol infusion (12,14). PPSince the major difference between our study and these other studies was that the heart rate was fixed in our lambs, it is possible that some of the hypotensive effects of isoproterenol are due to its strong effects on heart rate.
  • QQIn summary, this study shows that increasing contractility, and not increasing heart rate, is the most effective method of increasing cardiac output in young lambs. RRAlthough the increase in cardiac output in response to increasing contractility is less in younger than in older lambs, it is still greater than that attainable by changes in heart rate, afterload, or preload. SSNevertheless, increasing cardiac output is of limited benefit to the newborn—much less than its benefit to the adult. TTTherefore, when treating the stressed newborn, the clinician must not only attempt to increase cardiac output in order to increase oxygen supply, but must aggressively attempt to minimize oxygen demand.
P.207

Discussion 2
Question: To determine whether the β3(118–131) sequence of the β3 subunit of integrin αIIbβ3 binds ligand and also binds cation.
Discussion
  • AWhen platelets are activated by agonists such as ADP or epinephrine, integrin αIIbβ3 undergoes conformational changes to become competent to bind fibrinogen and other ligands (35, 37). BIn this study, we provide functional evidence that the β3(118–131) sequence of the β3 subunit of integrin αIIbβ3 binds the ligand fibronogen and that it also binds cation. CCation binding is surprising because it occurs even though β3(118–131), which partially conforms to an EF hand-like motif that binds Ca2+ in many proteins (3, 54), lacks the usual Gly [but in β3(118–131), it is Met-126] at the midposition and glu [but in β3(118–131), it is Ser–130] as the last oxygenated coordination site.
  • DThree independent lines of investigation provide functional evidence that the β3(118–131) sequence of αIIbβ3 binds the ligand fibrinogen. EFirst, monoclonal antibody (MAb) 454, which is directed against β3(118–131), blocked platelet aggregation and platelet adhesion to fibrinogen, two functional responses that depend upon binding of fibrinogen to αIIbβ3. FMAb 454 also blocked binding of fibrinogen to purified αIIbβ3. GSecond, the blocking effects of the β3(118–128) peptide recapitulated those of the MAb. HSpecifically, this peptide blocked platelet aggregation and platelet adhesion to fibrinogen and blocked the binding of fibrinogen to purified αIIbβ3. IThird, mass spectroscopy demonstrated that a complex formed between the β3(118–131) peptide and RGD ligand peptides. JThe specificity of this complexing was indicated by the precise stoichiometry, 1:1, with which the complex formed, by the saturation of complex formation as a function of increasing RGD peptide concentration, and by the failure of numerous other peptides to complex with β3(118–131). KHowever, this complexing, though specific, may not be selective. Lβ3(118–131) may also form complexes with the fibrinogen γ chain dodecapeptide. MAlthough our mass spectroscopy experiments did not detect complexes of this γ chain dodecapeptide with β3(118–131), this lack of detection does not necessarily mean that these complexes do not occur. NThe reason these complexes were not detected may be that the affinity between the γ chain dodecapeptide and β3(118–131) is low. OAlternatively, specific environmental requirements may have reduced the stability of the complexes or may have
    P.208

    prevented detection of the complexes, or both. PThus, our data indicate that β3(118–131) binds ligand specifically but not that β3(118–131) has selective specificity for the RGD ligand peptide.
  • QIn addition to our finding that β3(118–131) binds ligand, two independent approaches provide clear evidence that β3(118–131) binds cation. ROne approach, fluorescence energy transfer from proximal Trp and Tyr residues, showed that β3(118–131) bound Tb3+. SThis binding was inhibited by Ca2+, Mg2+, and Mn2+, indicating the divalent cation binding capabilities of β3(118–131). TCAM mutant β3(118–131), in which Asp-119 is replaced by Tyr, bound Tb3+ to a much lesser degree than did wild-type β3(118–131). UThis finding stresses the importance of the amino-terminal coordination site, Asp-119, for cation binding function. VThe other approach showing that β3(118–131) binds cation, mass spectroscopy, also demonstrated formation of a complex between β3(118–131) and Tb3+. WHowever, unlike the fluorescence data, which showed a dramatic difference (> fourfold) in the binding of Tb3+ to β3(118–131) and to CAM mutant β3(118–131), mass spectroscopy showed only a 1.5-fold difference. XNevertheless, both approaches demonstrate cation binding by β3(118–131) and the importance of Asp-119 in providing one of the coordination sites for Tb3+ binding.
  • YOur finding that the β3(118–131) sequence of the β3 subunit of integrin αIIbβ3 binds not only ligand but also cation suggests a new model for the mechanism of ligand binding to integrins. ZThe model, which we call the “cation displacement model,” proposes that, as a first step, cation is bound to a ligand binding site on the integrin receptor (Fig. 7). AANext, an unstable ternary intermediate complex is formed between the receptor, the cation, and the ligand. BBEventually, as the complex between the ligand and the receptor stabilizes, the cation is displaced from this complex, leaving the ligand bound to the receptor. CCThe most likely reason that cations are transiently bound to the receptor is to present the ligand-binding sites within the receptor in a conformation that can capture a ligand. DDAfter a ligand is captured, the cation is no longer required at the ligand-binding site and can be displaced by the ligand. EEIn this model, the stability of the ternary intermediate complex may vary depending upon the particular integrin, the particular cation, and the particular ligand involved. FFFor integrin αIIbβ3, evidence that the ternary intermediate complex that forms is unstable is our finding that RGD ligands displaced cation from β3(118–131). GGThis finding also
    P.209

    indicates that ligand and cation binding to β3(118–131) are mutually exclusive. HHStrong support for the instability of this ternary intermediate complex is that ligand-induced binding site (LIBS) epitopes within αIIbβ3 are exposed both when ligand binds to the receptor and when cations from the receptor are chelated in the absence of ligand (13, 17). IIThus, in our cation displacement model, the ligand-binding site within the integrin may be viewed as a reactive center, in which the cation, ligand, and specific ligand-binding sites within the receptor form an unstable ternary intermediate complex.
    Figure 7. Cation displacement model of ligand binding to αIIbβ3. The model depicts three steps in the ligand-binding mechanism of integrin αIIbβ3. In the first step, cation (Ca2+) is bound to a specific sequence in the integrin. In the second step, an intermediate complex is formed in which ligand, cation, and specific sequences within the receptor interact. It is envisioned that ligand (in this case, RGD) interacts with specific sequences in the peptide, specifically β3(118–131), as well as provides the cation coordination site. This complex may be unstable, and in the third step, cation may be displaced from the receptor. This destabilization with expulsion of cation may occur at two sites in the receptor, accounting for the displacement of Mn2+ from αIIbβ3 by ligand.
  • 5 JJThe displacement of cations that we propose in our model of ligand binding to integrins may actually occur at two ligand-binding sites in the receptor. KKThe possibility of displacement at two sites is indicated by our equilibrium gel filtration experiments, which detected the displacement of approximately two cations (Mn2+) from intact αIIbβ3 after addition of either macromolecular or peptide ligands. LLOur data are consistent with β3(118–131) being one of these sites. MMIt is tempting to speculate that αIIb(296–306) may be the second site. NNThe reason is that, in many ways, αIIb(296–306) is similar to β3(118–131). OOLike β3(118–131), αIIb(296–306) contains the second EF hand-like motif found within αIIb, and like β3(118–131) peptides, peptides from within αIIb(296–306) inhibit ligand binding by the receptor (11, 53). PPIn addition, direct comparison suggests that β3(118–131) and αIIb(296–306) are similarly potent in inhibiting
    P.210

    ligand occupancy on the receptor. QQFinally, both β3(118–131) and αIIb(296–306) are highly conserved among the integrin β and α subunits (9, 10). RRThus, β3(118–131) and αIIb(296–306) could both be ligand-binding sites. SSBecause several such binding sites may be necessary to achieve high-affinity ligand binding (38), it is possible that β3(118–131) and αIIb(296–306) may contribute ligand binding, cation binding, or both to integrin function. TTIf so, conformational linkage between these two cation-binding sites, such as observed for many EF hand-like Ca2+-binding loops (51), may explain why two cations are displaced by a single ligand-binding event. UUHowever, an alternative possibility, that two RGD ligand peptides can bind per receptor, cannot be entirely excluded. VVSteiner et al. (50) detected only one RGD-binding site on αIIbβ3, but their study used a relatively minor subpopulation of isolated receptors.
  • WWAn important prediction of our cation displacement model is that divalent cations could drive the ligand-binding event in reverse, thereby suppressing an integrin's ligand-binding function. XXIn fact, there is evidence that this suppression does occur. YYSpecific divalent cations can interfere with the ligand-binding function of αLβ2 (8, 55) α2β1 (20, 49), and αvβ3 (25). ZZOur finding that divalent cations and ligands can compete for the same site on an integrin provides a structural basis for these observations. AAAThis model may also have implications for integrin activation (18). BBBSpecifically, activation of integrin may involve conformational changes in the integrin that favor ligand-receptor complexes rather than ternary complexes or cation-receptor complexes. CCCFinally, an in vivo consequence of our cation displacement model may relate to bone resorption. DDDIntegrin αvβ3 is the receptor on osteoclasts essential for adhesion to the bone surface (7, 28). EEELiberation of Ca2+ from mineralized bone could dissociate αvβ3 from its bone ligands, compromising the integrity of osteoclast adhesion.
From SE D'Souza, TA Haas, RS Piotrowicz, V Byers-Ward, DE McGrath, HR Soule, C Cierniewski, EF Plow, JW Smith. Ligand and cation binding are dual functions of a discrete segment of the integrin β3 subunit: cation displacement is involved in ligand binding. Cell 1994 Nov. 18;79(4):659–667. With permission.
Hide Answer
Discussion 1
Question: To determine whether increasing heart rate rather than decreasing afterload, increasing preload, or increasing contractility is the most effective method of increasing cardiac output in young lambs.
Discussion
1 AContrary to our expectation, this study shows that increasing contractility, not increasing heart rate, is the most effective method of increasing cardiac output in young lambs. BDecreasing afterload and increasing preload, as expected, are also not effective. CWe found that increasing contractility by infusing isoproterenol while heart rate was fixed increased cardiac output by 37% in the younger lambs (5–13 days) and by 62% in the older lambs (15–36 days). DIn contrast, increasing heart rate above baseline did not significantly increase cardiac output in the younger lambs (4%) and increased cardiac output only moderately in the older lambs (11%). EDecreasing afterload by infusing nitroprusside at a fixed heart rate had the same effects as increasing heart rate did (2 and 11%). FIncreasing preload by infusing blood or 0.9% NaCl increased cardiac output moderately (by 20 and 16%, though the 16% increase was not statistically significant).
2 GThe reason we had not expected increasing contractility to increase cardiac output substantially is that in newborns contractility is nearly maximal so that the infant can survive independently of the mother. HNevertheless, the increases in cardiac output resulting from increasing contractility, though small by adult standards (37 and 62% vs. about 800%), were much greater than the increases resulting from increasing heart rate, decreasing afterload, and increasing preload.
3 IThe reason for the unexpectedly small effect of increasing heart rate is uncertain. JOne possibility is that it was due to the pacing rate. KAlthough the baseline pacing rate we used, 200 beats/min, approximates the resting heart rate of 1- to 2-week-old lambs, it is faster than the resting heart rate of 170 beats/min of 3- to 4-week-old lambs. LTherefore, one could argue that if the baseline pacing rate had been lower, larger increases in cardiac output could have been attained by increasing heart rate above baseline. MHowever, our data show that the maximal percentage increase in cardiac output that would have been attained if 170 beats/min had been used as a baseline pacing rate would have been only 17.5% in the younger lambs and 21.0% in the older lambs. NThese increases are far less than those we found after increasing contractility (37% and 62%, respectively). OTherefore, the small effect that increasing heart rate had on increasing cardiac output is probably not due to the pacing rate we used.
4 PAnother possibility is that the method we used for controlling heart rate—ventricular pacing—may have caused smaller increases in cardiac output than would result from sequential atrioventricular pacing. QIndeed, it is well known that atrial systole plays an important role in determining effective ventricular stroke volume (9). RHowever, it is unlikely that increases in cardiac output resulting from sequential atrioventricular pacing would have been greater than those resulting from increasing contractility by infusing isoproterenol because at the heart rate at which we were pacing, atrial contributions to cardiac output are minimal (6). SThus, heart rate appears to be less important than contractility for increasing cardiac output in young lambs. TNevertheless, heart rate is important for maintaining cardiac output, since we found that decreasing heart rate below baseline greatly decreased cardiac output.
5 UAlthough we had not expected decreasing afterload to cause large increases in cardiac output, the increases were not merely small but minimal. VThese minimal increases may relate to the fact that nitroprusside not only decreases afterload but also decreases preload by venodilation. WThus, if the initial preload is not optimal for the afterload, decreasing preload will decrease cardiac output. XAs a result, the increase in cardiac output induced by decreasing afterload will be counteracted by the decrease in cardiac output induced by decreasing a suboptimal preload. YThis mismatch between afterload and preload (10), which has been described for failing hearts (10, 11), may also be occurring in the hearts of our lambs. ZIf so, this mismatch may be the reason that decreasing afterload by infusing nitroprusside in young lambs does not cause large increases in cardiac output within the range of preloads seen in our lambs.
6 AAThe last method of increasing cardiac outputthat we tested, increasing preload by infusing blood or 0.9% NaCl, yielded a smaller percentage increase in cardiac output than previously reported (1). BBThe reasons for the smaller percentage increase are partly that we infused smaller volumes and partly that the baseline preloads were somewhat higher in our lambs because of ventricular pacing. CCSince the preloads of the lambs in our study were higher than normal, the percentage increase attainable by increasing preload was less. DDIt is possible, therefore, that larger increases in cardiac output are attainable by infusing larger amounts of fluid into young lambs that have normal atrioventricular node conduction.
7 EEAnother reason for our smaller percentage increases in cardiac output after increasing preload could be that our indicator of preload was inaccurate. FFThe indicator we used, mean left atrial pressure, may not be a sensitive indicator of preload in the presence of atrioventricular blockade. GGTo obtain a more accurate assessment of preload, we measured left ventricular end-diastolic pressure in two lambs. HHHowever, left ventricular end-diastolic pressure was difficult to interpret because of wide variations in pressure at the same heart rate. IIThese variations resulted either from alterations in the temporal relationship between atrial and ventricular contractions or from movement of the ventricular septum into the left ventricle during right ventricular pacing. JJTherefore, we used mean left atrial pressure to measure preload. KKWe believe that although mean left atrial pressure may not reflect rapid variations in preload in the presence of atrioventricular blockade, it accurately measures general preload state and changes in preload state.
8 LLIn contrast to previous reports, we found that isoproterenol did not consistently have hypotensive effects. MMMean aortic pressure decreased in the younger lambs during isoproterenol infusion (Fig. 4A), as it did in previous studies (11–13). NNHowever, mean aortic pressure increased in the older lambs, and systolic aortic pressure increased in both groups of lambs during isoproterenol infusion. OOThese increases are in contrast to previous reports of decreases in mean and systolic aortic pressures during isoproterenol infusion (12, 14). PPSince the major difference between our study and these other studies was that the heart rate was fixed in our lambs, it is possible that some of the hypotensive effects of isoproterenol are due to its strong effects on heart rate.
9 OOIn summary, this study shows that increasing contractility, and not increasing heart rate, is the most effective method of increasing cardiac output in young lambs. RRAlthough the increase in cardiac output in response to increasing contractility is less in younger than in older lambs, it is still greater than that attainable by changes in heart rate, afterload, or preload. SSNevertheless, increasing cardiac output is of limited benefit to the newborn, much less than its benefit to the adult. TTTherefore, when treating the stressed newborn, the clinician must not only attempt to increase cardiac output in order to increase oxygen supply, but must aggressively attempt to minimize oxygen demand.
COMMENTS
  • In paragraph 1, the signal of the answer (sentence A) is “this study shows that.”
    • The statement of the answer (sentences A, B) is “increasing contractility, not increasing heart rate, is the most effective method of increasing cardiac output in young lambs. Decreasing afterload and increasing preload, as expected, are also not effective.”
    • The transition to the supporting results (sentence C) is “We found that.”
    • The results are stated in sentences C–F.
    • The animal is included in the answer (sentence A), just as it is in the question, and is repeated in the results (C, D).
  • The answer (sentence A) answers the question: the key terms and the verb are the same; the verb is in present tense. However, the order of the variables is changed to put the unexpected answer first.
  • The story line is clear, except that there is no continuity from paragraph 7 to paragraph 8. The Discussion is organized from most to least important.
    • Paragraph 1 states the answer and the supporting results.
    • Paragraphs 2–5 explain the answer: first the answer the authors got (para. 2), then the answer they expected but did not get (paras. 3 and 4), and then an answer they did not expect and did not get (para. 5).
    • Paragraphs 6–8 explain discrepancies with the literature: first a discrepancy for one of the independent variables (paras. 6 and 7) and then a discrepancy for a variable not in the question (para. 8).
    • The topic sentences in each paragraph are in boldface. Paragraphs 3 and 6 begin with section topic sentences, which cover two paragraphs (paras. 3 and 4 and paras. 6 and 7, respectively). Each section topic sentence is followed by a paragraph topic sentence. The paragraph topic sentence at the beginning of paragraph 3 (sentence J) states the topic of the paragraph. The paragraph topic sentence at the end of paragraph 3 (sentence O) states the message of the paragraph.
    • Paragraph 5 also has three topic sentences. U states the topic of the paragraph. V states the message of the paragraph. Z states the message more specifically, based on the supporting sentences (W–Y).
    • Transition words, phrases, and clauses are in italics. Repeated key terms are underlined. The continuity in this Discussion depends heavily on repeated key terms. Continuity between paragraphs 3 and 4 is also assisted by the parallel transition clauses. In paragraph 6, linking key terms at the beginning of AA functions as a transition phrase.
  • The signal of the ending (paragraph 9) is “in summary.” The signal of the answer is “this study shows that.”
    • The ending restates the answer and indicates the importance of the work by stating a clinical implication (SS) followed by a recommendation (TT).
  • The answer at the end matches the answer at the beginning.
Discussion 2
Question To determine whether the β3(118–131) sequence of the β3 subunit of integrin αIIbβ3 binds ligand and also binds cation.
Discussion
  • AWhen platelets are activated by agonists such as ADP or epinephrine, integrin αIIbβ3 undergoes conformational changes to become competent to bind fibrinogen and other ligands (35, 37). BIn this study, we provide functional evidence that the β3 (118–131) sequence of the β3 subunit of integrin αIIbβ3 binds the ligand fibronogen and that it also binds cation. CCation binding is surprising because it occurs even though β3(118–131), which partially conforms to an EF handlike motif that binds Ca2+ in many proteins (3, 54), lacks the usual Gly [but in β3(118–131), it is Met-126] at the midposition and glu [but in β3(118–131), it is Ser-130] as the last oxygenated coordination site.
  • DThree independent lines of investigation provide functional evidence that the β3(118–131) sequence of αIIbβ3 binds the ligand fibrinogen. EFirst, monoclonal antibody (MAb) 454, which is directed against β3(118–131), blocked platelet aggregation and platelet adhesion to fibrinogen, two functional responses that depend upon binding of fibrinogen to αIIbβ3. FMAb 454 also blocked binding of fibrinogen to purified αIIbβ3. GSecond, the blocking effects of the β3(118–128) peptide recapitulated those of the MAb. HSpecifically, this peptide blocked platelet aggregation and platelet adhesion to fibrinogen and blocked the binding of fibrinogen to purified αIIbβ3. IThird, mass spectroscopy demonstrated that a complex formed between the β3(118–131) peptide and RGD ligand peptides. JThe specificity of this complexing was indicated by the precise stoichiometry, 1:1, with which the complex formed, by the saturation of complex formation as a function of increasing RGD peptide concentration, and by the failure of numerous other peptides to complex with β3(118–131). KHowever, this complexing, though specific, may not be selective. Lβ3(118–131) may also form complexes with the fibrinogen γ chain dodecapeptide. MAlthough our mass spectroscopy experiments did not detect complexes of this γ chain dodecapeptide with β3(118–131), this lack of detection does not necessarily mean that these complexes do not occur. NThe reason these complexes were not detected may be that the affinity between the γ chain dodecapeptide and β3(118–131) is low. OAlternatively, specific environmental requirements may have reduced the stability of the complexes or may have prevented detection of the complexes, or both. PThus, our data indicate that β3(118–131) binds ligand specifically, but not that β3(118–131) has selective specificity for the RGD ligand peptide.
  • QIn addition to our finding that β3(118–131) binds ligand, two independent approaches provide clear evidence that β3(118–131) binds cation. ROne approach, fluorescence energy transfer from proximal Trp and Tyr residues, showed that β3(118–131) bound Tb3+. SThis binding was inhibited by Ca2+, Mg2+, and Mn2+, indicating the divalent cation binding capabilities of β3(118–131). TCAM mutant β3(118–131), in which Asp-119 is replaced by Tyr, bound Tb3+ to a much lesser degree than did wild-type β3(118–131). UThis finding stresses the importance of the amino-terminal coordination site, Asp-119, for cation binding function. VThe other approach showing that β3(118–131) binds cation, mass spectroscopy, also demonstrated formation of a complex between β3(118–131) and Tb3+. WHowever, unlike the fluorescence data, which showed a dramatic difference (> 4-fold) in the binding of Tb3+ to β3(118–131) and to CAM mutant β3(118–131), mass spectroscopy showed only a 1.5-fold difference. XNevertheless, both approaches demonstrate cation binding by β3(118–131) and the importance of Asp-119 in providing one of the coordination sites for Tb3+ binding.
  • YOur finding that the β3(118–131) sequence of the β3 subunit of integrin alpha;IIbβ3 binds not only ligand but also cation suggests a new model for the mechanism of ligand binding to integrins. ZThe model, which we call the “cation displacement model,” proposes that, as a first step, cation is bound to a ligand-binding site on the integin receptor (Figure 7). AANext, an unstable ternary intermediate complex is formed between the receptor, the cation, and the ligand. BBEventually, as the complex between the ligand and the receptor stabilizes, the cation is displaced from this complex, leaving the ligand bound to the receptor. CCThe most likely reason that cations are transiently bound to the receptor is to present the ligand-binding sites within the receptor in a conformation that can capture a ligand. DDAfter a ligand is captured, the cation is no longer required at the ligand-binding site and can be displaced by the ligand. EEIn this model, the stability of the ternary intermediate complex may vary depending upon the particular integrin, the particular cation, and the particular ligand involved. FFFor integrin αIIbβ3, evidence that the ternary intermediate complex that forms is unstable is our finding that RGD ligands displaced cation from β3(118–131). GGThis finding also indicates that ligand and cation binding to β3(118–131) are mutually exclusive. HHStrong support for the instability of this ternary intermediate complex is that ligand-induced binding site (LIBS) epitopes within αIIbβ3 are exposed both when ligand binds to the receptor and when cations from the receptor are chelated in the absence of ligand (13, 17). IIThus, in our cation displacement model, the ligand-binding site within the integrin may be viewed as a reactive center, in which the cation, ligand, and specific ligand-binding sites within the receptor form an unstable ternary intermediate complex.
  • JJThe displacement of cations that we propose in our model of ligand binding to integrins may actually occur at two ligand-binding sites in the receptor. KKThe possibility of displacement at two sites is indicated by our equilibrium gel filtration experiments, which detected the displacement of approximately two cations (Mn2+) from intact αIIbβ3 after addition of either macromolecular or peptide ligands. LLOur data are consistent with β3(118–131) being one of these sites. MMIt is tempting to speculate that αIIb(296–306) may be the second site. NNThe reason is that, in many ways, αIIb(296–306) is similar to β3(118–131). OOLike β3(118–131), αIIb(296–306) contains the second EF handlike motif found within αIIb, and like β3(118–131) peptides, peptides from within αIIb(296–306) inhibit ligand binding by the receptor (11, 53). PPIn addition, direct comparison suggests that β3(118–131) and αIIb(296–306) are similarly potent in inhibiting ligand occupancy on the receptor. QQFinally, both β3(118–131) and αIIb(296–306) are highly conserved among the integrin β and α subunits (9, 10). RRThus, β3(118–131) and αIIb(296–306) could both be ligand-binding sites. SSBecause several such binding sites may be necessary to achieve high-affinity ligand binding (38), it is possible that β3(118–131) and αIIb(296–306) may contribute ligand binding, cation binding, or both to integrin function. TTIf so, conformational linkage between these two cation-binding sites, such as observed for many EF handlike Ca2+-binding loops (51), may explain why two cations are displaced by a single ligand-binding event. UUHowever, an alternative possibility, that two RGD ligand peptides can bind per receptor, cannot be entirely excluded. VVSteiner et al. (50) detected only one RGD-binding site on αIIbβb3, but their study used a relatively minor subpopulation of isolated receptors.
  • WWAn important prediction of our cation displacement model is that divalent cations could drive the ligand-binding event in reverse, thereby suppressing an integrin's ligand-binding function. XXIn fact, there is evidence that this suppression does occur. YYSpecific divalent cations can interfere with the ligand-binding function of αLβ2 (8, 55) α2β1 (20, 49), and αvβ3 (25). ZZOur finding that divalent cations and ligands can compete for the same site on an integrin provides a structural basis for these observations. AAAThis model may also have implications for integrin activation (18). BBBSpecifically, activation of integrin may involve conformational changes in the integrin that favor ligand-receptor complexes rather than ternary complexes or cation-receptor complexes. CCCFinally, an in vivo consequence of our cation displacement model may relate to bone resorption. DDDIntegrin αvβ3 is the receptor on osteoclasts essential for adhesion to the bone surface (7, 28). EEELiberation of Ca2+ from mineralized bone could dissociate αvβ3 from its bone ligands, compromising the integrity of osteoclast adhesion.
COMMENTS
  • In paragraph 1, the signal of the answer (in sentence B) is “in this study, we provide functional evidence that…and that.”
    • The statement of the answer (sentence B) is “the β3(118–131) sequence of the β3 subunit of integrin αIIbβ3 binds the ligand fibrinogen and…it also binds cation.”
    • The transitions to the supporting results (para. 2, sentence D, and para. 3, sentence Q) are “Three independent lines of investigation provide functional evidence that the β3(118–131) sequence of αIIbβ3 binds the ligand fibrinogen” and “In addition to our finding that β3(118–131) binds ligand, two independent approaches provide clear evidence that β3(118–131) binds cation.”
    • The results are stated in the supporting sentences of paragraph 2 (E–P) and paragraph 3 (R–X).
    • The animal is not mentioned anywhere in the Discussion. It should be added.
  • The answer (sentence B) answers the question: the key terms, the verb, and the order are the same; the verb is in present tense.
  • The story line is clear.
    • Paragraph 1 states the answer after a sentence of background and before a comment on the surprise.
    • Paragraphs 2 and 3 are the results that support the answer, first for ligand (para. 2) and then for cation (para. 3).
    • Paragraphs 4 and 5 propose a model for ligand binding, based on the answer. Paragraph 4 describes the model. Paragraph 5 identifies two loci of cation displacement in the model.
    • The topic sentences in each paragraph are in boldface.
    • The first sentences of paragraphs 2–5 are all paragraph topic sentences.
    • In paragraph 2, sentence D is the topic sentence stating the message of the paragraph. Sentence K is a topic sentence for a subtopic. Sentence P is a topic sentence restating the message in more detail.
    • In paragraph 3, the topic sentence at the beginning (Q) begins with a transition phrase, which repeats the message of paragraph 2 and thus links paragraph 3 to paragraph 2. The main subject, verb, and completer in sentence Q, which are parallel to those in sentence D, state the message. Sentence X is a topic sentence at the end of the paragraph restating and expanding the message.
    • In paragraph 4, the subject of the topic sentence (Y) restates the answer, thus linking paragraph 4 to paragraphs 1–3. The verb and completer state the topic of paragraph 4 (the new model). This paragraph has three subtopics: Z–BB describe the model (signaled by the key term “model” in the subject of sentence Z); CC–DD state the reason for transient binding of cation (the main feature of the model) (signaled by a transition clause: “The most likely reason that cations are transiently bound to the receptor is…”); EE–HH discuss the (in)stability of the model (signaled by a transition phrase, “in this model,” followed by the key term “stability” as the subject of sentence EE). At the end of the paragraph, sentence II summarizes the model, thus stating the message of the paragraph.
    • In paragraph 5, topic sentence JJ states the message. NN is a subtopic sentence. RR is a topic sentence that restates the message of the paragraph more specifically than JJ.
    • In paragraph 6, WW is not a topic sentence for the paragraph. The transition clause at the beginning of WW signals the first subtopic, which is also the topic of the paragraph—implications. The rest of sentence WW is a subtopic sentence for the first of three implications. Sentences AAA and CCC are subtopic sentences for the second and third implications.
    • Transition words and clauses are in italics. Repeated key terms are underlined. The continuity in this Discussion depends heavily on repeated key terms. Continuity between paragraphs 2 and 3 is also assisted by parallel form and by a transition phrase at the beginning of the paragraph.
  • The ending is not signaled.
    • The ending indicates the importance of the work by stating three implications.
    • For some readers, using implications as an ending may not seem conclusive. To satisfy these readers, the following paragraph could be added, summarizing the answer, the model, and the implications:
7 Thus, in this study, we provide functional evidence that the β3(118–131) sequence of the β3 subunit of integrin αIIbβ3 binds the ligand fibrinogen and that it also binds cation. This binding suggests a new cation displacement model for the mechanism of ligand binding to integrins. If true, this model has important implications about suppression of ligand binding by integrins, about integrin activation, and about bone resorption.
In paragraph 7, “thus” signals the end, “in this study, we provide functional evidence that…and that” signals the answer, and the answer matches the answer stated at the beginning.
P.211

EXERCISE 7.2: MESSAGE AND STORY IN THE DISCUSSION
In the two Discussions below, the answers to the questions are not clearly stated.
In addition, the story line from paragraph to paragraph is difficult to follow.
Rewrite either Discussion 1 or Discussion 2.
Discussion 1
Rewrite this Discussion.
  • At the beginning of the Discussion
    • Omit paragraphs 1–3.
    • State the answers to the questions.
      • Use a present tense verb in each answer.
      • Be sure that the answers answer the questions.
    • Support the answers after you state them.
      • Since the results for answer 2 also support answer 1, decide if you want to write separate paragraphs for each answer or one paragraph for both answers.
      • Also decide how to organize the results within the paragraph(s).
      • For the results, make the topic the subject.
      • If you keep sentence Y, rewrite it to make the study sound new, not confirmatory.
  • In the middle of the Discussion
    • Organize the paragraphs in a logical progression, beginning with the topic most closely related to the answers.
    • For each paragraph in the middle of the Discussion
      • Write a topic sentence that both
        • states the topic or the message of the paragraph and
        • links the paragraph to the previous paragraph(s).
      • If you can improve the story within a paragraph, do so.
        • In paragraph 4
          • condense sentences Q–T.
          • use the term “steal” only if paragraph 4 comes after paragraph 6.
        • In paragraph 6
          • untangle the noun cluster in sentence Z.
          • add a noun after “this” in sentence AA.
          • make any other improvements you can.
        • Revise paragraph 7 only if you know this field well.
  • At the end of the Discussion
    • Check that the answers at the end are recognizably the same as the answers at the beginning.
    • Condense the ending to one short, relevant paragraph.
Notes:
  • This work was published in 1982. The range-gated Doppler technique was new at the time this study was done (so new that very few places had the technique).
    • P.212

  • This paper is about cerebral blood flow. Keep the focus on cerebral blood flow throughout the Discussion and especially in the ending.
  • If you are short of time, write only the first and last paragraphs and topic sentences for paragraphs 4 and 6.
  • The Introduction of this paper and a sentence of results are given below.
  • The two questions are underlined in the Introduction.
RETROGRADE CEREBRAL BLOOD FLOW IN PRETERM INFANTS WITH A LARGE SHUNT THROUGH A PATENT DUCTUS ARTERIOSUS
Introduction
Preterm infants who have a large shunt through a patent ductus arteriosus (PDA) have retrograde flow of blood from the descending aorta through the ductus arteriosus into the pulmonary circulation during diastole. This retrograde blood flow may impair circulation to the bowel and cause necrotizing enterocolitis (4, 5). Recently, a similar but less severe finding—decreased flow velocity—was demonstrated in the anterior cerebral arteries of infants who have a large ductal shunt (6). If retrograde flow also occurs in the cerebral arteries of these infants, cerebral ischemia or intraventricular hemorrhage could result. In order to determine if diastolic blood flow can be retrograde in the cerebral arteries of preterm infants who have a large shunt through a patent ductus arteriosus and to determine how alterations in cerebral blood flow are related to alterations in aortic blood flow, we examined the cerebral arteries and the aorta of preterm infants with a patent ductus arteriosus using a range-gated, pulsed-Doppler ultrasound system.
Results
The Doppler recordings from the cerebral arteries of the seven infants with a large PDA showed retrograde diastolic blood flow in three infants, no diastolic blood flow in one infant, and greatly decreased diastolic blood flow in three infants (Fig. 4).
Discussion
  • APatients with a large shunt through a PDA have retrograde flow of blood from the descending aorta through the ductus arteriosus into the pulmonary circulation during diastole. BThis retrograde diastolic flow pattern was demonstrated on electromagnetic flowmeter curves obtained by Spencer and Denison (9) in 1963 from the descending thoracic aorta of a child at surgery for a PDA and by Rudolph and colleagues (10) in 1964 in dogs in which a prosthetic aortopulmonary shunt had been placed. CSubsequently, Cassels (11) recorded numerous electromagnetic flowmeter curves from patients during surgery for a PDA and showed that marked retrograde diastolic flow in the descending thoracic aorta occurred only in patients with a large left-to-right shunt. DThe angiographic studies of Spach and co-workers (5) showed that most of the diastolic left-to-right shunt through the PDA is from the descending aorta and
    P.213

    may result in a steal of blood during diastole from the abdominal organs. EThese investigators suggested that diastolic steal might have a relationship to the development of necrotizing enterocolitis in infants with a large PDA.
  • FSeveral investigators have used the noninvasive technique of Doppler ultrasonography to examine patients with a PDA (12–14). GUsing continuous-wave Doppler ultrasonography, Serwer and colleagues (4) showed retrograde diastolic flow in the descending aorta in infants with a large shunt through a PDA. HRetrograde diastolic flow disappeared after ductal ligation.
  • IRecently, Perlman and colleagues (6) used a continuous-wave velocitometer to record velocity-time profiles in the anterior cerebral arteries of preterm infants with a PDA. JThese investigators showed that there was a marked decrease in diastolic flow velocity in the cerebral arteries in infants with a large shunt through a PDA. KIn addition, the decrease in diastolic flow velocity seemed to parallel decreases in the diastolic blood pressure. LThese findings suggest that changes in cerebral blood flow reflect changes in aortic blood flow.
  • MThere are important differences between our study and the study of Perlman and associates (6). NIn addition to decreased diastolic flow, we observed absent and retrograde diastolic flow in the cerebral arteries of infants with a large shunt through a PDA. OThere are several factors that might explain the more severe alterations in cerebral blood flow observed in our infants. PFirst, the infants in our series may have had a larger left-to-right ductal shunt and, therefore, greater amounts of diastolic steal from the cerebral arteries than the infants in Perlman's series. QSecond, whereas Perlman used a continuous-wave Doppler velocitometer, we recorded the cerebral artery Doppler signals with a range-gated pulsed-Doppler system, which allowed us to examine the signals arising only from the vessel within the sample volume. RThe velocity-time profile obtained with the continuous-wave Doppler system may contain contributions from several vessels. SAlso, most continuous-wave Doppler systems use a zero-crossing detector to convert the spectrum of Doppler frequency shifts to an analog signal. TThe zero-crossing detector method of analysis has limitations, which include loss of low-frequency signals, loss of signals during rapid changes in the direction of blood flow, and analysis of noise on the zero-amplitude line as a frequency (15, 16).
  • UChanges in the cerebral blood flow patterns closely paralleled changes in aortic blood flow patterns in the infants in our study. VAll control infants
    P.214

    and all infants with a small shunt through the PDA had significant forward flow in the cerebral arteries throughout diastole and no retrograde diastolic flow in the descending aorta. WAll infants with a large ductal shunt had retrograde diastolic flow in the descending aorta and markedly decreased or retrograde diastolic flow in the cerebral arteries. XAfter closure of the PDA, all of these infants had significant forward diastolic flow in the cerebral arteries and no evidence of retrograde diastolic flow in the descending aorta. YThese findings support the observation that cerebral blood flow is directly related to aortic blood flow in sick preterm infants (6, 17).
  • ZIn the presence of a large ductal shunt, the low resistance pulmonary vascular bed communicates with the higher resistance systemic vascular bed. AAThis results in a steal of blood from the aorta during diastole and a concomitant decrease in diastolic blood pressure (5). BBAs the diastolic blood pressure falls, diastolic flow in the cerebral arteries decreases and eventually reverses, resulting in diastolic steal from the cerebral circulation. CCThe failure of the cerebral circulation to decrease resistance and maintain diastolic forward flow is probably due to maximum vasodilation or impaired autoregulation, which are believed to occur in sick preterm infants (6, 17, 28).
  • DDThe forward diastolic flow in the transverse aorta proximal to the ductus arteriosus disappeared after PDA closure. EEWe believe that this forward diastolic flow reflects diastolic flow from the carotid and subclavian arteries toward the PDA. FFElectromagnetic flowmeter curves recorded by Cassels (11) and by Rudolph et al. (10) and angiographic studies by Spach et al. (5) indicate that forward flow does occur during diastole in the aortic arch proximal to a large aortopulmonary shunt. GGIn Doppler tracings taken from the ascending aorta just above the aortic valve, we were unable to show any differences between control infants and infants with a large PDA. HHThus, if diastolic steal also occurs from the coronary arteries toward the pulmonary artery, the volume of blood flow was too small to be detected by our technique.
  • IIIn conclusion, we found decreased, absent, and retrograde blood flow in the cerebral arteries during diastole in preterm infants with a large shunt through a PDA. JJOur cerebral Doppler tracings suggest that a large ductal shunt leads to diastolic steal of blood from the cerebral circulation and to cerebral ischemia. KKRecent studies have shown a direct correlation between cerebral ischemia and brain cell structural damage and necrosis (19, 20). LLAlthough it has been suggested that the incidence of intraventricular hemorrhage
    P.215

    is increased in preterm infants with a PDA, it remains to be seen if cerebral ischemia is an important factor in this relationship. MMIn this regard, further studies are necessary to determine the effect on cerebral blood flow of such common medical interventions as fluid restriction. NNAlso, wide fluctuations in cerebral blood flow patterns in infants with a large ductal shunt may predispose these infants to hemorrhagic brain injury. OOFurther studies are also necessary to determine if there is a difference in cerebral blood flow after abrupt closure of the ductus arteriosus by surgical ligation or more gradual closure of the ductus arteriosus with indomethacin.
  • PPRange-gated pulsed Doppler echocardiography is a safe, noninvasive method for assessing the patency of the ductus arteriosus as well as the alterations in cerebral and systemic blood flow that accompany this abnormality. QQThis study shows that a large shunt through a PDA results in significant diastolic steal of blood from the cerebral arteries as well as from the descending aorta. RRThis altered perfusion may predispose infants with a large ductal shunt to systemic complications such as necrotizing enterocolitis and to cerebral complications such as ischemia or hemorrhagic brain injury.
P.216

Discussion 2
  • In the margin
    • Identify the answer to each question.
    • Identify the topic of each paragraph.
    • Identify the logic behind the organization (why does paragraph 2 come after paragraph 1, etc.?).
  • Rewrite this discussion.
    • In paragraph 1, rewrite the answers so that they answer the questions.
    • Also rewrite the supporting results where necessary (see the Results section below).
    • In paragraphs 2–5, write topic sentences that create a story line from paragraph to paragraph.
      Your topic sentences should both
      • state the topic or the message of the paragraph and
      • link the paragraph to the previous paragraph(s).
        • For paragraph 2, one possible topic sentence might incorporate the terms “independent” (see paragraph 2, sentence U) and its opposite (“inter- dependent”), and also “pacemaker” (see the Abstract, sentence G).
        • For paragraph 3, the topic sentence can relate interdependence to the mechanism of the circadian clock.
        • For paragraph 5, the topic sentence can relate interdependence to entrainment and to mper1 as the pacemaker.
    • Within each paragraph, clarify the story line, adding transitions as needed.
Notes:
  • If you cannot write topic sentences for all of these paragraphs, write as many as you can. Similarly, if you cannot clarify the story line in all of these paragraphs, clarify it in as many paragraphs as you can. It is better to rewrite one paragraph well than two paragraphs poorly.
  • The Abstract, the end of the Introduction, and part of the Results are given below.
  • The two questions are underlined in the Introduction.
Abstract
AA mouse gene, mper1, having all the properties expected of a circadian clock gene, was reported recently. BThis gene is expressed in a circadian pattern in the suprachiasmatic nucleus (SCN). Cmper1 maintains this pattern of circadian expression in constant darkness and can be entrained to a new light/dark cycle. DHere we report the isolation of a second mammalian gene, mper2, which also has these properties and greater homology to Drosophila period. EExpression of mper1 and mper2 is overlapping but asynchronous by 4 h. Fmper1, unlike period and mper2, is expressed rapidly after exposure to light at CT22. GIt appears that mper1 is the pacemaker component which responds to light and thus mediates photic entrainment.
Introduction (end)
HHere we report the isolation of the mouse homolog of the PER-like human gene KIAA0347 and demonstrate high sequence homology with the mper protein. ITherefore, we have named this gene mper2 and the first described mper gene mper1. JTo discover whether mper 2 is a circadian clock gene, we subjected mice to various light/dark cycle conditions and analyzed
P.217

their brains for mper2 gene expression. KThese experiments revealed diurnal expression of mper2 in the SCN, the ability of this gene to be expressed in a free-running manner, and its ability to be entrained by an external light cue. LSimilar findings were reported for mper1 (refs), but the peaks of expression of mper1 and mper2 differed by about 4 h. MThe striking response of these genes to environmental light in an entrainment experiment raised the possibility that expression of the mper genes is light inducible, as has been reported for frequency, the pacemaker gene of Neurospora crassa (ref). NWe found that in the retinorecipient region of the SCN, mper1 but not mper2 is rapidly induced by a pulse of light at CT22. OThus, mper1 may not only be a circadian gene but also a target of the light-activated input pathway of the circadian machinery.
Results (excerpts)
PTo examine whether mper genes are turned on by a light pulse, mice were exposed to a 15-min light pulse at CT22, which falls into the subjective night period. QMice were killed at 7, 15, 30, 60, and 120 min, where t = 0 is the onset of light.
Rmper1 expression was initiated toward the end of the light pulse and became very strong by 30 min. Smper1 transcripts were initially confined to the ventrolateral region of the SCN, but later mper1 mRNA was found throughout the SCN (Figs. 4 and 7, 120-min time point).
Tmper2 responded differently to a light pulse than did mper1. UUnlike mper1, there was no increase in transcription during the 2-h period of observation (Fig. 7, last column). VExamination of a specimen 4 h after the light pulse (CT2) did not reveal significant mper2 expression (same level of expression as CT24 control mice).
Discussion
  • AIn many instances, several vertebrate homologs have been found for each Drosophila gene involved in signal transduction. BRecent work has identified a mouse gene encoding a putative circadian protein named either m-rigui (40) or mper (42). CHere we call it mper1. DIn addition, a human cDNA sequence (KIAA0347) that encodes a protein with significant homology to the Drosophila Period protein has been reported (29). EIn a recent study (40), we noted that KIAA0347 encodes a protein homologous to human PER1. FThe function of KIAA0347 was not known, which prompted us to search for the corresponding mouse homolog. GA RT-PCR strategy was used to isolate this mouse homolog, which we have designated mper2. HHere we show that mper2 is expressed in a circadian pattern in the suprachiasmatic nucleus (SCN), maintains expression under free-running conditions (constant darkness), and can be synchronized to the cycle of an external light source (entrainment). IThese are hallmarks of a circadian gene. JExpression of mper1 and mper2 in the SCN is overlapping but not synchronous. Kmper1 transcripts culminate approximately 4 h prior to that of mper2. LWe further show that the SCN of animals exposed to a pulse of light begins transcription of mper1 within 7–15 min. MAt CT22, mper2 is not
    P.218

    directly light inducible and thus behaves more like the Drosophila per gene, which is not inducible by light (20, 44).
  • NThe in situ hybridization analyses of the SCN of animals kept in a 12-h light/12-h dark cycle, constant darkness, or under entrainment conditions show that mper1 is maximally expressed at ZT/CT6, whereas mper2 lags behind by approximately 4 h. OHowever, mper2 is expressed at ZT/CT6, and thus the neurons of the SCN may contain transcripts from both genes. PAssuming that the temporal expression pattern of the corresponding proteins mirrors that of the transcripts, our data raise the possibility that mper1 and mper2 proteins interact directly. QThe mper proteins have highly homologous PAS domains (61% identity), and others have provided evidence that such PAS domains mediate the interaction between different PAS-domain-containing proteins and also the interaction with other transacting factors (19, 25, 43). RIt is thus possible that mper 1 and 2 form heterodimers with each other and with other proteins such as clock. SClock transcripts are widely expressed in the brain including the SCN (22). TSeveral tissues, like skeletal muscle, express mper1 and not mper2. UIn these tissues, mper1 may function independently of mper2, possibly in conjunction with other PAS domain-containing proteins.
  • VThe response of the mammalian circadian clock to light is complex and little understood. WThe activation of photoreceptors in the retina generates signals that are transduced to the SCN through the retinohypothalamic tract (RHT) (reviewed by Moore, 27). XIn the retinorecipient area of the SCN, the region into which the RHT projects (18, 21, 28), this results in glutamate release, evoking calcium influx, which may activate the nitric oxide signaling cascade (11, 17, 36). YThe molecular targets of this signal transduction process are one or more proteins of the circadian clock. ZThe properties of the per gene products qualify them as putative circadian clock components, and, as such, they are potential targets of the signal mediated through the RHT. AAWe found that mper1 is induced by a pulse of light within 15 min after turning on the light source. BBInduction of mper1 by light initially occurs in a small number of ventrally located cells, and by 30 min, mper1 transcripts are found in a broader but still ventral region of the SCN. CCThis is the retinorecipient area (18, 21, 28), also characterized by the expression of several neuropeptides (reviewed in Card and Moore, 7). DDBetween 60 and 120 min, more dorsal neurons also initiate mper1 transcription. EEThis broadening of expression eventually leads to uniform expression encompassing the whole SCN.
    • P.219

  • FFThe induction of mper1 by a pulse of light provided at CT22 occurs rapidly. GGTranscriptional activation of immediate early genes such as c-fos and junB responds slightly faster, but on a similar time scale (24, this study). HHHowever, unlike mper1, none of these immediate early genes shows a circadian expression pattern. IIAt the time of initiation of mper1 expression around ZT4 (42), c-fos is not inducible by light (24). JJfrequency (frq), a circadian clock gene in Neurospora crassa, is turned on by light after 5 min and achieves maximal induction by 15 min (9), a time scale similar to that seen with mper1. KKA difference between frq and mper1 is that the message levels of frq begin to decline after 15 min and are close to background levels by 2 h (10).
  • LLThis and a previous study (40) show that the expression of mper1 and mper2 is entrainable by light. MMThe molecular basis of entrainment may involve mper1, because this gene is rapidly light inducible and encodes a putative transcription factor. NNA possible model is that light evokes a signal in the retina, which is transduced through the RHT to the ventral portion of the SCN, the region where mper1 is first transcribed. OOThis sets up a positive autoregulatory loop of mper1 expression. PPThis initial expression establishes a condition in which light is no longer required to maintain mper1 expression. QQOur data show that mper1 expression continues hours after the light pulse is terminated. RRmper1 would then activate the mper2 gene, which is not itself light inducible. SSThe 4-h time delay between mper1 and mper2 expression could be explained by the requirement of a threshold concentration of mper1 protein to turn on mper2.
  • TTWhat could be the benefit of having both mper1 and mper2 genes? UUThese two genes are clearly not redundant: they are maximally expressed at different times of the circadian cycle, they differ with regard to their response to light, and there are marked differences in the tissue expression profile. VVThus, these two genes must have different regulatory regions, a diversity that would allow response to a broader spectrum of input cues or perhaps interaction with different downstream components. WWThe mper1 regulatory region may respond primarily to light, while the regulatory region of mper2 could respond to hormonal or other signals. XXThus, diverse input signals could result in the biosynthesis of two similar proteins that, due to their relatedness, can drive the same signaling pathways.
From Albrecht U, Sun ZS, Eichele G, Lee, CC. A differential response of two putative mammalian circadian regulators, mper1 and mper2, to light. Cell 1997 Dec 26;91: 1055–1064. With permission.
Hide Answer
Discussion 1
COMMENTS ON THE ORIGINAL VERSION
Topics of Paragraphs
Paragraphs 1–3: | Introduction
Paragraph 4: | Explanation of a discrepancy
Paragraph 5: | Results for question 2
Paragraph 6: | Speculation on steal as the reason for the answer to question 2
Paragraph 7: | Speculation on other sites of steal
Paragraphs 8–9: | Conclusion
Answers to the Questions
The answer to question 1 is not stated. The results for question 1 are mentioned in sentence N of paragraph 4, which explains how the author's study differs from a previous study. The results for question 1 are stated more noticeably at the beginning of paragraph 8. These comments are too little and too late.
The answer to question 2 is not stated. The results for question 2 are presented in paragraph 5. Note that “absent” should be added after “decreased” in sentence W (compare sentence N in para. 4 and sentence II in para. 8). The answer is hinted at in sentence Y, the last sentence of paragraph 5. However, saying that your results support a previous conclusion makes your work sound unoriginal. In fact, the results go beyond the previous findings and thus are new, not confirmatory. Sentence Y can be omitted. The relation to a previous conclusion can be dealt with either as a discrepancy (see para. 2 of Revisions 1 and 2) or as an extension of previous work (see sentences A and B of Revision 3). The first sentence of paragraph 5 should be revised to state the answer to question 2. The verb must be in present tense, and the population must be expanded to all preterm infants who have a large shunt through a patent ductus arteriosus.
To emphasize the answers to the question more, they should be stated at the beginning of the Discussion (para. 1).
Beginning of the Discussion
The beginning of the Discussion (paras. 1–3) is introductory information. This information should be omitted. It is simply a review of the evidence for retrograde blood flow in the descending aorta and for decreased blood flow in the cerebral arteries. The condensed version of this evidence in the Introduction is sufficient.
Middle of the Discussion
In paragraph 6, the first sentence should be a topic sentence indicating that the author is going to present a possible explanation for the parallel relation between cerebral and aortic blood flows. Two possible topic sentences are given in the revisions below (see the first sentence of para. 3 in Revisions 1 and 2).
In paragraph 7, the first sentence should be a topic sentence indicating that this paragraph is speculation about a tangential topic—other sites of steal. In the original version, it is nearly impossible to see how paragraph 7 fits into the overall story. Paragraph 7 should also be revised to clarify what the other sites of steal are (see para. 4 of Revisions 1 and 2).
End of the Discussion
The end of the Discussion (paras. 8 and 9) is too long and irrelevant. In paragraph 8, the first sentence should be revised to state the answer to question 1 (not the results for question 1), and the answer to question 2 should be added. The other sentences in paragraph 8 should be made relevant or omitted. In paragraph 9, the first sentence is irrelevant to the purposes of this paper, so it should be made relevant or omitted. The second sentence in paragraph 9 is similar to sentence JJ in paragraph 8 except that steal is inaccurately said to be shown rather than suggested by the findings. Both sentences about steal are unnecessary in the ending. The final sentence, which states possible complications of abnormal cerebral blood flow, may be kept as is. Two good endings for this Discussion are illustrated in the last paragraph of Revisions 1 and 2.
REVISIONS
Revision 1
Questions
  • To determine if diastolic blood flow can be retrograde in the cerebral arteries of preterm infants who have a large shunt through a patent ductus arteriosus.
  • To determine how alterations in cerebral blood flow are related to alterations in aortic blood flow.
Discussion
1 A In this study we have shown that diastolic blood flow can be retrograde in the cerebral arteries of preterm infants who have a large shunt through a patent ductus arteriosus. BWe also have evidence that these alterations in cerebral blood flow closely parallel alterations in aortic blood flow. CWe found that in all infants with a large ductal shunt, who had retrograde diastolic blood flow in the descending aorta, the cerebral blood flow was greatly decreased, absent, or retrograde. DMoreover, after closure of the patent ductus arteriosus in these infants, so that they no longer had retrograde blood flow in the descending aorta, the diastolic blood flow was also forward in the cerebral arteries.
2 EOur observations extend beyond those of Perlman et al. (6), who were able to find only a decrease in cerebral blood flow during diastole and did not report any retrograde or absent blood flow. FTwo factors may explain our more severe findings. GFirst, the infants in our series may have had larger left-to-right ductal shunts and therefore greater changes in cerebral blood flow. HSecond, the different methods of detection may have led to different findings. IWhereas Perlman et al. (6) used a continuous-wave Doppler velocitometer, we measured cerebral blood flow with a range-gated pulsed-Doppler system. JCompared to the pulsed-Doppler system, continuous-wave analysis is limited by lower resolution and a potential for signal loss (15, 16), either of which could result in undermeasured cerebral blood flow.
3 KThe parallel alterations in aortic and cerebral blood flows that we observed may be explained by the difference in resistance between the pulmonary and the systemic vasculature. LIn infants who have a large shunt through a patent ductus arteriosus, the pulmonary vascular bed, which has low resistance to blood flow, freely communicates with the systemic vascular bed, which has higher resistance. MTherefore, the presence of a large shunt through a patent ductus arteriosus results in diastolic steal of blood from the aorta through the patent ductus arteriosus and into the pulmonary vasculature. NConcomitantly, diastolic blood flow in the cerebral arteries decreases. OEventually, the cerebral blood flow reverses and may lead to diastolic steal of blood from the cerebral circulation.
4 PAs opposed to diastolic steal in the cerebral arteries and the descending aorta, we found no diastolic steal from the coronary arteries in preterm infants who have a large shunt through a patent ductus arteriosus. QIn Doppler tracings taken from the ascending aorta just above the aortic valve, no differences in diastolic blood flow were apparent between control infants and infants who had a large ductal shunt. RHowever, retrograde blood flow from the coronary arteries may have been too small to be detected by our technique.
5 SIn summary, this study shows that diastolic blood flow can be retrograde in the cerebral arteries, as well as in the descending aorta, of preterm infants who have a large shunt through a patent ductus arteriosus. TIn addition, the retrograde blood flow in the cerebral arteries closely parallels the retrograde aortic blood flow. UThis retrograde cerebral blood flow may lead to complications such as ischemia or hemorrhagic brain injury.
COMMENTS ON REVISION 1
Beginning
Paragraph 1 of Revision 1 states the answers to both questions at the beginning and then states the results that support the answers. The same results happen to support both answers, so this presentation is very efficient. In addition, results for aortic blood flow are subordinated at the beginning of each sentence (C, D), thus focusing the sentences on the important results—those for cerebral blood flow. Results for the control infants, which are not necessary in the Discussion, have been omitted.
The answers match the questions. The answer to question 1 uses the same key terms and the same verb as in the question. The answer to question 2 also uses the same key terms as in the question but instead of using the verb “is” plus “related to,” specifies the relationship: “parallels.” Note that this specific verb (“parallels”) creates a picture in the reader's mind, whereas “is directly related to,” though also a valid answer, does not.
Middle
Paragraphs 2 and 3 present two important topics: the explanation of the discrepancy and the speculation on steal. In paragraph 2, the beginning of the comparison clearly specifies the difference between the two studies (“Our observations extend beyond”) (sentence E). In addition, the explanation of the limitations of the previous method is nicely condensed by stating only the essential feature of each limitation (sentence J). Also note that the authors of the previous paper are always referred to appropriately as “Perlman et al.,” never just “Perlman,” as in the original version.
In paragraph 3 (=original para. 6), a topic sentence is added. The explanation is also clarified.
Paragraph 4 uses a very clear transition phrase topic sentence to introduce a secondary point (whether steal also occurs in the coronary arteries) and explains the point clearly. This topic was not clearly signaled or explained in the original version (para. 7, sentences GG and HH).
Thus, the middle of this Discussion uses two key term topic sentences and one transition phrase topic sentence to create the overall story. (In the topic sentence in para. 2, a category term, “observations,” rather than a key term is used to refer to the changes in blood flow mentioned in para. 1.) You can see the overall story of the Discussion by reading the first sentence of each paragraph.
End
Paragraph 5 (ending) presents a straightforward restatement of the answers followed by a clinical implication. The answers at the end match the answers at the beginning. Since clinical implications are also mentioned at the end of the first paragraph of the Introduction, the story comes full circle.
Revision 2
1 A1Although retrograde blood flow in the descending aorta during diastole is a common finding in preterm infants who have a patent ductus arteriosus (4, 5, 9–14), A2it has only recently been suggested that blood flow in the cerebral arteries may be similarly altered (6). BThe results of our study indicate 1that diastolic blood flow can be retrograde in the cerebral arteries of preterm infants who have a large shunt through a patent ductus arteriosus and 2that alterations in cerebral blood flow closely parallel alterations in aortic blood flow. CThe parallel relationship between cerebral and aortic blood flows, and the importance of shunt size, are apparent from our findings. DThus, in control infants and infants who had a small ductal shunt, there was no evidence of abnormal diastolic blood flow in the cerebral arteries or in the descending aorta. EHowever, in infants who had a large ductal shunt, diastolic blood flow was reduced, absent, or retrograde in the cerebral arteries, and retrograde in the descending aorta. FMoreover, after closure of the ductus, normal diastolic blood flow was re-established at both sites.
2 GIn contrast to our results, Perlman et al. (6) reported only reduced dia-stolic blood flow in the cerebral arteries of preterm infants who have a large ductal shunt. HTwo factors might explain the more severe alterations in cerebral blood flow that we observed (absent and retrograde flow): the size of the shunt and the technique used. IFirst, the infants in our study may have had a larger ductal shunt, and consequently greater changes in cerebral blood flow, than the infants in Perlman et al.'s study. JSecond, whereas Perlman et al. used a continuous-wave Doppler velocitometer, we measured cerebral blood flow with a range-gated pulsed-Doppler system. KCompared to the pulsed-Doppler system, continuous-wave analysis is limited by lower resolution and a potential for signal loss (15, 16), either of which could result in undermeasured cerebral blood flow.
3 LA likely explanation for our results is that, in the presence of a large shunt through a patent ductus arteriosus, the systemic circulation, which has high resistance to blood flow, communicates with the pulmonary circulation, which has lower resistance. As a result, blood is diverted away from the aorta into the pulmonary circulation via the patent ductus arteriosus, and diastolic blood pressure falls. MAs the diastolic blood pressure in the aorta falls, diastolic blood flow in the cerebral arteries decreases and eventually reverses, thereby diverting blood away from the cerebral arteries as well. NThe failure of the cerebral arteries to decrease resistance and maintain forward diastolic flow is probably due to maximum vasodilation or impaired autoregulation, both of which are believed to occur in preterm infants who have a large ductal shunt (6, 17, 28).
4 OOur results suggest that blood flow may also be diverted from other arteries during diastole. PWe found forward blood flow in the transverse aorta proximal to the ductus arteriosus during diastole, when there is normally no blood flow. QWe believe that this blood flow reflects blood diverted from the carotid and subclavian arteries toward the ductus arteriosus via the transverse aorta. RSimilar findings have been reported previously (5, 10, 11). SHowever, in measurements taken from the ascending aorta just above the aortic valve, we found no differences in blood flow between control infants and infants who had a large ductal shunt. TThus, if blood is also diverted from the coronary arteries during diastole, it was too little to be detected by our technique.
5 USome of the clinical complications of a patent ductus arteriosus, such as cerebral ischemia, may be explained by our findings that cerebral blood flow during diastole can be decreased, absent, or retrograde. VThe extent of these changes in blood flow appears to be related to the size of the ductal shunt, and thus a large shunt may predispose infants to serious complications. WIt is therefore important to recognize these changes in blood flow within a vessel. XBecause range-gated pulsed-Doppler echocardiography is a safe, noninvasive means of assessing not only the patency of the ductus arteriosus but also alterations in blood flow within a vessel, this echocardiographic technique can be used to improve the diagnosis and management of complications of a patent ductus arteriosus.
Differences Between Revisions 1 and 2
Beginning
Paragraph 1 of Revision 2 begins with context (A) and then states the answers (B) and the supporting results (C–F). A subtopic sentence (C) is used to introduce the supporting results. The statement of the results has been nicely condensed.
Middle
Paragraph 2 explains the discrepancy essentially as in Revision 1 but adds the topic of each explanation to the subtopic sentence (H), thus providing a clear overview.
Paragraph 3 presents the speculation on steal but changes the term “steal” to “diverting.” This revision includes the sentence on maximum vasodilation and impaired autoregulation, which is omitted in Revision 1.
Paragraph 4 uses a transition word +key term topic sentence to introduce a secondary point—whether blood flow is also diverted from other arteries. This topic sentence clearly identifies the topic of the paragraph because the topic sentence makes a point, rather than stating a result, as in the original version (para. 7). The paragraph includes all of the arteries mentioned in the original version, not just the coronary arteries, as in Revision 2. Details have been added (underlined) to make the explanation clearer.
Whereas Revision 1 uses two key term topic sentences and one transition phrase topic sentence, Revision 2 uses two transition topic sentences and only one key term topic sentence to tell the overall story.
End
Paragraph 5 (ending) presents clinical implications and an application of the method. The first answer is incorporated into the first sentence describing clinical implications (U). This presentation of the answer is less obvious than a straightforward restatement of the answers. Also note the smooth connection between the clinical implications and the application of the method (W). Thus the method, which seemed irrelevant in the original version (para. 9, sentence PP), is now made relevant.
The Overall Story
In both revisions, you can see the overall story by reading the first sentence or two of each paragraph. Both revisions proceed by the step-by-step technique.
Revision 3
AIn this study, we have extended previous work showing decreased blood flow in the cerebral arteries of preterm infants who have a large shunt through a patent ductus arteriosus (6). BOur results demonstrate that, in these infants, cerebral blood flow can be not only decreased but also absent or even retrograde and that these alterations in cerebral blood flow closely parallel alterations in aortic blood flow.
Revision 3 shows another way to begin this Discussion: by presenting the answers to the questions as an extension of previously published work on the topic of abnormal cerebral blood flow in preterm infants. This is a very straightforward presentation.
Discussion 2
1 IIn this study, we show that mper2 is a mammalian circadian clock gene. HThe evidence is that it was expressed in a circadian pattern in the suprachiasmatic nucleus (SCN), it maintained expression under free-running conditions (constant darkness), and it was able to be synchronized to the cycle of an external light source (entrainment). MWe also show that mper2, unlike mper1, is not directly light inducible. LIn our mice, mper1 expression began within 7–15 min Resultsof exposure to a 15-min light pulse at CT22. ResultsHowever, mper2 was not expressed at any time during the 2-h observation period or even at 4 h after the light pulse. M'Thus, mper2 behaves more like the Drosophila per gene than does mper1, since the Drosophila per gene is also not inducible by light (20, 44).
2 TSOur finding that mper1 is light inducible but that mper2 is not suggests that mper1 and mper2 may have some interdependent functions and that mper1 may be the pacemaker. NAlthough mper2 expression lagged behind mper1 expression by about 4 h, Ointerdependent functioning is possible because mper2 was expressed at ZT/CT6, Nwhen mper1 expression was maximal. OThus, the neurons of the SCN may contain transcripts from both genes. PAssuming that the sequential expression of mper1 and mper2 mirrors the sequential expression of their transcripts, then mper1 and mper2 may interact. QInteraction could occur because the mper proteins have highly homologous PAS domains (61% identity); these domains have been shown to mediate the interaction of different PAS-domain-containing proteins (19, 25, 43). Rmper1 and mper2 may also interact with other proteins in this pathway, Q”since PAS domains also mediate the interaction of PAS-domain-containing proteins with other transacting factors (19, 25, 43). SOne such protein could be clock, which is widely expressed in the brain, including the SCN (22). TS Thus, it is possible that mper1 and mper2 function interdependently. TIn contrast, in other tissues such as skeletal muscle that express mper1 but not mper2, Umper1 may function independently of mper2, possibly in conjunction with other PAS-domain-containing proteins.
3 VThe presumed interdependent functions of mper1 and mper2 can be fitted into our growing understanding of the molecular mechanism by which the mammalian circadian clock responds to light. WIt has previously been established that activation of photoreceptors in the retina generates signals that are transduced to the SCN through the retinohypothalamic tract (RHT) (reviewed by Moore, 27). XIn the retinorecipient area of the SCN, the region into which the RHT projects (18, 21, 28), this signal transduction results in glutamate release, evoking calcium influx, which may activate the nitric oxide signaling cascade (11, 17, 36). YThe molecular targets of this signal transduction process are one or more proteins of the circadian clock. ZSince our findings qualify the per proteins as circadian clock components, they are potential targets of the signal mediated through the RHT. AAIn particular, mper1 is likely to be a target because mper1 was induced by a pulse of light within 15 min after the light source was turned on. BBInduction of mper1 by light initially occurred in a small number of ventrally located cells, and by 30 min, mper1 transcripts were found in a broader, but still ventral, region of the SCN. CCThis is the retinorecipient area (18, 21, 28), which is also characterized by the expression of several neuropeptides (reviewed in Card and Moore, 7). DDBetween 60 and 120 min, more dorsal neurons initiated mper1 transcription. EEThis broadening of expression eventually led to uniform expression encompassing the whole SCN.
TSIf mper1 is the target of signal transduction, then mper1 may be the pacemaker, and both mper1 and mper2 may be involved when the endogenous clock is entrained to a new day/night cycle. NNA possible model is that light evokes a signal in the retina, which is transduced through the RHT to the ventral portion of the SCN, the region where mper1 is first transcribed. OOThis signal sets up a positive autoregulatory loop of mper1 expression. PPThis initial expression establishes a condition in which light is no longer required to maintain mper1 expression. QQOur data show that mper1 expression continues hours after the light pulse is terminated. RRmper1 would then activate the mper2 gene, which is not itself light-inducible. SSThe 4-h time delay between mper1 and mper2 expression could be explained by the requirement of a threshold concentration of mper1 protein to turn on mper2. TSIf this model is correct, then mper1 is the pacemaker that responds to light and mper1 mediates entrainment, which involves mper2.
TTOther than entrainment, what could be the benefit of having both mper1 and mper2 genes? UUThese two genes are clearly not redundant: they are maximally expressed at different times of the circadian cycle, they differ with regard to their response to light, and their tissue expression profiles differ greatly. VVThus, these two genes must have different regulatory regions, a diversity that would allow response to a broader spectrum of input cues or perhaps interaction with different downstream components. WWThe mper1 regulatory region may respond primarily to light, whereas the regulatory region of mper2 might respond to hormonal or other signals. XXThus, diverse input signals could result in the biosynthesis of two similar proteins, which, because of their relatedness, can drive the same signaling pathways.
COMMENTS ON THE REVISION
In this revision, a story line running from the beginning to the end of the Discussion is created by using topic sentences and transition words, phrases, and clauses to give an overview at the beginning of every paragraph and by repeating key terms.
Techniques of Continuity
Topic Sentences: Para. 1: I, M, M'; Para. 2: TS × 2; Para. 3: V; Para. 5: TS × 2; Para. 6: TT.
Transition Words: Para. 1: Results, M'; Para. 2: O, TS, T; Para. 3: AA; Para. 6: VV, XX.
Transition Phrases: Para. 1: L; Para. 2: T; Para. 6: TT.
Transition Clauses: Para. 1: I, H, M; Para. 2: TS, Q, TS; Para. 3: W; Para. 5: NN, QQ.
Repeated key terms: boldfaced


Chapter 8
Figures and Tables
In Section II, The Text of the Biomedical Research Paper, we saw how to write each section of the text to tell a clear story. However, many readers do not read the text, or read only part of it. Instead these readers look at the figures and tables. Therefore it is important that the figures and tables are clear and tell the story of the paper.
Clear figures and tables result from careful design and from informative legends for figures and informative titles and footnotes for tables. Careful design is important because figures and tables are visual means of conveying information and therefore should have strong visual impact. Informative legends, titles, and footnotes are important to ensure that the topic of each figure and table is clear.
Figures and tables that tell the story of the paper result from designing the figures and tables to form a clear sequence that relates clearly to the text.
Chapter 8 presents guidelines for designing clear figures and tables, for writing informative legends for figures and informative titles and footnotes for tables, and for designing figures and tables to tell the story of the paper.
FIGURES
In scientific research papers, most figures are used in the Methods and Results sections, though figures can also be used in the Introduction and the Discussion. In Methods, the main use of figures is to clarify or amplify the methods. For example, figures can be used to show apparatus or anatomic relations. In Results, the main use of figures is to present evidence that supports the results. Figures present either primary evidence (for example, electron micrographs) or numerical data (in graphs).
Drawings and Diagrams
Drawings illustrate anatomy, apparatus, and other concrete things. Diagrams illustrate concepts such as flow systems. Drawings and diagrams can be either realistic or schematic (Fig. 1).
For animals and apparatus, drawings are preferable to photographs, because drawings can eliminate unnecessary detail and emphasize important features (Fig. 2).
Figure 1. A diagram drawn both realistically (left) and schematically (right). The schematic diagram is simpler, but the realistic diagram may have more impact for some readers. The drawing is black on white, and the labels are uppercase and lowercase letters in a vertical, uncrowded, sans serif typeface of medium weight.
P.224

Drawings and diagrams should be black on white and should be kept simple. Labels should be large enough to be visible but not overwhelming. The letters used for labels should be uppercase and lowercase in a vertical, uncrowded, sans serif typeface of medium weight (Fig. 1).
Primary Evidence
Primary evidence includes photographs of patients and tissues, radiographs, micrographs, and experimental records (for example, gel electrophoretograms, chromatograms, spectrophotometer curves, polygraph recordings).
Show primary evidence when that is the type of data you have (for example, electron micrographs, gel electrophoretograms). Also show primary evidence to indicate the quality of your data when appropriate. For example, for a study of various pressures, in addition to presenting summarized data in graphs, also show a representative polygraph recording. Select your best quality recording for publication.
Some types of primary evidence (for example, photographs of patients, radiographs, micrographs, electrophoretograms) are reproduced as halftone figures. That is, they have gray tones as well as black and white (Figs. 3,4,5). For halftone figures, make the photograph sharp and clear.
Figure 2. Photograph (left) and drawing (right) of an apparatus for measuring intrapleural pressure. The drawing shows the apparatus more clearly and simply than the photograph does.
P.225

Photographs of Patients
Use photographs of patients only if the patient gave written, informed consent before the photograph was taken. Cover facial features whenever possible to prevent identification of the patient. If you need to refer to patients, use A, B, etc., not the patient's initials.
Micrographs
Clarity
Make glossy prints of micrographs and ensure that the prints have sufficient contrast to make the features of interest clear.
Size
Make the micrograph large enough to show the important features clearly (Figs. 3, 4). The important features should nearly fill the space. The micrograph should be just enough larger than the features of interest to give a sense of where they are in their context.
To obtain micrographs of optimal size, decide before printing the negative what dimensions you need so that the features of interest will nearly fill the photograph and the photograph will fill the column or page of the journal. Then print the photograph the appropriate size and crop (trim) the photograph to fit the column or page. Submit photographs or micrographs the size they will appear in the journal, not larger.
Labeling
Labels used on micrographs include arrows and arrowheads, letters and numbers, and symbols such as *.
The amount of labeling needed depends on the audience. More labels are needed for a general audience (for example, for micrographs in general journals or in, say, physiology journals). Fewer labels are needed for a specialty audience.
Figures 3 and 4. Well-prepared electron micrographs. Figure 3 shows negatively stained low-density lipoprotein treated with sodium decyl sulfate. The arrow points to one of the disc-like structures and the arrowheads point to tiny particles. Figure 4 shows the same lipoproteins after elastase digestion. The arrowheads point to irregularly shaped structures. OD identifies an oil droplet. The scale bar in the lower right corner represents 75 nm. In these micrographs, both the large, obvious structures and the small, subtle features are clearly visible.
P.226

Since labels cover up and detract from the data on the micrograph, make labels brief and few and just big enough to be readily visible (Figs. 3, 4). Define the labels in the figure legend.
To show magnification, a scale bar can be placed on the micrograph, in the lower right corner (Fig. 4). The scale bar should be a thin, horizontal line without cross bars at the end so that the distance is clear. (Cross bars create the ambiguity of inner distance versus outer distance.) In the figure legend, identify the distance that the bar represents by writing, for example, “Scale bar = 75 nm.” For specialty audiences, magnification can be indicated by a number (for example, “×32,000”) in the legend rather than by a bar on the micrograph.
Plates
Micrographs being discussed together in the text can be grouped into plates. Group micrographs to allow comparisons and to avoid wasting space. The best arrangements are across the top or bottom of a page, down a column, or filling a page. Make all the micrographs in a plate the same length or width, or both, so that there are no rectangles of white space between photographs. When mounting micrographs in plates, leave uniform, thin (1–2 mm) white lines between micrographs (Figs. 3, 4). The reasons for avoiding large white spaces are that they pull the eye away from the micrographs and distract the eye from the gray tones of the micrographs.
Mount micrographs by hot pressing.
If the magnification is the same in all micrographs, one scale bar is sufficient (as in Figs. 3, 4).
Numbering
It is conventional to give each micrograph a separate number, even when several micrographs are grouped into a plate. Place the number in the lower left corner. [In contrast, when graphs are grouped into composite figures, the whole composite is given a single number and the parts are identified by capital letters or brief labels (see Fig. 12 below).]
P.227

Numbers should be the same style on all micrographs (Figs. 3, 4), not some white and others black. The simplest and clearest numbering method is to put a black number inside a white circle outlined by a black line. This number will show up against all backgrounds—black, white, and gray.
Gel Electrophoretograms
Gel electrophoretograms are halftone figures. Make the photograph of the gels sharp and clear (Fig. 5).
Identify material in each gel by adding capital letters or labels along the top or bottom of the photograph (Fig. 5). Identify important fractions by adding labels along the side. Use leader lines to join labels to their fractions. Labels and letters should not overwhelm the data.
Polygraph Recordings
Polygraph recordings are made as black lines on a grid. If the grid lines are not needed, they can be eliminated by filter photography. To be able to eliminate grid lines, use recording ink that differs in color from the printed grid lines on the recording paper.
After removing grid lines, add vertical scales and either horizontal scales or horizontal scale markers (for example, temperature in °C, time in minutes) (Fig. 6). Check that the scales and scale markers you add are perfectly accurate.
Figure 5. Well-prepared gel electrophoretograms. The fractions (here, isoelectric points, pI) are sharp and clear. Each gel is identified by a capital letter along the bottom of the photograph. Important fractions are identified by labels along the sides. Leader lines join each label to the appropriate fraction. The labels do not overwhelm the data.
Figure 6. Well-prepared polygraph recordings. Grid lines have been eliminated, and vertical scales and a horizontal time marker have been added. Y-axis labels are aligned along the left and do not protrude into the column of scale numbers. The labels do not overwhelm the data.
P.228

Label each axis with the name of the variable followed by the unit of measurement in parentheses (Fig. 6). Use uppercase and lowercase letters for the name of the variable; use International System abbreviations for units of measurement. Label each scale marker with the unit it represents.
Horizontally oriented axis labels should align on the left and should not protrude into the column of scale numbers (Fig. 6). Scale numbers should be slightly smaller than the capital letters in the axis labels. Scale numbers and axes should be thinner than letters in labels. Labels should not overwhelm the data.
Graphs
Use the appropriate type of graph to display the type of data you have. Some commonly used types of graphs are described below.
Line Graphs
A line graph is a two-axis graph on which curves, data points, or both show the relation between two variables such as weight, volume, pressure, time, concentration. Conventionally, the independent variable is on the X axis, and the dependent variable is on the Y axis. If the scale of an axis is linear, it must look linear: tick marks must be spaced at equal distances and scale numbers must be placed at equal intervals, starting where the axes meet (Fig. 7).
Scattergrams
A scattergram is a two-axis graph that plots individual data points and fits a mathematical function to the points to show how strongly two variables are correlated. For example, a straight regression line shows a linear correlation (Fig. 8).
Figure 7. A line graph. The scales on both axes are linear, as indicated by equally spaced tick marks and equally spaced scale numbers. Curves are identified by individual labels. Arrows indicate the times when saline or monokine was injected.
Figure 8. A scattergram. Individual data points are plotted, a regression line shows a linear correlation, and the correlation coefficient (r) indicates that the correlation is strong.
P.229

Bar Graphs
A bar graph is a one-axis graph that compares amounts or frequencies for classes of a discontinuous variable (for example, types of bacteria) or a “relative-scale variable” (for example, responses graded from least to most). A bar graph may be horizontal (Fig. 9) or vertical (Fig. 10). In a bar graph, the axis must include zero to avoid falsifying the differences between bars. Bars should all be the same width, and bars should be as wide as or wider than the spaces between them. The exact amount of space depends on the number and width of the bars. No tick marks should appear along the baseline, and the baseline need not be drawn; the baseline is not an axis.
Individual-Value Bar Graphs
An individual-value bar graph is a variation on vertical bar graphs in which individual data points are shown either in addition to the mean (Fig. 11) or instead of the mean (Fig. 12). For paired data, lines can be drawn to show the direction of change (Fig. 12). When more than one data point occurs at one amount, the data points are arranged horizontally (Fig. 11).
Histograms
A histogram is a two-axis graph that shows a single frequency distribution by means of a series of contiguous rectangles (Fig. 13). The rectangles should be of equal widths so that the height, and not just the area, of each rectangle represents the frequency of its class. The area of the histogram represents the distribution. The outlines of individual rectangles may be drawn, as in Fig. 13, or omitted, to emphasize the shape of the distribution.
Figure 9. A horizontal bar graph. Each bar represents a different treatment. The axis includes zero, the baseline is not drawn, bars are all the same width, and bars are wider than the spaces between them.
Figure 10. A vertical bar graph. Ratios are shown for two variables (125I, 99mTc), each under two conditions (saline, monokine). The variables and the conditions are identified in the labels under the bars.
Figure 11. An individual-value bar graph. Data points show the individual values. Means are shown by horizontal lines. The asterisk (*) indicates a statistically significant difference between the means. Note that when more than one data point occurs at one value, the data points are arranged horizontally.
Figure 12. Individual-value bar graphs in which the direction of change is shown by lines connecting the data points. In this composite figure, each part of the composite is identified by a brief label in the upper right corner of the graph. The letters in these labels are the largest letters on the figure.
Figure 13. A histogram showing a single frequency distribution. All rectangles are the same width, so the height of each rectangle shows the frequency for its class. The area of the histogram represents the frequency distribution.
P.230

P.231

Frequency Polygons
A frequency polygon is a two-axis graph that uses data points joined by lines to show two or more overlapping frequency distributions (Fig. 14) or a single distribution. Data points are plotted at the midpoint of each class, and the lines joining the data points are extended to the baseline to complete the distribution.
Figure 14. Two frequency polygons showing two overlapping frequency distributions.
P.232

For further details about these types of figures, see Illustrating Science: Standards for Publication, Chapter 4, Graphs and Maps. For further details about these and other kinds of figures, see Briscoe, Preparing Scientific Illustrations.
General Guidelines for Figures
Readability
Make each figure easy to read. The lettering should be large enough to be legible after the graph is reduced to fit the width of the journal's column. Check legibility by reducing the figure to publication size on a photocopier. The smallest letter in a published graph should be at least 1.5 mm high. Symbols should be large enough to be seen easily. The shapes should be easy to distinguish. (The easiest data point symbols to distinguish are • and ○. If you need three or four symbols, use •, ○, [black up-pointing triangle], [black up-pointing triangle]. If you need five or six symbols, add ▪, □. Keep the squares away from the circles.) The graph should be uncluttered. For example, if there is no room for curve labels or a key on the face of the graph, define the curves in the figure legend.
Emphasis
Make each figure emphasize the important information (the data) by using different line weights. For example, in line graphs, curves should be the darkest lines, letters in axis labels should be less dark, and axes, tick marks, error bars, keys, and curve labels should be least dark, as in Fig. 7.
Point
Ensure that each figure makes a clear point. For example, a decrease should look like a decrease. In Fig. 7, the point that monokine injection decreased the numbers of circulating granulocytes in rabbits for 2.5 hours is clear.
Figure Legends
A figure legend is a descriptive statement that is printed below or next to a figure in a published article. A legend is needed so that the figure will be intelligible without reference to the text.
A figure legend typically has four parts: a brief title; experimental details; definitions of symbols, line or bar patterns, and abbreviations not defined earlier in the legend; and, for graphs, statistical information.
Some journals do not follow this format. For example, some journals request only a title. Other journals request complete experimental details in the legend and none in the Methods section of the paper. When the journal gives explicit instructions, follow them.
The Title
The title is the first item in the figure legend; it does not appear on the figure itself. The title identifies the specific topic or the point of the figure. The title should be brief. It should use the same key terms as used on the graph and in the text of the paper. It should not contain abbreviations. The details included in the title depend on the type of figure.
P.233

Titles for Drawings, Diagrams, and Primary Evidence
For drawings, diagrams, and primary evidence, the title should identify the type of figure shown, if necessary, and the specific apparatus, concept, or biological specimen shown, as in Examples 8.1 and 8.2.
Example 8.1 Title for a Drawing
Fig. 1. Apparatus used for measuring intrapleural pressure.
In this title for a drawing, only the specific apparatus shown is identified.
Example 8.2 Title for a Diagram
Fig. 1. Schematic diagram of the relationship of the return cycle during resetting of ventricular tachycardia to the absence or presence of electrocardiographic fusion.
In this title, “schematic diagram” identifies the type of figure shown and the remaining words identify the concept shown.
The specific feature of interest may also be included in the title, as in Example 8.3.
Example 8.3 Title for Primary Evidence
Fig. 1. Bright-field light micrograph of a segment of a bacterial filament showing intracellular sulfur inclusions.
In this title, “bright-field light micrograph” identifies the type of figure shown and the remaining words identify the biological specimen shown (a segment of a bacterial filament) and an important feature (intracellular sulfur inclusions).
Titles for Graphs
For a graph that depicts the results of an experiment in which a manipulation was made and a variable was measured or observed, the standard title is
Effect of X on Y in Z,
where X is the independent variable, Y is the dependent variable, and Z is the animal or population and material studied (Example 8.4). In graphs for studies in humans, the term “humans” is often omitted from the title (as in Example 8.14 below) unless the data are for a specific subpopulation.
Example 8.4 Effect of X on Y in Z
Fig. 1. Effect of increasing concentrations of doxorubicin on release of histamine and lactate dehydrogenase from dog mastocytoma cells.
Alternatively, the dependent variable can come first in the standard title. In this case, the title is in a form such as
Y in response to X in Z
Y during X in Z.
P.234

Example 8.5 Y in response to X in Z
Fig. 1. Release of 14C-labeled lipid and lactate dehydrogenase in response to increasing concentrations of the ionophore A23187 in alveolar type II cells from rats.
Example 8.6 Y during X in Z
Fig. 1. Mean arterial pressure before, during, and after stimulation of the carotid nerve in young and old piglets.
For graphs of data from experiments that have no independent variable, the title states the dependent variable (Y) and the animal or material, or both (Z). The form is
Y in Z.
Example 8.7 Y in Z
Fig. 1. Endocytosis of fluorescent ligands.
Sometimes the type of figure shown is also stated in the title of a graph, usually for histograms and frequency polygons, which show frequency distributions, and also for special types of graphs, such as Scatchard plots (see Example 8.10 below).
Titles That State a Point
The standard title states only the topic of the graph. However, the title can also state the point the graph is making when there is a single, clear point. For example, it is generally more useful to write
Fig. 1. Inhibition of Y by X in Z,
which states the point (inhibition), than to write
Fig. 1. Effect of X on Y in Z,
which states only the topic (effect).
Example 8.8 Title That States a Point
Fig. 1. Inhibition of antiviral response in MDA-MB-231 (human breast carcinoma) cells by oxyphenbutazone.
Example 8.9 Title That States a Point
Fig. 1. Elevation of acute-phase reactants after a single 3-hour exposure to ultraviolet radiation.
Overloaded Titles
Do not overload the title with details. Instead give details in the rest of the legend.
Abbreviations in Titles
Avoid using abbreviations in the title so that the reader does not have to search through the text of the paper to find the meaning.
P.235

Titles for Composites
For composite figures, such as Figs. 1, 2, and 12 above, provide a title for the entire figure and also identify each individual part. The title should indicate the common topic illustrated in all the parts of the composite so that the reader understands why they are grouped together. The parts can be identified either within the title (Example 8.10) or in separate subtitles (Example 8.11).
Example 8.10 Parts of a Composite Figure Identified in the Title
Fig. 1. Representative Scatchard plots of the dose-response of [125I] T3-binding to lung nuclei from (A) adult and (B) 28-day-old fetal rabbits.
In this example, the parts of the composite are identified by the words “(A) adult” and “(B) 28-day-old” in the title. The rest of the title identifies the topic shown in both graphs.
Example 8.11 Parts of a Composite Figure Identified in Subtitles
Fig. 1. Representative coronary angiograms in a patient with organic stable obstruction without thrombus. Insets show the electrocardiogram (lead V4) obtained during each angiographic assessment. A. The initial appearance of the left coronary arteries during chest pain. Note the eccentric segmental narrowing (arrow) in the proximal left anterior descending coronary artery and the delayed distal filling. B. The unchanged appearance of the coronary arteries after a 60-min infusion of urokinase (960,000 U). C. The unchanged appearance of the coronary arteries 4 weeks after the initial angiograms.
In this example, the title states the topic shown in all three parts of the composite, and the topic of each part is identified by a separate subtitle (underlined). Note that subtitles B and C make a point: “unchanged appearance.”
Experimental Details
Give just enough experimental details to permit the reader to understand the figure. If no experimental details are needed, do not give any. In legends for graphs, do not simply repeat the information in the axis labels. Write experimental details in sentences.
Example 8.12 Experimental Details in a Sentence After the Title
Fig. 1. Nuclear T3-binding capacity in rabbit lung during prenatal and postnatal development. Dose-response experiments were done with isolated nuclei (50–120 µg of DNA) under optimal conditions, data were analyzed by Scatchard analysis, and results were corrected for released receptor.
Statements such as “For details, see Methods” are unnecessary.
Definitions
Symbols, line or bar patterns, and abbreviations that are not defined in the figure or earlier in the legend should be defined after experimental details are given.
For definitions of symbols or line patterns, draw the symbol or line pattern in the legend. For example, ○, control” (rather than “open circles, control,” which is not visually effective). Only one symbol is needed, not two symbols connected by a line. For bar patterns, be careful that the patterns in the
P.236

legend match the patterns in the graph. For example, if the bar pattern is
the pattern in the legend must be
, not
If the same symbols, line or bar patterns, or abbreviations are used in more than one figure, define them in the legend for the first relevant figure only. In succeeding legends, refer the reader to that legend.
Example 8.13 Avoiding Repetition of Definitions
Fig. 3. Autoregulation of coronary blood flow during balloon pumping. Abbreviations as in Fig. 1.
Statistical Information
The explanation of statistical information in graphs should include the following details: whether the data points or bars represent individual, mean, or median values; whether error bars represent standard deviations (SD), standard errors of the mean (SEM), confidence intervals (CI), or ranges; and the sample size (n).
Example 8.14 Statistical Details for Summarized Data
Fig. 1. Nuclear T3-binding capacity in rabbit lung during prenatal and postnatal development. Dose-response experiments were done with isolated nuclei (50–120 µg of DNA) under optimal conditions, data were analyzed by Scatchard analysis, and results were corrected for released receptor. Values are means ± SD for 8 samples, except 28-day-old prenatal = 34 samples.
Avoid writing “n = 12.” It is much clearer to be specific—for example, “12 samples,” “12 measurements,” “12 dogs.” What does “n = 12” mean in this example? “Fig. 1. Results of glucose absorption in milligrams (means ± SD) obtained by the segmental-perfusion technique (n = 12).” Twelve patients? Twelve samples from one patient? Twelve samples from four patients?
For data in bar graphs that have been analyzed by a statistical test, state which values were compared by statistical analysis and the significance value (for example, the P value). It is also helpful to name the statistical test used. Two ways to state which values were compared and to identify the P value are shown in Examples 8.15 and 8.16.
Example 8.15 Statistically Significant Differences
Fig. 2. Effect of dopamine on the major determinants of left-ventricular circumferential end-systolic wall stress. *, ** significantly different from control, *P < 0.05, **P < 0.01, by ANOVA.
In this legend, the title is followed by an explanation of the statistical analysis. First the values being compared are stated (“significantly different from control”), then the P values are identified, and last the statistical test used is named.
A shorter way of presenting the same statistical information is “vs. control.”
Example 8.16 Statistically Significant Differences, More Briefly
Fig. 2. Effect of dopamine on the major determinants of left-ventricular circumferential end-systolic wall stress. *P < 0.05, **P < 0.01 vs. control by ANOVA.
P.237

Other Information
In addition to these standard parts of a figure legend, a legend may also include other information, such as statements pointing out an unusual or an interesting feature.
Example 8.17 Unusual Feature
Fig. 6. Effects of hyperthermia (43°C) on immune cytolysis by cytotoxic lymphocytes and on survival of P815 mastocytoma cells. The curves were plotted from the data in Figs. 3 and 5.
In this legend, the last sentence calls the reader's attention to the relationship between this figure and previous figures.
Example 8.18 Interesting Feature
Fig. 1. End-diastolic angiographic appearance of (A) the right ventricle in the dog placed in the right lateral decubitus position (35-mm frame) and (B) the left ventricle of the same dog. Note how the anterior border of the left ventricular cavity approaches the anterior border of the heart, which has been retouched for clarity.
In this legend, the last sentence points out a feature of particular interest and also calls the reader's attention to the retouching of the photograph. Note that when describing what the figure shows, you use present tense (“approaches the anterior border”).
Indicating Results
Results as such are not normally given in figure legends, since that would repeat the Results section. However, results can be indicated. To indicate results in graphs, include the point the graph makes (that is, the result shown by the graph) in the title (as in Examples 8.8 and 8.9 above: “Inhibition of antiviral response…,” “Elevation of acute-phase reactants…”). To indicate results in figures showing primary evidence, point out a feature in the figure by writing “Note…” (as in Examples 8.11 and 8.18 above) or “… showing…” (as in Example 8.3 above).
Republishing Figures
To republish a figure that has already been published, first obtain permission from the copyright holder (usually the publisher); this is a legal requirement. Also obtain permission from the author (unless you are the author); this is common courtesy. Standard permission forms are available from your publisher.
In your paper, give full credit to the source and the publisher by citing the reference in the figure legend and stating that you have permission to republish the figure. Two possible ways of giving credit are shown in Examples 8.19 and 8.20. If the copyright holder specifies another way, use it. Credit is always given as the last item in the figure legend. The complete reference is included in the list of references at the end of the text.
Example 8.19 Credit Line for a Republished Figure
From Fraser et al. (1975), with permission.
Example 8.20 Credit Line for a Republished Figure
P.238

From ref. 7, with permission from the American Review of Respiratory Disease.
You must obtain permission whether you use all of the originally published figure, use part of the originally published figure, or use a modified version of the originally published figure. For modified versions, one possible credit line is illustrated in Example 8.21.
Example 8.21 Credit Line for a Modified Figure
Redrawn from Fraser et al. (1975); reproduced with permission.
TABLES
In scientific research papers, tables are commonly used for two purposes: to present background information related to methods (for example, the characteristics of patients in a study, Table 1) and to present data that support results (Tables 2,3,4 and 5). Tables that present data, in turn, have two purposes: to present individual data for all the subjects, animals, or specimens studied or to make a point. Tables that present individual data can get rather large. However, their advantage is that other workers, analyzing the data for other purposes or comparing the table with other similar tables, might see trends or relationships the author did not notice.
TABLE I CLINICAL CHARACTERISTICS OF THE INFANTS
Infant | Sex | Birth Weight (g) | Gestational Age (wk) | Age at Study (wk) | Post-conceptual Age (wk) | Diagnosis
1 | F | 1,080 | 30 | 7 | 37 | Mild RDS,a apnea
2 | F | 1,710 | 34 | 5½ | 39½ | RDS, apnea
3 | F | 1,980 | 35 | 7 | 42 | Severe RDS, ventilator, aborted SIDSb
4 | M | 2,240 | 37 | 2½ | 39½ | Aborted SIDS
5 | F | 2,330 | 37 | 14 | 51 | Aborted SIDSc
6 | M | 2,520 | 32 | 4 | 36 | Severe RDS, apnea
7 | F | 2,810 | 40 | 7 | 47 | Aborted SIDS
8 | F | 3,300 | 37 | 5 | 42 | Severe RDS, ventilator, aborted SIDS
aRDS = respiratory distress syndrome. bSIDS = sudden infant death syndrome. cHistory from parents only. Table 1 gives background information related to methods—clinical characteristics of the infants in the study. In this table, the terms in the title correlate with the terms in the column headings: “infants” in the title is the same as “infant” in the first column heading, and “clinical characteristics” in the title is a category term for all the other terms in the column headings. Three horizontal lines are drawn: one above the column headings, one below the column headings, and one below the data.
TABLE 2. Effect of hormones on saturation of phosphatidylcholine in explants of human fetal lungs, assessed by two methods
Saturated phosphatidylcholine (% of total phosphatidylcholine) | Number of explants | Hormone | a) By Pi | b) By cpm | a/b
Control | 8 | 27.4 ± 2.3 | 17.8 ± 2.3 | 1.57 ± 0.17
T3 | 6 | 30.4 ± 5.4 | 20.2 ± 4.7 | 1.44 ± 0.22
Dexamethasone | 9 | 33.8 ± 3.9* | 28.9 ± 2.7* | 1.17 ± 0.09*
T3 + dexamethasone | 8 | 32.6 ± 3.7* | 27.6 ± 0.6* | 1.19 ± 0.11*
Explants (19–23 weeks of gestation) were exposed to 2 nM T3, 10 nM dexamethasone, or both for 6 days. Phosphatidylcholine was isolated by thin-layer chromatography and was treated with OsO4. Saturated phosphatidycholine and unsaturated phosphatidylcholine were separated by thin-layer chromatography and were quantitated by Pi assay or by counts per minute [3H]choline incorporated. Values are the mean ± SD.
* P < 0.01 vs. control.
Table 2 presents data that make two points: that dexamethasone, alone or with T3, increased the saturation of phosphatidylcholine in explants of human fetal lungs and that the values determined by Pi assay were greater than the values determined by incorporation of [3H]choline. In this table, the title is in the form “Effect of X on Y in Z.” The independent variable is in the first column on the left, the dependent variables are in the last three columns on the right, and the sample size (number of explants) is given between the independent and dependent variables. Subheadings (“By Pi,” “By cpm”) are used to divide a column heading into two categories. Control data are given first (top row). Trends read down the columns. Comparisons are made both between columns and between rows. Footnotes that apply to the entire table are in one paragraph and are not identified by a symbol. The footnote explaining statistically significant differences is in a separate paragraph and is identified by a symbol. This footnote states not only the P value but also what values are being compared.
P.239

All tables, whatever their purpose, have the same parts and are arranged in the same way. Since tables are a visual medium, it is important to arrange tables clearly, for maximal visual impact, so that the reader can find the specific data or see the point easily.
Tables have four main parts: the title, column headings, the body, and footnotes.
The Title
The title of a table, like the title of a figure, states the topic or the point of the table. The title should be brief. The details included in a title depend on the type of table.
For tables that give background information, the title should state the topic of the information listed in the body of the table (that is, the variables) and also the animal or population, the material described, or both. The form is
Y in Z or Y of Z.
For example, in the title of Table 1 (above), “Clinical Characteristics of the Infants,” “clinical characteristics” is the topic (Y) and “the infants” (that is, the
P.240

infants in the study) is the population described (Z). In the title “Phospholipid Composition of Cardiac Lymph from Normal Dogs,” “phospholipid composition” is the topic (Y), “cardiac lymph” is the material described (Z), and “normal dogs” are the animals (Z).
Table 3. Hemodynamic variables during various conditions of ventilation with normoxic and hypoxic gases in newborn lambs
Ventilation condition | Mean Pulmonary arterial pressure (mmHg) | Pulmonary vascular resistance (mmHg/liter/min/kg) | Mean systemic arterial pressure (mmHg) | Heart rate (beats/min) | Cardiac output (liter/min/kg)
Normoxic
Control | 22.3 ± 4.4 | 52.7 ± 14.4 | 74.1 ± 11.2 | 206.3 ± 43.9 | 0.38 ± 0.08
Respiratory alkalosis | 18.6 ± 4.2* | 48.1 ± 13.2 | 75.0 ± 13.6 | 217.0 ± 44.0 | 0.34 ± 0.06
Hypoxic
Control | 40.1 ± 7.6 | 111.7 ± 86.6 | 87.8 ± 13.3 | 241.1 ± 45.7 | 0.39 ± 0.12
Respiratory alkalosis | 26.7 ± 5.9† | 76.9 ± 51.1† | 76.7 ± 8.5† | 260.2 ± 39.1 | 0.33 ± 0.10
Metabolic alkalosis | 26.8 ± 4.7† | 74.8 ± 39.1† | 75.3 ± 12.8† | 245.0 ± 50.8 | 0.37 ± 0.14
Hypocapnia | 43.7 ± 7.1† | 172.1 ± 78.3† | 87.1 ± 7.0 | 239.4 ± 31.7 | 0.24 ± 0.08†
Data are means ± SD for 8 normoxic and 9 hypoxic lambs.
* P < 0.05 vs. normoxic control by t-test.
† P < 0.05 vs. hypoxic control by ANOVA.
Table 3 presents data that make the points that both respiratory and metabolic alkalosis reduced hypoxia-induced pulmonary vasoconstriction but that hypocapnia increased it, as indicated by changes in mean pulmonary arterial pressure and pulmonary vascular resistance. The points could be stated in the title: “Reduction of hypoxia-induced pulmonary vasoconstriction by respiratory and metabolic alkalosis but not by hypocapnia in newborn lambs.” As written, the title states only the topic of the table. In the table, the independent variable is in the first column on the left and the dependent variables are in the remaining columns. Column headings are written out rather than being abbreviated, to avoid excessive footnotes. Note that every column, including the first column, has a heading. The independent variable is divided into two groups: normoxic and hypoxic. To identify the groups visually, the names of the groups are at the far left of the first column and the ventilation conditions are indented under the group names. Data are aligned on the decimal point and on the ±, thus making values easy to compare. Trends run down each column, so SDs are placed to the right of means. The same number of decimal places is used in all values for each variable, and the same number of decimal places is used in the SDs as in the means. The sample size (n) is stated in the footnote that identifies the data as means ± SD.
For tables that present data from experiments that have only dependent variables, similar titles are appropriate. For example, in the title “Dimensions of Cell Bodies in the Tracheal Ganglia of Ferrets,” “dimensions” is the topic (dependent variable) (Y), “cell bodies in the tracheal ganglia” is the material described (Z), and “ferrets” are the animals (Z).
For tables that present data from experiments that have both independent and dependent variables, the title should state the independent variable(s) (X), the dependent variable(s) (Y), and the animal or population, the material
P.241

described, or both (Z). It is not necessary to mention the controls in the title. Two standard forms for these titles are
Table 3A. Hemodynamic variables during various conditions of ventilation with normoxic and hypoxic gases in newborn lambs
Ventilation condition | Mean Pulmonary arterial pressure (mmHg) | Pulmonary vascular resistance (mmHg/liter/min/kg) | Mean systemic arterial pressure (mmHg) | Heart rate (beats/min) | Cardiac output (liter/min/kg)
Normoxic
Control | 22.3 | 52.7 | 74.1 | 206.3 | 0.38
 | (4.4) | (14.4) | (11.2) | (43.9) | (0.08)
Respiratory alkalosis | 18.6* | 48.1 | 75.0 | 217.0 | 0.34
 | (4.2) | (13.2) | (13.6) | (44.0) | (0.06)
Hypoxic
Control | 40.1 | 111.7 | 87.8 | 241.1 | 0.39
 | (7.6) | (86.6) | (13.3) | (45.7) | (0.12)
Respiratory alkalosis | 26.7† | 76.9† | 76.7† | 260.2 | 0.33
 | (5.9) | (51.1) | (8.5) | (39.1) | (0.10)
Metabolic alkalosis | 26.8† | 74.8† | 75.3† | 245.0 | 0.37
 | (4.7) | (39.1) | (12.8) | (50.8) | (0.14)
Hypocapnia | 43.7† | 172.1† | 87.1 | 239.4 | 0.24†
 | (7.1) | (78.3) | (7.0) | (31.7) | (0.08)
Data are means and (SD) for 8 normoxic and 9 hypoxic lambs. * P < 0.05 vs. normoxic control. † P < 0.05 vs. hypoxic control. Table 3A illustrates how to reduce the width of a table and simultaneously permit easier reading across the rows by placing SDs in parentheses below the means rather than to the right of the means. (In this particular table, however, since we need to read down the columns to see the trends, putting the SDs to the right of the means, as in Table 3, is clearer.) Note that placing SDs in parentheses makes them easier to skip over.
Effect of X on Y in Z
Y during X in Z.
For example, in the title “Effects of Methacholine on Electrical Properties and Ion Fluxes in Tracheal Epithelium From Cats and Ferrets,” “methacholine” is the independent variable, “electrical properties and ion fluxes” are the dependent variables, “tracheal epithelium” is the material, and “cats and ferrets” are the animals. (See also the title for Table 2.) In the title “Plasma Variables Before and After Protein Loss in Lambs,” “plasma variables” are the dependent variables, “before and after” is used instead of “during,” “protein loss” is the independent variable, and “lambs” are the animals. (See also Table 3.)
Even better than stating the topic in the title of the table is stating the point. When the title states the point, the reader knows exactly what to look
P.242

for in the table. For example, in the title “Increase in Helicity of Abortifacient Proteins in the Presence of Sodium Dodecyl Sulfate,” “increase in helicity” is the point.
To keep titles brief, use a category term instead of listing all the dependent variables. For example, in Table 3, “hemodynamic variables” is the category term for all the dependent variables in the table.
To ensure that the title relates clearly to the table, use the same key terms in the title as in the column headings, or use a category term in the title instead of two or more column headings. (The key terms and category term should be the same as those used in the text.) For example, in Table 1, “infants” in the title corresponds with “infant” in the first column heading, and “clinical characteristics” is a category term for the remaining column headings (sex, birth weight, gestational age, age at study, postconceptual age, diagnosis).
Column Headings
Column headings consist of headings that identify the items listed in the columns below them, subheadings as necessary, and units of measurement as necessary. Column headings should be brief.
Headings
There are two main groups of headings, corresponding to the two main groups of information in the body of the table: the items for which data are given, in one or more columns on the left side of the table, and the data, in one or more columns on the right. In tables for experiments that have both independent and dependent variables, the independent variable(s) are in the column(s) on the left and the dependent variable(s) are in the column(s) on the right, as in Tables 2,3,4 and 5. For example, in Table 3, the column labeled “Ventilatory condition” is the independent variable and the remaining columns are the dependent variables. In Table 4, the columns labeled “Incubation conditions” and “Sample” describe the independent variable and the remaining columns are the dependent variable.
Each type of information should have its own vertical column, and each column should have its own heading. Do not combine two types of information in one column. For example, under a column headed “Drug,” only the names of the drugs should appear, not both the drugs and the doses.
Do not omit the heading that states the name of the first column on the left. For example, in Table 3, the first column on the left (the independent variable) needs a heading (“Ventilation condition”) just as the other columns (the dependent variables) do.
Do not omit the column heading that states the name of the dependent variable [for example, “Recovery (%)” in Table 5], even in simple tables that have only one dependent variable that is named in the title. It is clearest for the reader if the dependent variable is named both in the title and in the column headings. For example, in a table titled “Effects of Enzymes on Antibody Reactivity,” the column headings should not be merely “Enzyme,” “4E4,” “3F11,” “4D4,” “4D8.” The last four headings, which are names of antibodies, should be subheadings under “Antibody Reactivity (% of control),” because the data in the columns are antibody reactivity, not types of antibodies.
In addition to the column headings and columns for the independent and dependent variables, a third column heading and column can be given: sample size (n) (see Table 2, “Number of explants”).
Table IV. Recovery of [14C]PC and [14C]LPC Standards Incubated with Cardiac Lymph from Dogs
Recovery (% of total applied dpm recovered from TLC plate) | Incubation conditions
Temperature | Time | Sample | LPC region | PC region | FA region
°C min % % %
4 | 30 | [14C]PC + buffer | 1 | 98 | 1
[14C]PC + lymph | 1 | 97 | 1
[14C]LPC + buffer | 99 | ND | ND
[14C]LPC + lymph | 99 | ND | ND
37 | 90 | [14C]PC + buffer | 1 | 97 | 1
[14C]PC + lymph | 2 | 94 | 2
[14C]LPC + buffer | 80 | 1 | 19
[14C]LPC + lymph | 96 | 1 | 2
Disintegrations per minute (dpm) were obtained from measured counts per minute after correction for quenching using a 14C label as an internal standard. Values are means of three experiments. TLC, thin-layer chromatography; LPC, lysophosphatidylcholine; PC, phosphatidylcholine; FA, fatty acid; ND, not detectable.
Table 4 presents data that make the points that there was virtually no hydrolysis of lysophosphatidylcholine or phosphatidylcholine in cardiac lymph from dogs after incubation at 4°C for 30 min and that there was very little hydrolysis after incubation at 37°C for 90 min. In this table, the independent variable is described in the three columns on the left and the dependent variable in the three columns on the right. The units of measurement (°C, min, and %) are placed or repeated below the column headings and thus are easy to see. Trends in this table read across the rows. Abbreviations are used to keep the title, column headings, and columns compact. The abbreviations are defined in footnotes. “ND” is used to indicate missing data and is defined in a footnote.
P.243

Subheadings
When necessary, subheadings can be used to subdivide a heading into two or more categories. For example, in the column heading
the dependent variable and the unit of measurement are in the main heading and two sites in which this variable was measured are in the subheadings. (See also Tables 2, 4, and 5.)
Note that terms in column headings and subheadings are singular, not plural (for example, “Recovery,” not “Recoveries”).
Units of Measurement
Units of measurement are given (usually in parentheses) after or below the name of the variable in the column heading. Repeating the unit of measurement
P.244

after each value is inefficient. For example, in Table 4, the second column is appropriately
Table 5. Recovery of Apolipoprotein A-I and Cholesterol in Ultracentrifugal Fractions Obtained from Media of Different Ionic Strengths
 | Recovery (% of total)
Apolipoprotein A-I* |  |  |  |  | Cholesterol†
Medium | 1.063-T | 1.21-1-B | 1.21-2-B | 1.21-T | Total | 1.063-T | 1.21-1-B | 1.21-2-B | 1.21-T
H2O-KBr | 0.4 | 8.1 | 6.9 | 83.7 | 99.1 | —‡ | 2.0 | 0.2 | 17.0
D2O-KBr | 0.4 | 16.1 | 7.2 | 71.6 | 95.3 | — | 2.0 | 0.5 | 16.0
D2O-CsCl | 0.4 | 17.1 | 13.2 | 58.9 | 89.6 | — | 2.0 | 0.5 | 19.0
Data are from one preparation but are typical of recoveries from 20 other preparations. * Percent of total serum apolipoprotein A-I. † Percent of total serum cholesterol. ‡ Not determined. Table 5 presents data that make three points: that recovery of apolipoprotein A-I from the 1.21-T fraction decreased as the ionic strength of the medium decreased, thus indicating increasing losses of apolipoprotein A-I; that these losses occurred concurrently with increasing recovery of apolipoprotein A-I in the 1.21-1-B and 1.21-2-B fractions; and that the cholesterol content was constant. In this table, the independent variable (medium) is listed in order of decreasing ionic strength. Dashes and a footnote symbol after the first dash are used to indicate missing data. The reason the data are missing is given in a footnote. Footnote symbols in the body of the table are placed from left to right and then down.
Use International System (SI) abbreviations for units of measurement.
Try to choose units of measurement that eliminate unnecessary zeros. For example, if the unit is grams and the values in the column are 120,000, 98,000, etc., change the unit to kilograms and report the values as 120, 98, etc. Make the same change in the text.
Avoid using multipliers in the column headings (for example, “× 103”) as a way of eliminating unnecessary zeros, because multipliers are confusing: is the reader supposed to multiply by 103, or has the author already done so?
The Body of the Table
The body of the table contains the listing of individual items for which data are given (columns on the left) and the corresponding data (columns on the right). If the sample sizes (n) are different, a column listing sample sizes can be included between the independent and the dependent variables (see Table 2).
The Columns on the Left
Just as the column headings identify the information in the columns below them, so the items listed in the column(s) on the left identify the information
P.245

in each row. The items in the columns on the left (usually the independent variable) should be listed in a logical order according to the experimental design. For example, in Table 5, the media are listed in order of decreasing ionic strength. In Table 2, the hormones are listed in increasing order: control (no hormone), each hormone, both hormones.
The control is conventionally the first item in the list of independent variables. Thus, control data are given in the top row of the table (Table 2). In Table 3, control data are given in the top row in each group (Normoxic, Hypoxic).
When the independent variable in the column on the left contains two or three groups, one clear way to show the groups is to place the group name at the far left of the table and indent the items in the first column under them, as in Table 3 (the two groups of independent variables are Normoxic and Hypoxic). Another possibility is to place group names at the center of the table rather than at the far left (see Table 4 in Woodford, Chap. 10, Design of Tables and Figures).
The Columns on the Right
Presentation of Data
In the columns on the right, the data are usually presented in numbers, but data may also be in words (see Table 1, last column), letters (Table 1, second column), or symbols such as +.
Arrangement of Data
Arrange the columns and rows of data to reveal trends or to permit easy comparison. Trends can be read either down a column (Tables 3, 5) or across a row (Table 4). Comparisons can be made between adjacent columns (Table 2) or between adjacent rows (Table 3, top two rows; Table 4). Comparison across intervening columns or rows is more difficult (Table 2, all four rows; Table 3, bottom four rows).
Placement of SDs
A problem arises when data are presented as (for example) mean and standard deviation (SD). If the SDs are placed to the right of the means, it is difficult to read across the rows or to compare two adjacent columns. If the SDs are placed below the means, it is difficult to read down the columns or to compare two adjacent rows. To decide where to place the SDs, consider whether you want readers to read across the rows (if so, place SDs below the means, as in Table 3A) or to read down the columns (if so, place SDs to the right of the means, as in Table 3). If readers need to read both across and down, try both placements of the SDs and see which you prefer. Another point to consider is that placing the SDs below the means can help keep the table from getting too wide. Finally, a trick for helping the reader skip over the SDs is to place the SDs in parentheses (as in Table 3A) instead of using ±.
Number of Decimal Places
Use the fewest decimal places necessary to convey the precision of the measurement. Have the same number of decimal places in all values for one variable (Tables 2,3,4, and 5). Have the same number of decimal places in the SD as in the mean (Tables 2, 3).
Alignment of Data
In each column, the data should align on the decimal point, whether or not a decimal point is present (Tables 4, 5). For data that are given as (for example) mean ± SD, the data should also align on the ± (Tables 2, 3). In Tables 2,3,4 and 5, because the independent variable is on the left and the dependent variables are on the right, the values in each column align neatly on the decimal point, thus making differences between numbers easy to see.
TABLE 6. Cardiac variables before and after pulmonary microvascular injury in seven dogs
Variable | Before | After
End-diastolic dimensions
LV SF (mm) | 50.7 ± 7.1 | 49.4 ± 7.5*
LV AP (mm) | 56.7 ± 5.2 | 56.0 ± 5.5
LV area (mm2) | 2730 ± 630 | 2640 ± 670†
RV SF (mm) | 36.5 ± 5.2 | 36.7 ± 4.9
RV chord (mm) | 64.2 ± 10.8 | 64.2 ± 11.2
RV area (mm2) | 2330 ± 430 | 2320 ± 440
End-systolic dimensions
LV SF (mm) | 43.0 ± 5.2 | 42.0 ± 6.0
LV AP (mm) | 53.5 ± 4.4 | 53.3 ± 5.3
LV area (mm2) | 2320 ± 460 | 2260 ± 560
RV SF (mm) | 36.3 ± 3.3 | 37.6 ± 2.8
RV chord (mm) | 60.3 ± 10.5 | 41.2 ± 10.6
RV area (mm2) | 2190 ± 380 | 2300 ± 440†
End-diastolic pressures (mmHg)
LV | 13 ± 8 | 8 ± 6†
RV | 13 ± 5 | 10 ± 7
PA | 14 ± 4 | 24 ± 9*
Maximum pressure (mmHg)
LV | 113 ± 23 | 105 ± 28
RV | 31 ± 9 | 38 ± 15‡
PA | 29 ± 7 | 38 ± 13§
Values are means ± SD. LV, left ventricle; RV, right ventricle; PA, pulmonary artery; SF, septal-free wall; AP, antero-posterior. * P < 0.01, † P < 0.05, ‡ P < 0.06, § P < 0.02 vs. the “before” value, by t-test. Table 6 presents data that make the point that pulmonary microvascular injury caused significant decreases in the left ventricular septal-free wall dimension, left ventricular area, and left ventricular end-diastolic pressure. In this table, the dependent variables are listed down the first column on the left rather than across the top to save space. Because data are not aligned on the decimal point but only on the ±, the different magnitudes are not easy to see at first glance.
P.246

Arranging Wide Tables
Sometimes a table that has a great many dependent variables would be too wide for the page of the journal if the dependent variables were listed across the top. One solution is to put the SDs, SEMs, confidence intervals, or ranges below the means (as in Table 3A), but this solution may not save enough space. Another solution is to switch the independent and dependent variables, thus listing the dependent variables down the first column on the left and the independent variables across the top (Table 6). In this case, aligning the numbers on the decimal point would give the columns jagged edges. Therefore, for a neater appearance, the numbers are usually centered on the ± and the alignment on the decimal point is ignored. However, this neatness can be deceptive. For example, in Table 6, at first glance, the numbers in the column 50.7, 56.7, 2730 look about the same size, but in fact
P.247

the third number is two orders of magnitude larger than the other two. Other solutions for a table that is too wide for the page are to print a wide table across two pages, if the journal will do this, or to rotate the table 90 degrees to run the length of the journal's page, but this last solution is inconvenient for the reader and should be avoided.
TABLE 6A. Cardiac variables before and after pulmonary microvascular injury in seven dogs
Variable | Before | After | P
End-diastolic dimensions
LV SF (mm) | 50.7 ± 7.1 | 49.4 ± 7.5 | 0.01
LV AP (mm) | 56.7 ± 5.2 | 56.0 ± 5.5 | NS
LV area (mm2) | 2730 ± 630 | 2640 ± 670 | 0.05
RV SF (mm) | 36.5 ± 5.2 | 36.7 ± 4.9 | NS
RV chord (mm) | 64.2 ± 10.8 | 64.2 ± 11.2 | NS
RV area (mm2) | 2330 ± 430 | 2320 ± 440 | NS
End-systolic dimensions
LV SF (mm) | 43.0 ± 5.2 | 42.0 ± 6.0 | NS
LV AP (mm) | 53.5 ± 4.4 | 53.3 ± 5.3 | NS
LV area (mm2) | 2320 ± 460 | 2260 ± 560 | NS
RV SF (mm) | 36.3 ± 3.3 | 37.6 ± 2.8 | NS
RV chord (mm) | 60.3 ± 10.5 | 41.2 ± 10.6 | NS
RV area (mm2) | 2190 ± 380 | 2300 ± 440 | 0.05
End-diastolic pressures (mmHg)
LV | 13 ± 8 | 8 ± 6 | 0.05
RV | 13 ± 5 | 10 ± 7 | NS
PA | 14 ± 4 | 24 ± 9 | 0.01
Maximum pressure (mmHg)
LV | 113 ± 23 | 105 ± 28 | NS
RV | 31 ± 9 | 38 ± 15 | 0.06
PA | 29 ± 7 | 38 ± 13 | 0.02
Values are means ± SD. LV, left ventricle; RV, right ventricle; PA, pulmonary artery; SF, septal-free wall; AP, antero-posterior. NS, not significant, by t-test. Table 6A illustrates how using a column of P values to show statistically significant differences, rather than using symbols as in Table 6, has less visual impact than symbols do and adds unnecessary bulk to the table.
Indicating Significant Differences
To indicate statistically significant differences between data, it is clearest to use symbols, such as asterisks (*), after the values that are different, and then to define the symbols in a footnote (for example, “*P = 0.02 vs. control”) (Tables 2, 3). (Symbols indicating significant differences are not placed after control values or halfway between two values.) Putting P values in a separate column is less effective visually (Table 6A), both because asterisks (or other symbols) distinguish differences more clearly than a column of P values does and because a column of P values adds unnecessary bulk to the body of the table.
It is unnecessary to identify differences that are not statistically significant. Keep in mind that tables are a visual medium. A * protruding from a column of aligned numbers is a clear visual sign of a statistically significant difference (Table 2). The absence of a * is a clear visual sign of no significant
P.248

difference. Adding in other symbols, or NS (for “not significant”), just creates clutter (Table 6A). In addition, NS is uninformative: was the P value small (0.07, for example) or large (0.7)?
Indicating Missing Data
To indicate data that are missing, two systems are used. One system is to put a dash and a footnote symbol (for example, “—a”) in place of the missing data and, in a footnote, to state “aNot determined” or “aNot detectable” or whatever (Table 5). The other system is to write “ND” in place of the missing data and to define ND in a footnote (Table 4). The dash plus footnote symbol is preferable because it is visually distinct and makes the data that are present easier to see (compare Tables 4 and 5). Do not leave a blank space where there are no data because a blank space is ambiguous. It could mean “not determined” or “not detectable,” or it could be an error.
Footnotes
Footnotes are phrases or sentences placed below the body of the table that explain items in the title, column headings, or body of the table. The items explained are usually experimental methods (Tables 2 and 4), the meaning of abbreviations or symbols (Table 4), and statistical information (Tables 2, 3, and 6).
In addition, footnotes can be used to substitute for a column of values that are all the same. For example, if all data are for 11 dialysis procedures, a column for sample size is not necessary. Instead, the value can be mentioned in a footnote, preferably in the same footnote that defines the data as means ± SD: “Data are means ± SD for 11 dialysis procedures” (not “Data are means ± SD, n = 11”). Generally, “n” by itself is not a clear abbreviation either in a column heading or in a footnote. It is always clearer to write “Number of Samples,” “Number of Rabbits,” or whatever for a column heading (see Table 2), or “in 25 samples,” “for 16 rabbits,” or whatever in a footnote (see Table 3).
To explain statistically significant differences between data, the usual practice is to put a footnote symbol, such as *, after each value that is different and then in the footnote to state the statistic, what values you are comparing, and the test used. Two phrases commonly used for explaining significant differences are “*significantly different from the control value, P < 0.01 by (name of the statistical test)” and “*P < 0.01 vs. control by (name of the statistical test)” (or 0.02, or whatever; or vs. another treatment group, etc.). The important thing is not to write simply “*P < 0.05,” because then the reader has to guess which values you are comparing. Although comparisons are often with control data, they can also be with values obtained after other treatments, so it is clearest always to state which values are being compared (see Tables 2, 3, 6).
The order of information in footnotes is the same as the order of information in a figure legend: first experimental details (in sentences), then definitions of abbreviations and symbols not defined earlier in the footnotes, and finally statistical details. One exception is that the statement of how data are summarized (for example, “Values are mean ± SD”) frequently appears before definitions of abbreviations (see Tables 4 and 6).
Footnotes should be brief and few. They should not overbalance the body of the table.
Footnotes are usually identified by superscript symbols or superscript letters. One standard series of footnote symbols is *, †, ‡, §, ||, ¶, #, **, ††, etc. (Table 5). Letters used to identify footnotes are in lowercase: a, b, c, etc. (Table 1). When footnotes are used only to show statistically significant differences,
P.249

sometimes the following series of symbols is used: *P < 0.05, **P < 0.01, ***P < 0.001. Some journals do not use footnote symbols or letters for footnotes that apply to the entire table but only for footnotes that apply to a single item in the table.
Footnote symbols or letters are placed in sequence from left to right and then down, the same as the direction in which we read (Table 5).
The Size of Tables
Tables should contain neither so many data as to be overwhelming nor so few data as to be unnecessary.
Sometimes an excessively large or excessively small table is necessary or desirable. For example, a large table may be needed to give background data for a large number of subjects or to give individual experimental data for all subjects, animals, or specimens. A small table may be desirable to present data for the most important point in the paper, even if the values would take up less space in the text, because a table has more visual impact.
Nevertheless, in general, a table should have enough data to be more efficient than presenting the data in the text, should be small enough to be readable, and should be as compact as possible without sacrificing clarity. The solution to a table that has very few data is usually to omit the table and to write the values in the text. Some solutions to a table that is too large are to omit unnecessary columns or rows of information; to keep the title, column headings, and footnotes brief; and, if necessary, to break the table into two smaller tables. (For an excellent example of one clear table created from two excessively large tables by omitting unnecessary rows of data and redesigning the remaining information, see “Tables with Several Simultaneous Faults” in Woodford, Chap. 10, Design of Tables and Figures.) In particular, if the purpose of the table is to make a point, do everything in your power to make the table as small as possible so that the point is apparent, not buried in all the numbers.
To omit unnecessary columns of information,
  • Omit a column of less important data (for example, confirmatory data).
  • Omit a column of easily calculated data that are not central to the point of the story. For example, if you report stroke volume, heart rate, and minute volume (which equals stroke volume times heart rate), one of those variables could probably be omitted.
  • Omit a column that contains only one value; report that value in the text.
  • Omit a column in which all or most values are the same; put the information in a short footnote or in the text.
  • Omit a column of P values; put symbols after the values that are different.
To keep column headings brief and thus save space in the table, use short terms or abbreviations in the column headings and subheadings, and explain the abbreviations in footnotes if necessary. Because of the need to save space, more abbreviations are used in tables than in the text. For example, in the column heading “Cyclic GMP Concn,” “concn” is used instead of “concentration” and GMP is used instead of “guanidine monophosphate.” Another possibility is “[Cyclic GMP].” In the column heading “Recovery (% of total),” “%” is used instead of “percent.” “Concn” and “%” do not need to be defined. But if an abbreviation, even a standard abbreviation, such as “FRC,” is used as a column heading, define it in a footnote (“FRC, functional residual capacity”). If the abbreviation is not defined in a footnote, readers who do not know the meaning (and there are always some readers in this category) have to search
P.250

through the text to find the definition, which is inconvenient. [Exception: Abbreviations that are more familiar than the words they stand for do not need to be defined; for example, DNA (deoxyribonucleic acid). GMP may be another example.] Definitions are needed only in the first table in which the abbreviations appear. In later tables, use a footnote to refer readers to the table where the abbreviations are defined, for example, “Abbreviations as in Table II.”
Although column headings should be brief, they do not necessarily have to be written as abbreviations. If space permits writing out the name of a variable in a column heading, do so. For example, “heart rate” probably never needs to be abbreviated.
Also, try to use the shortest and the fewest footnotes possible. An excess of footnotes is not an improvement over long headings. Thus, in Table 3, the column headings are long and the footnotes are brief and few.
In addition to omitting unnecessary data and keeping column headings and footnotes brief, avoid repetition of information within a table. For example, if the title says “in 10 Lambs,” you do not need a column labeled “Number of Lambs” or a footnote saying “Data are for 10 lambs.”
If after trying all these ways of shortening a table you still have an excessively large table, consider dividing the large table into two smaller tables. Be careful to keep data that are to be compared in one table.
Format of Tables
A variety of formats is used for tables, depending on the journal. One detail that is standard is that three horizontal lines are used to separate the parts of a table: one above the column headings, one below the column headings, and one below the data (Tables 1, 3, 6). If there are any subheadings, short horizontal lines are used to group the subheadings under the appropriate headings (Tables 2, 4, 5).
In addition, some journals use horizontal lines between rows of data; other journals use vertical lines between columns of data; still other journals use both horizontal and vertical lines between rows and columns. These extra lines give the table a cluttered look; usually rows and columns can be clearly separated by adequate spacing. Nevertheless, follow the practice of the journal to which you are submitting your paper.
Most other details of format for tables vary from journal to journal. Some of these details are the use of a roman or an arabic table number; centering or flush left placement of the table number, title, column headings, and data; the use of capital letters and italics; the placement of footnotes; and the type of footnote symbols used. The variety of format details is illustrated in part in the tables in this chapter. For your papers, follow the practice of the journal you are submitting your paper to.
TELLING A STORY
Creating a Sequence of Figures and Tables
In addition to each figure and table being clearly designed and the legends for figures and the titles and footnotes for tables being clearly written, the figures and tables taken together should form a clear sequence that tells the story of the paper. To create a clear sequence, design the figures to be as parallel
P.251

as possible, design the tables to be as parallel as possible, write figure legends of parallel figures in parallel form, and write titles and footnotes of parallel tables in parallel form. Thus, each figure and table will prepare the reader for the next figure or table.
For example, in a paper showing that pulmonary venous blood flow (but not mitral inflow) as assessed by transesophageal pulsed Doppler echocardiography accurately estimates mean left atrial pressure as an indicator of left ventricular performance, three tables and five figures were used. One table and one figure were used for methods. The table listed the characteristics of the patients in the study. The figure, the velocity-time profiles of pulmonary venous flow and mitral inflow, showed how the velocity-time integrals were measured.
The remaining tables and figures presented data for three lines of evidence. For the first line of evidence, Table 2 listed the data showing the correlations between mean left atrial pressure and all the Doppler variables for both pulmonary venous flow and mitral inflow. In addition, Fig. 2, a scattergram, showed the correlation between mean left atrial pressure and the most strongly correlated pulmonary venous flow variable. For the second line of evidence, Fig. 3, two scattergrams, showed the correlations between changes in mean left atrial pressure and changes in the most strongly correlated pulmonary flow variable and in the most strongly correlated mitral inflow variable. For the third line of evidence, Table 3 listed values for all the variables measured at both normal and elevated mean left atrial pressures, showing that values were different at elevated mean left atrial pressures. In addition, Figures 4 and 5, velocity-time profiles, showed primary evidence of changes in pulmonary venous flow patterns (Fig. 4) and mitral inflow patterns (Fig. 5) at elevated mean left atrial pressures, again indicating the relation between mean left atrial pressure and pulmonary venous flow.
In these three tables and five figures, parallel design and parallel titles were used whenever possible. For example, in the two results tables, the variables are listed in the first column on the left and the appropriate data are in the columns on the right. In addition, for the two correlation figures and for the two velocity-time profiles showing the effect of increasing mean left atrial pressure, the legends are parallel:
  • Fig. 2. Correlation of the systolic fraction of pulmonary venous flow with mean left atrial pressure. r, correlation coefficient; SEE, standard error of the estimate; n, number of study periods. The curved lines are 95% confidence intervals for the mean value of systolic fraction.
  • Fig. 3. Correlation of changes in the systolic fraction of pulmonary venous flow (top) and changes in the ratio of peak early to peak late diastolic mitral inflow (Δ peak early/late)(bottom) with changes in mean left atrial pressure (Δ mean LAP). Abbreviations as in Fig. 2.
  • Fig. 4. Effect of increased mean left atrial pressure on pulmonary venous flow patterns. (etc.)
  • Fig. 5. Effect of increased mean left atrial pressure, estimated by pulmonary capillary wedge pressure (PCWP), on mitral inflow patterns. (etc.)
Because of the parallel designs of the figures and of the tables and the parallel form of the figure legends, the story of the paper is clear from looking at the figures and tables. For another example of figures and tables that tell the story of the paper, see Chapter 12, The Big Picture, Exercise 12.1.
P.252

Relating the Figures and Tables to the Text
In addition to the figures and tables forming a clear sequence, they must clearly and accurately show what the text states. That is, the point illustrated in a figure or a table must be the point stated in the text. For example, if the text describes an apparatus, the important features of the apparatus must be immediately visible in the figure. Similarly, if the text says that when X was done, Y increased, then in the figure Y should look as if it increased. If the increase is not obvious, the figure is unconvincing. Also, if some values from graphs or tables are restated in the text, the name of the variable (and all other key terms), the unit of measurement, and the values should be the same in the text and in the graph or table.
Number of Figures and Tables
Finally, use the fewest figures and tables needed to tell the story. The reader can pull the story together more easily from 5 or 6 figures and tables than from 15 or 16.
Do not present the same data in both a figure and a table. However, it is OK, for example, to have a table or a figure summarizing data for all the experiments in a series and a figure showing primary evidence, such as a polygraph recording, for a single experiment.
P.253

SUMMARY OF GUIDELINES FOR FIGURES AND TABLES
FIGURES
Figures are usually used to clarify methods or to present evidence that supports the results.
Design figures to have strong visual impact.
Design
Draw drawings and diagrams in black on white and keep them simple.
Make primary evidence of high quality.
  • For halftone figures (for example, micrographs), make the photograph sharp and clear.
  • For photographs of patients, cover facial features to prevent identification when possible, and use A, B, etc., to refer to patients, not the patients' initials.
  • For micrographs:
    • Ensure that contrast is sufficient to make the features of interest clear.
    • Make the photograph just enough larger than the features of interest to give a sense of where they are in their context.
    • Make labels brief, few, and just big enough to be readily visible.
    • To show magnification, use either a scale bar on the figure (for a general journal) or a number in the legend (for a specialty journal).
    • Use thin white lines to separate micrographs grouped into plates.
    • Number each micrograph in the lower left corner. Use a black number inside a white circle outlined by a black line.
  • For gel electrophoretograms, label the gels and the important fractions. Labels should not overwhelm the data.
  • For polygraph recordings:
    • If you remove grid lines, add vertical scales and horizontal scales or scale markers. Be sure the scales and scale markers are accurate.
    • Label each axis with the name of the variable followed by the unit of measurement in parentheses. Use uppercase and lowercase letters for the name of the variable; use International System (SI) abbreviations for the units of measurement.
    • Label each scale marker with the unit it represents.
    • Align horizontal axis labels on the left. Do not let axis labels protrude into the column of scale numbers.
Use the appropriate type of graph to display the type of data you have.
  • A line graph is a two-axis graph on which curves, data points, or both show the relation between two variables. Scale each axis accurately.
  • A scattergram is a two-axis graph that plots individual data points and fits a mathematical function to the points to show how strongly two variables are correlated.
  • A bar graph is a one-axis graph for comparing amounts or frequencies for classes of a discontinuous or a “relative-scale” variable. In bar graphs, the axis must include zero.
  • An individual-value bar graph is a variation on vertical bar graphs in which individual data points are shown either in addition to or instead of the mean. For paired data, lines can be drawn to show the direction of change.
  • A histogram is a two-axis graph that shows a single frequency distribution by means of a series of contiguous rectangles. The rectangles in a histogram should be of equal widths.
    • P.254

  • A frequency polygon is a two-axis graph that uses data points joined by lines to show two or more overlapping frequency distributions or a single distribution. Data points are plotted at the midpoint of each class and the lines joining the data points are extended to the baseline to complete the distribution.
Ensure that each figure is easy to read.
  • After the graph is reduced to fit the journal's column, letters should be large enough (at least 1.5 mm high) to be legible.
  • Symbols should be large enough to be seen and easy to distinguish. The easiest data point symbols to distinguish are • and ○; then [black up-pointing triangle], [black up-pointing triangle].
Draw figures to emphasize the data. In line graphs:
  • Make curves the darkest lines;
  • Make axis labels less dark;
  • Make axes, tick marks, error bars, keys, and curve labels the least dark.
Ensure that each figure makes a clear point.
Figure Legends
A figure legend has four parts:
Title
  • The title is the first item in the figure legend; it does not appear in the figure.
  • The title should briefly identify the specific topic or the point of the figure. The title should contain no excess details and no abbreviations.
  • For drawings, diagrams, and primary evidence, the title should identify the type of figure if necessary and the apparatus, concept, or biological specimen shown. For example, “Fig. 1. Bright-field light micrograph of a segment of a bacterial filament.”
  • For a graph, the standard title is “Effect of X on Y in Z” or “Y in response to X in Z,” where X is the independent variable, Y is the dependent variable, and Z is the animal or population and the material. For experiments that have no independent variable, the standard title is “Y in Z.” The title may also include the point of the graph. For example, “Inhibition of Y by X in Z.”
  • For composites, provide a title for the entire figure and identify the parts of the composite either within the title or in separate subtitles.
Experimental Details
  • Give just enough experimental details to permit the reader to understand the figure. In legends for graphs, do not simply repeat the information in the axis labels.
  • Write experimental details in sentences.
  • It is unnecessary to say “For details, see Methods.”
Definitions
  • Symbols, line or bar patterns, and abbreviations that are not defined in the figure or earlier in the legend should be defined after experimental details are given. Keep definitions brief. For example, “○, control.”
  • If the same symbols, line or bar patterns, or abbreviations are used in more than one figure, define them in the legend for the first relevant figure only. In succeeding legends, refer the reader to that legend. For example, “Abbreviations as in Fig. 1.”
P.255

Statistical Information
  • State whether data points or bars represent individual, mean, or median values and whether error bars represent standard deviations, standard errors of the mean, confidence intervals, or ranges.
  • State the sample size (n).
  • Avoid writing “n = 12.” Write “12 samples,” “12 dogs,” or whatever.
  • For data in graphs that have been analyzed by a statistical test, state the statistic (for example, the P value), which values were compared, and the statistical test used. For example, “*P < 0.01 vs. control by ANOVA.”
Other Information
Other information may be included in a figure legend.
  • A figure legend may include statements pointing out an unusual or an interesting feature.
  • A figure legend should not include results as such. However, for graphs, results can be indicated by stating the point in the title (“Inhibition of Y by X in Z”). For figures that show primary evidence, results can be indicated by pointing out a feature on the figure (“Note…”).
If you republish figures that have already been published, you must first obtain permission from the copyright holder (usually the publisher) and from the author. Give credit to the source by citing the reference at the end of the figure legend. For example, “From Fraser (1975), with permission.” Give the complete reference in the reference list. You must obtain permission whether you use all of the original figure, part of the figure, or a modified version of the figure.
TABLES
Tables are usually used to present background information related to methods or to present data.
Tables of data either present individual data for all subjects, animals, or specimens studied or make a point.
Tables should be arranged to have clear visual impact.
The Title
The title should identify the specific topic or the point of the table.
For titles of tables that give background information or that present data for experiments that have only dependent variables, use the form “Y in Z.”
For titles of tables that present data for experiments that have both independent and dependent variables, use the form “Effect of X on Y in Z” or “Y during X in Z.”
Keep titles brief by using a category term in place of the names of two or more variables.
Use the same key terms in the title, the column headings, and the text of the paper.
Column Headings
Give each type of information its own column and its own column heading.
To subdivide a column heading into two or more categories, use subheadings.
Put the unit of measurement (usually in parentheses) after or below the name of the variable in the column heading.
P.256

Use International System (SI) abbreviations.
Choose units that eliminate unnecessary zeros.
Avoid using multipliers as a way of eliminating unnecessary zeros.
The Body of the Table
In the columns on the left, list the items for which data are given; list these items in a logical order according to the experimental design (for example, in increasing or decreasing order). In the columns on the right, present the data. For experiments that have both independent and dependent variables, the column(s) on the left are the independent variable(s) and the column(s) on the right are the dependent variable(s).
Present control data first (that is, in the top row).
If sample sizes (n) are different, list them in a column between the independent and the dependent variables.
Arrange data to reveal trends down a column or across a row or to permit easy comparison between adjacent columns or rows. Put standard deviations (SD), standard errors of the mean (SEM), confidence intervals (CI), or ranges either to the right of or below the means or medians, depending on whether readers need to read down the columns or across the rows, respectively.
Present data to the fewest possible decimal places; have the same number of decimal places in all values for one variable; have the same number of decimal places in the SD as in the mean.
Align all values in each column on the decimal point, and if you give SDs or SEMs after a ± to the right of the means, also align all values on the ± so that the data will be easy to compare.
For excessively wide tables, either place SDs below means, switch the independent and dependent variables (run the dependent variables down the first column on the left), see if the journal will run the table across two pages, or run the table the length of the page rather than the width of the page. The disadvantage of switching the independent and dependent variables is that the values will not align neatly on the decimal point, so the magnitude of individual numbers will not be immediately obvious.
To indicate statistically significant differences between data, use a symbol (such as *) after the value that is different and define the symbol in a footnote.
To indicate missing data, use a dash followed by a footnote symbol (for example, “—a”), and in a footnote write “aNot determined,” “aNot detectable,” or whatever, or write “ND” in place of the missing data and define ND in a footnote. A dash is visually more effective than ND is. Do not leave a blank space when data are missing because a blank space is ambiguous.
Footnotes
Use footnotes to explain items in the title, column headings, or body of a table, such as experimental details or abbreviations, and to substitute for a column of values that are all the same, such as n. For example, “Data are mean ± SD for 11 dialysis procedures.”
Use footnotes to explain statistically significant differences. For example, “*P < 0.01 vs. control by ANOVA.” Do not write only “P < 0.01” because that does not indicate which values are being compared.
Put information in footnotes in the same order as information in a figure legend: first experimental details (in sentences), then definitions of abbreviations and symbols, and finally statistical details (except put “Values are mean ± SD” before definitions of abbreviations).
P.257

Keep footnotes brief and few.
Use superscript symbols or superscript lowercase letters to identify footnotes. One standard series of footnote symbols is *, †, ‡, §, ||, ¶, #, **, ††, etc. A series of symbols sometimes used to show statistically significant differences is *P < 0.05, **P < 0.01, ***P < 0.001.
Place footnote symbols or letters in sequence from left to right and then down.
The Size of Tables
Avoid making tables so large as to be overwhelming or so small as to be unnecessary. However, a large table may be needed to present background data or individual experimental data.
If the purpose of the table is to make a point, keep the table as condensed as possible. To condense a large table, omit unnecessary columns or rows of information and keep the title, column headings, and footnotes brief. If necessary, break a large table into two smaller tables, keeping data that are to be compared in the same table.
Avoid repetition of information within a table.
Format of Tables
Use three horizontal lines: one above the column headings, one below the column headings, and one below the data.
Use a short horizontal line to group subheadings under a heading.
If the journal also uses other horizontal or vertical lines, add them.
Follow journal style for details such as roman or arabic table number; centered or flush left table number, title, column headings, and data; capital letters and italics; the placement of footnotes; the type of footnote symbols.
Telling a Story
To create a clear sequence of figures and tables that tells the story of the paper, make the figures and their legends as parallel as possible, and make the tables and their titles and footnotes as parallel as possible.
Check that each figure and each table clearly and accurately shows what the text states.
Check that values repeated in the text are accurate.
Use the fewest figures and tables needed to tell the story.
Do not present the same data in both a figure and a table. However, primary evidence (for example, a polygraph recording) may be shown in addition to a figure or a table of summarized data.
P.258

EXERCISE 8.1: DESIGN OF FIGURES AND TABLES AND THEIR RELATION TO THE TEXT
  • Assess the design of the figure and table below and also how well they relate to the text.
  • Assess the figure legend and the table title.
  • Redesign the figure and the table, and revise the legend, table title, and text as necessary.
The first question this paper asks is, “How severe is cigarette smoke- induced bronchoconstriction?”
Results?
Inhalation of cigarette smoke into the lungs of anesthetized dogs caused two- to eight-fold increases in airflow resistance of the total respiratory system depending on the dose of smoke inhaled (Fig. 2). Airflow resistance increased rapidly after the start of smoke inhalation; the maximum was reached within 1 min. Airflow resistance remained increased transiently, decreased to one-half the maximal value within 4 min (Table I), and returned to baseline before the next dose 20 min later (Fig. 2).
Fig. 2. Cigarette smoke-induced bronchoconstriction in 5 anesthetized dogs. Data are means ± SE before ([black up-pointing triangle]) and after (•) 1, 2, or 4 tidal-volume inhalations of cigarette smoke. Inhalations were separated by 20 min.
Table I Time course of bronchoconstriction after inhalation of two tidal volumes of cigarette smoke in 5 dogs
 | Airflow Resistance (% of baseline)
Dog No. | ½ min | 1 min | 2 min | 4 min
1 | 482 | 582 | 109 | 264
2 | 347 | 276 | 175 | 166
3 | 323 | 195 | 141 | 151
4 | 610 | 333 | 305 | 314
5 | 133 | 107 | 210 | 57
mean ± SD | 379 ± 179 | 299 ± 180 | 188 ± 75 | 190 ± 101
Hide Answer
COMMENTS
In this Results section, the figure and table are not clearly designed and do not relate well to the text.
Figure 2
Type of Graph. A bar graph would show the increases in airflow resistance and the before and after values more clearly than a line graph does.
Axis. At first glance, the axis looks logarithmic, but it is actually linear. To make it look linear, tick marks and scale numbers should be placed at equal intervals.
More tick marks could be added to make the twofold and eightfold increases easier to see.
Relation to the Text. Once tick marks are added, it is easy to see that “eightfold” is a bit of an exaggeration. The real value is between seven- and eightfold. It is better to underestimate than to overestimate, so that readers will not think you are trying to inflate the data.
Using the same key terms in the text, figure legend, and axis label would make the relation between the figure and the text clearer. The indicator (“airflow resistance”) should be used in the figure legend, not the variable (“bronchoconstriction”), because airflow resistance is what was measured. The key term “airflow resistance” should also be used in the axis label. If the abbreviation (Rrs) is used, it should be defined in the figure legend. Similarly “dose of smoke inhaled” in the text does not correlate well with “number of smoke inhalations” in the figure.
Figure Legend. To state the point, “increases in airflow resistance” should be used instead of “bronchoconstriction.”
The figure legend could be revised to give most experimental details before the statistical details. In addition, the times of measurement could be added.
To show the variability of the data, rather than how close the measured mean is to the true mean, SD could be shown (as in Table 1) instead of SE.
Table I
Type of Illustration.
A line graph shows time course more clearly than a table does.
Relation to the Text.
The text says that the maximum was reached within 1 min, but the means show that the maximum was reached within ½ min. If instead you look at individual data, you would have to say that the mean was reached within 2 min (dogs 2–4, ½ min; dog 1, 1 min; dog 5, 2 min). Similarly, airflow resistance decreased to one-half the maximal value within 2 min (the mean of 188% at 2 min is not different from 190% at 4 min).
In the title, “bronchoconstriction” should be changed to “airflow resistance.”
Revision
Results
Inhalation of cigarette smoke into the lungs of anesthetized dogs caused two- to sevenfold increases in airflow resistance of the total respiratory system depending on the number of tidal volumes of smoke inhaled (Fig. 2). Airflow resistance increased rapidly after the start of smoke inhalation; on average, the maximum was reached within ½ min (Fig. 3). Airflow resistance remained increased transiently, decreased to one-half the maximal value within 2 min (Fig. 3), and returned to baseline before the next dose 20 min later [figure citation omitted].
P.259

EXERCISE 8.2: TABLE DESIGN AND RELATION TO THE TEXT
  • Assess the title and the arrangement of the table below.
  • Also compare the table with the relevant results (paras. 2 and 3 of Results).
  • Then revise the table to make the point clearer.
The question this paper asks is, “Do peritoneal dialysis and hemodialysis have similar effects on plasma cholesterol metabolism in patients with end-stage renal disease?” The answer is “no.”
Results
  • The concentrations of plasma total and free cholesterol and the phospholipid content were significantly lower in the hemodialysis patients than in the peritoneal dialysis patients or the control group (Table I). These lower values were partly reflected by the lower concentrations of high-density lipoprotein (HDL) and the lower HDL cholesterol in the hemodialysis patients.
  • Consistent with the lower HDL concentrations, the major HDL apolipoprotein, apo A-I, was much lower in the hemodialysis patients than in the control group, whereas the value for the peritoneal dialysis patients was intermediate (Table II). Apo A-II concentrations were very similar in all three groups. Apo B and apo E were in the normal range in both groups of patients. Apo D was slightly higher in the two groups of patients than in the controls.
  • The ratio of high-density lipoprotein and low-density lipoprotein (expressed here as the ratio between their major apolipoproteins, apo A-I and apo B, respectively) was significantly lower in the hemodialysis patients than in the controls (Table II). Values were intermediate in the peritoneal dialysis patients.
    Table II. Plasma Apoprotein Levels in Renal Disease and Control Subjects
    Hemodialysis | Controls | CAPD
    Apo A-I (mg/dl) | 102 ± 17 | 163 ± 23 | 123 ± 20
    (P < 0.0005)
    Apo A-II (mg/dl) | 34.8 ± 6.5 | 36.4 ± 2.0 | 36 ± 4
    Apo B (mg/dl) | 89 ± 14 | 98 ± 32 | 94 ± 8
    Apo D (mg/dl) | 6.7 ± 1.3 | 5.6 ± 1.2 | 9.5 ± 1.0
    (P < 0.0005)
    Apo E (mg/dl) | 6.8 ± 0.8 | 7.3 ± 1.6 | 7.5 ± 0.9
    Apo A-I/Apo B | 1.15 ± 0.18 | 1.7 ± 0.6 | 1.3 ± 0.2
    (0.005 < P < 0.010)
    Values represent means ± standard deviation from 15 hemodialysis, 6 peritoneal dialysis, and 10 control subjects.
Hide Answer
Revision
Table II. Effects of Peritoneal Dialysis and Hemodialysis on Plasma Apoproteins in Patients Who Have End-Stage Renal Disease
 | Plasma Apoprotein (mg/dl) |  |  |  |  |
Apo A-I/Apo B | Treatment | Apo A-I | Apo A-II | Apo B | Apo D | Apo E
Control | 163 ± 23 | 36.4 ± 2.0 | 98 ± 32 | 5.6 ± 1.2 | 7.3 ± 1.6 | 1.7 ± 0.6
Peritoneal Dialysis | 123 ± 20 | 36.0 ± 4.0 | 94 ± 8 | 9.5 ± 1.0* | 7.5 ± 0.9 | 1.3 ± 0.2
Hemodialysis | 102 ± 17* | 34.8 ± 6.5 | 89 ± 14 | 6.7 ± 1.3 | 6.8 ± 0.8 | 1.2 ± 0.2†
Values are means ± SD from 10 control subjects, 6 peritoneal dialysis patients, and 15 hemodialysis patients. * P < 0.0005, † P < 0.01 vs. control.
COMMENTS
The original table is generally clear, but it can be made clearer.
Title and Column Headings.
In the revision, to make the title complete, the independent variables (peritoneal dialysis and hemodialysis) have been added and the control subjects have been omitted. As a result, the key terms in the title correlate with the key terms in the first column on the left (peritoneal dialysis, hemodialysis).
In addition, the column heading “Plasma Apoprotein” has been added, correlating with that term in the title, and the unit of measurement (mg/dl) is included after this general heading rather than being stated after each individual apoprotein.
Instead of a title in the form “Effects of X on Y in Z,” the title could be in the form “Y after X in Z,” and the point (“Greater Changes”) could be included:
Plasma Apoproteins After Peritoneal Dialysis or Hemodialysis in Patients Who Have End-Stage Renal Disease
Changes in Plasma Apoproteins After Peritoneal Dialysis or Hemodialysis in Patients Who Have End-Stage Renal Disease
Greater Changes in Plasma Apoproteins After Hemodialysis than After Peritoneal Dialysis in Patients Who Have End-Stage Renal Disease.
Relation to the Text.
To make the table show the decreases in apo A-I and in apo A-I/apo B described in the text, the control values have been moved to the first row (as is conventional), peritoneal dialysis values are in the middle (“intermediate”), and the hemodialysis values are last (“much lower”).
In addition, the patients are described fully in the title, as in the question (“patients who have end-stage renal disease”).
Showing Significant Differences.
To show statistically significant differences, symbols (*, †) have been placed after the values that are different, and footnotes have been added to state the P values and what numbers are being compared.
Presentation of Numbers.
To make the numbers align neatly on the decimal point and on the ±, the columns and rows of the table have been switched: independent variable in the first column on the left, dependent variables across the columns on the right.
Once the data are aligned in columns, it is easier to see that data for apo A-II and for apo A-I/apo B have different numbers of decimal places. In the revised table, all values in each column have the same number of decimal places.


Introduction
So far we have looked only at the written text of a biomedical journal article. We turn now to two types of crucial supporting information—first figures and tables, which illustrate and provide evidence for statements in the text, and then references, which direct readers to published works that support statements in the text.


Chapter 9
References
PURPOSES
The purposes of including references in scientific research papers are to give credit to the ideas and findings of others and to direct readers to sources of further information.
SELECTING REFERENCES
Whereas review articles, which pull together and interpret a large body of information, cite a large number of references, a research report cites only immediately relevant references. When deciding which references to include in a research paper, select the most valid, the most available, and the fewest references.
Valid
The references generally considered most valid are journal articles, because journal articles undergo a review process before being accepted for publication, although the validity of the review process has yet to be established (Lock, A Difficult Balance). Other valid references include books, Ph.D. theses, and some conferences proceedings (those for which papers are reviewed). References considered less valid include abstracts for meetings, because abstracts do not contain enough information to permit assessment of the work, and some conference proceedings (those for which papers are not reviewed). These less valid references should be used primarily to credit the source of an idea, not to support a conclusion or an argument. Similarly, personal communications and unpublished data or unpublished observations should be used only for such purposes as supporting the results of preliminary studies or citing parallel results in another study population. Because these “references” cannot be obtained and assessed, they do not constitute strong evidence and therefore should not be used to support conclusions or arguments.
Available
The most available references for most readers are journal articles. Books are also generally available. Ph.D. theses and proceedings of meetings take more trouble to find. When Ph.D. work is published in journals, cite the journal article rather than the thesis.
P.261

Journal articles that have not yet been published but that have been accepted for publication are referred to as being “in press” (American) or “in the press” (British). These articles can be located fairly easily by searching the appropriate journal beginning about the time the paper in which the “in press” reference is cited was accepted. When citing an “in press” paper, include the title of the journal followed by the words “in press.”
Articles that have not yet been accepted are not available and therefore should not be included in the reference list. Even if the journal permits references such as “submitted” and “in preparation” in the reference list, work that has not yet been accepted should not be included in the reference list. Instead, it should be referred to in the text either as a personal communication (for work done by others) or as an unpublished observation (for work done by one or more of the authors). The year of the personal communication or observation should be included. Before citing a personal communication, check with the author. The information you thought you heard may not be what the author thought he or she said, or the results may not have been repeatable. Some journals require written confirmation of all personal communications.
Few
To keep your references to the fewest necessary, select, as appropriate, the first, the most important, the most elegant, and the most recent. Cite review articles where possible. Also, keep in mind that references cited in the papers in your reference list can lead readers to articles that you do not cite in your paper.
ACCURACY
Accuracy of the References
The references in the reference list must be accurate. To ensure that the references in your lists are accurate, build up a data base of references that you import from Medline.
You should not cite a reference that you have not read, at least in part. However, if you must cite an idea from an article you cannot find, make clear that you did not see the original article by using the following form of citation:
Example 9.1 Reference for an Article You Could Not Find
Powell JA. Title. Plugers Archiv 1972;XX: xx–xx (cited by Jones RE. Title. J Appl Physiol 1977;XX: xx–xx).
Finally, to do your part to keep indexes of the biomedical literature clear, use the same name and initials throughout your career. If you change your name in your private life, do not change it in your professional life. Similarly, do not add or drop initials. For example, if your name is R. J. Gordon but your friends call you John, do not change your publishing name to J. Gordon part way through your career.
P.262

Accuracy of the Information
Not only must the references be accurate, but the information you cite must also be accurate. If you quote from a published paper, use quotation marks, and check that every word and punctuation mark is exactly as it was in the original. If you paraphrase the ideas, check that your statement is accurate and fair—one that the author would accept. After you finish writing the paper, read the articles you cited once again, to make sure that your statements do not misrepresent the authors' ideas.
Correlation of the Reference List and the Text
Every reference in the text must be included in the reference list and every reference in the reference list must be cited in the text. Computer programs that do not permit discrepancies between references in the text and in the reference list are available.
INCORPORATING REFERENCES INTO THE TEXT
Introducing Referenced Material in the Text
There are two ways to cite others' ideas in the text. One emphasizes the science:
Example 9.2 Citation Emphasizing Science
Glucagon may influence hepatic regeneration (23).
The other emphasizes the scientists:
Example 9.3 Citation Emphasizing Scientists
Bucher and Swaffield (23) reported that glucagon may influence hepatic regeneration.
Authors' names are not transition words. It is usually easier to keep the story going in a paragraph if you do not begin a sentence with authors' names. Also, avoid mixing the two types of citation in one paragraph unless you have a particular reason for doing so.
Referring to Authors of Other Papers
When referring to the authors of a paper, be careful to include all authors and then, in later sentences, to use the appropriate pronoun. For a paper by one author, use that author's name: “developed by Libanoff (4).” For a paper by two authors, use both authors' names every time: “Barrington and Finer (16) treated nine infants.” For a paper by three or more authors, use the first author's name followed by the Latin term “et al.,” which means “and others.” Some journals prefer English terms such as “and others” or “and colleagues.” “Et al.” or a similar term must be used every time the authors of the paper are mentioned. It is never appropriate to refer to the paper only by the name of the first author: “Jackson et al. (12) reported…. Jackson (12) also found….” Note that there is no comma between the first author's name and “et al.” In
P.263

addition, there is no period after “et.” However, there is a period after “al.,” which is an abbreviation for “alia.”
The appropriate pronoun for Jackson et al. is “they,” not “he.” Thus, “Jackson et al. reported…. He also found…” is not possible. The appropriate wording is “Jackson et al. reported…. They also found….”
Where to Place Reference Citations
Generally, place reference citations after the idea you are referring to (see Example 9.2 above) or after the names of the authors if the names are included in the text (see Example 9.3 above). Do not put reference citations in the middle of an idea (reference 29 in Example 9.4 below) or after general indications of a published work, such as “in a recent study” or “has been reported” (reference 16 in Example 9.4).
Example 9.4 Placement of Reference Citations
In the rat, the concentration of nuclear receptors in the brain decreases during the first 2 weeks after birth (30), whereas the receptor concentration in liver nuclei increases (29) during this period. In addition, a temporal correlation has been reported (16) between the T3 binding capacity of nuclei and the activity of fatty acid synthetase in fetal rabbit lung.
Revision
In the rat, the concentration of nuclear receptors in the brain decreases during the first 2 weeks after birth (30), whereas the receptor concentration in liver nuclei increases during this period (29). In addition, a temporal correlation has been reported between the T3 binding capacity of nuclei and the activity of fatty acid synthetase in fetal rabbit lung (16).
Placing reference citations after ideas does not necessarily mean that references will come at the end of the sentence. For example, it is important to distinguish between your ideas and the work of others. Thus, if you draw a conclusion based on another author's findings, put the citation after the author's finding, not after your conclusion (Example 9.5).
Example 9.5 Placement of Reference Citations
The potential for malignant transformation in lichen planus requires that caution be exercised in the long-term use of steroids (12).
Revision
The potential for malignant transformation in lichen planus (12) requires that caution be exercised in the long-term use of steroids.
Similarly, when you have several references for several points in one sentence, it is more useful to cite each reference after the appropriate point than to group all the references together at the end of the sentence, especially when the reference list does not include titles of articles.
Example 9.6 Placement of Reference Citations
Left atrial pressure dynamics have been shown to be inversely related to pulmonary venous blood flow in dogs and humans and also to influence mitral inflow (8–12).
P.264

Revision
Left atrial pressure dynamics have been shown to be inversely related to pulmonary venous blood flow in dogs (8–10) and humans (8, 11) and also to influence mitral inflow (12).
SYSTEMS FOR CITING REFERENCES
Citing References in the Text
Two main systems are used for citing references in the text: author and year (Example 9.7) and number (Example 9.8). The numbers used in the text are printed as superscripts or as numbers in parentheses or brackets.
Example 9.7 Author and Year Citation
The relationship is described by a power function (y = axb) with an exponent less than 1 (Jones et al. 1983, Brown 1984).
Example 9.8 Number Citation
The relationship is described by a power function (y = axb) with an exponent less than 1 (4, 5).
Order of References Cited for One Point
In the text, when more than one reference is cited for a point, the references are listed in chronological order when possible. For references cited by name and year, chronological order is always used. For references cited by number, numerical order is always used. Chronological order can be used simultaneously with numerical order on first citation of a group of references, as in Example 9.8 (4 = Jones et al. 1983, 5 = Brown 1984).
Arrangement of References in the Reference List
In the reference list, for the author and year system, references are listed in alphabetical order. The references are not numbered. For the number system, references are numbered in the order in which each reference is first cited in the text. If a reference appears only in a table or a figure legend, the reference is numbered according to where the table or figure is first cited in the paper. In some journals that use numbers in the text, the references in the list are alphabetized and then numbered.
Citing References from the Internet or the World Wide Web
To cite a reference from the Internet or the World Wide Web, use the following form:
Example 9.9 Reference from the Internet or the World Wide Web
Powell JA. Title. Available from: url: http://Internet address or World Wide Web address.
P.265

Style of References in the Reference List
Most journals maintain individual styles for their references. Reference styles vary on such details as whether titles of articles are included, whether last page numbers are included, where authors' initials are placed (before or after the last name), where the year of publication is placed (after the authors' names, after the journal title, at the end of the reference), and how items are punctuated. Computer programs that put references in various styles are available.
A single style for references has been adopted by a large number of journals. This style is sometimes referred to as the Vancouver style because the meeting at which the style was adopted was held in Vancouver, British Columbia. The style is described in a document called “Uniform Requirements for Manuscripts Submitted to Biomedical Journals” and is available on the Internet: http://www.hsr.it/biblio/uniform.html. The document is updated periodically. Computer programs that put references in the Vancouver style are available.
The Vancouver style of references for journal articles is as follows:
Example 9.10 Vancouver-Style Reference
You CH, Lee KY, Chey RY, Menguy R. Electrogastrographic study of patients with unexplained nausea, bloating and vomiting. Gastroenterology 1980; 79:311–4.
The purpose of having a single style is for the convenience of authors. The journals that have adopted the Uniform Requirements will all accept papers in which the references are typed in the style prescribed. However, some journals change the references to a different style for publication.
P.266

SUMMARY OF GUIDELINES FOR REFERENCES
References give credit to the ideas and findings of others and direct readers to sources of further information.
Select the most valid, the most available, and the fewest references.
  • Valid: journal articles, books, Ph.D. theses, reviewed conference proceedings.
  • Less valid: abstracts for meetings, unreviewed conference proceedings.
  • Available: journal articles either published or in press, books.
  • Less available: Ph.D. theses, conference proceedings.
  • Not available: journal articles submitted or in preparation; do not include these in the reference list; cite them in the text as personal communications or unpublished observations.
  • For the fewest references, select the first, most important, most elegant, and most recent papers. Use review articles when possible.
References must be accurate in every detail: authors' names, authors' initials, title of the paper, title of the journal, year of publication, volume number, first and last page numbers.
Quotations must be exact.
Paraphrases must be accurate and fair.
Every reference in the text must be in the reference list, and vice versa.
When naming the authors of a paper in the text, include all authors. For papers by three or more authors, use the form “Jackson et al.” and the pronoun “they” (not “he”).
Put reference citations after the idea you are citing or after the authors' names if names are included.
If you draw a conclusion based on another author's findings, put the citation after the author's finding, not after your conclusion.
For several references in one sentence, cite each reference after the appropriate point rather than grouping all references at the end of the sentence.
Use either authors and years or numbers to identify references in the text, whichever the journal requests.
For more than one reference for one point, cite references in chronological order.
In the reference list, use alphabetical order when authors and years are cited in the text. Use numerical order according to first citation in the text when numbers are used for citations, unless the journal prefers alphabetical order.
To cite a reference from the Internet or the World Wide Web, use the following form: Powell JA. Title. Available from: url:http://Internet address or World Wide Web address.
Follow the journal's style for details in the reference list. If the journal has adopted the Vancouver style, use it.


Chapter 10
The Abstract
FUNCTION
The function of the abstract of a scientific research paper is to provide an overview of the paper. The overview should present the main story and a few essential details of the paper for readers who read only the abstract and should serve as a clear preview of the main story for readers who read the paper. Thus, the abstract should make sense both when read alone and when read with the paper.
The abstract should be neither vague and general on the one hand nor fussily detailed on the other. Rather, it should be specific and selective. As its name suggests, an abstract (ab, out + trahere, to pull) should select (pull out) the highlights from each section of the paper.
Sometimes the overview in the abstract is clearer than the overview in the text. The reason is usually either that part of the overview is omitted in the text or that the details in the text obscure the overview. Although the author should make every effort to weave a clear overview into the text so that the text does not become all trees and no forest, an advantage of having a clear, concise overview in the abstract is that it can compensate for some lapses in the overview in the text.
ABSTRACTS OF HYPOTHESIS–TESTING PAPERS
Content
The abstract of a hypothesis-testing paper should state concisely the question that was asked, the experiments that were done to answer the question, the results that were found that answer the question, and the answer to the question. In addition to these four basic parts, the abstract may begin with a sentence or two of background information to help the reader understand the question and may end with a sentence stating an implication of the answer or a speculation or recommendation based on the answer. Because the abstract must make sense when read alone, as well as when read in conjunction with the paper, the abstract should not include citations of the scientific literature or citations of figures or tables.
Question
State the question you asked either as a question or as a hypothesis.
P.270

The Experiments That Were Done
Name the material studied (molecule, cell line, tissue, organ) and the organism from which it came, or name the animal or human population studied. If necessary, include the condition of the animals or subjects, such as anesthetized.
State the experimental approach or the study design, including both the independent and the dependent variables. Mention only important details of materials and methods.
The Results That Were Found
Include only results that answer the question. Give data, if at all, only for the most important results. Give percent change rather than exact data when possible. Do not include figures or tables.
Answer
State the answer to the question. Be sure that the answer answers the question you asked. Do not write vague statements such as “The causes of this response are discussed.”
Background
If readers would wonder why you are asking your question, begin the abstract with a sentence or two of background information. The background information should be the same as that given at the beginning of the Introduction, only briefer.
Implication, Speculation, or Recommendation
If part or all of the importance of your paper is the implication of the answer or a speculation or recommendation based on the answer, include a sentence stating the implication, speculation, or recommendation, at the end of the abstract, as in Example 10.1.
Example 10.1
ADevelopment of pharyngeal muscle in nematodes and heart muscle in vertebrates and insects involves the related homeobox genes ceh-22, nkx2.5, and tinman, respectively. B1To determine whether the nematode gene ceh-22 and the vertebrate gene nkx2.5 perform similar functions, B2we examined the activity of the zebrafish nkx2.5 gene in transgenic Caenorhabditis elegans. CWe found that ectopic expression of nkx2.5 in C. elegans body wall muscle directly activated expression both of the endogenous myo-2 gene, a ceh-22 target normally expressed only in pharyngeal muscle, and of a synthetic reporter construct controlled by a multimerized CEH-22 binding site. Dnkx2.5 also efficiently prevented ceh-22 growth defects when expressed in pharyngeal muscle. EThese results indicate that ceh-22 and nkx2.5 perform similar functions. FFurther, these results suggest that an evolutionarily conserved mechanism underlies pharyngeal development in nematodes and heart development in vertebrates and insects. In this abstract, sentence A gives background information, B1 states the question, and B2 states the experiment done to answer the question. Sentences C and D state what results were found. No data are given. The answer,
P.271

stated in the second-to-last sentence (E), answers the question asked in B1. An implication that relates to the background given at the beginning of the abstract is stated at the end of the abstract (F).
Organization
Overall Organization
As shown in Example 10.1, the overall organization of the abstract is the same as the organization of the text: background (if any), question, the experiments done, the results found, answer, and implication, speculation, or recommendation (if any). However, the abstract is often streamlined in one way: often the details of the experiments done—specific independent and dependent variables, doses, methods—are given in the sentences that state the results found. This organizational strategy avoids repetition. For example, in Example 10.1, “Ectopic expression of nkx2.5 in C. elegans body wall muscle” is mentioned only in sentence C, which describes the results found. Similarly, “when expressed in pharyngeal muscle” is mentioned only in sentence D. (Also see Example 10.2 below.)
Although the overall organization of the abstract follows the organization of the paper, the abstract does not give equal weight to all sections of the paper. The abstract includes much of the Introduction (background, the question, experimental approach, animal or population studied, their condition, material) but only a few details from methods (specific independent and dependent variables, doses, methods), only key results and key data from Results, figures, and tables, and only the answer and maybe an implication or a speculation from the Discussion.
Organization of Results
If you include two or more results in your abstract, arrange them in a logical order, such as chronological order, most to least important, or least to most important. When organizing from most to least important, describe control results last, if you include them at all. In Example 10.1 above, the order of the results is chronological (expression, function).
Example 10.2
A1To determine whether lesions of the nucleus tractus solitarium alter pulmonary artery pressures and pulmonary lymph flow without altering the systemic circulation, A2we measured pressures and lymph flow in 6 halothane-anesthetized sheep in which we created lesions of the nucleus by bilateral thermocoagulation. BWe found that pulmonary artery pressure rose to 150% of baseline and remained elevated for the 3-h duration of the experiment. CPulmonary lymph flow doubled within 2 h. DSystemic and left atrial pressures did not change. ESham nucleus tractus solitarium lesions and lesions lateral to the nucleus produced no changes. FThese experiments demonstrate that lesions of the nucleus tractus solitarium alter pulmonary artery pressures and pulmonary lymph flow independently of the effects on the systemic circulation.
In this abstract, results are reported in a logical order (most to least important): experimental results first (B–D) and control results last (E). In addition, variables that changed (B, C) are reported before variables that did not change (D)—also a logical order. Note also that the details of the results
P.272

found are in the same order as the details in the question: first pulmonary artery pressures, next pulmonary lymph flow, and last systemic circulatory variables.
To streamline the abstract, details of the experiment done are included in the statements of the results found. Thus, the duration of the experiment (3 h) and the specific dependent variables of the systemic circulation (systemic and left atrial pressures) are mentioned only when the results are given (sentences B and D). Similarly, the control maneuvers are mentioned only at the beginning of the sentence stating control results (E). In addition, data are given as a percentage [“150% of baseline” (B)] and as a proportion [“doubled” (C)] rather than as exact values.
The answer is stated in the last sentence (F) and answers the question as it was asked (using the same key terms, the same verb, and the same point of view).
Writing
Continuity
To provide clear continuity throughout the abstract, repeat key terms, use consistent order for details, keep the same point of view in the question and the answer, and use either parallel form or consistent point of view for comparisons and other parallel ideas (see Example 10.3 below).
Signaling Topics
Abstracts are conventionally written as one paragraph. (For exceptions, see “Variations” below.) Therefore, it helps the reader if you signal the parts of an abstract both visually, by starting a new sentence, and verbally, by signaling the topic at the beginning of the sentence. Begin a new sentence for the question, the results found, and the answer. The question and the experiment done are frequently in the same sentence, so then only the question needs to be signaled. However, if the sentence would be too long, the question and experiment can be in separate sentences, each having its own signal. The question can be signaled by an infinitive followed by a question word or as a hypothesis (see the table below). The results found can be signaled by “We found.” The answer to the question can be signaled by “We conclude that” or “Therefore” or something similar.
Topic | Signal
Question + | To determine whether…, we….
Experiment | To test the hypothesis that…, we…. We asked whether…. To answer this question, we…. We hypothesized that…. To test this hypothesis, we….
Results | We found….
Answer | We conclude that…. Therefore,….
Implication | These results suggest that….
If the abstract includes an implication, be careful to distinguish the implication from the answer by using a cautious signal, such as “These results suggest that….” The verb in the suggestion can also be cautious, “may inhibit,”
P.273

“may play a role in,” etc. For the clearest distinction between answers and implications, also put them in separate sentences (as in Example 10.1)
Verb Tense
Verb tenses in the abstract should be the same as those in the paper: present tense for the question and the answer; past tense for the experiment done and the results found.
Sentence Structure
Write short sentences. Avoid noun clusters. If your technical terms are composed of several words, as in Example 10.3 below, writing short sentences may be difficult.
Word Choice
Use simple words. For the sake of foreign readers and readers who work in other fields, avoid jargon.
Abbreviations
Avoid abbreviations wherever possible. You should use standard abbreviations for units of measurement (International System abbreviations), and you can use standard, widely accepted abbreviations such as DNA. But semistandard and nonstandard abbreviations make reading a chore and should therefore be avoided. If you must use a nonstandard abbreviation that is not widely accepted, define it the first time you use it in the abstract, for example, “glutamate pyruvate transferase (GPT).” Some specialty journals permit abbreviations that are standard in their specialty to be used without definition in the abstract and in the paper. This practice makes reading difficult for newcomers to the specialty.
For those who like numerical guidelines, one abbreviation (other than a unit of measurement) is no problem, two abbreviations are OK, three are borderline. Reading becomes geometrically more difficult after that. If you cannot avoid abbreviations altogether, try to have only one abbreviation in an abstract and certainly no more than three.
Length
Most journals limit the length of the abstract (usually to 250 words or less). “Uniform Requirements for Manuscripts Submitted to Biomedical Journals” (see Literature Cited) specifies 150 words or less. If no limit is stated, make your abstract no longer than the abstracts in recent issues of the journal.
Do not include unimportant details or unnecessary words just to fill up space. If you can summarize your paper in fewer words than the maximum allowed, do so.
If you are tempted to add more and more detail, keep in mind that the abstract will become more and more unreadable; the trees will overshadow the forest. That is the exact opposite of what you want. The overview is easiest to see in a short abstract, so keep your abstract short. In no case should your abstract be more than 250 words, even if the journal publishes longer abstracts.
In your effort to keep the abstract short, do not write in the style of a telegram; that is, do not omit necessary “a's,” “an's,” and “the's.”
P.274

Example 10.3
A1To determine whether 4 drugs used in the treatment of asthma inhibit the toluene diisocyanate-induced late asthmatic reaction and the associated increase in airway responsiveness to methacholine, A2we assessed these variables in 24 sensitized subjects divided into 4 groups of 6 subjects each. BEither slow-release verapamil (120 mg twice a day), cromolyn (20 mg 4 times a day via spinhaler), slow-release theophylline (6.5 mg/kg twice a day), or beclomethasone aerosol (1 mg twice a day) was administered for 7 days, each to one of the 4 groups, according to a double-blind, crossover, placebo-controlled study design. CWe found that neither placebo, verapamil, nor cromolyn inhibited the large increase in forced expiratory volume in the first second (FEV1) or the increase in airway responsiveness to methacholine after exposure to toluene. DSlow-release theophylline partially inhibited the increase in FEV1 but had no effect on airway responsiveness to methacholine. EBeclomethasone inhibited both variables. FThus, only the high-dose inhaled steroid beclomethasone effectively inhibits toluene diisocyanate-induced late asthmatic reactions and the associated increases in airway responsiveness to methacholine.
This abstract follows the guidelines for content and organization of abstracts. Note that results (C–E) are presented in the order of least to most effective (least to most important).
This abstract also follows most of the guidelines for writing. Continuity is strong because of repetition of key terms (inhibit, verapamil, cromolyn, theophylline, beclomethasone, toluene, late asthmatic reaction, increase in airway responsiveness to methacholine, FEV1), consistent order of the drugs in the experiment done (B) and the results found (C–E), and consistent point of view for results found (C–E).
The results found are signaled by “We found that” at the beginning of a new sentence. The answer is signaled by “Thus” at the beginning of a new sentence.
Verb tenses are appropriate: present tense for the question (“inhibit”) and the answer (“inhibits”); past tense for the experiment done (“assessed,” “was administered”) and the results found (“inhibited,” “inhibited,” “had,” “inhibited”).
Word choice is as simple as possible. Only one abbreviation is used (FEV1). Although it is a standard abbreviation in respiratory physiology, it is defined.
The abstract is reasonably short (181 words) and the overview is clear.
However, the sentences, especially sentences A and B, are rather long (A, 44 words; B, 57 words; mean, 30 words per sentence). One way to shorten the sentences (and the abstract) slightly without omitting any information is to condense the sentence that describes the experiment done (B) and name the drugs and the doses only in the sentences that state results, as in the revision.
Revision
A1To determine whether 4 drugs used in the treatment of asthma inhibit the toluene diisocyanate-induced late asthmatic reaction and the associated increase in airway responsiveness to methacholine, A2we assessed these variables in 24 sensitized subjects divided into 4 groups of 6 subjects each. BSubjects in each group received one drug for 7 days according to a double-blind, crossover, placebo-controlled study design. CWe found that neither placebo, slow-release verapamil (120 mg twice a day), nor cromolyn (20 mg 4 times a day via spinhaler) inhibited the large increase in forced expiratory volume in the first second (FEV1) or the increase in airway responsiveness to methacholine after exposure to toluene. DSlow-release theophylline (6.5 mg/kg twice a day) partially inhibited the increase in FEV1 but had no effect on airway responsiveness to methacholine.
P.275

EBeclomethasone aerosol (1 mg twice a day) inhibited both variables. FThus, only the high-dose inhaled steroid beclomethasone effectively inhibits toluene diisocyanate-induced late asthmatic reactions and the associated increases in airway responsiveness to methacholine.
Putting the details of the experiment done in the statement of the results found shortens the abstract by 10 words (171 vs. 181). It also shortens sentence B considerably (20 vs. 57 words) and thus makes the overview of what was done clearer. Although sentence C is now longer (48 vs. 33 words), mean sentence length is shorter (28.5 vs. 30 words per sentence).
ABSTRACTS OF DESCRIPTIVE PAPERS
Content and Organization
The abstract of a descriptive paper has three main parts: the message of the paper, the results that support the message, and the implication of the message. In addition, if it is necessary to clarify the reason for the study or the importance of the message, background information can be added at the beginning of the abstract.
Because there is no hypothesis in descriptive papers, the message is stated at the beginning of the abstract. The results that support the message come immediately after the message, to convince the reader that the message is true. The implication is stated at the end. Methods, if any, are included in the sentences that state the results.
Examples of descriptive papers are papers that describe the cloning and characterization of a new gene or the structure of part of a molecule. In abstracts for this type of paper, the message and the results are about structure, and the implication is about the likely or possible function of this structure.
Example 10.4 Descriptive Abstract
Aβ-1,4-Endoglucanases (EGases, EC 3.2.1.4) degrade polysaccharides possessing β-1,4-glucan backbones such as cellulose and xyloglucan and have been found among a wide variety of taxonomic groups. BAlthough many animal species depend on cellulose as their main energy source, most omnivores and herbivores are unable to produce EGases endogenously. CSo far, all identified EGase genes involved in the digestive system of animals originate from symbiotic microorganisms. DHere we report the isolation of EGase genes and the identification of endogenous esophageal gland EGases synthesized by two cDNAs in each of two plant-parasitic cyst nematodes, Globodera rostochiensis and Heterodera glycines. EHydrophobic cluster analysis revealed that the four catalytic domains in these EGases belong to the family of 5-glycosyl hydrolases (EC 3.2.1, 3.2.2, and 3.2.3). FThese domains show 37–44% overall amino acid identity with EGases from the bacteria Erwinia chrysanthemi, Clostridium acetobutylicum, and Bacillus subtilis. GOne EGase with a bacterial type of cellulose-binding domain was identified for each nematode species. HThe leucine-rich hydrophobic core of the signal peptide and the presence of a polyadenylated 3′ end precluded the EGases from being of bacterial origin. IOur findings suggest that the identified EGases may facilitate intracellular migration through plant roots by partially degrading the cell wall.
P.276

In this descriptive abstract, sentences A–C provide background information indicating the reason for the study and the importance of the message. Sentence D states the message. Sentences E–H state the results, which describe structural details. Sentence I states an implication, which is a possible function of the enzyme identified in this study.
Writing
Signaling Topics
In a descriptive abstract, only the message and the implication are signaled. The signal of the message is “Here we report” or some variation on this signal, such as “We here report,” “Here we describe,” or “We report.” Signals of the implication are “These findings suggest that,” “We propose that,” or something similar.
Verb Tense
Verb tenses are a little trickier in descriptive abstracts than in hypothesis-testing abstracts. The basic guideline is that if a statement is still true, use present tense; if the statement is about something done or found in the past, use past tense. Thus, when you are describing a structure, use present tense, as in sentences E and F of Example 10.4 (“belong,” “show”) and sentences B, C, and D of Example 10.5, (“are,” “localizes,” “correspond,” “requires”) because these statements are still true. But when you describe the result of an experiment, use past tense, as in sentences E, G, and H of Example 10.4 (“revealed,” “was identified,” “precluded”) and sentence E of Example 10.5 (“colocalized”), because those events are finished. For implications, the verbs used can be cautious, as in Example 10.4 (“may facilitate”) or not, as in Example 10.5 (“promotes,” “ensures”).
Example 10.5 Descriptive Abstract
A′We describe the identification and characterization of the yeast Saccharomyces cerevisiae ZIP2 gene, which encodes a novel meiosis-specific protein essential for synaptonemal complex formation. BIn the zip2 mutant, chromosomes are homologously paired but not synapsed. CThe Zip2 protein (Zip2p) localizes to discrete foci on meiotic chromosomes; these foci correspond to sites of convergence between paired homologs that are believed to be sites of synapsis initiation. DLocalization of Zip2p requires the initiation of meiotic recombination. EIn a mutant defective in double-strand break repair, Zip2p colocalized with proteins involved in double-strand break formation and processing. F′We propose that Zip2p promotes the initiation of chromosome synapsis and that localization of Zip2p to sites of interhomolog recombination ensures synapsis between homologous chromosomes.
Example 10.5 includes only the three basic parts of a descriptive abstract: the message (sentence A), the results that support the message (B–E), and an implication (F).
Sentence Structure, Word Choice, Abbreviations
As usual, sentences should be short, words should be simple, and abbreviations should be avoided.
P.277

Length
Keep the abstract as short as possible, never more than 250 words.
Common Problems in Abstracts of Hypothesis-Testing Papers
Deviations From the Standard Form
Deviations from the standard form of the abstract for hypothesis-testing papers obscure the overview we expect to get when we read an abstract. Typical deviations include omitting the question, stating the question only vaguely, stating an implication instead of an answer, and substituting a descriptive abstract for a hypothesis-testing abstract.
Question Omitted
If the question is omitted, we read the abstract blindly, with little or no understanding of the purpose of the maneuvers and the measurements or of the possible meaning of the results. We understand the abstract only at the end and then have to reread it to fit the details into the picture.
Example 10.6 No question
AWe disrupted the fibroblast growth factor (FGF) receptor 2 (FGFR2) gene by introducing a neo cassette into the IIIC ligand-binding exon and by deleting a genomic DNA fragment encoding its transmembrane domain and part of its kinase I domain. BA recessive embryonic lethal mutation was obtained. CPreimplantation development was normal until the blastocyst stage. DHomozygous mutant embryos died a few hours after implantation at a random position in the uterine crypt, with a collapsed yolk cavity. EMutant blastocysts hatched, adhered, and formed a layer of trophoblast giant cells in vitro, but after prolonged culture, the growth of the inner cell mass stopped, no visceral endoderm formed, and finally the egg cylinder disintegrated. FIt follows that FGFR2 is required for early postimplantation development between implantation and the formation of the egg cylinder. GWe suggest that FGFR2 contributes to the outgrowth, differentiation, and maintenance of the inner cell mass and raise the possibility that this activity is mediated by FGF4 signals transmitted by FGFR2. HThe role of early FGF signaling in pregastrulation development as a possible adaptation to mammalian (amniote) embryogenesis is discussed.
In this abstract, we hear what experiment was done, what results were found, what the answer is, and what the implications are. But we do not hear what the question was. Therefore, we do not know why the FGFR2 gene was disrupted. Not until the answer (sentence F) do we see the point of the experiment done and the results found. If the question were stated at the beginning of the abstract, our reading job would be easier, because we would understand why these experiments were done, where these results are leading, and what kind of answer to expect.
This abstract also illustrates several other problems that commonly appear in abstracts: the animal the work was done on is not mentioned; the overview of the experiment done to answer the question is incomplete (only the independent variable is mentioned), so we do not know what to expect in the results; the results are not signaled (and the way the first result, in sentence B, is
P.278

stated makes it unclear whether it is a result); and how the results are organized is not made clear. In addition, a vague statement is made at the end (“The role… is discussed.”) Stating that something “is discussed” is not a useful statement in an abstract; either the point (an implication) should be stated or the sentence should be omitted. The revision solves all of these problems.
Revision
AWe hypothesized that fibroblast growth factor receptor 2 (FGFR2) is required for early postimplantation development of mammalian embryos. A′To test this hypothesis, we disrupted the FGFR2 gene in two strains of mice and assessed survival and embryonic development in vivo, in situ, and in vitro. A″To disrupt the gene, we introduced a neo cassette into the IIIC ligand binding exon and deleted a genomic DNA fragment encoding its transmembrane domain and part of its kinase I domain. BIn in vivo studies, we found that the homozygous offspring of FGFR2 heterozygotes were dead at birth. CIn in situ studies, before implantation, the homozygous mutant embryos developed normally until the blastocyst stage. DHowever, the mutant embryos died a few hours after implantation at a random position in the uterine crypt, with a collapsed yolk cavity. EIn in vitro studies, the mutant blastocysts hatched, adhered, and formed a layer of trophoblast giant cells; but after prolonged culture, the growth of the inner cell mass stopped, no visceral endoderm formed, and finally the egg cylinder disintegrated. FThese findings indicate that FGFR2 is required for early postimplantation development between implantation and the formation of the egg cylinder. GWe suggest that FGFR2 contributes to the outgrowth, differentiation, and maintenance of the inner cell mass and that this activity may be mediated by FGF4 signals transmitted by FGFR2. HWe further suggest that FGF signaling in pregastrulation development may be an adaptation to mammalian (amniote) embryogenesis.
In the revision, the question, stated as a hypothesis at the beginning of the abstract, prepares the reader for the experiment done, the results found, and the answer. The complete description of the experiment in the next sentence includes the animal studied (mice) and prepares us for the organization of the results. We know where the results start because the first result is signaled by “In in vivo studies, we found that.” In addition, the result is written more clearly, with the action in the verb. The signals “In in situ studies” and “In in vitro studies” help us follow the expected organization of the results. Finally, the implications are written in similar form and have parallel signals, making it clear that both sentences G and H state implications. To shorten this abstract, the last implication could be omitted.
Question Stated Vaguely
A second deviation from the standard form of a hypothesis-testing abstract is stating the question vaguely. In a question stated vaguely, only the dependent variable is named, for example “Y was studied.” “Y was studied” is not a question at all—it is what you did. A question is what you wanted to find out. For questions that have both an independent and a dependent variable, make the question clear by using a verb to join the independent and the dependent variables. For example, “To determine whether X (independent variable) causes (verb) Y (dependent variable).” For questions that have only a dependent variable, the specific aspect of the dependent variable studied must be named, as was done in Example 10.8, sentence B, below. To ensure that the question is specific, check it against the answer: use the same key terms for the independent variable (if any) and the dependent variable. Also use the same verb, and keep the same point of view.
P.279

Example 10.7
A1Plasma cholesterol metabolism was studied A2in young, nonobese, normolipidemic men who smoked moderately [24 ± 5 (SD) cigarettes/day] and in a matched nonsmoking normal control group. BIn the smokers, both net transport of cholesterol from cell membranes into plasma (P > 0.001) and the ratio of the rate of cholesteryl ester transfer to the amount of low- and very low-density lipoprotein (P > 0.05) were decreased. CIn addition, apoprotein E was increased in smokers' plasma (P > 0.05), whereas apoprotein A-I, the major apoprotein of high-density lipoprotein, was decreased (P > 0.05). DThis pattern of abnormalities has previously been observed in several other groups of subjects at increased risk for atherosclerotic vascular disease (diabetics, dysbetalipoproteinemics, and hyperbetalipoproteinemics). E1These data indicate that cigarette smoking causes abnormal metabolism of plasma cholesterol in young men, E2which could partly explain the high incidence of atherosclerotic vascular disease in older male smokers.
Like Example 10.6, this abstract is easy to read, and we have a clear idea of what experiment was done, what results were found, and what the answer was. But even though a question appears to be stated, we do not have a clear overview from the beginning. The reason is that the question (A1) is stated vaguely. Only the dependent variable (plasma cholesterol metabolism) is named. The independent variable (cigarette smoking) is hidden in the description of the study subjects (A2). The independent and dependent variables are not joined by a verb. Furthermore, the specific topic—abnormal metabolism—is missing. To have a specific question that anticipates the answer (“cigarette smoking causes abnormal metabolism of plasma cholesterol in young men”), the question would have to be “to determine whether cigarette smoking by young men causes abnormal metabolism of plasma cholesterol,” not “plasma cholesterol metabolism was studied.” Stating the question specifically, as in the revision below, prepares for the answer more clearly. Similarly, the first sentence should prepare the reader to hear the implication about atherosclerotic vascular disease in the last sentence.
Two other common flaws also appear in this abstract. One is that P values are included but no data are given. P values alone are not useful. If you want to give a quantitative idea of the data without presenting actual values such as mean and standard deviation, give percent change. If you do give a P value, also give the mean, standard deviation, and sample size (n) (see Example 10.11 below).
In addition, in the last sentence, the term “data” is used, but, as we have just seen, no data are given. “Data” in sentence E should be changed to “results” or “findings,” which are generalizations based on data. (See Chap. 6: “Results and Data” under “Content.”)
Revision
A1To determine whether cigarette smoking by young men causes abnormal metabolism of plasma cholesterol A2indicative of atherosclerotic vascular disease, A3we compared plasma cholesterol metabolism in young, nonobese, normolipidemic men who smoked moderately [24 ± 5 (SD) cigarettes/day] with cholesterol metabolism in a matched nonsmoking normal control group. BWe found that in the smokers, both net transport of cholesterol from cell membranes into plasma and the ratio of the rate of cholesteryl ester transfer to the amount of low- and very low-density lipoprotein were decreased. CIn addition, apoprotein E was increased in smokers' plasma, whereas apoprotein A-I, the
P.280

major apoprotein of high-density lipoprotein, was decreased. DThis pattern of abnormalities has previously been observed in several other groups of subjects at increased risk for atherosclerotic vascular disease (diabetics, dysbetalipoproteinemics, and hyperbetalipoproteinemics). E1These results indicate that cigarette smoking causes abnormal metabolism of plasma cholesterol in young men, E2which could partly explain the high incidence of atherosclerotic vascular disease in older male smokers.
In this revision, the question is made specific by adding the independent variable (“cigarette smoking”), the specific topic (“abnormal metabolism of plasma cholesterol”), and the verb “causes.” In addition to these specific details, the first sentence includes “indicative of atherosclerotic vascular disease,” which implies the ultimate question behind the question asked in this paper and thus prepares for the implication stated after the answer (sentence E2). Finally, P values are omitted and “data” is changed to “results” (E1).
Some people may prefer to state the question more generally (“To determine the effect of cigarette smoking by young men on the metabolism of plasma cholesterol”) because it is more objective sounding. But if you really suspected that cigarette smoking might cause abnormal metabolism of cholesterol, in other words, if you really had a hypothesis, you should state the question specifically. Although a general question is better than a vague question, a specific question is best, because a specific question prepares the reader for the specific answer.
Answer Not Stated
A third deviation from the standard form of the abstract for a hypothesis-testing paper is that even though the question is stated, the answer is not. Instead an implication is stated. Considering that the function of the abstract is to provide an overview of the story and that the answer is the culmination of the story, not stating the answer undermines the abstract. Furthermore, most readers do not realize that the answer is missing, so they could be confused without knowing it. For a clear abstract that has an unmistakable message, the answer must be stated (and clearly signaled).
Example 10.8
ADigestion of low-density lipoprotein in vitro by the specific endoprotease kallikrein produces two fragments from B-100: K1 and K2. B1To determine whether these fragments arise from the same point of cleavage as the naturally occurring fragments of B-100, B-74 and B-26, B2we used kallikrein to digest low-density lipoprotein from human plasma and compared the resulting fragments, K1 and K2, with B-74 and B-26. CWe found that not only the molecular weight and the stoichiometry but also the amino terminal amino acid sequence in K1 and K2 precisely matched those in B-74 and B-26. DThese findings strongly suggest that kallikrein is the agent responsible for the formation of B-74 and B-26 in human low-density lipoprotein.
In this abstract, we see the overview from the beginning and can easily follow the story until the last sentence. Although the abstract ends by stating a closely related implication of the findings, that is not what we were expecting. We were expecting the answer to the question. The implication can be added after the answer, but it should not be stated instead of the answer.
Revision
ADigestion of low-density lipoprotein in vitro by the specific endoprotease kallikrein produces two fragments from B-100: K1 and K2. B1To determine
P.281

whether these fragments arise from the same point of cleavage as the naturally occurring fragments of B-100, B-74 and B-26, B2we used kallikrein to digest low-density lipoprotein from human plasma and compared the resulting fragments, K1 and K2, with B-74 and B-26. CWe found that not only the molecular weight and the stoichiometry but also the amino terminal amino acid sequence in K1 and K2 precisely matched those in B-74 and B-26. DWe conclude that fragments K1 and K2 arise from the same point of cleavage as the naturally occurring fragments B-74 and B-26. EThese findings strongly suggest that kallikrein is the agent responsible for the formation of B-74 and B-26 in human low-density lipoprotein.
In the revision, the answer has been added (D), thus making the story complete and clear. In addition, because the answer uses the same key terms, the same point of view, and the same verb as in the question, it is easy to see that the answer answers the question asked. Furthermore, the answer is a missing step in the logic. Once the answer is stated, it is easier to understand the implication.
Substitution of a Descriptive Abstract for a Hypothesis-Testing Abstract
The ultimate deviation from the standard form of a hypothesis-testing abstract is the substitution of a descriptive abstract for a hypothesis-testing abstract. The reason that this substitution is a problem is that a descriptive abstract implies that you had no hypothesis, but rather made a discovery. This implication is misleading and makes the story of the science unclear. If your study tested a hypothesis (or asked a question), you should include the hypothesis in the abstract and write a hypothesis-testing abstract, not a descriptive abstract.
To illustrate the problem of the substitution of descriptive abstracts for hypothesis-testing abstracts, here are abstracts for two papers that appeared back to back in one issue of the journal Cell. The papers describe very similar findings for very similar enzymes. Both papers tested hypotheses, as stated in their introductions. However, the first abstract (Example l0.9) was written essentially as a descriptive abstract and the second one (Example 10.10) was written as a hypothesis-testing abstract.
Example 10.9
AHere we report the generation of mice lacking the ubiquitously expressed Janus kinase, Jak1. BJak1-/- mice are runted at birth, fail to nurse, and die perinatally. CAlthough Jak1-/- cells are responsive to many cytokines, they fail to manifest biologic responses to cytokines that bind to three distinct families of cytokine receptors. DThese include all class II cytokine receptors, cytokine receptors that utilize the γc subunit for signaling, and the family of cytokine receptors that depend on the gp130 subunit for signaling. EOur results thus demonstrate that Jak1 plays an essential and nonredundant role in promoting biologic responses induced by a select subset of cytokine receptors, including those in which Jak utilization was thought to be nonspecific.
At first glance, the first sentence of Example 10.9 sounds reasonable. But upon reflection, we ask, why did you want to generate mice lacking Jak1? This is not the same thing as identifying and characterizing a gene. As we continue reading the abstract the mystery is not cleared up. It is only when we get to the last sentence that we see the answer and understand what the question must have been: Does Jak1 have an essential, nonredundant role in cytokine-induced biologic responses?
The next abstract tells its story more clearly.
P.282

Example 10.10
AA variety of cytokines activate receptor-associated members of the Janus family of protein tyrosine kinases (Jaks). BTo assess the role of Jak2, we have derived Jak2-deficient mice. CThe mutation causes an embryonic lethality due to the absence of definitive erythropoiesis. DFetal liver myeloid progenitors, although present based on the expression of lineage specific markers, fail to respond to erythropoietin, thrombopoietin, interleukin-3 (IL–3), or granulocyte/ macrophage colony-stimulating factor. EIn contrast, the response to granulocyte-specific colony-stimulating factor is unaffected. FJak2-deficient fibroblasts failed to respond to interferon γ (IFNγ), although the responses to IFNα/β and IL-6 were unaffected. GLastly, reconstitution experiments demonstrate that Jak2 is not required for the generation of lymphoid progenitors, their amplification, or functional differentiation. HTherefore, Jak2 plays a critical, nonredundant role in the function of a specific group of cytokine receptors.
In contrast to the first sentence of Example 10.9, the first sentence of Example 10.10 (after the background) is not misleading. A question, though a vague one, is stated. After the question comes a statement of the experiment done. This statement of the experiment done is almost exactly the same as the statement of the message in Example 10.9. Certainly, deriving (generating) Jak2-deficient mice (mice lacking Jak1) is not the message. Comparing the last sentences of Abstracts 10.9 and 10.10 shows that the message for both is that Jak1 and Jak2 play critical, nonredundant roles in the responses of a group of cytokine receptors.
Example 10.10 could be written more clearly. Most importantly, a specific question rather than a vague one should be stated, and the question, answer, and title should match. The title was “Jak2 Is Essential for Signaling through a Variety of Cytokine Receptors.” In addition, a complete overview of the experiment that was done to answer the question should be added, and the beginning of the results should be signaled. Finally, all results should be stated in past tense.
Revision
AA variety of cytokines activate receptor-associated members of the Janus family of protein tyrosine kinases (Jaks). BTo determine whether Jak2 is essential for signaling through the receptors of these cytokines, we derived Jak2-deficient mice and assessed their overall phenotype and cellular responses to a variety of cytokines. CWe found that the Jak2 deficiency killed the embryos due to the absence of definitive erythropoiesis. DIn addition, fetal liver myeloid progenitors, although present, as indicated by the expression of lineage-specific markers, did not respond to erythropoietin, thrombopoietin, interleukin-3 (IL-3), or granulocyte/macrophage colony-stimulating factor. EIn contrast, the response to granulocyte-specific colony-stimulating factor was unaffected. FJak2-deficient fibroblasts did not respond to interferon γ (IFNγ), although the responses to IFNα/β and IL-6 were unaffected. GLastly, reconstitution experiments demonstrateD that Jak2 is not required for the generation of lymphoid progenitors, their amplification, or functional differentiation. HThus, Jak2 is essential for signaling through a variety of cytokine receptors.
In addition to the problem of substituting a descriptive abstract for a hypothesis–testing abstract, as illustrated above, numerous variations on this problem exist. For example, some abstracts try to have the best of both worlds, so they start by stating the background and a message signaled by “Here we report” and then add a question, the experiment done, the results found, and an implication (but no answer). These strange hybrids should be avoided.
P.283

The advantages of having standard forms for abstracts are that the science is reflected accurately, the readers know what to expect, and the authors do not have to reinvent the wheel. Know what type of science you are doing and use the standard form to report it, unless you have a very good reason to modify the form. These very good reasons occur rarely if ever, not routinely.
In summary, to ensure that your abstract provides a clear overview (1) state the question you asked, (2) make the statement of the question specific rather than vague or general (name both the independent and the dependent variables, using the same key terms and the same point of view as in the answer, and, to anticipate the answer, use a verb in the question—the same verb as in the answer), (3) state the answer to the question, making sure that the answer answers the question asked, and (4) write a hypothesis-testing abstract, not a descriptive abstract, when you tested a hypothesis.
Excessive Length
Another common problem in abstracts for results papers is excessive length. Although many journals request abstracts no longer than 250 words, and other journals have shorter limits, many published abstracts are well over 250 words. Even those that are less than 250 words may be longer than necessary. Example 10.11 is a clearly written abstract, but at 271 words it is 121 words longer than what the journal requested.
Example 10.11 (271 words)
ADelayed closure of the ductus arteriosus after birth has been observed in newborn infants who have critical pulmonic stenosis and in newborn lambs that have experimental pulmonic stenosis. BThis delayed ductal closure may be caused by decreased ability of the muscle to contract when exposed to oxygen or by increased production of or sensitivity to prostaglandin E2 (PGE2), the endogenous ductus arteriosus vasodilator. C1To determine the cause of the delayed ductal closure in fetal lambs that have experimental pulmonic stenosis, C2we operated on 10 fetal lambs of gestational ages 70 to 77 days (term is 148 days) and placed a band around the pulmonary artery. DCatheterization at 137 to 142 days showed severe pulmonic stenosis. EWe then studied isolated rings of ductus arteriosus from these lambs. FWe found that the oxygen- induced increase in muscle tension was significantly less in rings of ductus arteriosus from 10 lambs with pulmonic stenosis than in rings from 6 control lambs (2.55 ± 0.38 vs. 4.03 ± 0.51 g/mm2, P > 0.03). GThere was no difference between the two groups either in the amount of PGE2 released by the rings or in the sensitivity (expressed as median effective dose) of the rings to PGE2. HThere was also no difference in the increase in tension when endogenous PGE2 was inhibited by indomethacin. IWe conclude that delayed closure of the ductus arteriosus in fetal lambs that have experimental pulmonic stenosis is not caused by increased production of or sensitivity to PGE2 in the ductus arteriosus (as it is in premature lambs) but rather is the result of decreased ability of the ductus arteriosus to contract when exposed to oxygen.
The revision below cuts 92 words from the original version, thus more nearly approaching the requested length of 150 words. The revision retains the essential information and omits less important details. Specifically,
The two sentences of background (A and B of the original version) are condensed into a single sentence (A of the revision).
The definition of prostaglandin E2 as a vasodilator (end of B) is omitted (A).
P.284

Experimental preparation for the independent variable (C2, D) is omitted and sentences C–E are combined into a single sentence that states the question and the experimental approach for the independent and dependent variables (B).
Data (F) are omitted; instead percent change is given (C).
The statement of how sensitivity to PGE2 is expressed (G) is omitted (D).
Confirmatory results (H) are omitted.
The negative conclusion and the comparison with premature lambs (I) are omitted.
Revision A (179 words)
ADelayed closure of the ductus arteriosus in newborn infants who have critical pulmonic stenosis may be caused by decreased ability of the muscle to contract when exposed to oxygen or by increased production of or sensitivity to prostaglandin E2 (PGE2). B1To determine the cause of delayed ductal closure in fetal lambs that have experimental pulmonic stenosis, B2we induced pulmonic stenosis in 10 fetal lambs at ages 70–77 days (term is 148 days) and then, at 137–142 days, studied isolated rings of ductus arteriosus from these lambs. CWe found that the oxygen-induced increase in muscle tension in rings of ductus arteriosus from 10 lambs with pulmonic stenosis was only 65% of that in rings from 6 control lambs. DThere was no difference between the two groups either in the amount of PGE2 released by the rings or in the sensitivity of the rings to PGE2. EWe conclude that delayed closure of the ductus arteriosus in fetal lambs that have experimental pulmonic stenosis is caused by decreased ability of the ductus arteriosus to contract when exposed to oxygen.
Even though the original, longer abstract is quite readable, the shorter revision gets the overview across more clearly. Thus, for the clearest overview, condense long abstracts. To condense a long abstract, in addition to omitting unnecessary words, condense background and omit less important information, such as definitions, experimental preparation, details of methods, exact data, confirmatory results, and comparisons with previous results.
To condense this abstract further, to the requested length of 150 words, you have to omit some important information. Revision B omits the background statement (A) entirely, thus losing the relation of the study to human illness, and also omits the length of term (B2). In addition, Revision B changes “rings of ductus arteriosus” to “ductal rings” in the statements describing the experiment done and the results found, makes sentence D active, changes “sensitivity of the rings” to “rings' sensitivity,” changes “we conclude that” to “thus,” and uses “results from” instead of “is caused by” in the question and answer.
Revision B (151 words)
AWe asked whether delayed closure of the ductus arteriosus in fetal lambs that have experimental pulmonic stenosis results from decreased ability of the muscle to contract when exposed to oxygen or from increased production of or sensitivity to prostaglandin E2 (PGE2). BTo answer this question, we induced pulmonic stenosis in 10 fetal lambs at ages 70–77 days and then, at 137–142 days, studied isolated ductal rings from these lambs. CWe found that the oxygen-induced increase in muscle tension in ductal rings from 10 lambs with pulmonic stenosis was only 65% of that in rings from 6 control lambs. DNeither the amount of PGE2 released by the rings nor the rings' sensitivity to PGE2 differed between the two groups. EThus, delayed closure
P.285

of the ductus arteriosus in fetal lambs that have experimental pulmonic stenosis results from decreased ability of the ductus arteriosus to contract when exposed to oxygen.
Note on Using Abbreviations
The solution to condensing this abstract was not to use abbreviations instead of words. Using abbreviations makes reading more difficult for most readers, the difficulty increasing geometrically for each new abbreviation used. For an example, see the last example in Exercise 1.1 in Chapter 1.
Variations
Some journals request abstracts in a form different from the one described above. Follow the form requested by the journal. For example, general journals such as Science or Nature request very short abstracts. Science requests abstracts that “include a sentence or two explaining to the general reader why the research was undertaken and why the results should be viewed as important. The abstract should convey the main point of the paper and outline the results or conclusions.” Thus, the question, results or conclusions, and their importance are emphasized, methods are minimized, and data are omitted. The abstracts are often quite short and easy to read. Example 10.12 below from Science follows this form.
Example 10.12
AThe existence of spontaneous neural activity in mammalian retinal ganglion cells during prenatal life has long been suspected. BThis activity could play a key role in the refinement of retinal projections during development. C1Recordings in vivo from the retinas of rat fetuses between embryonic days 17 and 21 C2found action potentials in spontaneously active ganglion cells at all the ages studied.
Reprinted with permission from Galli L, Maffei L. Spontaneous impulse activity of rat retinal ganglion cells in prenatal life. Science 1988, Oct 7; 242:90–91. Copyright 1988 American Association for the Advancement of Science.
Clinical journals such as Annals of Internal Medicine request a specific form, known as structured abstracts. Rather than having a single paragraph, these abstracts contain a sequence of short paragraphs, each preceded by a subheading. Example 10.13 illustrates one sequence of subheadings. If this study had had an independent variable, another subheading, “Interventions,” would have been included after “Patients.” Some paragraphs contain phrases rather than sentences (see “Study Objective,” “Design,” and “Setting” in Example 10.13). Although these abstracts tend to be longer than single-paragraph abstracts, they are clear, and each type of information is easy to find.
Some basic science journals imitate the structured abstract by adding subheadings to the standard abstract (for example, “Background,” “Methods,” “Results,” “Conclusions”).
Example 10.13
Study Objective: To determine the association between current use of nonaspirin nonsteroidal anti-inflammatory drugs and fatal peptic ulcers or upper gastrointestinal hemorrhage in the elderly.
P.286

Design: Nested case control study using a linked Medicaid-death certificate database.
Setting: Tennessee Medicaid enrollees aged 60 and greater from 1976 to 1984.
Patients: One hundred twenty-two patients (“the cases”) had a terminal hospitalization and a peptic ulcer or upper gastrointestinal hemorrhage confirmed by hospital chart review. Population controls (n = 3897) were matched to potential cases by age, sex, race, calendar year, and nursing home status.
Measurements and Main Results: The 122 patients (“cases”) more frequently filled a prescription for a non-aspirin nonsteroidal anti-inflammatory drug within 30 days before onset of illness than did controls (34% vs. 11%; adjusted odds ratio, 4.7; 95% CI, 3.1 to 7.2). This association between current use of nonaspirin nonsteroidal anti-inflammatory drugs and fatal peptic ulcer disease was consistent in three age groups, women and men, whites and nonwhites, and community and nursing home dwellers. There was no significant association between case status and previous use of nonaspirin nonsteroidal anti-inflammatory drugs (adjusted odds ratio, 1.9; 95% CI, 0.7 to 4.7).
Conclusions: The findings of this study add to the growing evidence that nonaspirin nonsteroidal anti-inflammatory drugs can increase the risk for clinically serious peptic ulcer disease in the elderly.
ABSTRACTS OF METHODS PAPERS
Content
Methods papers are papers that describe new or improved methods, apparatus, or materials.
The abstract of a methods paper should include the following information: the name or the category term of the method, apparatus, or material; the purpose; the animal or population; the key features of the apparatus or material or how the method or apparatus works, or both; the advantages; how the method, apparatus, or material was tested; and how well it works.
Name
If the method, apparatus, or material has a name, use the name in the abstract. Otherwise, use a category term such as “method” or “apparatus,” or, if possible, add an adjective that states a key feature of the method before the category term. For example, instead of “a system for measuring oxygen consumption continuously in fetal sheep has been developed” (“system” is a category term), the authors wrote “a microcomputer-based system for measuring oxygen consumption continuously in fetal sheep has been developed.” The adjective “microcomputer-based” indicates a key feature of the system, thus giving a clearer idea of what the system is than would the category term “system” alone.
In addition to naming the method or stating its category, you can indicate that a method is an improved version of an existing method by adding “improved” before the name or the category term. It is not usually necessary to indicate that a method is new, but it is OK to do so.
P.287

Purpose
The purpose is usually stated in the verb form “for doing X,” though “to do X” may also be used. In the example above, the purpose is stated in the form “for doing X”: “a microcomputer-based system for measuring oxygen consumption continuously in fetal sheep.”
Animal or Population
The animal or population that the method, apparatus, or material applies to should be included unless the population studied was all humans. In the example above, the animal is stated—fetal sheep.
Key Features and How the Method Works
Key features of the apparatus or the material, how the method or apparatus works, or both are included to give the reader an idea of what the method, apparatus, or material is.
Advantages
Advantages are included to convince the reader that a new method is a good one or that an improved method is better than existing methods. The advantages of an improved method should solve the problems of the existing methods. Stating the advantages is important so that the reader knows why the method is needed.
How It Was Tested and How Well It Works
How the method was tested and how well it works are included to convince the reader that the method is reliable, accurate, or whatever.
Organization
The information in an abstract for a methods paper should be organized essentially in the order just stated (see Example 10.15 below). Specifically, the abstract should always begin with the name of the method followed by its purpose and the animal or population and then by its key features or how it works. Either the advantages or how the method was tested and how well it works can come at the end (see Example 10.14).
More than one kind of information can be included in one sentence. Specifically, the name of the method, its purpose, and the animal or population are virtually always in one sentence, and how the method was tested and how well it works are often in one sentence (see Examples 10.14 and 10.15).
Verb Tense
In the sentence that names the method, the verb is in past tense (actually, present perfect tense) or present tense, depending on the verb used. For example, “An improved method has been developed” (done in the past, so past tense) or “An improved method is described” (still true, so present tense). Verbs in sentences that describe the method and its advantages are in present tense. For example, “The system includes…”; “The method cuts short
P.288

and simplifies the conventional procedure…”; “Additional advantages of the method are…” Verbs in sentences telling how the method was tested and how well it works are in past tense. For example, “the flowmeter accurately measured a wide range of tidal volumes.”
Writing
Principles for continuity, sentence structure, word choice, abbreviations, and length in abstracts for methods papers are the same as those for abstracts of hypothesis-testing papers and descriptive papers.
Example 10.14
A1An improved method has been developed A2for isolating alveolar type II cells A3by digesting lung tissue with elastase and “panning” the resultant cell suspension on plates coated with IgG. BThis method provides both high yield and high purity of type II cells. C1In 50 experiments in rats, C2we obtained 35 ± 11 (SD) × 106 cells/rat, 89 ± 4% of which were type II cells. DIn addition, type II cells isolated by “panning” adhere more rapidly and completely in tissue culture than do cells isolated by centrifugation over discontinuous density gradients of metrizamide. EFinally, the method is reproducible and easily adapted to isolating type II cells from species other than rats.
This abstract begins by using a category term (“method”) to identify the method and describes it as improved (A1). Next the purpose is stated (A2) followed by a concise description of how the method works (A3). All of this information is in one sentence. The animal is not stated because although the study was done in rats (see sentence C), the method also applies to humans and other animals (see sentence E). Sentence B states two advantages of this method (high yield and high purity). Sentence C tells how the method was tested (C1) and then gives data that support the high yield and the high purity, thus indicating how well the method works (C2). Sentence D states two advantages over another method, thus supporting the claim that the method is an improvement (A1). Sentence E states two final advantages.
Continuity is clear because key terms are repeated (“method” in A, B, and E; “panning” in A and D; “type II cells” in A, B, C, D, and E) and because transition words are used (“in addition,” “finally”). The sentences are short (mean, 22 words per sentence). Words are as simple as possible, and only one abbreviation is used—IgG (immunoglobulin G). It is not defined because it is considered a standard abbreviation. The abstract is short (110 words) and the overview is clear.
Example 10.15
A1We have designed a new endotracheal flowmeter A2to measure tidal volume, phasic and mean airway pressure, inspiratory time, and end-tidal PCO2 and PO2 A3in intubated infants. BThe flowmeter is light (11 g) and adds minimal dead space (1.0 ml) and minimal resistance (2 cm H2O/110 ml per s) to the infant's airway. CThe volume signal (≤10 ml) is linear to 7 Hz, and end-tidal gases can be measured at respiratory rates of 90 breaths/min. DThis flowmeter is particularly valuable for evaluating rapid mechanical ventilation of very-low-birth-weight infants. E1In 125 studies in 50 infants weighing 740–1500 g, E2the flowmeter accurately measured a wide range of tidal volumes.
P.289

This abstract describes a new apparatus. The first sentence states the name of the apparatus (endotracheal flowmeter) (A1), identifies it as new (A1), states its purpose (A2), and names the population the apparatus applies to (A3). The next two sentences (B, C) describe key features of the flowmeter and include a number of specific details. Sentence D states an advantage. The last sentence tells how the flowmeter was tested (E1) and how well it works (E2).
Continuity is clear from repetition of the key term “flowmeter” (in A, B, D, and E) and consistent point of view (“flowmeter,” in B, D, and E). The sentences are short (mean, 22.6 words/sentence). Words are as simple as possible. Two standard abbreviations are used (PCO2, partial pressure of carbon dioxide; PO2, partial pressure of oxygen). The abstract is brief (113 words) and the overview is clear.
INDEXING TERMS
Use of Indexing Terms
Some journals ask authors to supply a list of indexing terms (also called key words) to guide indexers in selecting terms for the journal's index. Indexing terms are sometimes printed after the abstract or after the title in the journal's table of contents.
Principles for Selecting Indexing Terms
Indexing terms should name important topics in your paper. Select terms that you would look up if you were trying to find your own paper and that would attract the readers you hope to reach.
When selecting indexing terms, use current terms. Some journals request that authors select indexing terms from the medical subject headings (MeSH) listed in the January issue of Index Medicus. However, MeSH terms usually lag behind terms used in the most recent research, so you may need to use indexing terms that are not yet included in MeSH. For example, the term “acquired immunodeficiency syndrome” was needed for at least a year before it appeared in MeSH.
In addition, when selecting indexing terms, use the most specific terms possible. For example, in a paper about erythromycin, “erythromycin” should be given as an indexing term, not the more general term “antibiotics.” Indexers can easily extrapolate from the specific (“erythromycin”) to the general (“antibiotics”) if necessary, but they cannot easily extrapolate from the general to the specific.
Note that indexing terms can be phrases as well as single words. Thus, a phrase such as “blood coagulation disorders” is a possible indexing term.
Note also that because indexers can easily pick indexing terms out of the title of the paper, some journals ask authors to supply only indexing terms that are not in the title.
Finally, words used as indexing terms do not have to be in the paper. For example, in the paper “Regional Differences in Pleural Lymphatic Albumin Concentration in Sheep,” the indexing term “capillary exchange” does not appear in the paper.
P.290

ABSTRACTS FOR MEETINGS
Functions
The functions of abstracts for meetings are first to show that you have a valuable contribution and second to lure an audience to your talk.
Content
To fulfill these functions, abstracts for meetings should follow the same guidelines as abstracts of papers except that abstracts for meetings are likely to include more details of methods and to display data in a table or a graph. The reason for including more methods details and data is that this extra information helps the selection committee and the people attending the meeting evaluate the validity of the work. In addition, abstracts for meetings are more likely to include implications than are abstracts of papers, to indicate the importance of the work.
Amount of Detail and Use of Abbreviations
Resist the temptation to cram as many methods details, data, and statistical details as possible into an abstract for a meeting. Excess details make the abstract unreadable because the trees overshadow the forest. It is better to give one good result than to give a lot of data. If the result is good, the abstract will be accepted. If not, data will not help; data just show that you did a lot of work.
Also resist the temptation to use abbreviations so that you can add more details. Using a lot of abbreviations makes the abstract unreadable because the reader has to concentrate on breaking the code.
Finally, keep in mind that even a detailed abstract for a meeting cannot replace the paper. For all practical purposes, abstracts for meetings self-destruct after a year. If the paper is not published eventually, the details and data (as well as the conclusions) in the abstract cannot be used because there is no way of validating them.
Thus, the judicious use of details and abbreviations, not the maximal use, shows that your contribution is valuable and lures an audience to your talk.
Presentation of Data and Results
Data included in an abstract for a meeting, unlike data in an abstract of a journal article, are sometimes presented in a table or a graph. The table or graph should be designed clearly, the same as a table or graph for a paper. The only differences are that in abstracts no title is given for tables and no legends are included for graphs.
When you include a table or a graph in an abstract for a meeting, be careful not to omit the statement of the results that the data support. Omitting the results obscures the overview (see Example 10.16). For greatest clarity, the table or graph should be placed after the sentence that states the results that the data support, not instead of the results sentence.
Example 10.16
Figure. No Caption Available.
P.291

P.292

Two major problems in the way this abstract is written make the overview unclear:
  • 1. The question is not stated at the beginning. Instead the answer is given (third sentence). Substituting the answer for the question is disorienting because the answer can be misread as background information.
  • 2. The results are not stated. Only data are shown (in the table). Thus, when we read the sentence below the table (“Cromolyn sodium at 5 mg/kg/min, in 2 lambs, produced similar results”), we do not know what the results are, unless we have figured them out for ourselves. The reader should not have to figure out the results. The author should state them.
    In addition, the omission of some important details further obscures the clarity of this abstract.
  • 3. Only one of the two doses tested is mentioned in the description of the experiment, so we do not expect results for a second dose.
  • 4. The sample size and the dose are missing from the footnote of the table.
  • 5. The implication at the end of the last sentence says nothing about leukotrienes. Thus, the expectation raised by the first word of the abstract (a very powerful position) and emphasized by the last word of the second sentence is not fulfilled.
    Finally, the inclusion of some secondary details partly obscures the message of the abstract by drawing attention away from the important details.
  • 6. The statistical comparisons in the table are not directly relevant to the results that answer the question. These comparisons show that hypoxia indeed induced pulmonary vasoconstriction, as reflected by increases in pulmonary arterial pressure. However, the crucial comparison is between pulmonary arterial pressures for hypoxia alone and for cromolyn plus hypoxia. The point is that the values were not significantly different.
  • 7. Systemic arterial pressure and cardiac output are not strictly necessary for answering the question, but they are included in the table to show that the changes in pulmonary arterial pressure did not result from changes in systemic arterial pressure or from changes in cardiac output.
In the revision, the question is stated and the results are stated. In addition, the second dose tested is mentioned in the description of the experiment, the sample size and the dose are added to the footnote of the table, and “leukotriene release” is added to the last sentence. These changes make the abstract clearer. The statistical comparisons and the data for systemic arterial pressure and cardiac output, though of secondary importance, are retained to show the validity of the results. Finally, to keep the abstract the same length as the original version, “which are found in,” “a variety of,” and “have been suggested to” in the first sentence have been shortened to “released by,” “various,” and “may.” In the second sentence, “a stabilizer of mast cell membranes” has been changed to the noun cluster “a mast cell membrane stabilizer.” In the statement of the results, “we” is used instead of passive voice, and “six” at the beginning of the sentence becomes “6” within the sentence. In the sentence before the table, “the” has been omitted before “pulmonary arterial pressure responses.” In the last sentence, “these” has been changed to “our” and “previous” before “reports” has been omitted.
P.293

Revision
Figure. No Caption Available.
P.294

SUMMARY OF GUIDELINES FOR ABSTRACTS
FUNCTION
The abstract should provide an overview of the main story and a few essential details.
The abstract should be clear both to readers who read the paper and to readers who do not read the paper.
ABSTRACTS OF HYPOTHESIS-TESTING PAPERS
Content and Organization
  • State
    • the question you asked.
    • the experiment you did to answer the question:
      • the material studied (molecule, cell line, tissue, organ) and the organism from which it came, or the animal or human population studied.
      • the experimental approach or the study design, including both the independent and the dependent variables.
    • the results you found that answer the question, including
      • only the most important results, in a logical order.
      • a minimum of data.
      • percent change rather than exact data when possible.
      • critical details of methods not mentioned earlier.
    • the answer to the question. Be sure the answer answers the question asked.
  • If useful, also include
    • background, at the beginning of the abstract.
    • an implication, a speculation, or a recommendation at the end of the abstract.
Writing
  • For abstracts written as one paragraph,
    • Signal the question (“To determine whether,” “To test the hypothesis that”) or the question and the experiment done (“We asked whether…. To answer this question, we…,” “We hypothesized that…. To test this hypothesis, we…”).
    • Signal the results (“We found”).
    • Signal the answer (“We conclude,” “Therefore,”).
    • Signal the implication (“These results suggest that…”).
  • Use appropriate verb tenses:
    • Use present tense verbs for the question and the answer.
    • Use past tense verbs to state the experiment done and the results found.
    • Use a cautious verb for implications (for example, “may mediate”).
  • Be careful not to omit the question, not to state the question vaguely, not to state an implication instead of the answer, and not to write a descriptive abstract if you tested a hypothesis.
  • Keep the abstract short (> 250 words).
Variations
If the journal to which you are submitting a paper requests a different form for the abstract, follow the requested form.
P.295

ABSTRACTS OF DESCRIPTIVE PAPERS
Content and Organization
  • State
    • the message of the paper.
    • the results that support the message.
    • the implication of the message.
  • If useful, also include
    • background, at the beginning of the abstract.
Writing
  • Signal the message (“Here we report”).
  • Signal the implication (“These findings suggest that”).
  • Use appropriate verb tenses:
    • Use present tense to describe structures.
    • Use past tense to describe results of experiments.
ABSTRACTS OF METHODS PAPERS
  • State
    • the name or the category of the method, apparatus, or material.
    • the purpose.
    • the animal or population.
    • the key features, how the method works, or both.
    • the advantages (to indicate why the method is needed).
    • how it was tested.
    • how well it works.
  • Always begin with the first four items. The order of the last three items may be changed if necessary.
  • To indicate that the method is an improved version of an existing method, add “improved” before the name of the method. It is not usually necessary to indicate that a method is new, but it is OK to do so.
  • State the purpose in the form “for doing X” or “to do X.”
  • Include the name, purpose, and animal or population in one sentence.
  • Usually include how the method was tested and how well it works in one sentence.
  • Use past tense (present perfect tense) or present tense to name the method, depending on the verb used (for example, “An improved method has been developed” or “An improved method is described”). Use present tense to describe the method and its advantages. Use past tense to state how the method was tested and how well it works.
INDEXING TERMS
  • Select terms that you would look up to find your own paper and that would attract the readers you hope to reach.
  • Select current, specific terms, preferably medical subject headings (MeSH), that name important topics in your paper.
  • Use phrases as well as single words.
  • If the journal asks you to supply only terms that are not in the title of the paper, do so.
  • If necessary, include a term as an indexing term even if the term does not appear in your paper.
P.296

ABSTRACTS FOR MEETINGS
  • The functions of abstracts for meetings are to show that you have a valuable contribution and to lure an audience to your talk.
  • To fulfill these functions, in general, abstracts for meetings should follow the same guidelines as abstracts of papers.
  • Exceptions:
    • It is OK to give more details of methods in an abstract for a meeting than in an abstract of a paper and to display data in a table or a graph so that the reader can evaluate the validity of the work.
    • Implications are included in abstracts for meetings more often than in abstracts of papers to indicate the importance of the work.
  • However,
    • Do not add excessive detail, or the trees will overshadow the forest.
    • Do not use a lot of abbreviations, or the abstract will be unreadable.
    • Design the table or graph carefully, but omit the title of the table and the legend for the graph.
    • Do not omit the statement of the results that the data in the table or the graph support; instead, place the table or graph after the statement of the results.
P.297

EXERCISE 10.1: ABSTRACTS
  • 1. Grade the following abstracts A (excellent), B (good), C (average), D (poor), or F (terrible). Support your grade with reasons.
  • 2. Rewrite one of these abstracts. In your revision:
    • supply the missing parts of the abstract; check that the answer answers the question.
    • add signals of the question, the experiment done to answer the question, the results, the answer, and the implication or speculation, as needed.
  • 3. In addition,
    In Example 1 (molecular biology),
    • use simple words to describe the results.
      In Example 2 (molecular biology),
    • repeat key terms so that we understand what “positive” and “negative” in sentence G mean. Use the most precise key terms in your revision.
      In Examplem 3 (physiology),
    • use precise words to describe the experiment.
      In Example 4 (physiology),
    • decrease the amount of detail.
Note: These abstracts are all from hypothesis-testing papers.
Abstract 1
Note: The question as stated—vaguely—in the Introduction was “To investigate the function of p300 during mouse development.”
GENE DOSAGE-DEPENDENT EMBRYONIC DEVELOPMENT AND PROLIFERATION DEFECTS IN MICE LACKING THE TRANSCRIPTIONAL INTEGRATOR P300
AThe transcriptional coactivator and integrator p300 and its closely related family member CBP mediate multiple, signal-dependent transcriptional events. BWe have generated mice lacking a functional p300 gene. CAnimals nullizygous for p300 died between days 9 and 11.5 of gestation, exhibiting defects in neurulation, cell proliferation, and heart development. DCells derived from p300-deficient embryos displayed specific transcriptional defects and proliferated poorly. ESurprisingly, p300 heterozygotes also manifested considerable embryonic lethality. FMoreover, double heterozygosity for p300 and cbp was invariably associated with embryonic death. GThus, mouse development is exquisitely sensitive to the overall gene dosage of p300 and cbp. HOur results provide genetic evidence that a coactivator endowed with histone acetyltransferase activity is essential for mammalian cell proliferation and development.
Grade:_____
Reasons:
Hide Answer
Abstract 1
Grade: C
Strengths: short abstract, short sentences, clear results
Biggest Problems:
  • The question is not stated.
  • The answer should be limited to the animal studied and the gene studied (H).
  • The answer is too detailed:
    • “Histone acetyltransferase activity” is not mentioned earlier in the abstract.
    • “A coactivator endowed with histone acetyltransferase activity” should be replaced by “p300.”
Other Problems:
  • Expand the background to relate to the question and answer.
  • Add the dependent variable to the overview of the experiment.
  • Add a signal of the results.
  • State the unexpected answer after stating the answer to the question.
  • Provide a clearer relationship between the two answers.
  • Use simple words, make the topic the subject, and put the action in the verb (E, F: died).
  • Quantify “considerable” (E) (or write “most”).
  • Clarify “overall gene dosage” (G).
Revision
AThe transcriptional coactivator and integrator p300 and its closely related family member CBP are believed to mediate numerous signal-dependent transcriptional events, including those involved in embryo development. B1To determine whether the p300 gene is necessary for mouse embryo development and cell proliferation, B2we assessed these variables in mice we generated lacking a functional p300 gene. CWe found that mouse embryos nullizygous for p300 died between days 9 and 11.5 of gestation, exhibiting defects in neurulation, cell proliferation, and heart development. DCells derived from p300-deficient embryos displayed specific transcriptional defects and proliferated poorly. ESurprisingly, most of the p300 heterozygous embryos also died. FMoreover, all embryos doubly heterozygous for p300 and cbp died. HThus, the p300 gene is essential for mouse embryo development and cell proliferation. GOur findings also show that normal mouse embryo development is exquisitely sensitive to underdosage and overdosage of p300 and cbp genes. 144 words, 18 words/sentence
P.298

Abstract 2
Note: The hypothesis stated (but not identified) in the Introduction was “that various factors with different functions interact with the same or similar sequences to control gene expression.” The answer stated in the Discussion was “both positive and negative factors can interact with the same DNA sequence in order to regulate gene expression.”
MOLECULAR CLONING AND CHARACTERIZATION OF A HUMAN DNA BINDING FACTOR THAT REPRESSES TRANSCRIPTION
ASeveral transcription factors interact with GC-rich sequences and positively regulate both housekeeping genes and cellular oncogenes. BWe have cloned a human cDNA that encodes a factor that binds to a GC-rich sequence repeat present in the epidermal growth factor receptor (EGFR), β-actin, and calcium-dependent protease (CANP) promoters. CThis cDNA encodes a 91-kd protein with an extremely basic region at its amino terminus. DDeletion analyses with bacterially expressed proteins containing fragments of this factor indicate that this basic region of the protein functions as the DNA binding domain. EExpression of this factor in CV1 cells shows that it represses expression originating from both the EGFR and β-actin promoters as well as chimeric promoters containing the CANP gene. FIt also represses transcription in cell-free extracts. GThese results suggest that positive and negative factors may interact with the same control element to account for the diversity of transcriptional regulation.
Grade:_____
Reasons:
Hide Answer
Abstract 2
Grade: D
Strengths: short abstract, useful background stated
Biggest Problems:
  • The question is not stated.
  • The abstract is written as a descriptive abstract, rather than as a hypothesis-testing abstract. This form is very misleading because the message (sentence B) is a reasonable one for a descriptive paper.
  • The answer (G) is not stated clearly, mainly because key terms are changed:
    • “binding” (title, B, D); “interact” (A, G)
    • “represses” (title, E, F); “positively regulate” (A), “positive and negative factors” (G).
    • “transcription” (title, F, G), “expression” (E)
    • “GC-rich sequence” (A, B), “control element” (G).
  • The verb in the signal of the answer is too weak; it sounds like the signal of an implication, not of an answer.
  • The results found are not signaled.
  • The results are written in present tense (D–F).
Other Problems:
  • Nonparallel ideas are joined by “and” (A).
  • The topic is not the subject (C).
  • The end of the last sentence sounds like the purpose of the interaction (“to account for”). Probably this part of the sentence is a speculation (“and thus may account for”).
Revision
A Factor That Represses Transcription Binds to the Same GC-Rich Sequence Repeat as Factors That Activate Transcription
ASeveral factors that bind to GC-rich sequences activate transcription of both housekeeping genes and cellular oncogenes. AAWe asked whether factors that repress transcription can bind to the same GC-rich sequence repeat as factors that activate transcription. BTo answer this question, we characterized a human cDNA that encodes a factor that binds to a GC-rich sequence repeat present in promoters of the epidermal growth factor receptor (EGFR), β-actin, and calcium-dependent protease (CANP). CWe found that this factor is a 91-kd protein with an extremely basic region at its amino terminus. DDeletion analyses indicated that this basic region functions as the DNA binding domain. EWhen we expressed this factor in CV1 cells, we found that it repressed transcription originating both from the EGFR and β-actin promoters and from chimeric promoters containing the CANP gene. FIt also repressed transcription in cell-free extracts. GThese results indicate that factors that repress transcription can bind to the same GC-rich sequence repeat as factors that activate transcription.
169 words, 21 words/sentence
Abstract 3
EFFECTS OF EXPOSURE TO OZONE ON DEFENSIVE MECHANISMS OF THE LUNG
AVarious components of the endogenous defense mechanism of the lung were studied by means of a unilateral lung exposure technique. BLow levels of ozone were found to decrease cellular viability, depress various intracellular hydrolytic enzymes (lysozyme, beta-glucuronidase, and acid phosphatase), and increase the absolute number and percent of polymorphonuclear leukocytes
P.299

within pulmonary lavage fluid. CAll these effects were dose related and were found only in the single lung exposed to ozone and not in the contralateral lung simultaneously breathing ambient air. DThe responses were found to be the result of direct toxicity of this pollutant rather than a generalized systemic response. EIt was concluded that the observed effects could be responsible for the increased mortality of animals given a bacterial challenge following ozone exposure.
Grade:______
Reasons:
Hide Answer
Abstract 3
Grade: C
Strengths
  • Easy to read.
  • States what was found briefly and completely.
  • Has clear organization indicated by new sentences for the experiments done, the results, and the answer to the question.
Problems
  • The question is stated vaguely: the independent variable is missing.
  • Animal studied?
  • The overview of the experiment (A) is not clear: How was one lung exposed—surgically? What was it exposed to?
  • The overview of the experiment is incomplete: What happened to the other lung is not described until sentence C; it should be in sentence A.
  • Some details of the experiment are missing:
    • What was the concentration of ozone?
    • How long was the exposure?
    • What was the state of the animals during the study?
    • What cells were studied?
  • The answer is not stated or not clearly signaled or both:
    • The last sentence (E) signals an answer, but it states an implication, as indicated by the verb “could be” and by the facts that in this study bacteria were not given and mortality was not assessed. The answer should probably be about the effect of ozone on the defense mechanism of the lungs (see the title), though it is questionable whether the results of bronchoalveolar lavage should be extended to the lungs as a whole. The intended answer seems to be that ozone impairs the defense mechanism of the lungs, though an increased number of polymorphonuclear leukocytes may be a good thing for lung defense.
    • Sentence D has an unclear signal (“were found to be”): it could be either results or the answer.
    • It is also possible that there are two questions and two answers, one about the effect of ozone on the defense mechanism and the other about direct toxicity (sentence D) (see Revision 2).
    • The writing is generally clear but contains some jargon (“unilateral lung exposure technique,” “bacterial challenge”) and unclear word choice (what does “depress various intracellular hydrolytic enzymes” mean: decrease the numbers of enzymes? decrease enzyme activity?). Also the signal of the results would be clearer if it were at the beginning of the sentence. In the title, “defensive mechanism” should be “defense mechanism.”
Revision 1 (One Question)
OZONE SUPPRESSES THE DEFENSE MECHANISM of RABBITS' LUNGS
A1To determine how low concentrations of ozone affect the endogenous defense mechanism of rabbits' lungs, A2We ventilated one lung with ozone and the other lung with air during light anesthesia. BWe found that ozone (0.5–3.0 ppm for 3 h) decreased the viability of alveolar macrophages and the activity of intracellular hydrolytic enzymes (lysozyme, beta-glucuronidase, and acid phosphatase. It also increased the absolute number and percentage of polymorphonuclear leukocytes in pulmonary lavage fluid. CAll these effects were dose related, appeared only in the lung ventilated with ozone, and resulted from direct toxicity of ozone and not from a generalized systemic response. DWe conclude that ozone suppresses the defense mechanism of rabbits' lungs. EWe suggest that this suppression may be responsible for the high death rate of rabbits infected with bacteria after their lungs are ventilated with ozone.
COMMENTS
In Revision 1, the independent variable is added to the question (A1), and the animal (A1), methods details (A2 B), and the answer (D) are also added. In A2 the overview of the experiment is now complete, and precise word choice makes clear how the lungs were exposed and what each lung was exposed to. In A2 and B, the following details of methods are now included: the condition of the rabbits (lightly anesthetized), the concentration of ozone (0.5–3.0 ppm), the duration of exposure to ozone (3 h), and the type of cells studied (alveolar macrophages). The answer (D) answers the question asked: the key terms for the independent and dependent variables are the same in the question and the answer, and the point of view is the same. Also, the signal of the results (“We found that”) is moved to the beginning of the sentence (B), and the result for hydrolytic enzymes is described more precisely (“decreased the activity of intracellular hydrolytic enzymes”). Finally, in the implication (E), word choice is simplified (“high death rate” instead of “increased mortality”), jargon is avoided (“infected with bacteria” instead of “given a bacterial challenge”), and an appropriate signal is used (“We suggest that”).
Revision 2 (Two questions)
OZONE DIRECTLY IMPAIRS ENDOGENOUS DEFENSES IN RABBIT LUNGS
AIn rabbits exposed to ozone and then given an injection of bacteria, mortality is increased. BThe increased mortality may result from ozone-induced impairment of the lungs' defense mechanisms. C1We therefore asked whether ozone exposure impairs endogenous defense mechanisms in rabbits' lungs and, C2if so, whether the impairment is caused by direct toxicity of ozone or by a generalized systemic response. D1For this study, we assessed components of the lungs' defense mechanisms in lavage fluid from both lungs of lightly anesthetized rabbits D2after ventilating one lung with ozone (0.5–3.0 ppm for 3 h) and the other lung with air. EWe found that low concentrations of ozone decreased the viability of alveolar macrophages and the activity of various intracellular hydrolytic enzymes (lysozyme, beta-glucuronidase, and acid phosphatase). Ozone also increased the absolute number and percent of polymorphonuclear leukocytes within pulmonary lavage fluid. FAll these effects were dose related and were found only in the lung exposed to ozone. GThese results indicate that ozone exposure impairs endogenous defense mechanisms in rabbits' lungs and that this impairment is caused by direct toxicity. AWe speculate that these impaired lung defenses may be responsible for the increased mortality of rabbits infected with bacteria after exposure to ozone.
COMMENTS
Revision 2 asks two questions (C1, C2) and gives two answers (G). In Revision 2, question 1 is stated more specifically than the same question in Revision 1 and thus anticipates the answer more clearly. The reason the question in Revision 2 is more specific is that it uses the same verb (“impairs”) as the answer rather than the general verb “affect.”
Also in Revision 2, background information is added (A, B) to prepare for the speculation at the end of the abstract (H). Note that sentence B states the ultimate question the author is interested in and sentence H speculates on a possible answer to the ultimate question.
Other details added in Revision 2 are the same as those in Revision 1.
Abstract 4
PULMONARY MECHANICS AND GAS EXCHANGE IN SEATED NORMAL MEN WITH CHEST RESTRICTION
ALung volumes, static pressure-volume curves, maximal expiratory flow-volume curves, right-to-left intrapulmonary shunts ([Q with dot above]s/[Q with dot above]t), and perfusion relative to the alveolar ventilation and perfusion ratio ([V with dot above]a/[Q with dot above]) were determined in seated normal men before chest strapping while breathing air (Cair) and during chest strapping while breathing air (Sair) or 100% oxygen (SO2). BWith Sair and SO2, mean vital capacity was reduced by 44% from control. CElastic recoil pressure [Pst(L)] of the lung at 50% control total lung capacity (TLC) increased significantly (P > 0.05) from 4.64 ± 0.39 cm H2O (mean ± SE) to 7.00 ± 0.47 cm H2O with Sair and to 7.24 ± 0.70 cm H2O with SO2. DMaximal expiratory flow at 50% of control TLC increased significantly (P > 0.05) from 3.22 ± 0.25 L/s (mean ± SE) to 5.84 ± 0.69 L/s with Sair and to 5.50 ± 0.68 L/s with SO2. EWith Sair, no significant increase in [Q with dot above]s/[Q with dot above]t from control was observed. FWith SO2, mean [Q with dot above]s/[Q with dot above]t increased significantly (P > 0.05) from 0 to 2.2 ± 0.9% of the cardiac output. GIt is therefore unlikely that the development of atelectasis, as indicated by an increase in [Q with dot above]s/[Q with dot above]t, accounts for the increase in Pst(L) with Sair and SO2. HCurrent evidence suggests that either change in alveolar surface compliance or distortion of the lung or both are responsible for the increased recoil pressure but that neither mechanism alone appears to explain it totally.
Grade:______
Reasons:
Hide Answer
Abstract 4
Grade: F
Problems
  • Too much detail. You cannot see the forest for the trees.
    • In the description of the experiment (A), give the general approach, not every variable, and indicate the relationship between variables.
    • In the statement of the results (B–F), give data for only the most important findings, give percentages instead of means and SE, or omit data altogether. Omit P values. Omit all “significantly's.” State “mean ± SE” (if used) only once.
  • Too many abbreviations. [Q with dot above]s/[Q with dot above]t can be replaced by “shunt fraction.” [V with dot above]/[Q with dot above] and Cair are never mentioned again, and Pst(L) and TLC are used only once each, so they are unnecessary. Sair and SO2 are bizarre.
  • The question is not stated.
  • The last sentence is unclear: is it the implication of this study or of other studies? If other studies, it does not belong in the abstract.
Revision
NO RELATION BETWEEN INCREASED LUNG ELASTIC RECOIL PRESSURE AND SHUNT FRACTION IN HEALTHY MEN WITH STRAPPED CHESTS
AElastic recoil pressure of the lungs increases when total lung capacity decreases. B1To determine whether this increased pressure is due to atelectasis, B1we measured elastic recoil pressure and the right-to-left intrapulmonary shunt fraction (an index of atelectasis) before and during chest strapping (a condition that decreases lung capacity) in healthy men. CExperiments were done while the men breathed room air (baseline) or 100% oxygen (to induce atelectasis). DWe found that although elastic recoil pressure increased by 50% during chest strapping, shunt fraction was unchanged while the men breathed room air and increased minimally while they breathed 100% oxygen. EWe conclude that increased elastic recoil pressure in the lungs during conditions of decreased total lung capacity is not due to atelectasis.
COMMENTS
The revision is much easier to read because the question is stated (B1), the experimental approach gives an overview (B2, C), indicators are identified (B2, C), and unnecessary details (less important variables, data, statistical information, the implication at the end) and all abbreviations are omitted.


Introduction
In Sections I–III, we saw how to choose words and arrange them in clear sentences and paragraphs (Section I), how to write each section of a biomedical research paper to tell a clear story (Section II), and how to design figures and tables and present references clearly (Section III). In Section IV, we turn our attention to providing a clear overview of the story. In Chapter 10 (The Abstract) and Chapter 11 (The Title), our central concern will be to provide the overview alone, with a bare minimum of details. In Chapter 12 (The Big Picture), we will consider how to provide the overview together with all the necessary details.
The abstract and the title provide an overview to two groups of readers. One group reads only the title or the title and the abstract. This group includes readers who have access only to sources such as Index Medicus, Current Contents, abstract journals, or abstracting services. The other group of readers reads not only the title and the abstract but also the paper. Therefore, just as figures and tables need to tell the story of the paper both for readers who do not read the text and for readers who do, so the abstract and the title need to tell the story both for readers who do not read either the text or the figures and tables and for readers who read the whole paper. The next two chapters explain how to write abstracts and titles that will be clear to both groups of readers. Abstracts for hypothesis-testing papers, descriptive papers, and methods papers are included.
In the paper as a whole, both the overview and the details need to be clear. Chapter 12 illustrates how to provide a clear overview in addition to presenting all the necessary details.


Chapter 11
The Title
FUNCTIONS
Titles of biomedical journal articles have two functions: to identify the main topic or the message of the paper and to attract readers.
CONTENT OF TITLES FOR HYPOTHESIS-TESTING PAPERS
Stating the Topic in the Title
The standard title of a biomedical research paper is a phrase that identifies the topic of the paper. For a hypothesis-testing paper, the topic includes three pieces of information: the independent variable(s) that you manipulated, if any (X), the dependent variable(s) you observed or measured (Y), and the animal or population and the material on which you did the work (Z). The animal studied must always be included in the title, whether or not the animal studied is included in the question and the answer. If necessary, two other pieces of information may also be included in the title: the condition of the animals or subjects during the study and the experimental approach.
Titles for Papers That Have Both Independent and Dependent Variables
For studies that have both independent and dependent variables, the standard form of the title is
Effect of X on Y in Z.
Example 11.1
Effect of β-Endorphin on Breathing Movements in Fetal Sheep
Note that in this standard form, the animal, population, or material studied comes at the end of the title.
When humans are studied, they are often omitted from the title, as in Example 11.2, though it is clearest to include “humans” in the title, as in Example 11.22 below.
P.301

Example 11.2
Effect of Membrane Splitting on Transmembrane Polypeptides
However, when a subpopulation of humans was studied, the subpopulation is always included in the title.
Example 11.3
Effects of Esmolol on Airway Function in Patients Who Have Asthma
For the negative implication to work (no population in the title implies that the population is humans), the animal must always be included in the title when the work was done on animals.
Titles for Papers That Have Only Dependent Variables
For hypothesis-testing studies that have only dependent variables, the standard form of the title is
Y in Z,
where Y is the dependent variable(s)—that is, the variable(s) observed or measured—and Z is the animal or population and the material on which the work was done. For examples, see the revisions of Examples 11.25 and 11.27 below. Also see Example 11.36 below.
Other Information in the Title
In addition to these essential pieces of information (X, Y, and Z), the title of a hypothesis-testing paper may sometimes include the condition the subjects or the animals were in during the experiments (Example 11.4) or the experimental approach (Example 11.5), if these details are important.
Example 11.4
Effect of Hypoproteinemia on Fluid Balance in the Lungs of Awake Newborn Lambs
Example 11.5
Microvascular Pressures Measured by Micropuncture in Lungs of Newborn Rabbits
Stating the Message in the Title
Traditionally, the title of a biomedical research paper states the topic of the paper. But if the paper has a strong, unambiguous message supported by strong, unequivocal evidence, the title of the paper can state the message, that is, the answer to the question. The message can be stated either in a phrase or in a sentence.
Stating the Message in a Phrase
In a phrase title, the message is expressed by either an adjective or a noun placed before the dependent variable at the beginning of the title. The adjective or noun is based on the verb used in the question and answer. For example, if
P.302

the question of the paper is “to determine whether the metabolic rate in rats is reduced during radio-frequency irradiation” and the answer to the question is yes, then this message can be expressed by the adjective “reduced” in the title, as in Example 11.6.
Example 11.6
Reduced Metabolic Rate during Radio-Frequency Irradiation in Rats
In Example 11.7 below, the message is expressed by the noun “alteration” before the dependent variable. The question was to “determine whether proteincalorie malnutrition alters lung mechanics.”
Example 11.7
Alteration of Lung Mechanics by Protein-Calorie Malnutrition in Weaned Rats
Sometimes both an adjective and a noun are used to state the message, as in Example 11.8.
Example 11.8
Hypoxia-Induced Alterations of Vascular Reactivity to Norepinephrine in Isolated Perfused Lung from Cats
Stating the Message in a Sentence
Another way to state a message in the title is to use a sentence. In a sentence, the message is expressed by a verb in present tense, as in Example 11.9.
Example 11.9
Verapamil and Diet Halt the Progression of Atherosclerosis in Cholesterol-Fed Rabbits
Using a sentence to state a message is stronger than using a phrase is, as you can see by reading the list of titles in a journal's table of contents. It is the sentence titles that will jump out at you. The reason a sentence title is stronger is that verbs convey action more powerfully than nouns or adjectives. Thus, the same title stated as a phrase and as a sentence will sound stronger as a sentence. (Compare “Arrested Progression of Atherosclerosis by Vera-pamil and Diet in Cholesterol-Fed Rabbits” with Example 11.9). For this reason, use a sentence title only if you have a clear message backed up by solid evidence.
CONTENT OF TITLES FOR DESCRIPTIVE PAPERS
For a descriptive paper that describes a new structure, the title names the structure being described and states its key function. The structure is the first word of the title. The function comes next, as an appositive (after a comma), as a subtitle (after a colon), or as the rest of the sentence (verb and completer).
Example 11.10 Appositive
P.303

Hip, a Novel Cochaperone Involved in the Eukaryotic Hsc70/Hsp40 Reaction Cycle
In Example 11.10, the structure (“Hip”) is the first word of the title. The function is named as an appositive, after a comma, in a category term (“cochaperone”). The function is further defined by a past participle of a verb (“involved”) and a completer. The appositive formula (structure, category naming the function followed by a participle and completer further defining the function) is a very clear title for a paper describing a structure. This technique is the same as linking key terms.
Example 11.11 Subtitle
CDC20 and CDH1: A Family of Substrate-Specific Activators of Anaphase-Promoting-Complex-Dependent Proteolysis
The main difference in form between Examples 11.10 and 11.11 is that a colon is used instead of a comma in Example 11.11, thus creating a subtitle.
Example 11.12 Sentence
Ich-1, an Ice/ced-3-Related Gene, Encodes Both Positive and Negative Regulators of Programmed Cell Death
In Example 11.12, the title is a sentence. The structure is named as the subject of the sentence (“Ich-1”) and the function is named in the verb (“encodes”) and the completer.
The category for Ich-1 (“an Ice/ced-3-Related Gene”) is included in the subject of the sentence after the structure. However, the category term does not state the function.
This title might be clearer if it were written like Example 11.10, rather than as a sentence: “Ich-1, an Ice/ced-3-Related Gene that Encodes Both Positive and Negative Regulators of Programmed Cell Death.”
CONTENT OF TITLES FOR METHODS PAPERS
The title of a methods paper should indicate whether the paper describes a method, an apparatus, or a material, should state its purpose, and should name the animal or population the method is used for. In addition, the title may indicate whether the method is new or improved.
Name
To indicate whether the paper describes a method, an apparatus, or a material, use the name in the title if the method, apparatus, or material has a name.
Example 11.13
Endotracheal Flowmeter for Measuring Tidal Volume, Airway Pressure, and End-Tidal Gas in Newborns
P.304

Example 11.14
Monoclonal Antibodies as Probes for Distinguishing Unique Antigens in Secretory Cells of Heterogeneous Exocrine Organs
If the method does not have a name, use a category term such as “method” or “apparatus” in the title.
Example 11.15
A Method for Purifying the Glycoprotein IIb-IIIa Complex in Platelet Membrane
Purpose
To state the purpose, the verb form “for doing X” is used. Thus, in Examples 11.13 and 11.15 above, “for measuring” and “for purifying” are the verb forms used to state the purpose. Example 11.14 uses a slightly modified form—“as probes for distinguishing.” Both forms are clear indicators of purpose.
However, using “for” without an “ing” verb after it makes the title unclear.
Example 11.16
A Double-Catheter Technique for Caudally Misdirected Catheters in the Umbilical Artery
In this title, it is not clear what the technique is for.
Revision
A Double-Catheter Technique for Avoiding Caudally Misdirected Catheters in the Umbilical Artery
Adding the “ing” verb makes the purpose clear: “for avoiding.”
Animal or Population
As in titles of hypothesis-testing and descriptive papers, the population that the method is used for is often omitted when the method is for humans (Examples 11.14–11.16) or humans and other animals (Example 11.18 below). However, the animal or population is always stated when the method is for animals or for a specific subpopulation of humans (Examples 11.13 above and 11.17 below).
New or Improved
If a paper describes a new method, the title usually does not need to include the word “new” (see examples above) or its fancy alternative “novel.” However, the title may include the most important feature or the most important advantage of the method. In Example 11.16 above, “double-catheter” is the most important feature of the new method.
If a paper describes an improved method, the title should, if possible, state what the improvement is by naming either the most important feature or the most important advantage of the improved method. In Example 11.17 below, “noninvasive” is the most important advantage of the improved method.
P.305

Example 11.17
Noninvasive Method for Monitoring Blood Gases in the Newborn
If the most important feature or advantage cannot be named easily, the title should use the general term “improved.”
Example 11.18
An Improved Method for Isolating Type II Cells in High Yield and Purity
HALLMARKS OF A GOOD TITLE
The hallmarks of a good title are that it accurately, completely, and specifically identifies the main topic or the message of the paper, is unambiguous, is concise, and begins with an important term.
Accurate, Complete, Specific
To make a title accurate, use the same key terms in the title as in the paper. To make a title complete, include all the necessary information (see “Content of Titles for Hypothesis-Testing Papers,” “Content of Titles for Descriptive Papers,” and “Content of Titles for Methods Papers,” above). To make a title specific, use specific words. The terms in the title should be usable as indexing terms for indexes and searches.
Accurate
For a hypothesis-testing paper, check that your title is accurate by comparing it with the question and answer. The independent variable, the dependent variable, the animal or population, the material, the condition (if necessary), the experimental approach (if necessary), and the message (if stated) should be the same in the title as in the question and answer stated in the Introduction, Discussion, and abstract.
Example 11.19
Title: | Neutrophil-Induced Injury of Epithelial Cells in the Pulmonary Alveoli of Rats?
Question: | To determine whether the injury of epithelial cells in the pulmonary alveoli that occurs in many inflammatory conditions is induced in part by stimulated neutrophils, we exposed monolayers of purified alveolar epithelial cells from rats to stimulated human neutrophils and measured cytotoxicity using a 51Cr-release assay.
Answer: | We conclude that stimulated neutrophils induce injury in epithelial cells in the pulmonary alveoli.
For a descriptive paper, the terms used for the structure and the function in the title should be the same as those in the message (or the message and the implication) stated in the Introduction and the Discussion.
Example 11.20
Title: | ARC, an Inhibitor of Apoptosis Expressed in Skeletal Muscle and Heart that Interacts Selectively with Caspases
Introduction: | We have identified and characterized a human cDNA encoding an apoptosis repressor with a CARD (ARC) that is expressed in skeletal muscle and heart. ARC interacts selectively with caspases and functions as an inhibitor of apoptosis.
P.306

For a methods paper, the name of the method, its purpose, and the animal or population (if included) should be the same in the title as in the Introduction, Discussion, and abstract.
Example 11.21
Title: | A Method for Purifying the Glycoprotein IIb-IIIa Complex in Platelet Membrane
Abstract: | We have developed a method for the rapid purification of the glycoprotein IIb-IIIa complex in platelet membrane.
Complete
In a paper that has two messages, it may be difficult to make the title complete. If you cannot create a title that reflects both messages, select the most important message for the title. Similarly, if a study manipulated several independent variables or assessed several dependent variables and no category terms are available that include them all, select the most important independent and dependent variable for the title. Keep in mind that, just as the abstract cannot replace the paper, so the title cannot replace the abstract. Announcing the main variables of the paper is stronger than trying to fit all the variables into the title.
Specific
Two words that often make a title unspecific are “and” and “with.” “And” is not a problem when it is used to join parallel terms, such as “Cardiovascular and Metabolic Effects of Halothane in Normoxic and Hypoxic Newborn Lambs.” But “and” is a problem when it is used to join the independent and the dependent variables in the form “X and Y in Z” instead of the standard form “Effect of X on Y in Z.” The problem is that “and” does not indicate any relationship between X and Y.
Example 11.22
Airway Caliber and the Work of Breathing in Humans
This title is not specific. What is the relationship between airway caliber and the work of breathing in humans? The title becomes specific when rewritten in the standard form “Effect of X on Y in Z.”
Revision
Effect of Airway Caliber on the Work of Breathing in Humans
“With,” as we saw in Chapter 1: Word Choice, is very often unclear because it is not specific. Therefore, avoid “with” wherever possible, except in its standard uses after certain verbs, such as “compared with,” “measured with,” “supplemented with,” etc.
P.307

Example 11.23
Bronchoconstriction, Gas Trapping, and Hypoxia with Methacholine in Dogs
In this example, the relationship of methacholine to bronchoconstriction, gas trapping, and hypoxia is not clear. The solution is to change “with” to a more specific word.
Revision
Bronchoconstriction, Gas Trapping, and Hypoxia Induced by Methacholine in Dogs
Unambiguous
To make a title unambiguous, follow the principles of sentence structure and word choice. In particular, avoid noun clusters (see Exercise 2.2, Example 4) and do not use abbreviations. The reason for not using abbreviations in titles is that titles are often read out of context, for example, in Index Medicus. Thus, even if an abbreviation is well known in one specialty, it could be confusing to readers from other specialties.
Example 11.24
Quantification of the Effect of the Pericardium on the LV Diastolic PV Relation in Dogs
Revision
Quantification of the Pericardium's Effect on the Left Ventricular Diastolic Pressure-Volume Relation in Dogs
In the revision, to accommodate the words that LV and PV abbreviate, “effect of the pericardium” is condensed to “pericardium's effect.” The revised title, containing no abbreviations, is clear to all readers. The original title is clear only to those who work in this field.
Two categories of abbreviation are acceptable in titles. One is abbreviations that are better known than the words they stand for, such as DNA (deoxyribonucleic acid). The other category is abbreviations for chemicals, such as N2O5 (dinitrogen pentoxide). Nevertheless, if you have space, write the words, especially short, familiar words such as “oxygen.” In addition, if the abbreviation is identified, as in Examples 11.10–11.12 and 11.20 above, it is OK to use an abbreviation in the title.
If you are unsure of whether an abbreviation will be clear, write the words.
Concise
Short titles have more impact than long titles do, so make your title as short as possible without sacrificing accuracy, completeness, specificity, or clarity. That is, make the title concise. Sometimes, just to include all the necessary details a title will need to be rather long. Nevertheless, try to keep your title shorter than 100 characters and spaces (120 characters and spaces is probably the outer limit). Longer titles begin to fall apart under their own weight. Some journals have even shorter limits. Whatever the journal's limit, keep in mind that the aim is not to fill the space allowed. The aim is to convey the
P.308

topic or the message of your paper accurately, completely, specifically, and unambiguously. If you can devise a short title that fulfills these criteria, do so.
Two ways to make titles concise are by omitting unnecessary words and by compacting the necessary words as tightly as possible.
Omitting Unnecessary Words
Omit nonspecific openings such as “Nature of” and “Studies of.”
Example 11.25
Pharmacokinetic Studies of the Disposition of Acetaminophen in the Sheep Maternal-Placental-Fetal Unit
In this example, “pharmacokinetic studies of” is unnecessary. If “disposition” does not get the idea across, a more precise term, such as “pharmacokinetics,” could be used.
Revision
Disposition of Acetaminophen in the Sheep Maternal-Placental-Fetal Unit
Omit nonspecific words elsewhere in the title.
Example 11.26
Alterations Induced by Administration of Chlorphentermine in Phospholipids and Proteins in Alveolar Surfactant
Revision A
Alterations Induced by Chlorphentermine in Phospholipids and Proteins in Alveolar Surfactant
Revision B
Chlorphentermine-Induced Alterations in Phospholipids and Proteins in Alveolar Surfactant
Usually omit “the” at the beginning of the title. Normally, “the” would appear at the beginning of a title in phrases such as “the effect of” or “the distribution of,” but “the” is usually omitted from these phrases when they are at the beginning of a title, as in the revision of Example 11.25 above (“Disposition of”).
However, do not omit “the” before singular nouns later in the title.
Example 11.27
Dynamics of Chest Wall in Preterm Infants
Revision
Dynamics of the Chest Wall in Preterm Infants
Compacting Necessary Words
In addition to omitting unnecessary words, at least three compacting techniques can be used to shorten titles.
P.309

Category Terms
One important compacting technique is to use a category term instead of details. Using a category term may seem to conflict with the recommendation to use specific words. But as Example 11.28 shows, it is possible to be too specific.
Example 11.28
Electron Microscopic Demonstration of Lysosomal Inclusion Bodies in Lung, Liver, Lymph Nodes, and Blood Leukocytes of Patients with Amiodarone-Induced Pulmonary Toxicity
By naming four specific tissues, this title gives trees but not the forest. The text of the paper makes clear that lysosomal inclusion bodies have already been reported in the lungs and that the news in this study is that lysosomal inclusion bodies also appear in extrapulmonary tissues. By substituting the category term “extrapulmonary tissues” for liver, lymph nodes, and blood leukocytes and omitting “lung” we get the forest.
Revision
Electron Microscopic Demonstration of Lysosomal Inclusion Bodies in Extrapulmonary Tissues of Patients with Amiodarone-Induced Pulmonary Toxicity
If no category term exists, select the most important variable for the title (see “Complete” above).
Adjectives to Express a Message
Another compacting technique is to use an adjective instead of a noun followed by a preposition to express a message, as in Example 11.6 above, where “reduced” is used instead of “reduction in.”
Noun Clusters
A third compacting technique is to use noun clusters instead of prepositional phrases. This technique must be used carefully to avoid creating an ambiguous title (see “Unambiguous” above).
One way to create noun clusters that do not cause serious reading problems is to use the name of the animal studied as an adjective, rather than at the end of the title.
Example 11.29
Renal Mechanism of Action of Rat Atrial Natriuretic Factor
The longer way of writing this title would be “Renal Mechanism of Action of Atrial Natriuretic Factor in Rats.” The longer version is a bit clearer and also gives more emphasis to the animal studied, so if you have the room to write “in rats,” do so.
Important Word First
To attract readers, put an important word first in your title. For titles of studies that have both independent and dependent variables, either the independent or the dependent variable can be the most important word, depending on what will interest the intended audience the most. For example, in Examples 11.30 and 11.31 below, putting halothane anesthesia (the independent variable) first would be appropriate for anesthesiologists, and putting impaired pulmonary function (the dependent variable) first would be appropriate for neonatologists.
P.310

Example 11.30
Halothane Anesthesia Impairs Pulmonary Function in Newborn Lambs
Example 11.31
Impaired Pulmonary Function in Newborn Lambs Anesthetized with Halothane
Subtitles
A technique for putting an important word first is to use a main title followed by a subtitle. The main title states the general topic and the subtitle states the specific topic. Note that a subtitle is separated from the main title by a colon (:).
Example 11.32 Material: Variables Studied
Human Apolipoprotein B: Structure of the Carboxyl-Terminal Domains and Sites of Gene Expression
Relation of the Subtitle to the Main Title
Various relations of the specific topic in the subtitle to the general topic in the main title are possible. One relation is to have the main title state the material studied and the subtitle state the dependent variables, as in Example 11.32 above. This relation is often used in titles that have only dependent variables (Y in Z). Another relation is to have the main title state the dependent variable and the subtitle state the experimental approach, as in Example 11.33.
Example 11.33 Variable Studied: Experimental Approach
Pulmonic Valve Endocarditis: A Serial Two-Dimensional Doppler Echocardiographic Study
In these types of subtitle, the colon replaces a preposition that would appear in the standard form of the title. To reconstruct the standard title, begin with the subtitle, add the appropriate preposition, and end with the main title. In the reconstruction of Example 11.33, the preposition joining the two parts of the title is “of”: “A Serial Two-Dimensional Doppler Echocardiographic Study of Pulmonic Valve Endocarditis.”
Another relation of the subtitle to the main title is to have the main title state a structure and the subtitle state its function (Example 11.11 above and Example 11.34).
Example 11.34 Variable: Function
Angiotensin II: A Potent Regulator of Acidification in the Early Proximal Convoluted Tubule of the Rat
In this example, the colon replaces the verb “is.” Thus, if Example 11.34 did not use a subtitle, it would read “Angiotensin II Is a Potent Regulator of Acidification in the Early Proximal Convoluted Tubule of the Rat.”
Whatever the relation between the main title and the subtitle, a crucial element in the use of subtitles is that the relation between the subtitle and the main title must be obvious. That is, the preposition or the verb that the colon replaces must be easy for the reader to supply.
Subtitles for a Series of Papers
Some authors use subtitles to present a numbered series of papers.
Example 11.35 Series
P.311

  • Morphology of the Rat Carotid Sinus Nerve: I. Course, Connections, Ultrastructure
  • Morphology of the Rat Carotid Sinus Nerve: II. Number and Size of Axons
If the papers are published in the same journal (preferably in the same issue of the journal) and truly could not be combined into a single paper, numbered subtitles, as in Example 11.35 above, are OK. But if part I is published alone, there is always the possibility that part II will never be published. If it is published, it should be in the same journal as part I. The safest policy is not to start a numbered series of papers.
The Use of Subtitles
In general, titles in a standard form, either a phrase or a sentence, are clearer than titles that have subtitles, because the crucial link relating the subtitle to the main title is missing in titles that have subtitles. Therefore, avoid using subtitles. Use a subtitle only if it is the best way to put an important word first.
DETAILS
Word Choice
When stating the message in a title, distinguish between adjectives that modify quantitative words and adjectives that modify qualitative words. The adjectives “increased” and “decreased” or “reduced” should be used to modify quantitative words such as “metabolic rate” (that is, metabolic rate is measurable), as in Example 11.6 above. The adjectives “improved” and “impaired” should be used for qualitative words, that is, for words signifying concepts that can get better or worse, such as function or performance. For example, “Improved Regional Ventricular Function after Successful Surgical Revascularization.” See also Example 11.31 above.
Determining the Length of a Title
To determine the length of a title, count both the characters and the spaces between words. “Characters” is a category term for letters and punctuation marks. Count each letter as 1, each punctuation mark as 1, and each space as 1—except count the space after a colon as 2. For example, the title “Human Apolipoprotein B: Structure of the Carboxyl-Terminal Domains and Sites of Gene Expression” has a total of 96 characters and spaces.
RUNNING TITLES
Running titles (or running heads) are short phrases that appear at the top or bottom of every page, or every other page, in a journal article. The purpose of a running title is to identify the article. Some journals use the authors' names instead, or on alternate pages.
Because space along the top or bottom of the journal page is limited, the running title is shorter than the title.
P.312

A running title should be recognizable as a short version of the title and should be short enough to fit in the space allowed.
Hypothesis-Testing Papers
For hypothesis-testing papers, usually the running title names the independent variable (if any) and the dependent variable, but not the animal.
Example 11.36
Title: | Locus of Hypoxia-Induced Vasoconstriction in Isolated Ferret Lungs
Running Title: | Locus of Hypoxia-Induced Vasoconstriction
It is not always possible to use the beginning of the title as the running title. Sometimes you can pick a phrase out of the middle (Example 11.37).
Example 11.37
Title | Three-Dimensional Reconstruction of Alveoli in the Rat Lung for Pressure-Volume Relationships
Running Title: | Reconstruction of Alveoli in the Rat Lung
Another possibility is to pick words out of the title, keeping the same order, and create a new phrase (Example 11.38).
Example 11.38
Title | Cooling Different Body Surfaces during Upper and Lower Body Exercise
Running Title: | Cooling during Exercise
Another way to create a running title is to pick out important key terms, usually the independent and dependent variables, and join them with “and.” Although “and” should not be used this way in titles (see “Specific” above), it is OK in running titles, whose only use is to indicate that this is the same article as on the previous page.
Example 11.39
Title | Influence of the Pericardium on Right and Left Ventricular Filling in the Dog
Running Title: | Pericardium and Ventricular Filling
Descriptive Papers
For descriptive papers, running titles name the structure and a brief version of the function.
Example 11.40
Title: | Ich-1, an Ice/ced-3-Related Gene, Encodes Both Positive and Negative Regulators of Programmed Cell Death
Running Title: | Ich-1 Encodes Regulators of Programmed Cell Death
P.313

Methods Papers
For methods papers, the running title can name the method only or the method and the animal or the population (as in Example 11.41) or can include both the category term or the name of the method and a shortened statement of its purpose (as in Example 11.42).
Example 11.41
Title: | Endotracheal Flowmeter for Measuring Tidal Volume, Airway Pressure, and End-Tidal Gas in Newborns
Running Title: | Endotracheal Flowmeter for Newborns
Example 11.42
Title: | An Improved Method for Isolating Type II Cells in High Yield and Purity
Running Title: | Improved Method for Isolating Type II Cells
P.314

SUMMARY OF GUIDELINES FOR TITLES
FUNCTIONS
To identify the main topic or the message of the paper.
To attract readers.
CONTENT OF TITLES FOR HYPOTHESIS-TESTING PAPERS
  • Include the following information:
    • Independent variable(s) (X).
    • Dependent variable(s) (Y).
    • Animal or population and material (Z). (The population can be omitted if the population is all humans.)
  • If necessary, also include the
    • Condition of the animals or subjects during the study.
    • Experimental approach.
  • State either the topic or the message.
    • To state a topic, use the form “Effect of X on Y in Z,” “Y during X in Z,” or, for papers that have no independent variable, “Y in Z.”
    • To state a message, use either
      • A phrase, expressing the message in an adjective or a noun (or an adjective and a noun) before the dependent variable, or
      • A sentence, expressing the message in a verb in present tense.
CONTENT FOR TITLES OF DESCRIPTIVE PAPERS
  • Include the following information:
    • The structure.
    • Its function.
  • Write the function as
    • an appositive (after a comma),
    • a subtitle (after a colon), or
    • the rest of the sentence (verb and completer).
CONTENT OF TITLES FOR METHODS PAPERSm
  • Include the following information:
    • The name or the category of the method, apparatus, or material.
    • Its purpose.
    • The animal or population the method is used for, unless the population is all humans or humans and other animals.
  • If the method is new, the word “new” usually does not need to appear in the title.
  • If the method is an improvement, either the improvement or the word “improved” should be included in the title.
HALLMARKS OF A GOOD TITLE
  • A good title accurately, completely, and specifically identifies the main topic or the message of the paper.
    • For accuracy, use the same key terms in the title as in
      • the question and the answer (hypothesis-testing paper),
      • the message, or the message and the implication
        • (descriptive paper), or
      • the name of the method, the purpose, and the
        • animal or population stated in the paper
        • (methods paper).
      • P.315

    • For completeness, include all the necessary information (see “Content” above).
    • For specificity,
      • Use specific words that can also function as indexing terms.
      • Do not use the form “X and Y in Z.”
      • Avoid “with.”
  • A good title is unambiguous.
    • Avoid noun clusters.
    • Do not use abbreviations. Exceptions: abbreviations that are more familiar than the words they stand for, chemical formulas, and abbreviations identified in the title.
  • A good title is concise.
    • Keep titles as brief as possible, preferably less than 100 characters and spaces.
    • Omit unnecessary words.
      • Omit nonspecific openings such as “Studies of.”
      • Omit other vague or uninformative words.
      • Usually omit “the” at the beginning of the title.
    • Compact the necessary words.
      • Use a category term instead of several details.
      • Use an adjective instead of a noun followed by a preposition to express a message (for example, “altered” rather than “alteration in”).
      • Use a noun cluster if it is not ambiguous (for example, “rat lung”).
  • A good title begins with an important word that will attract the intended readers.
    • For hypothesis-testing papers, usually either the independent or the dependent variable is the most important word.
    • If necessary, use a main title (for the most important word) followed by a colon and a subtitle.
      • The main title states the general topic of the paper.
      • The subtitle states the specific topic.
      • Have a clear relation between the main title and the subtitle: the preposition or the verb that the colon replaces should be easy for the reader to supply.
      • Avoid starting numbered series of papers.
DETAILS
  • Use “increased” and “decreased” to modify quantitative words such as “metabolic rate.”
  • Use “improved” and “impaired” to modify qualitative words such as “function.”
  • To determine the length of a title, count every letter as 1 character, every punctuation mark as 1 character, and every space between words as 1 character, except count the space after a colon as 2.
RUNNING TITLES
  • A running title is a short phrase that appears at the top or bottom of every page or every other page of a journal article.
  • A running title should be recognizable as a short version of the title.
  • For hypothesis-testing papers,
    • Pick key terms, usually the independent and dependent variables, out of the title to create a running title; the animal can usually be omitted.
      • P.316

    • Put words in the same order in the running title as in the title.
    • If necessary, use the form “X and Y” for the running title.
  • For descriptive papers, name the structure followed by a brief statement of the function.
  • For methods papers, the running title should state either the
    • Name of the method.
    • Name of the method and the animal or population.
    • Name of the method and the purpose.
P.317

EXERCISE 11.1: TITLES
  • 1. Write a title for each of the three abstracts below.
  • 2. Also write a running title for the first two abstracts.
  • 3. Underline the question and the answer in the abstracts for the hypothesis-testing papers. Underline the message and the implication in the abstract for the descriptive paper.
Abstract 1 (Hypothesis-Testing Paper)
AContinuous positive airway pressure (CPAP) is used routinely to improve oxygenation in newborns who have intrapulmonary shunts, which result in hypoxemia that is refractory to usual oxygen therapy. BAlthough the cardiovascular and pulmonary effects of CPAP on newborns are well known, little information is available concerning the effect of CPAP on renal function in newborns. CAccordingly, we determined the effect of CPAP (7.5 cm H2O) on urine flow, sodium excretion, and glomerular filtration rate in six newborn goats that were lightly anesthetized with methoxyflurane. DWe found that CPAP decreased urine flow, sodium excretion, and glomerular filtration rate. ECPAP also decreased pulse pressure but did not change mean systemic arterial pressure or heart rate. FWe conclude that CPAP can impair renal function in newborns without significantly altering renal perfusion pressure.
Journal of Pediatrics
Title: 100 characters and spaces or less
Running title: 55 characters and spaces or less
Hide Answer
Abstract 1
Question: B2the effect of CPAP on renal function in newborns.
Answer: FCPAP can impair renal function in newborns.
Title:
  1. Continuous Positive Airway Pressure Impairs Renal Function in Anesthetized Newborn Goats (88)
  2. Impaired Renal Function From Continuous Positive Airway Pressure in Anesthetized Newborn Goats (94)
Running Title: CPAP Impairs Renal Function (27)
COMMENTS
The title for Abstract 1 should be fairly easy to write because the abstract is clearly written.
Functions
  • Both titles identify the message of the paper.
  • Both titles aim to attract appropriate readers by putting an important word first.
    • Putting “continuous positive airway pressure” first should attract neonatologists.
    • Putting “impaired renal function” first should attract nephrologists.
Content
  • Both titles include the necessary information:
    • The independent variable (continuous positive airway pressure).
    • The dependent variable (renal function).
    • The animal studied (newborn goats).
    • The condition of the animals (anesthetized).
    • The message (impairs, impaired).
  • The first title is a sentence and expresses the point in a verb in the present tense (“impairs”).
  • The second title is a phrase and expresses the point in an adjective (“impaired”).
Hallmarks
  • Both titles accurately, completely, and specifically identify the message of the paper.
    • The same key terms are used in the title as in the question and the answer.
    • The animal and the condition are taken from the experiment done (sentence C). The condition is included in the title because anesthesia can affect the variables measured. However, some authors might prefer to omit “anesthetized.”
  • Both titles are unambiguous.
    • No noun clusters or abbreviations are used. Even though “CPAP” is a standard abbreviation in neonatology and is used in the abstract, the abbreviation is not used in the title because it is unlikely to be familiar to readers in other fields and therefore could be meaningless to readers of sources such as Index Medicus.
    • In contrast to the titles given above, the title “Impairment of Renal Function Induced by Continuous Positive Airway Pressure” is ambiguous. In this title, it is not clear what was induced by continuous positive airway pressure—the impairment or the renal function.
  • Both titles are concise.
    • They compact the necessary words by using a category term (“renal function”) instead of naming all the dependent variables (urine flow, sodium excretion, glomerular filtration rate).
    • In addition, the second title uses the shortest possible terms: “impaired” rather than “impairment of” (8 vs. 13 characters and spaces) and “from” rather than “induced by” (4 vs. 10).
  • Both titles begin with an important word.
Abstract 2 (Descriptive Paper)
AWing formation in Drosophila requires interactions between dorsal and ventral cells. BWe describe a new gene, fringe, which is expressed in dorsal
P.318

cells and encodes for a novel protein that is predicted to be secreted. CWing margin formation and distal wing outgrowth can be induced by the juxtaposition of cells with and without fringe expression, whether at the normal wing margin, at the boundaries of fringe mutant clones in the dorsal wing, or at sites of fringe misexpression in the ventral wing. DBy contrast, both loss of fringe expression and uniform fringe expression cause wing loss. EThese observations suggest that fringe encodes a boundary-specific cell-signaling molecule that is responsible for dorsal cell-ventral cell interactions during wing development.
(Cell)
Title: (the journal specifies no limit)
Running Title: 50 characters and spaces or less
Hide Answer
Abstract 2
Message: We describe a new gene, fringe, which is expressed in dorsal cells and encodes for a novel protein that is predicted to be secreted.
Implication: These observations suggest that fringe encodes a boundary- specific cell-signaling molecule that is responsible for dorsal cell–ventral cell interactions during wing development.
Title:
  1. fringe, a Boundary-Specific Signaling Molecule, Mediates Interactions Between Dorsal and Ventral Cells During Drosophila Wing Development
  2. fringe, a New Gene Responsible for Dorsal Cell–Ventral Cell Interactions During Drosophila Wing Development (107)
Running Title: fringe Mediates Dorsal–Ventral Interactions
COMMENTS
Functions
Both titles identify the message of the paper.
Content
Both titles include the structure and its function.
The first title writes the function as the verb and completer of a sentence. It uses an appositive before the verb to place fringe in its category (“a boundary-specific signaling molecule”).
The second title writes the category and the function as an appositive (after a comma).
Hallmarks
Both titles accurately, completely, and specifically identify the message of the paper. The same key terms are used in the title as in the message and the implication.
Both titles are unambiguous.
The first title (which is the published title) is too long. The second title is more concise because it uses a brief category term (“new gene”) to identify fringe.
Both titles begin with an important word.
Abstract 3 (Hypothesis-Testing Paper)
AIn mice, the inhalation of airplane glue or toluene fumes slows the sinoatrial rate, prolongs the P-R interval, and sensitizes the heart to asphyxia-induced atrioventricular block. BIn humans who sniff glue or solvents, similar mechanisms may be a cause of sudden death.
Science
Title: 100 characters and spaces or less
Hide Answer
Abstract 3
Abstract 3, which is from Science, does not follow the usual format (question, experiment done, results found, answer). Instead it states only the results (A) and an implication (B).
Title: Glue Sniffing Causes Heart Block in Mice (40)
COMMENTS
This revised title illustrates three points:
  • It is unnecessary for the title to fill the space allowed. Short titles have more impact than long ones.
  • A title for a paper published in a general journal can be catchy.
  • A title must be based on solid results, not on an implication or a speculation. Although some people try to include humans and sudden death in the title by using a question in a subtitle (“A cause of sudden death in humans?”), even tentative implications do not belong in the title of a hypothesis-testing paper, so the subtitle should be omitted.
Note that it is impossible to fit all three results from the abstract into the title. The solution is either to choose one of the results, as done in the title above (causes heart block), or to use a category term, for example, “impaired cardiac conduction,” “cardiac conduction abnormalities,” or “cardiac rhythm disturbances.” However, because these terms are all more abstract than “heart block,” they are not as catchy. Similarly, it is difficult to include both of the independent variables in the title. But since toluene is the solvent in airplane glue, either “toluene” or “airplane glue” can be omitted from the title. “Airplane glue” is catchier than the less familiar “toluene.”
Note also the careful compacting of words in this title. “Glue sniffing” is not only catchy but also condenses the longer term “inhalation of airplane glue.” “Causes” is a condensed way of saying “sensitizes the heart to.” For some readers “causes” may seem like overstatement, especially since “asphyxia-induced” is omitted. These readers may prefer “leads to,” which is less direct than “causes.” Finally, “heart block” is a condensed way of saying “atrioventricular block” without using an abbreviation (“A-V block”).
Even though this title is catchy and thus should attract readers, it also follows the guidelines for the content and hallmarks of a good title. All the necessary information is included: “glue” is the independent variable, “sniffing” is the experimental approach, “causes” is the message, “heart block” is the dependent variable, and “mice” are the animals studied. In addition, although some readers will dispute the accuracy of the title and perhaps also the completeness, the title specifically identifies the message of the paper, is unambiguous, is concise, and begins with an important term.


Chapter 12
The Big Picture
In Chapters 10 and 11 we saw that the abstract and the title of a biomedical research paper should provide a clear overview of the message and the story of the paper. The challenge in the paper (both in the text and in the figures and tables) is to make the overview clear while simultaneously presenting all the necessary details.
The techniques for making the message and the story clear have all been presented in the previous chapters. Here they are gathered together in a single checklist. This checklist focuses on hypothesis-testing papers.
CHECKLIST FOR THE BIG PICTURE
Goal
To state the message and tell the story of the paper while simultaneously presenting all the necessary details; that is, to avoid losing the forest for the trees.
The Message
State the message of the paper (the answer to the question) in a single sentence.
Make all statements of the answer the same.
Make all statements of the question the same.
Make the answer answer the question asked: use the same key terms, the same verb, and the same point of view.
The Story
  • Incorporate the story into the paper. The story consists of four main parts:
    • the question,
    • the experiments done to answer the question,
    • the results found that answer the question,
    • the answer.
  • In addition, the story includes
    • how the question and answer fit in with previous work,
    • why the question and answer are important.
  • In the Introduction, the story = the funnel to the question (known, unknown), the question, and the experimental approach. The “known” includes how the question relates to previous work and why the question is important.
    P.320

    In Materials and Methods, the story = the experiments done to answer the question.
    • For studies in which all experiments are designed in advance, the study design subsection gives the overview of the experiments; the study design includes
      • the independent variable(s),
      • the dependent variable(s),
      • all controls.
    • For studies in which the results of one experiment determine what the next experiment will be, the Materials and Methods section is pure cookbook. The story of the experiments is given in the Results section.
    • In Materials and Methods sections for both types of study, stating the purpose of each procedure indicates how that procedure helps answer the question.
    • Subheadings signal topics of subsections visually. Topic sentences and transition phrases or clauses at the beginning of subsections and paragraphs signal topics verbally.
  • In Results, the story = the results found that answer the question.
    • For studies in which all the experiments are designed in advance, results stated prominently (at the beginning of the section and at the beginning of each paragraph) tell the story.
    • Topic sentences and transition phrases or clauses at the beginning of paragraphs signal subtopics.
    • For studies in which the results of one experiment determine what the next experiment will be, the story consists of a repeated four-part pattern:
      • the question,
      • the experiments,
      • the results,
      • the answer.
    • “We found” signals the results.
  • In the Discussion, the story has three parts:
    • The beginning states the answer to the question and gives evidence that supports the answer.
    • The middle explains the answer, thus indicating how the answer fits in with previous work.
    • The end restates the answer or states recommendations, applications, implications, or speculations, thus indicating the importance of the answer, or does both.
    • Topic sentences at the beginning of every paragraph, either alone or in combination with transition words, phrases, or clauses, repeated key terms, and other techniques of continuity, tell the story in the Discussion.
    • Signals of the answer identify the answer at both the beginning and the end of the Discussion.
    • For the individual stories in each paragraph, supporting sentences are organized to support the topic sentence, and the organization is indicated by the techniques of continuity.
  • In all sections of the paper,
    • Organize from most to least important when useful (usually in the Discussion; where appropriate in Methods and Results).
    • Use topic sentences to state the overview whenever possible.
    • Check that reading the first sentence or two of every paragraph reveals the story.
    • P.321

  • Ensure that the figures and tables together also tell the story of the paper.
    • Design each figure and table to be simple and to make a clear point.
    • Make all figures and all tables as parallel as possible in design.
    • When appropriate, show the main story of the paper in figures and background information in tables.
    • Keep the number of figures and tables to a minimum.
Correlation of Parts
  • Have no loose ends in the text.
    • There should be
      • no answer in the Discussion without a question in the Introduction,
      • no answer in the Discussion without a result in Results,
      • no result in Results without a method in Methods.
    • The independent and dependent variables in the question, or indicators of these variables, should be the ones we read about in the Methods, Results, and Discussion. If an indicator is used, the variable that it is an indicator of should be stated.
    • Series of variables should be in the same order in the Introduction, Methods, Results, and Discussion.
    • If the Introduction begins with a general problem and the Discussion ends with an implication, the implication should relate to the problem.
    • Key terms should be the same throughout the paper.
  • Make the figures and tables and the text agree.
    • All variables in figures and tables should be in Methods and Results.
    • Key terms naming the variables should be the same in the figures, figure legends, tables, and text.
    • Values restated in the text should be the same as those in figures and tables, and the units of measurement should be the same.
    • Each figure and table should show what the text says it shows.
  • For the references,
    • Every reference in the text must be in the reference list.
    • Every reference in the reference list must be in the text.
    • Every reference must say what you claim it says.
  • Make the abstract both reflect the paper accurately and be understandable by itself.
    • The question in the abstract should be the same as the question in the Introduction.
    • The answer in the abstract should be the same as the answer in the Discussion.
    • The experimental approach and experimental details in the abstract should be the same as those in the Introduction and Methods.
    • Results and data in the abstract should be the same as those in Results, figures, and tables.
    • Signals should be used for the question, the results, the answer, and any implications.
    • The overview in the abstract should be the same as the overview in the text.
  • Make the title reflect the paper accurately.
    • If the title indicates the topic of the paper, it should be the same topic as in the question.
    • If the title indicates the answer to the question, it should be the same answer as in the abstract and the Discussion.
      • P.322

    • The title should include
      • the independent variable,
      • the dependent variable,
      • the animal or population studied,
      • the message, when appropriate.
Important Information to Include
  • Do not omit any important information. Include
    • the question (in the abstract and in the Introduction).
    • the answer (in the abstract and in the Discussion).
    • the animal or population studied, and the molecule, cell line, tissue, or organ studied
      • in the title.
      • in the abstract.
      • in the question or the experimental approach (Introduction).
      • in Methods.
      • in Results.
      • in the answer or the signal of the answer (Discussion).
      • in at least the first figure legend.
      • in at least the first table title.
    • key aspects of the methods and data analysis (in Methods).
    • the study design (in Methods for studies in which all experiments are designed in advance; in Results for studies in which the results of one experiment determine what the next experiment will be).
    • all relevant results, whether or not they support your answer (in Results), and supporting data (in figures, tables, or the text).
    • alternative explanations of results (in the Discussion).
    • discussion of any weaknesses in the study design, limitations of the methods, and the validity of assumptions (in Methods or the Discussion).
    • definitions of abbreviations.
    • definitions of values after a “±” in tables and in the text.
    • definitions of error bars in graphs.
    • the sample size (n).
    • sufficient information in figure legends and in footnotes of tables to make the figure or table understandable without reference to the text.
    • important references.
The Trees Versus the Forest
  • Do not include any unnecessary information or unnecessary repetition.
  • “The more noise, the less message.”
    • Check that all information in the text and in the figures and tables relates closely to the question and answer.
    • Make sentences, paragraphs, and each section of the paper concise.
    • In the Introduction,
      • Start close to the specific topic.
      • Do not review the literature.
      • Funnel as efficiently as possible to the question.
    • In Methods,
      • Omit details of well known methods that have already been reported; cite a reference.
      • For methods that have been reported but are less well known, include a brief description in addition to citing a reference.
      • P.323

    • In Results,
      • Give only the overview.
      • Do not repeat data shown in figures and tables.
      • Omit separate sentences describing figures and tables.
      • For studies in which all experiments are designed in advance, omit separate sentences describing methods.
    • In figures and tables,
      • Omit nonessential figures and tables and nonessential data.
      • Do not present the same data in both a figure and a table.
    • In the Discussion,
      • Do not begin by repeating the Introduction or writing a new Introduction.
      • Do not begin with a summary of the results.
      • Do not include tangential topics.
    • In the reference list,
      • Have a sufficient number of references to give credit to others' work and to direct readers to sources of further information.
      • Keep the number of references to a minimum.
    • In the abstract,
      • Omit all noncrucial details and noncrucial data.
      • Use percent change instead of exact values where possible.
    • In the title, omit every word and every detail that is not essential.
  • Avoid abbreviations.
  • Make your paper short, meaty, and clear.
P.324

EXERCISE 12.1: SEEING THE BIG PICTURE
Rewrite, add overview, reorganize, and condense where necessary to make the message and the story clearer. Do not get lost in the details. Focus on the big picture (the forest).
  • 1. Questions and Answers
    • Make all statements of the question the same.
    • Make all statements of the answer the same.
    • Be sure that the answer answers the question asked.
    • Use present tense in the question and answer.
  • 2. Animal or Population Studied
    • Be sure that the animal studied is stated in all sections of the paper. (Ewe = female sheep.)
  • 3. Introduction
    • Revise the question.
    • Shorten the Introduction.
    • Find the best starting point.
    • Add any information that is missing (make it up).
  • 4. Methods
    • Study Design
      • The study design as now written includes a lot of cookbook details of how procedures were done. These cookbook details belong in other subsections. Your revised study design should give a brief overview of the experiment done to answer the question (one short paragraph).
      • Write this overview. Keep it brief. Include
        • the interventions made
        • the variables measured
        • all controls
        • what constitutes one experiment
        • how long an experiment lasted
        • the order of the interventions and measurements
        • purposes of any procedures whose purpose is not obvious
    • Cookbook
      • If you have time, write the cookbook for the details you omitted from the original Study Design (= paragraphs 3–8 of the Methods section).
        • Create new subsections as needed.
        • Add details and purposes to existing cookbook subsections as needed.
    • Calculations
      • Find the best organization.
      • Add topic sentences as needed.
    • Surgical Preparation
      • If you have time, condense the description of the surgical preparation so that it really is brief—about one-third its current length.
  • 5. Results
    • Find the best organization (by independent variable? by dependent variable? if dependent, what order?).
    • Condense.
  • 6. Figures and Tables
    • Make Figures 1 and 2 appropriate to the data.
    • Make Figure 3 clear.
      • P.325

    • Redesign Table 2 to make the trends of the data easier to see.
    • Alternatively, decide which data to show in figures and which data to show in tables, and redesign the figures and tables accordingly.
  • 7. Discussion
    Para. 1
    • Signal the answers.
    • Revise the answers.
    • Link sentence B more closely to sentence A.
      Para. 3
    • Indicate the reason for including this paragraph.
      Para. 5
    • Revise the signal and the answer.
    • Relate sentence II more clearly to the rest of the paragraph.
  • 8. Abstract
    • Revise the question and answer.
    • Condense.
    • Indicate the reason for including sentences I and J.
  • 9. Title: Make the title more specific.
Hide Answer
Strengths
Overall
The paper is fairly short, meaty, and clear.
There are no loose ends.
Most key terms are kept consistent or are shortened recognizably (for example, “umbilical cord occlusion,” “cord occlusion”).
Only three abbreviations are used: pO2, pCO2, SD (partial pressure of oxygen, partial pressure of carbon dioxide, standard deviation).
Introduction
What is known (A–D) and the importance (E) are clearly stated.
The Introduction starts close to the specific topic.
The funnel in the first half of paragraph 2 (F–J) is clear.
The signal of the question (O) is clear.
The statement of the experimental approach (P) clearly addresses the problem mentioned in paragraph 2 (J).
Materials and Methods
  • Subheadings clearly identify the subsections of Materials and Methods.
  • Verbal signals are used in some subsections:
    • Surgical Preparation: Topic sentence (“The surgical protocol has been described previously. Briefly,…”).
    • Study Design: A topic sentence that gives a brief overview (“Four experiments were performed in the sequence presented below.”).
  • For each experiment, we know what was done and what the independent and dependent variables and the controls are.
  • The description of each experiment is organized according to the independent variables listed in the question (ventilation, oxygenation, umbilical cord occlusion).
  • Purposes (paras. 4, 5, 7) and reasons (paras. 6, 7, 9, 10, 12) are included for specific procedures.
  • Thinking is clearly displayed in “Calculations” and “Analysis of Data.”
Results
The order of independent variables within paragraphs 1, 2, and 3 is consistent (ventilation, oxygenation, umbilical cord occlusion).
Thinking is clearly displayed in “Major vs. Minor Responders During Ventilation Alone” to explain why the author is reporting some results that do not help answer the question. Because the question for these results could not have been designed into the study, stating the question and describing the methods in the Results section is appropriate.
Discussion
The Discussion has the three standard parts: the answer to the question at the beginning, explanation and expansion of the answer in the middle, and a restatement of the answer followed by speculation at the end.
Topics are organized from most to least important to the question and answer.
Reading the topic sentence at the beginning of each paragraph gives an overview of the story.
Paragraph 1:
Clear statement of the context (A).
Clear statement of the answer (B).
Paragraph 2:
Clear topic sentence (D).
Paragraph 3:
Clear.
A limitation of the study design is included (X).
Although the topic of paragraph 3 is tangential, the author considered it at least as important as the question and answer, so it is included in the Discussion.
Paragraph 4:
Clear.
Paragraph 5:
The last sentence brings the story full circle by mentioning the syndrome of persistent pulmonary hypertension of the newborn, which was first mentioned in the Introduction (E).
References
All references in the list are in the text, and vice versa.
Figures and Tables
The figures are parallel.
The tables are clear and clearly support the statements in the text, and their form is parallel.
The variables and the values in the figures and tables are the same as those in the text. The key terms and the units of measurement are also the same.
The animal studied is stated in all figures and tables.
In all figures and tables data are identified as mean ± SD, and n (the sample size) is given.
Figure legends and footnotes of tables give enough information to make the figures and tables understandable without reference to the text.
Data in figures do not repeat data in tables.
Abstract
The signals of the results (E) and of the answer (K) are clear.
The background statement (A) is clear.
The statement of the results (E–J) is clear.
Results and data in the abstract are the same as those in the Results section.
The animal studied is stated in the description of the experiment (C).
Data are presented as percent change rather than as mean and standard deviation.
Weaknesses
Overall
  • The statements of the question are not all the same.
    • Abstract: “to determine whether ventilation and oxygenation of the fetal lungs could cause this decrease in resistance” (C).
    • Introduction: “to determine whether the sequential exposure of the fetus to gaseous ventilation, oxygenation, and umbilical cord occlusion could decrease pulmonary vascular resistance to levels seen at birth” (O).
  • The statements of the answer are not all the same.
    • Abstract: “The changes in pulmonary vascular resistance and blood flow that occur at birth can be achieved by in utero ventilation and oxygenation” (K).
    • Discussion: “Ventilation and oxygenation together can account for the decrease in pulmonary vascular resistance, and thus for the large increase in pulmonary blood flow, that normally occur at birth” (B).
    • Discussion: “The changes in pulmonary vascular resistance and blood flow that are critical to the adaptation of the fetus to the postnatal environment can be achieved by in utero ventilation and oxygenation (EE). Moreover, much of the vasodilatory response can be achieved without an increase in fetal pO2” (FF).
  • The answers do not answer the questions as asked. The verbs in all the answers are different from the verbs in the questions. In addition, the end of the Discussion (FF) includes an answer for which there is no question. This is a major discrepancy in the overview.
  • The overview in the text is not as clear as the overview in the abstract. Organization from most to least important should be used more in the text. Also, more techniques of continuity need to be used in the text to make the overview clear: topic sentences, verbal and visual signals of topics, exact repetition of key terms. Finally, long explanations should be condensed.
  • The term “ventilation” is not precise. A more precise term is “lung distension,” as indicated by the definition of ventilation in the original Introduction (sent. G).
  • The writing could be livelier.
Introduction
The review of the literature [evidence that the pulmonary vascular response to ventilation, oxygenation, and umbilical cord occlusion may be Saltered by the metabolic effects of acute surgery and anesthesia (K–N)] is unnecessary. This topic is dealt with more relevantly in the Discussion (para. 2).
The references in the review of the literature (11–25) are unnecessary.
The reason for studying the effect of umbilical cord occlusion should be added.
To emphasize the reason for the cumulative study design, the reason can be included in the Introduction rather than in the Analysis of Data subsection of Methods.
The question (O) relates to the first answer only. One solution is to add a question that relates to the second answer. Another solution is to ask only the second question, as in the revision below.
The question should be in present tense.
Materials and Methods
  • Surgical Preparation: The brief description does not seem brief.
  • Study Design:
    • More overview is needed at the beginning.
    • The more precise term “baseline” can be used instead of “control.”
    • Details of the interventions and details of methods of measurement should be moved to separate subsections. Paragraph 8 should be at the end of the Calculations subsection.
  • Calculations:
    • Organizing from most to least important would emphasize the dependent variable in the question (pulmonary vascular resistance) more.
    • More overview would be useful, specifically, a topic sentence saying that microspheres were injected in two ways, a companion topic sentence in the next paragraph announcing the second way of injecting microspheres, and a transition phrase stating the purpose of injecting microspheres into the left atrium. In addition, a brief description of the microsphere method could be added (para. 10 of the Revision).
Results
Putting the results for pulmonary vascular resistance in the middle of the Results section and also burying them at the end of the paragraph on pressures (para. 3) make the important results hard to find. Organizing from most to least important would emphasize the results that answer the question both in the Results section and in the figures (pulmonary vascular resistance, the most important dependent variable, would be in Fig. 1). The variables on which the calculation of pulmonary vascular resistance was based (pulmonary blood flow and mean pulmonary arterial and left atrial pressures) can come next, and blood gases and pH can come last. For this organization, a topic sentence linking pulmonary blood flow to pulmonary vascular resistance should be added (see para. 2 of Results in the Revision).
Alternatively, reorganizing the results according to the independent variable, the same organization as in Methods, rather than according to the dependent variable would make the Results correspond more clearly with the question, the abstract, Methods, and the calculation of pulmonary vascular resistance.
The animal studied should be mentioned at the beginning of Results.
The data for pulmonary blood flow and for pulmonary vascular resistance do not need to be mentioned; citing the figures is sufficient.
In paragraph 2, Figure 1 should be cited after an experimental result (the effect of ventilation), not after a control result. In paragraph 3, Figure 2 should be cited after the result for ventilation alone (the dramatic decrease), not at the end of the sentence.
In paragraph 5, the first sentence (methods) should be subordinated to the second sentence (results), and Table 4 should be cited after the result, not after the method. The remaining sentences can be omitted because the details are included in the Discussion (para. 3).
Discussion
Paragraph 1:
A stronger signal of the answer in B and a stronger link between B and A would be helpful (see the revision).
The animal studied should be mentioned in the signal of the answer.
Instead of stating a result, sentence C should state an answer. The variable should be pulmonary vascular resistance and the verb should be in present tense.
Paragraphs 2–4:
Condensing would make these paragraphs clearer.
Paragraph 3:
Identifying the great variability in the response of fetal pulmonary blood flow as an unexpected finding (sentence M) would make the overview clearer.
Paragraph 4:
To make the topic sentence sound less negative and to focus the story on the topic of paragraph 4, the first point in sentence Y can be subordinated to the second point.
Paragraph 5:
“In utero” belongs in the experimental approach, not in the answer (EE).
The answer should be signaled and the animal studied should be named in the signal.
Changing the key term (from “ventilation” to “without an increase in fetal pO2”) makes the second answer (FF) difficult to understand.
Pulmonary vascular resistance should be added to the last sentence (II) to relate the speculation to the dependent variable in the answer before relating it to a clinical problem based on the dependent variable.
Figures and Tables
In the tables, all sample sizes less than 16 should be accounted for. (The sample size of 12 during umbilical cord occlusion in Table 1 is accounted for in para. 7 of Methods. The sample size of 10 for left atrial pressure during ventilation and oxygenation is accounted for in para. 3 of Results.)
Tables 1–3 could be redesigned so that the independent variable runs down the first column on the left (see the revision). In addition, the data in Tables 2–4, which are not normally distributed, should be medians and interquartile ranges.
Figures 1 and 2 should be box-and-whisker plots, because the data are not normally distributed (which is why the data were analyzed by the Mann-Whitney U test).
The data for the answer to the question should not be split into two figures and a table (Figs. 1, 2 and Table 3). To make the calculation of pulmonary vascular resistance from pulmonary blood flow and the difference between left atrial pressure and systemic arterial pressure clear, all the data can be presented in a table (see the revision).
In Figure 3, the point that individual changes in pulmonary blood flow were extremely variable is difficult to see because the overlap of curves makes following and comparing individual curves difficult. One way to make the point in Figure 3 clear is to redraw the graph as two separate graphs, one for major responders and the other for minor responders.
Abstract
The question in the abstract (C) does not reflect the paper accurately because the question omits one of the independent variables (umbilical cord occlusion), thus creating only a partial expectation of the topics in the paper.
The experiment done should mention pulmonary vascular resistance (D).
Changing the key term “ventilation” to “ventilation…with a gas mixture that produced no changes in arterial blood gases” (E) and to “without an increase in fetal pO2” (L) is confusing.
“Unexpectedly” should be added at the beginning of the results in sentence I.
In the answer (K), the point of view should be the same as that in the question; the verb should also be the same. In addition, “in utero” belongs only in the description of the experiment, not in the answer.
The abstract is longer than necessary. Sentences B (background) and M (speculation) can be omitted. Sentences E–H (results) can be condensed.
Title
  • The title indicates the topic of the paper only vaguely.
    • “Changes” should be changed to “decreases.”
    • “Pulmonary Circulation” should be changed to “Pulmonary Vascular Resistance” (the dependent variable).
    • Instead of “Birth-Related Events,” the specific independent variables that decreased pulmonary vascular resistance should be named.
    • For the most specific title, the message can be stated in a verb (“decrease”).
    • The animal studied must be included in the title.
Revision
LUNG DISTENSION: THE MAJOR CAUSE OF DECREASED PULMONARY VASCULAR RESISTANCE IN NEAR-TERM FETAL SHEEP
Abstract
AIn this study, we asked whether distension of the lungs, oxygenation of the lungs, or occlusion of the umbilical cord is the major cause of the decrease in pulmonary vascular resistance that normally occurs at birth. BTo answer this question, we assessed the cumulative effects of lung distension, oxygenation, and umbilical cord occlusion on pulmonary vascular resistance in 16 chronically instrumented near-term fetal sheep in utero. CWe calculated pulmonary vascular resistance from vascular pressures and pulmonary blood flow (obtained by injecting radionuclide-labeled microspheres) during baseline, lung distension, oxygenation, and umbilical cord occlusion. DWe found that lung distension alone decreased pulmonary vascular resistance to 34% of baseline, because of a 400% increase in pulmonary blood flow, no change in pulmonary arterial pressure, and a 200% increase in left atrial pressure. EOxygenation decreased pulmonary vascular resistance further (to 10% of baseline), because of a modest further increase in pulmonary blood flow and a decrease in pulmonary arterial pressure. FUmbilical cord occlusion caused no further change in any of the variables. GUnexpectedly, the fetuses responded differently to lung distension: in eight, pulmonary blood flow was maximal during lung distension whereas in the other eight, it was only 20% of maximal. HWe found no differences between the two groups of fetuses to explain their different responses. IWe conclude that lung distension is the major cause of the decrease in pulmonary vascular resistance that normally occurs at birth.
Introduction
1 AAt birth, as the lungs replace the placenta as the main organ of gas exchange, pulmonary vascular resistance must decrease dramatically, allowing pulmonary blood flow to increase and oxygen exchange to occur in the lungs. BIf pulmonary vascular resistance does not decrease, the syndrome of persistent pulmonary hypertension of the newborn occurs, often leading to death.
2 CWhich of the many events that occur at birth cause the normal decrease in pulmonary vascular resistance is not fully understood. DThree major events that could cause this decrease are rhythmic gaseous distension of the lungs, oxygenation of the lungs, and occlusion of the umbilical cord. ETwo of these events—distension and oxygenation—have been studied in acutely exteriorized fetal sheep. FThe studies suggested that oxygenation rather than distension of the fetal lungs is the major cause of the decrease in pulmonary vascular resistance (5–10). GHowever, the metabolic effects of acute anesthesia and surgery used to exteriorize the fetal sheep may have altered the pulmonary vascular response in these studies, because this response is considered to be at least partly mediated by vasoactive metabolites (11). HIn addition, although the effect of umbilical cord occlusion on pulmonary vascular resistance has been studied only indirectly, umbilical cord occlusion has been found to increase catecholamines greatly (ref). IThis increase in catecholamines could alter pulmonary vascular tone and thus could change pulmonary vascular resistance.
3 JTherefore, in this study, we asked whether distension of the lungs, oxygenation of the lungs, or occlusion of the umbilical cord (D) is the major cause (F) of the decrease in pulmonary vascular resistance that normally occurs at birth (A, C). KTo answer this question, we assessed the cumulative effects of lung distension, oxygenation, and umbilical cord occlusion on pulmonary vascular resistance in 16 near-term fetal sheep in utero. LWe studied the cumulative effects rather than the independent effects because the order of the experiments could not be randomized. MOne reason is that we were concerned that oxygenation of the fetal lungs might induce numerous and perhaps irreversible metabolic and hemodynamic consequences, so that subsequent lung distension in the absence of oxygenation could not be studied. NAnother reason is that the umbilical cord cannot be occluded before oxygenation. OThus, the study is composed of four cumulative experiments: baseline, lung distension, oxygenation, and umbilical cord occlusion.* PTo avoid the superimposed effects of acute anesthetic and surgical stresses and of other components of the birth process, such as prenatal hormonal surges, labor, delivery, and cold exposure, we did these experiments in near-term fetal sheep in utero 2–3 days after surgery for catheter placement.
Materials and Methods
(Topic sentences, transition phrases, and key terms that signal topics of paragraphs or subtopics within paragraphs are underlined)
Animals
1 ASixteen fetal sheep were studied at 134.9 ± 1.2 (SD) days of gestation (term is about 145 days). BThe fetuses were of normal weight (3.6 ± 0.6 kg) and had normal blood gases (see Results) and hemoglobin concentrations (10.9 ± 1.6 g/dl) at the beginning of the study. CAnimal husbandry and the study design followed the guidelines of the National Institutes of Health. The study design was approved by the Committee on Animal Research at our university.
Surgical Preparation
2 DThe surgical protocol has been described previously (4, 12). EBriefly, during anesthesia, for measurement of pulmonary blood flow and vascular pressures, catheters were placed in the ascending aorta, the descending aorta, the inferior vena cava, the left atrium, the pulmonary artery, and the amniotic cavity (for zero pressure reference). FThe ascending aortic catheter was also used to obtain blood samples for determination of pH, pO2, pCO2, hemoglobin concentration, and hemoglobin oxygen saturation. GFor ventilation, an endotracheal tube was inserted. HAttached to the endotracheal tube were two pieces of polyvinyl tubing. IOne piece was sealed. JThe other piece was placed in the amniotic cavity to allow free drainage of tracheal fluid postoperatively. KIn addition, a catheter was placed in the pleural cavity for treatment in the event of a pneumothorax. LFinally, a balloon occluder was placed around the umbilical cord.
Study Design
3 MTwo to three days after surgery, we performed four cumulative experiments on each of the 16 fetal sheep in the following sequence: first, baseline; then added lung distension (induced by ventilation with a gas mixture that preserved normal fetal blood gas content); then added oxygenation (ventilation with 100% oxygen); and last added umbilical cord occlusion. NDuring each of the four experiments, we first sampled fetal blood from the ascending aorta for assessment of indicators of oxygenation and acid-base status (pH, pO2, pCO2, hemoglobin concentration, and hemoglobin oxygen saturation). ONext, for the calculation of pulmonary vascular resistance, we measured mean pressures in the pulmonary artery and the left atrium and then injected radionuclide-labeled microspheres for calculation of pulmonary blood flow. PWe also measured systemic arterial pressure as a check of hemodynamic stability. QWe obtained all data within 5 min and during hemodynamic stability.
4 RBefore the first experiment, we placed the ewe in a study cage and allowed it free access to alfalfa pellets and water. SBefore beginning the experimental measurements, we waited for at least 15 min after the intervention for pressures and blood gases to stabilize. TAfter taking blood samples, we gave fetal or maternal blood to replace blood loss.
Interventions (new subsection)
5 UFor lung distension, we ventilated the fetus's lungs with a gas mixture that preserved normal fetal blood gas content. VFirst, we opened the two polyvinyl tubes connected to the tracheal tube and allowed the tracheal fluid to drain by gravity. WThen we balanced a mixture of nitrogen, oxygen, and carbon dioxide to match the fetal blood gases obtained during the baseline experiment. XThe gas mixture was about 92% nitrogen, 3% oxygen, and 5% carbon dioxide. YBefore beginning ventilation, we allowed this gas mixture to flow through the polyvinyl tubing for a few seconds at a rate of about 10 L/min so that the fetus would not be exposed to high concentrations of oxygen at the onset of ventilation. ZThen we connected the tubing to a specially designed respirator and adjusted ventilation as described previously (12). AAVentilatory settings are presented in Table 1.
6 BBFor oxygenation, we changed the gas mixture to 100% oxygen and continued ventilation. CCWe did not add carbon dioxide to the oxygen because its addition in the first few studies increased fetal pCO2. DDThis increase probably occurred because placental blood flow fell during oxygenation (4), impairing carbon dioxide removal.
7 EEFor umbilical cord occlusion, we fully inflated the balloon around the umbilical cord, thus abolishing placental blood flow (4). FFIn 4 of the 16 fetuses, we could not study cord occlusion, because of a faulty balloon in two and the development of pneumothoraces, which led to cardiovascular decompensation, in two.
Methods of Measurement (new subsection)
8 Blood pressures were measured by connecting the vascular catheters to Statham P23Db strain-gauge transducers (Statham Instruments, Oxnard, CA) and recording the tracings on a direct-writing polygraph (Beckman Instruments, San Jose, CA). HHBlood gases and pH were analyzed on a Corning 158 pH/blood gas analyzer (Medfield, MA) and hemoglobin oxygen saturations on a Radiometer OSM2 hemoximeter (Copenhagen, Denmark).
Calculations
9 IIWe calculated pulmonary vascular resistance as the difference between mean pulmonary arterial pressure and mean left atrial pressure divided by pulmonary blood flow. JJFor the six fetuses in which we were unable to measure left atrial pressure for technical reasons, we used the mean values obtained from the other ten fetuses during the same experiment.
10 KKTo calculate pulmonary and other blood flows, we used the radionuclide-labeled microsphere method (ref). LLBriefly, we injected radionuclide-labeled microspheres (selected from 57Co, 51Cr, 153Gd, 114In, 54Mn, 95Nb, 113Sn, 85Sr, and 65Zn), 15 µm in diameter, into the inferior vena cava or into the inferior vena cava and the left atrium. MMDuring the injection, we withdrew reference blood samples from vessels proximal to each organ group (pulmonary artery for the lungs, ascending aorta for the upper body, and descending aorta for the lower body and placenta) at a rate of 4 ml/min. NNWe used this reference flow, along with reference radioactivity counts and also organ weights and counts, to calculate blood flows.
11 OOFor calculation of pulmonary blood flow, we injected microspheres in two ways. PPDuring the baseline experiment, because there is no left-to-right shunt through the ductus arteriosus (14), we injected microspheres into the inferior vena cava and withdrew blood samples from the pulmonary artery. QQThis injection and withdrawal technique excludes bronchial blood flow. RRTo calculate bronchial blood flow, in six fetal sheep we also injected micro-spheres into the left atrium during the baseline experiment. SSWe found that bronchial blood flow was relatively constant and quite small, always less than 3% of combined ventricular output. TTWe then subtracted this value from the pulmonary blood flow values in the remaining experiments.
12 UUDuring lung distension, oxygenation, and umbilical cord occlusion, we injected microspheres for calculation of pulmonary blood flow differently. VVThe reason is that upon ventilation, pulmonary vascular resistance falls and blood flow increases dramatically. WWThus, a left-to-right shunt through the ductus arteriosus cannot be excluded. XXTo calculate pulmonary blood flow in the presence of a left-to-right shunt requires a technique that determines the contributions of left ventricular output to pulmonary blood flow. YYTherefore, during lung distension, oxygenation, and umbilical cord occlusion, we injected microspheres labeled with different radionuclides simultaneously into both the inferior vena cava and the left atrium and calculated pulmonary blood flow as the difference between combined ventricular output and the sum of blood flows to the fetal body and placenta (4). ZZCombined ventricular output was calculated as the sum of left and right ventricular outputs. AAABlood flows to the fetal body and placenta were calculated from the left atrial injections and reference blood withdrawals from the ascending and descending aorta (4).
13 BBBUpon completion of the last experiment, we gave the ewe a lethal dose of sodium pentobarbital, removed the fetus from the uterus, and weighed it. CCCTo obtain radioactivity counts for calculation of pulmonary blood flow, we removed and weighed all organs and placed them in formalin. DDDThen we separately carbonized the organs in an oven, ground them into a coarse powder, and placed them in plastic vials to a uniform height of 3 cm. EEETo count the radioactivity of the organs and the reference blood samples, we used a 1000-channel multichannel pulse-height analyzer (Norland, Fort Atkinson, WI). FFFWe calculated the specific activity of each isotope within a sample by the least-squares method (13). GGGFrom the reference flow and radioactivity counts and the organ weights and counts, we calculated blood flows according to standard formulas (ref).
Analysis of Data
14 HHHWe analyzed the data from each experiment by the Mann-Whitney U test, comparing only the data obtained during one experiment with data obtained during the experiment immediately preceding it. IIIWe considered statistical significance present when the P value was ≤ 0.001. JJJAll data are presented as mean ± 1 SD.
Results
1 APulmonary vascular resistance in the 16 fetal sheep decreased to 34% of baseline values during lung distension alone (Figure 1). BIt decreased an additional 10% during oxygenation. CIt did not change further after umbilical cord occlusion.
2 DThese decreases in pulmonary vascular resistance mainly reflect increases in pulmonary blood flow. EMean pulmonary blood flow increased to four times the baseline value during lung distension and to six times the baseline value during oxygenation (Table 2). FA doubling of left atrial pressure also contributed to the decrease in pulmonary vascular resistance during lung distension (Table 2). GA small but significant decrease in mean pulmonary arterial pressure also contributed to the decrease in pulmonary vascular resistance during oxygenation.
3 HThe individual changes in pulmonary blood flow during the experiments were extremely variable (Fig. 2). IIn some fetuses the majority of the increase occurred during lung distension, whereas in others there was almost no increase until oxygenation. JTo look for factors that might predict these differences in pulmonary blood flow, first we arbitrarily divided the fetuses into major responders (increase in pulmonary blood flow at least 50% of the cumulative increase over the four experiments) and minor responders (increase less than 50% of the cumulative increase). KThe eight major responders had an increase in pulmonary blood flow during lung distension that was equal to the cumulative increase (103 ± 52%), whereas the eight minor responders had a much smaller increase (20 ± 17%). LThen we assessed baseline variables that might be different in the major and minor responders. MIn addition, to see if the difference could have resulted from differences in the ultimate vasodilation and pulmonary blood flow, we looked at two indicators of vasodilation and at pulmonary blood flow during oxygenation. NNone of these variables showed statistically significant differences between the two groups (Table 3) (unchanged from Table 4 in the original version).
4 OExcept for pO2 and hemoglobin oxygen saturation, which increased appropriately during oxygenation, systemic arterial blood gases and hemoglobin oxygen saturation did not change significantly during lung distension, oxygenation, or umbilical cord occlusion (Table 4).
Discussion
1 AOf the three major events that occur at birth, rhythmic gaseous distension of the lungs, oxygenation of the lungs, and umbilical cord occlusion, oxygenation has been reported to be the major cause of the decrease in pulmonary vascular resistance that normally occurs at birth (5–10). BIn this study in fetal sheep, we found that distension of the lungs, not oxygenation, is the major cause of this decrease. CIn our near-term fetal sheep in utero, nearly two-thirds of the decrease in pulmonary vascular resistance occurred during lung distension and the remaining one-third occurred during oxygenation. DNo further decrease occurred during umbilical cord occlusion.
2 EThe reason we found a larger decrease in pulmonary vascular resistance during lung distension than previously reported may be that previous studies were performed on acutely exteriorized fetuses (5, 6, 8–10). FAn acute stress such as that caused by the anesthesia and surgery used to exteriorize a fetus can greatly alter production and inhibition of various metabolic agents, such as prostaglandins. GAltered production and inhibition of prostaglandins could have slowed the rate of decrease in pulmonary vascular resistance in those studies. HEvidence for this possibility is that the prostaglandin synthesis inhibitor indomethacin has been shown to attenuate this decrease (30). IFurther evidence is that prostaglandin I2, a potent pulmonary vasodilator, is produced in response to either mechanical ventilation (20, 21) or breathing (19) in recently delivered fetal lambs. JGreater vasodilation would decrease pulmonary vascular resistance. KIn addition, the production of prostaglandin E1, prostaglandin D2, and bradykinin and the inhibition of leukotrienes C4 and D4 may affect pulmonary vascular resistance (31). LThus, the variable but generally lesser effects of lung distension in the previous studies may be ascribed to the variable effects of the study protocols on the metabolic milieu of the pulmonary vascular bed.
3 MUnexpectedly, we also found great variability in the response of fetal pulmonary blood flow to the effects of lung distension. NIn one-half of the fetuses, the mean increase in pulmonary blood flow during lung distension was maximal, whereas in the other half it was only about 20% of the cumulative response. OInterestingly, Cook et al. (11) found similar variability in their study of nitrogen and air ventilation: of the six fetuses studied, two showed no effect of nitrogen ventilation but a large effect upon changing to air, two showed a small effect of nitrogen and a larger response to air, and two showed a large increase in pulmonary blood flow during nitrogen ventilation with no further change upon exposure to air. PTo explain these findings, Cook et al. noted that nitrogen had the greatest effect on the smallest fetuses. QHowever, we were unable to identify the reasons for the variability we found. RIt was not on a purely arithmetic basis. SThat is, the major responders did not begin with lower control flows or have lower maximal flows. TIn fact, the two groups had remarkably similar pulmonary blood flows both during baseline measurements and during ventilation with 100% oxygen. UThe groups were also not different in their overall maturity, with respect to either gestational age or weight. VIn addition, differences in pO2 were not responsible for the differences between major and minor responders, since both during baseline measurements and during lung distension, the minor responders were neither more hypoxic nor more hypercapnic than the major responders. WLastly, adequacy of alveolar ventilation was probably not responsible for the difference between the groups. XAlthough we were not able to determine the adequacy of alveolar ventilation during lung distension, during oxygenation, pO2 and pCO2 values were similar in the two groups, without the method of ventilation having been changed in either group.
4 YAlthough the marked difference between the pulmonary vasodilatory responses of the two groups of fetuses is thus unexplained, this difference may have important implications. ZFirst, it may be important in uncovering the metabolic processes responsible for an incomplete decrease in pulmonary vascular resistance at birth. AASecond, evaluation of the concentrations and fluxes of the putative metabolic agents involved may demonstrate different fates of these agents in major and minor responders.
5 BBIn summary, this study in fetal sheep shows that distension of the lungs, not oxygenation, is the major cause of the decrease in pulmonary vascular resistance that normally occurs at birth. CCHowever, the effect of lung distension is variable. DDThe variability is probably mediated in part by alterations in a variety of vasoactive metabolites. EEBy using an in utero preparation to investigate the metabolic differences between fetuses that do and do not respond to lung distension alone, the processes responsible for an incomplete decrease in pulmonary vascular resistance and thus for the syndrome of persistent pulmonary hypertension of the newborn may be better elucidated.
CHANGES IN THE PULMONARY CIRCULATION DURING BIRTH-RELATED EVENTS
Abstract
AAt birth, there is a rapid and dramatic decrease in pulmonary vascular resistance, allowing pulmonary blood flow to increase and oxygen exchange to occur in the lungs. BMany events are occurring simultaneously, and those responsible for this decrease in resistance are uncertain. CTo determine whether ventilation and oxygenation of the fetal lungs could cause this decrease in resistance, we studied chronically instrumented, near-term sheep fetuses in utero. DIn 16 fetuses, we measured vascular pressures and injected radionuclide-labeled microspheres to determine pulmonary blood flow. EWe found that ventilation of the fetal lungs with a gas mixture that produced no changes in arterial blood gases caused a large but variable increase in pulmonary blood flow, to 401% of control, no change in pulmonary arterial pressure, and a doubling of left atrial pressure. FThus, pulmonary vascular resistance fell dramatically, to 34% of control. GOxygenation caused a modest further increase in pulmonary blood flow and a decrease in mean pulmonary arterial pressure, so that resistance fell to 10% of control. HCord occlusion caused no further changes in vascular pressures or blood flow, so resistance remained similar to oxygenation levels (11% of control). IThe fetuses appeared to fall into 2 groups with respect to their response to ventilation: 8 of the 16 developed near maximal increases in pulmonary blood flow during ventilation without oxygenation, and the other 8 developed an average of only 20% of the
P.326

maximal increase in blood flow during ventilation. JWe could find no differences in the 2 groups of fetuses to explain their different responses. KWe conclude that the changes in pulmonary vascular resistance and blood flow that occur at birth can be achieved by in utero ventilation and oxygenation. LMoreover, much of the vasodilatory response can be achieved without an increase in fetal pO2. MInvestigating the metabolic differences between fetuses that do and do not respond to ventilation alone may help to define the metabolic processes involved in pulmonary vasodilation at birth.
Introduction
AIn the circulation of both fetuses and newborns, the main role of the right ventricle is to deliver blood to the gas exchange circulation for uptake of oxygen and removal of carbon dioxide. BIn the fetus, this delivery is achieved by virtue of the pulmonary vascular resistance being very high. CRight ventricular output is thus diverted away from the lungs and toward the placenta, through the ductus arteriosus (1–4). DImmediately at birth, as the lungs become the organ of gas exchange, pulmonary vascular resistance must fall dramatically, allowing pulmonary blood flow to increase and oxygen exchange to occur in the lungs. EIf pulmonary vascular resistance does not fall, the syndrome of persistent pulmonary hypertension of the newborn occurs, often leading to death.
FWhich of the many events that occur at birth are responsible for the normal decrease in pulmonary vascular resistance is not fully understood. GThree major events of the birth process that could be responsible are ventilation, or rhythmic gaseous distension, of the fetal lungs, oxygenation of the lungs, and occlusion of the umbilical cord. HTwo of these events—ventilation and oxygenation—have been studied in acutely exteriorized fetal sheep. IMost of the studies suggested that oxygenation rather than ventilation of the fetal lungs is the major event responsible for the decrease in pulmonary vascular resistance (5–10). JHowever, the metabolic effects of acute anesthesia and surgery may have altered the pulmonary vascular response in these studies, because this response is considered to be at least partly mediated by vasoactive metabolites. KAlthough a change in oxygen or carbon dioxide concentration (11) or induction of a gas-liquid interface in the alveolus (12) each may directly affect pulmonary vascular resistance, production or inhibition of various metabolic agents probably plays a major role in the profound decrease in pulmonary vascular resistance at birth. LAlterations in concentration of
P.327

bradykinins (10, 13), angiotensin (14, 15), acetylcholine (16), and histamine (17, 18) have all been investigated, but metabolites of arachidonic acid have been most extensively studied and are considered to be the principal agents involved. MOf the prostanoids, PGI2 is the most potent pulmonary vasodilator and is produced in response to breathing (19) or mechanical ventilation (20, 21). NConversely, leukotrienes are potent pulmonary vasoconstrictors (22–24), and inhibition of leukotriene synthesis dramatically augments pulmonary blood flow in fetal sheep (25).
OThe purpose of this study was to determine whether the sequential exposure of the fetus to gaseous ventilation, oxygenation, and umbilical cord occlusion could decrease pulmonary vascular resistance to levels seen at birth. PTo remove the superimposed effects of acute anesthetic and surgical stresses and of other components of the birth process, such as prenatal hormonal surges, labor, delivery, and cold exposure, we studied near-term fetal sheep in utero 2–3 days after surgery.
Materials and Methods
Animals
  • 1 Sixteen fetal sheep were studied at 134.9 ± 1.2 (SD) days of gestation (term is about 145 days). The fetuses were of normal weight (3.6 ± 0.6 kg) and had normal blood gases (see Results) and hemoglobin concentrations (10.9 ± 1.6 g/dl) at the onset of the study.
    Surgical Preparation
  • 2 The surgical protocol has been described previously (4, 26). Briefly, the ewe underwent a midline laparotomy under spinal (1% tetracaine hydrochloride) and supplemental intravenous (ketamine hydrochloride) anesthesia. The fetus also received local anesthesia (0.25% lidocaine hydrochloride) for each skin incision. Through a small uterine incision, the fetal hind limbs were exposed individually and polyvinyl catheters were advanced to the descending aorta and inferior vena cava via each pedal artery and vein. Two catheters were also advanced into the main umbilical vein via a peripheral tributary localized from the same uterine incision. This incision was closed after placement of a large polyvinyl catheter in the amniotic cavity for zero pressure reference. A second uterine incision was then made over the left chest. A left lateral thoracotomy was performed and catheters were placed in the ascending aorta via the internal thoracic artery and directly in the
    P.328

    pulmonary artery and left atrium using a needle-cannula assembly (27). An 8F multiple side-hole polyvinyl catheter was left in the pleural cavity for drainage. The thoracotomy was closed and a midline incision was made in the neck. The trachea was exposed and ligated proximally, and an endotracheal tube (4.5 mm ID) was inserted directly and advanced to the region of the carina. The tube was attached to two pieces of 12F polyvinyl tubing via a Y connector and filled with 0.9% NaCl solution. One piece of tubing was sealed and the other was connected to another piece of 12F tubing that was placed in the amniotic cavity, to allow free drainage of tracheal fluid postoperatively. The neck incision was closed. The umbilical cord was then located and a silicone rubber balloon occluder was placed around it, just distal to the abdomen. Antibiotics (400 mg of kanamycin sulfate and 1 million units of penicillin G potassium) were instilled in the amniotic cavity and 0.9% warmed saline was added to replace loss of amniotic fluid. The uterine incision was closed. All vascular catheters were filled with heparin sodium (1000 units/ml), sealed, and exteriorized along with the other tubing to the left flank of the ewe. The abdominal incision was closed in layers and the ewe was returned to the cage for recovery. Antibiotics (400 mg of kanamycin sulfate and 1 million units of penicillin G potassium) were administered intravenously to the ewe and into the amniotic cavity daily.
    Study Design
  • 3 Four experiments were performed in the sequence presented below. Each experiment was performed at least 15 minutes after pressures and blood gases had stabilized.
    Control
  • 4 The ewe was placed in a study cage and allowed free access to alfalfa pellets and water. During all 4 experiments, after vascular catheters were connected to Statham P23Db strain-gauge transducers (Statham Instruments, Oxnard, CA), pressures were recorded continuously on a direct-writing polygraph (Beckman Instruments, San Jose, CA). For control experiments, fetal blood samples were obtained from the ascending aorta for determination of pH, pCO2, and pO2 (Corning 158 pH/blood gas analyzer, Medfield, MA), and of hemoglobin concentration and hemoglobin oxygen saturation (Radiometer OSM2 hemoximeter, Copenhagen, Denmark). Radionuclide-labeled microspheres (selected from 57Co, 51Cr, 153Gd, 114In, 54Mn, 95Nb, 113Sn, 85Sr, and 65Zn),
    P.329

    15 µm in diameter, were then injected into the inferior vena cava while reference blood samples were withdrawn from the ascending aorta, descending aorta, and pulmonary artery at a rate of 4 ml/min. Fetal or maternal blood was then given to replace the blood loss.
    Ventilation
  • 5 The 2 polyvinyl tubes connected to the tracheal tube were opened and the tracheal fluid was allowed to drain by gravity. A mixture of nitrogen, oxygen, and carbon dioxide was balanced to match the fetal blood gases obtained during the control experiment. The gas mixture was approximately 92% nitrogen, 3% oxygen, and 5% carbon dioxide. Before ventilation was begun, this gas mixture was briefly allowed to flow through the polyvinyl tubing at a rate of about 10 L/min so that the fetus would not be exposed to high concentrations of oxygen at the onset of ventilation. The tubing was then connected to a specially designed respirator, and ventilation was adjusted as described previously (26). Ventilatory settings are presented in Table 1. After variables stabilized, blood samples were obtained as for the control and two sets of radionuclide-labeled microspheres were injected, one into the inferior vena cava and the other into the left atrium, during withdrawal of reference blood samples as described for the control. Replacement blood was then infused into the fetus.
    TABLE 1. Ventilatory settings for variables in the fetal sheep during ventilation, oxygenation, and umbilical cord occlusion
    Variable Ventilationa Oxygenation Cord Occlusion
    Respiratory rate
    (breaths/min)     		50 ± 8 (15)b 57 ± 12 (13) 57 ± 13 (11)
    Peak inspiratory pressurec
    (mmHg)     		27 ± 10 (15) 26 ± 9 (14) 25 ± 9 (12)
    End expiratory pressurec
    (mmHg)     		3 ± 6 (15) 4 ± 6 (14) 4 ± 6 (12)
    a During ventilation, fetuses received a mixture of nitrogen, oxygen, and carbon dioxide balanced to match their blood gases during the control experiment.
    b Data are mean ± 1 SD for the number of fetuses given in parentheses. There were no statistically significant differences between experiments for any of the variables.
    c Pressures are referenced to amniotic cavity pressure.
    Oxygenation
  • 6 The gas mixture was then changed to 100% oxygen and ventilation was continued. Carbon dioxide was not added to the oxygen because its addition
    P.330

    in the first few studies increased fetal pCO2. This increase probably occurred because placental blood flow fell during oxygenation (4), impairing carbon dioxide removal. After variables stabilized, microspheres were injected into the inferior vena cava and the left atrium, blood samples were obtained, and replacement blood was infused.
    Umbilical Cord Occlusion
  • 7 The balloon around the umbilical cord was fully inflated to occlude the umbilical blood vessels and thus abolish placental blood flow (4). After variables stabilized, the experimental protocol was repeated. In 4 of the 16 fetuses, cord occlusion could not be studied, because of a faulty balloon in 2 and the development of pneumothoraces, which led to cardiovascular decompensation, in 2.
  • 8 Upon completion of the last experiment, the ewe was killed by injection of large doses of sodium pentobarbital and the fetus was removed from the uterus and weighed. The lungs were removed from the carcass, and the lungs and carcass were separately weighed and placed in formalin. They were then separately carbonized in an oven, ground into a coarse powder, and placed in plastic vials to a uniform height of 3 cm. Radioactivity of the lungs and reference blood samples was counted in a 1000-channel multichannel pulse-height analyzer (Norland, Fort Atkinson, WI). Specific activity of each isotope within a sample was calculated by the least-squares method (28).
    Calculations
  • 9 During the control experiment, because there is no left-to-right shunt through the ductus arteriosus (29), pulmonary blood flow was measured by injecting microspheres into the inferior vena cava and withdrawing blood samples from the pulmonary artery. This injection and withdrawal technique excludes bronchial flow. In 6 fetuses we also injected microspheres into the left atrium during the control experiment. We found that bronchial flow was relatively constant and quite small, always less than 3% of combined ventricular output. We then subtracted this value from the pulmonary blood flow measurements in the remaining experiments.
  • 10 Upon ventilation, pulmonary vascular resistance falls and blood flow increases dramatically. Thus, a left-to-right shunt through the ductus arteriosus cannot be excluded. To measure pulmonary blood flow in the presence of a left-to-right shunt requires a technique that determines the contribution of
    P.331

    left ventricular output to pulmonary blood flow. Therefore, during ventilation, oxygenation, and umbilical cord occlusion, we injected microspheres labeled with different radionuclides simultaneously into both the inferior vena cava and the left atrium and calculated pulmonary blood flow as the difference between combined ventricular output and the sum of blood flows to the fetal body and placenta (4). Combined ventricular output was calculated as the sum of left and right ventricular outputs. Blood flows to fetal body and placenta were calculated from the left atrial injections and reference blood withdrawals from the ascending and descending aorta (4).
  • 11 Pulmonary vascular resistance was calculated as the difference between mean pulmonary arterial pressure and mean left atrial pressure divided by pulmonary blood flow. For the 6 fetuses in which we were unable to measure left atrial pressure for technical reasons, we used the mean values obtained from the other fetuses during the same experiment.
    Analysis of Data
  • 12 In this study, we assessed the sequential effects of ventilation, oxygenation, and umbilical cord occlusion. Determination of their independent effects was not possible because the order of the experiments could not be randomized. One reason is that we were concerned that oxygenation of the fetal lungs might induce multiple and perhaps irreversible metabolic and hemodynamic consequences, so that subsequent ventilation without oxygenation could not be studied. Another reason is that the umbilical cord cannot be occluded before oxygenation. Thus, the study design is composed of 4 sequential experiments, each serving as the control for the next. Data from each of these experiments were analyzed by the Mann-Whitney U test, comparing only the data obtained during one experiment with data obtained during the experiment immediately preceding it. Statistical significance was considered present when the P value was ≤ 0.01. All data are presented as mean ± 1 SD.
Results
  • 1 Systemic arterial blood gases and hemoglobin oxygen saturation were normal in the control experiment, and did not change during ventilation alone (Table 2). Oxygenation caused a large increase in pO2 and hemoglobin oxygen saturation, but did not change pH or pCO2. Cord occlusion did not change these variables significantly, but there was much greater variability
    P.332

    in pCO2 and pH, probably because of the inability of some fetuses to maintain adequate CO2 exchange in the lungs, because of pulmonary immaturity.
    TABLE 2. Ascending aortic pH, blood gases, and hemoglobin oxygen saturations during the experiments
    Variable | Control | Ventilation | Oxygenation | Cord Occlusion
    pH | 7.37 ± 0.06 (15)a | 7.35 ± 0.07 (16) | 7.34 ± 0.09 (16) | 7.29 ± 0.15 (13)
    pO2 (mmHg) | 18 ± 3 (15) | 19 ± 4 (16) | 215 ± 154* (16) | 263 ± 168 (13)
    pCO2 (mmHg) | 55 ± 6 (15) | 54 ± 6 (16) | 51 ± 10 (16) | 58 ± 21 (12)
    Hgb O2 satb (%) | 47 ± 13 (16) | 46 ± 12 (16) | 97 ± 6* (16) | 95 ± 10 (16)
    a Data are mean ± 1 SD for four sequential experiments on the number of fetal sheep given in parentheses.
    b Hgb O2 sat., hemoglobin oxygen saturation.
    * Significantly different from the value during the immediately preceding experiment, P ≤ 0.01.
  • 2 Pulmonary blood flow in the control experiment (33 ± 17 ml/min/kg fetal body weight) was similar to that previously measured in chronically instrumented fetuses of similar gestational ages (2, 3), constituting 9% of combined ventricular output (Figure 1). It increased dramatically during ventilation alone, to 401% of control values (133 ± 94 ml/min/kg fetal body weight). The variability of this increase in pulmonary blood flow was marked, however, which led us to separate the fetuses into 2 groups, as described below. Oxygenation increased pulmonary blood flow further, to a mean of 623% of control (206 ± 64 ml/min/kg fetal body weight). Umbilical cord occlusion did not cause any further change in pulmonary blood flow (190 ± 69 ml/min/kg fetal body weight).
    Figure 1. Pulmonary blood flow during sequential ventilation, oxygenation, and umbilical cord occlusion in the 16 fetal sheep. Data are mean ± 1 SD. *P ≤ 0.001, P ≤ 0.005 vs. the experiment immediately preceding it.
    • P.333

  • 3 Mean pulmonary arterial pressure was normal in the control experiment and did not change during ventilation (Table 3). There was a small but significant decrease in pressure during oxygenation. Because this decrease was similar to that seen in mean systemic arterial pressure, it can not be explained by partial closure of the ductus arteriosus. There was no further change in mean pulmonary or mean systemic arterial pressure after umbilical cord occlusion. Left atrial pressure could be measured in only 10 fetuses for technical reasons. In association with the large increase in pulmonary blood flow during ventilation alone, mean left atrial pressure doubled (Table 3). It did not change further during oxygenation or cord occlusion. Pulmonary vascular resistance decreased dramatically (to 34% of control values) during ventilation alone (from 1.93 ± 1.31 to 0.66 ± 0.90 mmHg · min · kg/ml), decreased further during oxygenation (to 10% of control; 0.20 ± 0.77 mmHg · min · kg/ml), and did not change further after cord occlusion (11%; 0.22 ± 0.11 mmHg · min · kg/ml) (Figure 2).
    TABLE 3. Mean vascular pressures during the experiments
    Pressurea | Control | Ventilation | Oxygenation | Cord Occlusion
    Pulmonary arterial
    pressure (mmHg) | 53 ± 8 (15)b | 55 ± 9 (15) | 47 ± 6* (15) | 48 ± 16 (12)
    Systemic arterial
    pressure (mmHg) | 52 ± 6 (15) | 53 ± 6 (15) | 48 ± 6* (15) | 58 ± 16 (12)
    Left atrial pressure
    (mmHg) | 4 ± 5 (12) | 9 ± 4* (10) | 10 ± 5 (10) | 9 ± 5 (7)
    a Pressures are referenced to amniotic cavity pressure.
    b Data are mean ± 1 SD for the number of fetal sheep given in parentheses.
    * Significantly different from the value during the immediately preceding experiment, P ≤ 0.01.
    Major vs. Minor Responders during Ventilation Alone
  • 4 The individual changes in pulmonary blood flow were extremely variable (Figure 3). In some fetuses the majority of the increase occurred during ventilation alone, whereas in others there was almost no increase until oxygenation. This finding led us to separate the fetuses according to their response to ventilation and examine the reasons for this variability. We arbitrarily divided the fetuses into 2 groups: major responders, which showed an increase in pulmonary blood flow during ventilation alone that was at least 50% of the cumulative increase (the difference between pulmonary blood flow during control measurements and after cord occlusion), and minor responders, which showed an increase of less than 50%. Interestingly, 8 fetuses were major responders
    P.334

    and 8 were minor responders. The major responders had an increase in flow during ventilation that was equal to the cumulative increase (103 ± 52%), whereas the minor responders had a much smaller increase (20 ± 17%).
    Figure 2. Pulmonary vascular resistance during sequential ventilation, oxygenation, and umbilical cord occlusion in the 16 fetal sheep. Data are mean ± 1 SD. *P ≤ 0.001 vs. the experiment immediately preceding it.
    Figure 3. Individual changes in pulmonary blood flow in each of the 16 fetal sheep during sequential ventilation, oxygenation, and umbilical cord occlusion.
  • 5 We examined the measured variables that could have caused this disparity between the major and minor responders (Table 4). None of those variables showed statistically significant differences between the 2 groups (Table 4). Indices of maturity and postoperative stability (gestational age, weight, and days after surgery), of initial pulmonary vascular tone (control pH and blood
    P.335

    gases and pulmonary blood flow and pressure), of ventricular function (combined ventricular output), and of adequacy of alveolar ventilation during oxygenation (blood gases and pulmonary blood flow during oxygenation) were remarkably similar. Adequacy of alveolar ventilation during ventilation alone (without oxygenation) could not be assessed, although there was no change in the method of ventilation in either group when oxygenation was established. Of those fetuses in which sex was recorded, the majority in both groups were female (6 of 7 of the major responders, 4 of 6 of the minor responders).
    TABLE 4. Comparisons of variables in major and minor respondersa during the control experiment and oxygenation
    Variable | Major responders | Minor responders
    Gestational age at study
    (days)     		135 ± 1 (7)b 135 ± 1 (8)
    Weight (kg) | 3.5 ± 0.6 (8) | 3.8 ± 0.6 (8)
    Days after surgery | 2.3 ± 0.7 (8) | 2.0 ± 0.0 (8)
    Control
    pH | 7.37 ± 0.07 (8) | 7.39 ± 0.03 (7)
    pO2 (mmHg) | 18 ± 2 (8) | 18 ± 3 (7)
    pCO2 (mmHg) | 55 ± 6 (8) | 54 ± 6 (7)
    Pulmonary blood flow
    (ml/min/kg)     		33 ± 19 (8) 33 ± 15 (7)
    Mean pulmonary arterial
    pressure (mmHg)     		53 ± 12 (7) 53 ± 4 (8)
    Combined ventricular output
    (ml/min/kg)     		401 ± 84 (8) 378 ± 69 (8)
    Oxygenation
    pO2 (mmHg) | 215 ± 150 (8) | 215 ± 168 (8)
    pCO2 (mmHg) | 52 ± 11 (8) | 49 ± 10 (8)
    Pulmonary blood flow
    (ml/min/kg)     		195 ± 76 (8) 217 ± 52 (8)
    aMajor responders had increases in pulmonary blood flow ≥50% of the cumulative increase during the study. Minor responders had increases <50%.
    b Data are mean ± 1 SD for the number of fetal sheep given in parentheses. No difference between groups was statistically significant.
Discussion
  • 1 AThree major events of the birth process are ventilation, or rhythmic gaseous distension of the lungs, oxygenation, and loss of the umbilical–placental circulation. BWe found that ventilation and oxygenation together can account for the decrease in pulmonary vascular resistance, and thus for the large increase in pulmonary blood flow, that normally occur at birth. CMoreover, on average, nearly two-thirds of the increase in pulmonary blood flow occurred during ventilation alone.
    • P.336

  • 2 DOur finding that about two-thirds of the decrease in pulmonary vascular resistance occurs during ventilation alone is much larger than the previously accepted value of about one-third (6). EThe reason we found a larger decrease than previously accepted may be that previous studies were performed on acutely exteriorized fetuses (5, 6, 8–10). FAn acute stress such as that caused by the anesthesia and surgery used to exteriorize a fetus can greatly alter production and inhibition of various metabolic agents. G Altered metabolite production and inhibition could have slowed the rate of decrease in pulmonary vascular resistance during the second phase of the decrease (30) in those studies. HEvidence for this possibility is that the prostaglandin synthesis inhibitor indomethacin has been shown to attenuate this slow second phase of the decrease, which lasts for 10–20 minutes after the rapid first phase (30). I(In contrast, the first phase, a rapid decrease that lasts for only 30 seconds, is not altered by indomethacin but may be altered by direct mechanical effects of ventilation: the establishment of a gas-liquid interface in the alveoli may decrease perivascular pressures and thus distend the small arterioles and decrease resistance (30).) JFurther evidence that prostaglandin metabolites are important in the decrease of pulmonary vascular resistance is that prostaglandin I2, a potent pulmonary vasodilator, is produced in response to either mechanical ventilation (20, 21) or breathing (19) in recently delivered fetal lambs. KIn addition, the production of prostaglandin E1, prostaglandin D2, and bradykinin and the inhibition of leukotrienes C4 and D4 may affect pulmonary vascular resistance (31). LThus, the variable but generally lesser effects of ventilation alone in the previous studies may be ascribed to the variable effects of the study protocols on the metabolic milieu of the pulmonary vascular bed.
  • 3 MWe also found great variability in the response of fetal pulmonary blood flow to the effects of ventilation alone. NIn one-half of the fetuses, the mean increase in pulmonary blood flow during ventilation alone was maximal, whereas in the other half it was only about 20% of the cumulative response. OInterestingly, Cook et al. (11) found similar variability in their study of nitrogen and air ventilation: of the 6 fetuses studied, 2 showed no effect of nitrogen ventilation but a large effect upon changing to air, 2 showed a small effect of nitrogen and a larger response to air, and 2 showed a large increase in pulmonary blood flow during nitrogen ventilation with no further change upon exposure to air. PTo explain these findings, Cook et al.
    P.337

    noted that nitrogen had the greatest effect on the smallest fetuses. QHowever, we were unable to identify the reasons for the variability we found. RIt was not on a purely arithmetic basis. SThat is, the major responders did not begin with lower control flows or have lower maximal flows. TIn fact, the 2 groups had remarkably similar pulmonary blood flows both during control measurements and during ventilation with 100% oxygen. UThe groups were also not different in their overall maturity, with respect to either gestational age or weight. VIn addition, differences in pO2 were not responsible for the differences between major and minor responders, since both during control measurements and during ventilation alone, the minor responders were neither more hypoxic nor more hypercapnic than the major responders. WLastly, adequacy of alveolar ventilation was probably not responsible for the difference between the groups. XAlthough we were not able to determine the adequacy of alveolar ventilation during ventilation alone, during oxygenation, pO2 and pCO2 values were similar in the 2 groups, without the method of ventilation having been changed in either group.
  • 4 YThe marked difference between the pulmonary vasodilatory responses of the 2 groups of fetuses is thus unexplained, but this difference may have important implications for future studies. ZFirst, it may be important in uncovering the metabolic processes responsible for an incomplete decrease in pulmonary vascular resistance at birth. AASecond, evaluation of the concentrations and fluxes of the putative metabolic agents involved may demonstrate different fates of these agents in major and minor responders. BBHowever, careful evaluation of lung mechanics is critical in future studies to ensure that the differences between the responses of the pulmonary vascular bed are not caused solely by differences in pulmonary function. CCIn this regard, it would be of interest to determine whether static gaseous distension of the lungs (that is, distension without ventilation) can induce a similar decrease in pulmonary vascular resistance. DDStatic distension does increase lung compliance in fetal sheep (32) and has been shown to decrease pulmonary vascular resistance to some degree in acutely exteriorized fetal sheep (12).
  • 5 EEIn summary, the changes in pulmonary vascular resistance and blood flow that are critical to the adaptation of the fetus to the postnatal environment can be achieved by in utero ventilation and oxygenation.
    FFMoreover, much of the vasodilatory response can be achieved without an increase in fetal pO2.
    GGThis effect is variable.
    HHThe variability is probably mediated in
    P.338

    part by alterations in a variety of vasoactive metabolites.
    IIBy using an in utero preparation to investigate the metabolic differences between fetuses that do and do not respond to ventilation alone, the processes responsible for the syndrome of persistent pulmonary hypertension of the newborn may be better elucidated.
References
1. Reuss ML, Rudolph AM. Distribution and recirculation of umbilical and systemic venous blood flow in fetal lambs during hypoxia. J Dev Physiol 1980;2:71–84.
2. Anderson DF, Bissonnette JM, Faber JJ, Thornburg KL. Central shunt flows and pressures in the mature fetal lamb. Am J Physiol 1981; 241:H60–6.
3. Heymann MA, Creasy RK, Rudolph AM. Quantitation of blood flow patterns in the foetal lamb in utero. In: Foetal and neonatal physiology: proceedings of the Sir Joseph Barcroft centenary symposium. Cambridge: Cambridge University Press, 1973:129–35.
4. Teitel DF, Iwamoto HS, Rudolph AM. Effects of birth-related events on central blood flow patterns. Pediatr Res 1987;22:557–66.
5. Lauer RM, Evans JA, Aoki H, Kittle CF. Factors controlling pulmonary vascular resistance in fetal lambs. J Pediatr 1965;67:568–77.
6. Dawes GS, Mott JC, Widdicombe JG, Wyatt DG. Changes in the lungs of the new-born lamb. J Physiol 1953;121:141–62.
7. Dawes GS. The pulmonary circulation in the foetus and newborn. In: Foetal and neonatal physiology: a comparative study of the changes at birth. Chicago: Yearbook Medical Publishers, 1968:79–90.
8. Cassin S, Dawes GS, Mott JC, Ross BB, Strang LB. The vascular resistance of the foetal and newly ventilated lung of the lamb. J Physiol 1964;171: 61–79.
9. Assali NS, Kirschbaum TH, Dilts PV Jr. Effects of hyperbaric oxygen on uteroplacental and fetal circulation. Circ Res 1968;22:573–88.
10. Heymann MA, Rudolph AM, Nies AS, Melmon KL. Bradykinin production associated with oxygenation of the fetal lamb. Circ Res 1969; 25:521–34.
11. Cook CD, Drinker PA, Jacobson HN, Levison H, Strang LB. Control of pulmonary blood flow in the foetal and newly born lamb. J Physiol 1963;169:10–29.
12. Colebatch HJH, Dawes GS, Goodwin JW, Nadeau RA. The nervous control of the circulation in the foetal and newly expanded lungs of the lamb. J Physiol 1965;178:544–62.
13. Campbell AGM, Cockburn F, Dawes GS, Milligan JE. Pulmonary vasoconstriction in asphyxia during cross-circulation between twin foetal lambs. J Physiol 1967;192:111–21.
14. Hyman A, Heymann M, Levin D, Rudolph A. Angiotensin is not the mediator of hypoxia-induced pulmonary vasoconstriction in fetal lambs [Abstract]. Circulation 1975;52 (Suppl II):132.
15. Davidson D, Stalcup SA, Mellins RB. Angiotensin-converting enzyme activity and its modulation by oxygen tension in the guinea pig fetal-placental unit. Circ Res 1981;48:286–91.
P.339

16. Lewis AB, Heymann MA, Rudolph AM. Gestational changes in pulmonary vascular responses in fetal lambs in utero. Circ Res 1976; 39:536–41.
17. Cassin S, Dawes GS, Ross BB. Pulmonary blood flow and vascular resistance in immature foetal lambs. J Physiol 1964;171:80–9.
18. Goetzman BW, Milstein JM. Pulmonary vascular histamine receptors in newborn and young lambs. J Appl Physiol 1980;49:380–85.
19. Leffler CW, Hessler JR, Green RS. The onset of breathing at birth stimulates pulmonary vascular prostacyclin synthesis. Pediatr Res 1984;18: 938–42.
20. Leffler CW, Hessler JR. Perinatal pulmonary prostaglandin production. Am J Physiol 1981;241:H756–9.
21. Leffler CW, Hessler JR, Terragno NA. Ventilation-induced release of prostaglandinlike material from fetal lungs. Am J Physiol 1980; 238:H282–6.
22. Schreiber MD, Heymann MA, Soifer SJ. The differential effects of leukotriene C4 and D4 on the pulmonary and systemic circulations in newborn lambs. Pediatr Res 1987;21:176–82.
23. Hand JM, Will JA, Buckner CK. Effects of leukotrienes on isolated guinea-pig pulmonary arteries. Eur J Pharmacol 1981;76:439–42.
24. Morganroth ML, Stenmark KR, Zirrolli JA, et al. Leukotriene C4 production during hypoxic pulmonary vasoconstriction in isolated rat lungs. Prostaglandins 1984;28:867–75.
25. Lebidois J, Soifer SJ, Clyman RI, Heymann MA. Piriprost: a putative leukotriene synthesis inhibitor increases pulmonary blood flow in fetal lambs. Pediatr Res 1987;22:350–4.
26. Iwamoto HS, Teitel DF, Rudolph AM. Effects of birth-related events on blood flow distribution. Pediatr Res 1987;22:634–40.
27. Iwamoto HS, Rudolph AM. Chronic renal venous catheterization in fetal sheep. Am J Physiol 1983;245:H524–7.
28. Baer RW, Payne BD, Verrier ED, et al. Increased number of myocardial blood flow measurements with radionuclide-labeled microspheres. Am J Physiol 1984;246:H418–34.
29. Assali NS, Sehgal N, Marable S. Pulmonary and ductus arteriosus circulation in the fetal lamb before and after birth. Am J Physiol 1962;202: 536–40.
30. Leffler CW, Tyler TL, Cassin S. Effect of indomethacin on pulmonary vascular response to ventilation of fetal goats. Am J Physiol 1978;234: H346–51.
31. Heymann MA. Control of the pulmonary circulation in the perinatal period. J Dev Physiol 1984;6:281–90.
32. Ikegami M, Jobe A, Berry D, Elkady T, Pettenazzo A, Seidner S. Effects of distention of the preterm fetal lamb lung on lung function with ventilation. Am Rev Respir Dis 1987;135:600–6.


↑

Front of Book

-

Editors

-

NOTICE

-

Preface

-

Credits

↑

Table of Contents

-

The Goal: Clear Writing

-

THE PURPOSE OF THIS BOOK

[+]

REASONS FOR WRITING CLEARLY

-

THE SCOPE OF THIS BOOK

-

THE APPROACH TAKEN IN THIS BOOK

[+]

AN OVERVIEW OF THE MAIN PRINCIPLES OF WRITING PRESENTED IN THIS BOOK

-

USING THIS BOOK

[+]

Figures

[-]

Section I - The Building Blocks of Writing

-

Introduction

-

Chapter 1 - Word Choice

-

Chapter 2 - Sentence Structure

-

Chapter 3 - Paragraph Structure

[-]

Section II - The Text of the Biomedical Research Paper

-

Introduction

-

Chapter 4 - The Introduction

-

Chapter 5 - Materials and Methods

-

Chapter 6 - Results

-

Chapter 7 - Discussion

[-]

Section III - Supporting Information

-

Introduction

-

Chapter 8 - Figures and Tables

-

Chapter 9 - References

[-]

Section IV - The Overview

-

Introduction

-

Chapter 10 - The Abstract

-

Chapter 11 - The Title

-

Chapter 12 - The Big Picture

↑

Back of Book

-

Appendix