STUDENT CONSULT (ver. 2.3)

StudentConsult
Log in
Register now (Why register?)
Contact us
Home
Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
Member sign-in
Email:
Password:
Forgotten your password?

Activate your book
Got a new textbook?

Activate it below:
PIN code:
Where do I find my PIN?
Not a member?
Access more content, customize the site, and activate your online textbooks and more.

Watch a tour of STUDENT CONSULT
The Smart Way to Study!

Each time you purchase a STUDENT CONSULT title, you will receive full online access + numerous interactive extras - at no additional cost. The more STUDENT CONSULT titles you buy, the more resources you can access online! Build your own online library and search across all your titles with speed.
STUDENT CONSULT titles available

Titles now available online include Kumar et al: Robbins & Cotran Pathological Basis of Disease 7e, Guyton & Hall: Textbook of Medical Physiology 11e, Drake et al: Gray's Anatomy for Students, and Andreoli et al: Cecil Essentials of Medicine 6e.

MORE >>
Integration Links
Unlock bonus content in other online STUDENT CONSULT titles
Find out more
A new way of learning
Spleen
Can You live without it?
Spleen has all you need to get through med school, exams and life in general. Register now for free access to all of Spleen's features. | ·Self test and case studies ·Survival Guides ·Top 100 Diseases and Exam Tips ·Practical Procedures ·Medlogs ·Games
 | Plus lots of other free stuff...

For Your PDA

With POCKET Consult, you can take STUDENT CONSULT with you on PDA!

Find out more

Copyright © 2007 Elsevier Inc. All rights reserved. Read our Terms and Conditions of Use and our Privacy Policy.
For problems or suggestions concerning this service, please contact: studentconsult.help@elsevier.com


The page cannot be found
The page you are looking for might have been removed, had its name changed, or is temporarily unavailable.

Please try the following:

  • If you typed the page address in the Address bar, make sure that it is spelled correctly.
  • Open the home page, and then look for links to the information you want.
  • Click the Back button to try another link.

HTTP 404 - File not found
Internet Information Services

Technical Information (for support personnel)

  • More information:
    Microsoft Support


STUDENT CONSULT: Contact us (ver. 2.3)

StudentConsult
Sowvaluk Thanunchai
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors
About STUDENT CONSULT
USMLE Steps 123 Help
Search for Advanced search
About STUDENT CONSULT
About STUDENT CONSULT
What is STUDENT CONSULT?
Advisory Boards
Who is Elsevier?
About Integration Links
About POCKET Consult
Other Elsevier products
Contact us
Contact us
Customer Services

If you have a question concerning your order or about PIN codes, please contact Customer Service via phone, fax, or e-mail.

Tel: 800-401-9962 (inside the US )
+1-314-995-3200 (outside the US )
Monday - Friday, 7:30 am - 7:00 pm CST

Fax: +1-314-997-5080

e-mail: studentconsult.help@elsevier.com

Technical Support

If you're having difficulty using our site, contact Technical Support at the e-mail address listed below.

e-mail: studentconsult.help@elsevier.com
Marketing

If you have a question concerning sales representatives or your local bookseller, please contact our Marketing Department via e-mail

e-mail: studentconsult.marketing@elsevier.com

Editorial

If you have a question concerning content or Advisory Boards, please contact our Editorial Department via e-mail

e-mail: studentconsult.editorial@elsevier.com

Feedback

Tell us what you think! Tell us what you like about STUDENT CONSULT, and what we can improve on.

Please enter your details and comments in the form below. Your feedback and insights are greatly appreciated.

Send feedback
Your Name:
Contact Number:
Contact Email:
Topic:
Message:


STUDENT CONSULT: Community (ver. 2.3)

StudentConsult
Sowvaluk Thanunchai
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors
About STUDENT CONSULT
USMLE Steps 123 Help
Search for Advanced search
About STUDENT CONSULT
About STUDENT CONSULT
What is STUDENT CONSULT?
Advisory Boards
Who is Elsevier?
About Integration Links
About POCKET Consult
Other Elsevier products
Contact us

Watch a tour of STUDENT CONSULT
Great textbooks with a great advantage...

STUDENT CONSULT

STUDENT CONSULT titles are the core textbooks you need — combined with the technology you expect. When you purchase a title with STUDENT CONSULT, a unique pincode unlocks online access — with many valuable tools and bonus content—at no extra charge. The more titles you purchase, the more
  • Full text online — build your own online library and search across all your books.
  • Download content to your handheld device.
  • Integration links seamlessly connect to additional and related content in other STUDENT CONSULT titles.
And, that’s not all! STUDENT CONSULT also features...

For Students
  • Access 30 ultra-high-yield clinical case scenarios from the best-selling Platinum Vignettes series by Adam Brochert
  • Test yourself on 400 bonus Multiple Choice Questions
  • Download Survival Guides to your handheld device
  • Review for exams with Top 100 Diseases
  • Play animations
  • Enter competitions and win prizes
For Instructors
  • View resources and courses available on Evolve
  • Preview sample chapters from new textbooks
  • Generate your own Powerpoint® Presentations


StudentConsult Bookstore (ver. 2.3)

StudentConsult
Sowvaluk Thanunchai
Log out (My profile)
Contact us
My Library Spleen
Bookstore
For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
Bookstore
Search

Browse
eTexts
All available eTexts
Handheld Titles
Visit POCKET Consult
Subject
Anatomy
Biochemistry
Cardiology
Cell Biology
Dictionaries
Embryology
Epidemiology
Gastroenterology
Genetics
Histology
Immunology
Internal / General Medicine
Microbiology
Neuroscience / Neurology
Obstetrics & Gynecology
Orthopedics
Pathology
Pediatrics
Pharmacology
Physiology
Radiology / Imaging
Surgery
Series
Crash Course Series US
Crash Course UK
Elsevier‘s Integrated Series
Essentials
Rapid Review
Secrets Series®

Browse and search for the latest titles from Saunders, Mosby, Churchill Livingstone and Butterworth-Heinemann to meet all your basic and clinical science needs
Ordering Is Easy
From your bookstore
 | STUDENT CONSULT titles are available from your local campus bookstore
Preferred Bookstores
 | In Canada
 | In Europe
 | In the UK
 | In the United States
For countries other than those listed above please refer to your local sales rep or order online.
 | Local sales rep
 | Order online
Order Online
 | From this site
Call Us Direct
 | In the US
 | 1-800-545-2522
 | In Canada
 | 1-866-896-3331
 | Rest of World
 | +44 (0) 1865 474010
From your sales representative
 | In the US
 | In Canada
 | Outside the US
Faculty Desk/Inspection Copies
 | In the US
 | Outside the US

Can't find what you're looking for?
Elsevierhealth.com contains all Mosby, CL, Saunders and BH titles.


STUDENT CONSULT: Advanced Search (ver. 2.3)

StudentConsult
Sowvaluk Thanunchai
Log out (My profile)
Contact us
My Library
Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
Advanced search
Search for:

Search My Library:
My entire library
Only selected books
Turnpenny & Ellard Emery's Elements of Medical Genetics 12E

I'm looking for text images

Also search in:
StudentConsult book catalogue
Spleen
Drug Database


Error Occurred While Processing Request

 Error Occurred While Processing Request The web site you are accessing has experienced an unexpected error.
Please contact the website administrator.

The following information is meant for the website developer for debugging purposes.
Error Occurred While Processing Request

The element at position 2 of dimension 1, of array variable "ARESOURCEELEMS," cannot be found.

The error occurred in D:\inetpub\studentconsult\common\functions\users.cfc: line 1146

1144 : 				// added hash check RP
1145 : 				if (StructKeyExists(aResourceElems[i],"XMLText")) {
1146 : 					if (aResourceElems[i].XMLText eq ISBN) {
1147 : 						bAllowed = true;
1148 : 						break;
Resources:
  • Check the ColdFusion documentation to verify that you are using the correct syntax.
  • Search the Knowledge Base to find a solution to your problem.

Browser | Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 2.0.50727)
Remote Address | 88.203.204.53
Referrer | http://www.studentconsult.com/content/bookcontent.cfm?ID=HC001005
Date/Time | 22-Sep-07 05:56 PM
Stack Trace (click to expand)
at cfusers2ecfc297425835$funcISBNALLOWED.runFunction(D:\inetpub\studentconsult\common\functions\users.cfc:1146) at cfApplication2ecfm1867340468.runPage(D:\inetpub\studentconsult\Application.cfm:165)

coldfusion.runtime.CfJspPage$ArrayBoundException: The element at position 2 of dimension 1,                  of array variable &quot;ARESOURCEELEMS,&quot; cannot be found.
    at coldfusion.runtime.CfJspPage.ArrayGetAt(CfJspPage.java:467)
    at coldfusion.runtime.CfJspPage._arrayGetAt(CfJspPage.java:516)
    at coldfusion.runtime.CfJspPage._arrayGetAt(CfJspPage.java:416)
    at cfusers2ecfc297425835$funcISBNALLOWED.runFunction(D:\inetpub\studentconsult\common\functions\users.cfc:1146)
    at coldfusion.runtime.UDFMethod.invoke(UDFMethod.java:344)
    at coldfusion.filter.SilentFilter.invoke(SilentFilter.java:47)
    at coldfusion.runtime.UDFMethod$ReturnTypeFilter.invoke(UDFMethod.java:290)
    at coldfusion.runtime.UDFMethod$ArgumentCollectionFilter.invoke(UDFMethod.java:254)
    at coldfusion.filter.FunctionAccessFilter.invoke(FunctionAccessFilter.java:56)
    at coldfusion.runtime.UDFMethod.runFilterChain(UDFMethod.java:207)
    at coldfusion.runtime.UDFMethod.invoke(UDFMethod.java:169)
    at coldfusion.runtime.TemplateProxy.invoke(TemplateProxy.java:194)
    at coldfusion.runtime.TemplateProxy.invoke(TemplateProxy.java:146)
    at coldfusion.runtime.CfJspPage._invoke(CfJspPage.java:1634)
    at cfApplication2ecfm1867340468.runPage(D:\inetpub\studentconsult\Application.cfm:165)
    at coldfusion.runtime.CfJspPage.invoke(CfJspPage.java:152)
    at coldfusion.tagext.lang.IncludeTag.doStartTag(IncludeTag.java:349)
    at coldfusion.filter.CfincludeFilter.invoke(CfincludeFilter.java:65)
    at coldfusion.filter.CfincludeFilter.include(CfincludeFilter.java:33)
    at coldfusion.filter.ApplicationFilter.invoke(ApplicationFilter.java:172)
    at coldfusion.filter.RequestMonitorFilter.invoke(RequestMonitorFilter.java:51)
    at coldfusion.filter.PathFilter.invoke(PathFilter.java:86)
    at coldfusion.filter.ExceptionFilter.invoke(ExceptionFilter.java:69)
    at coldfusion.filter.ClientScopePersistenceFilter.invoke(ClientScopePersistenceFilter.java:28)
    at coldfusion.filter.BrowserFilter.invoke(BrowserFilter.java:38)
    at coldfusion.filter.GlobalsFilter.invoke(GlobalsFilter.java:38)
    at coldfusion.filter.DatasourceFilter.invoke(DatasourceFilter.java:22)
    at coldfusion.filter.RequestThrottleFilter.invoke(RequestThrottleFilter.java:115)
    at coldfusion.CfmServlet.service(CfmServlet.java:107)
    at coldfusion.bootstrap.BootstrapServlet.service(BootstrapServlet.java:78)
    at jrun.servlet.FilterChain.doFilter(FilterChain.java:86)
    at com.intergral.fusionreactor.filter.FusionReactorFilter.B(Unknown Source)
    at com.intergral.fusionreactor.filter.FusionReactorFilter.A(Unknown Source)
    at com.intergral.fusionreactor.filter.FusionReactorFilter.doFilter(Unknown Source)
    at jrun.servlet.FilterChain.doFilter(FilterChain.java:94)
    at jrun.servlet.FilterChain.service(FilterChain.java:101)
    at jrun.servlet.ServletInvoker.invoke(ServletInvoker.java:91)
    at jrun.servlet.JRunInvokerChain.invokeNext(JRunInvokerChain.java:42)
    at jrun.servlet.JRunRequestDispatcher.invoke(JRunRequestDispatcher.java:257)
    at jrun.servlet.ServletEngineService.dispatch(ServletEngineService.java:541)
    at jrun.servlet.jrpp.JRunProxyService.invokeRunnable(JRunProxyService.java:204)
    at jrunx.scheduler.ThreadPool$DownstreamMetrics.invokeRunnable(ThreadPool.java:318)
    at jrunx.scheduler.ThreadPool$ThreadThrottle.invokeRunnable(ThreadPool.java:426)
    at jrunx.scheduler.ThreadPool$UpstreamMetrics.invokeRunnable(ThreadPool.java:264)
    at jrunx.scheduler.WorkerThread.run(WorkerThread.java:66)


Add Notes Bookmark this page Print version Send to PDA Show or hide the ToC Previous section Next section
Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine
1 The history and impact of genetics in medicine
Body_ID: C00100454
"It's just a little trick, but there is a long story connected with it which it would take too long to tell".
Gregor Mendel, in conversation with C W Eichling
"It has not escaped our notice that the specific pairing we have postulated immediately suggests a possible copying mechanism for the genetic material."
Watson & Crick (April 1953)
Body_ID: P001001
Presenting historical truth is at least as challenging as the pursuit of scientific truth and our view of man's endeavours down the ages is heavily biased in favor of winners - those who have conquered on military, political or, indeed, scientific battlefields. The history of genetics in relation to medicine is one of breathtaking discovery from which patients and families already benefit hugely but in today's world success will be measured by continuing progress in the treatment and prevention of disease.
Body_ID: P001002
Previous section
Bar end Bar end
page 3
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C00100454


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance
2 The cellular and molecular basis of inheritance
Body_ID: C00200454
"There is nothing, Sir, too little for so little a creature as man. It is by studying little things that we attain the great art of having as little misery and as much happiness as possible."
Samuel Johnson
Body_ID: P002001
The hereditary material is present in the nucleus of the cell, while protein synthesis takes place in the cytoplasm. What is the chain of events that leads from the gene to the final product?
Body_ID: P002002
This chapter covers basic cellular biology outlining the structure of DNA, the process of DNA replication, the types of DNA sequences, gene structure, the genetic code, the processes of transcription and translation, the various types of mutations, mutagenic agents and DNA repair.
Body_ID: P002003
Previous section
Bar end Bar end
page 13
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C00200454


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division
3 Chromosomes and cell division
Body_ID: C00300454
"Let us not take it for granted that life exists more fully in what is commonly thought big than in what is commonly thought small."
Virginia Woolf
Body_ID: P003001
At the molecular or submicroscopic level DNA can be regarded as the basic template that provides a blueprint for the formation and maintenance of an organism. DNA is packaged into chromosomes and at a very simple level these can be considered as being made up of tightly coiled long chains of genes. Unlike DNA, chromosomes can be visualized during cell division using a light microscope, under which they appear as thread-like structures or 'colored bodies'. The word chromosome is derived from the Greek chroma (= color) and soma (= body).
Body_ID: P003002
Chromosomes are the factors that distinguish one species from another and that enable transmission of genetic information from one generation to the next. Their behavior at somatic cell division in mitosis provides a means of ensuring that each daughter cell retains its own complete genetic complement. Similarly, their behavior during gamete formation in meiosis enables each mature ovum and sperm to contain a unique single set of parental genes. Chromosomes are quite literally the vehicles that facilitate reproduction and the maintenance of a species.
Body_ID: P003003
The study of chromosomes and cell division is referred to as cytogenetics. Prior to the 1950s it was believed, incorrectly, that each human cell contained 48 chromosomes and that human sex was determined by the number of X chromosomes present at conception. Following the development in 1956 of more reliable techniques for studying human chromosomes it was realized that the correct chromosome number in humans is 46 and that maleness is determined by the presence of a Y chromosome regardless of the number of X chromosomes present in each cell. It was also realized that abnormalities of chromosome number and structure could seriously disrupt normal growth and development.
Body_ID: P003004
Previous section
Bar end Bar end
page 31
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C00300454


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications
4 DNA technology and applications
Body_ID: C00400454
In the history of medical genetics, the 'chromosome breakthrough' in the mid-1950s was revolutionary. In the last three decades, DNA technology has had a profound effect, not only in medical genetics (Fig. 4.1), but also in many areas of biological science (Table 4.1).
Body_ID: P004001
The identification of restriction endonucleases, the development of the DNA cloning vectors, introduction of the Southern blot technique and Sanger sequencing in the 1970s, and the more recent development of the polymerase chain reaction rank as seminal developments in the field.
Body_ID: P004002
Previous section
Bar end Bar end
page 59
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C00400454


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes
5 Mapping and identifying genes
Body_ID: C00500454
The identification of the gene responsible for an inherited single-gene disorder, as well as having immediate clinical diagnostic application, will enable an understanding of the developmental basis of the pathology (p. 83) with the prospect of possible therapeutic interventions (p. 355).
Body_ID: P005001
The first human disease genes identified were those with a biochemical basis where it was possible to purify and sequence the gene product. The development of recombinant DNA techniques in the 1980s enabled physical mapping strategies and led to a new approach, positional cloning. This describes the identification of a gene based purely on the basis of its location, without any prior knowledge of its function. Notable early successes were the identification of the dystrophin gene (mutated in Duchenne muscular dystrophy), the cystic fibrosis transmembrane regulatory gene and the retinoblastoma gene.
Body_ID: P005002
In the 1990s a genome-wide set of microsatellites was constructed with approximately 1 marker per 10 cM. These 350 markers could be amplified by PCR and facilitated genetic mapping studies that led to the identification of thousands of genes. This approach is likely to be superseded by DNA microarrays or 'SNP chips'. Although SNPs (p. 70) are less informative than microsatellites, they can be scored automatically and microarrays are commercially available with approximately 10 000 SNPs distributed evenly throughout the genome.
Body_ID: P005003
Developments in mutation screening techniques assisted in the identification of pathogenic mutations in candidate genes. With the sequencing of the human genome now complete, it is possible to find new disease genes by searching through genetic databases, i.e. 'in silico'.
Body_ID: P005004
Previous section
Bar end Bar end
page 75
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C00500454


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics
6 Developmental genetics
Body_ID: C00600454
"The history of man for the nine months preceding his birth would, probably, be far more interesting and contain events of greater moment than all the three score and ten years that follow it."
Samual Taylor Coleridge
Body_ID: P006001
Body_ID: T006001
Table 6-1. Main events in the development of a human infant
Body_ID: None
Stage | Time from conception | Length of embryo/fetus
Body_ID: T006001.50
Pre-embryonic
Body_ID: T006001.100
First cell division | 30 hours |
Body_ID: T006001.150
Zygote reaches uterine cavity | 4 days |
Body_ID: T006001.200
Implantation | 5-6 days |
Body_ID: T006001.250
Formation of bilaminar disc | 12 days | 0.2 mm
Body_ID: T006001.300
Lyonization in female | 16 days |
Body_ID: T006001.350
Formation of trilaminar disc and primitive streak | 19 days | 1 mm
Body_ID: T006001.400
Embryonic stage
Body_ID: T006001.450
Organogenesis | 4-8 weeks |
Body_ID: T006001.500
Brain and spinal cord are forming | 4 weeks | 4 mm
Body_ID: T006001.550
First signs of heart and limb buds
Body_ID: T006001.600
Brain, eyes, heart and limbs developing rapidly | 6 weeks | 17 mm
Body_ID: T006001.650
Bowel and lungs beginning to develop
Body_ID: T006001.700
Digits have appeared. Ears, kidneys, liver and muscle are developing | 8 weeks | 4 cm
Body_ID: T006001.750
Palate closes and joints form | 10 weeks | 6 cm
Body_ID: T006001.800
Sexual differentiation almost complete | 12 weeks | 9 cm
Body_ID: T006001.850
Fetal stage
Body_ID: T006001.900
Fetal movements felt | 16-18 weeks | 20 cm
Body_ID: T006001.950
Eyelids open. Fetus is now viable with specialized care | 24-26 weeks | 35 cm
Body_ID: T006001.1000
Rapid weight gain due to growth and accumulation of fat as lungs mature | 28-38 weeks | 40-50 cm
Body_ID: T006001.1050
Body_ID: T006001
Body_ID: None
The formation and subsequent development of a human being are extremely complex processes that are still only poorly understood. Both genetic and environmental factors play important roles. Given a suitable environment, genes inherited from both parents determine how a small cluster of undifferentiated cells derived from the fertilized egg or zygote develops over a period of approximately 12 weeks into a recognizably human fetus. The developmental processes that take place within these first 12 weeks following conception fall within the realm of embryology. In this chapter we are not concerned so much with the mechanics of these structural changes as with the way these processes are under genetic control. It is this aspect of biology that constitutes the field of developmental genetics.
Body_ID: P006002
Body_ID: P006004
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006001
Figure 6.1 A schematic trilaminar disc, sectioned along the rostro-caudal axis. Cells from the future ectoderm (mid blue) migrate through the primitive streak to form the endoderm (light blue) and mesoderm (gray). Formation of the neutral plate in the overlying ectoderm, destined to be the CNS, involves sonic hedgehog signaling (see p. 86) from the notochord and prechordial plate mesoderm. (Redrawn with permission from Essentials of human embryology, Larsen W. J., 1998 Churchill Livingstone, New York)
page 83
0
page 84
Body_ID: P0084
Prenatal life can be divided into three main stages - pre-embryonic, embryonic and fetal (Table 6.1). During the pre-embryonic stage a small collection of cells becomes distinguishable, firstly as a double-layered or bilaminar disc, and then as a triple-layered or trilaminar disc (Fig. 6.1) that is destined to develop into the human infant. During the embryonic stage, cranio-caudal, dorso-ventral, and proximo-distal axes are established, as cellular aggregation and differentiation lead to tissue and organ formation. The final fetal stage is characterized by rapid growth and development as the embryo, now known as a fetus, matures into a viable human infant.
Body_ID: P006003
On average, this extraordinary process takes approximately 38 weeks. By convention pregnancy is usually dated from the first day of the last menstrual period (LMP), which usually precedes conception by around 2 weeks so that the normal period of gestation is often stated incorrectly as lasting for 40 weeks.
Body_ID: P006005
Previous section
Bar end Bar end
pages 83 - 84
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C00600454


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance
7 Patterns of inheritance
Body_ID: C00700454
FAMILY STUDIES
Body_ID: HC007001
If we wish to investigate whether a particular trait or disorder in humans is genetic and hereditary, we usually have to rely either on observation of the way in which it is transmitted from one generation to another, or on study of its frequency among relatives.
Body_ID: P007001
An important reason for studying the pattern of inheritance of disorders within families is to enable advice to be given to members of a family regarding the likelihood of their developing it or passing it on to their children, i.e. genetic counseling (Ch. 17). Taking a family history can, in itself, provide a diagnosis. For example, a child could come to the attention of a doctor having a fracture after a seemingly trivial injury. A family history of relatives with a similar tendency to fracture and blue sclerae would suggest the diagnosis of osteogenesis imperfecta. In the absence of a positive family history other diagnoses would have to be considered.
Body_ID: P007002
Previous section
Bar end Bar end
page 105
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C00700454


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics
8 Mathematical and population genetics
Body_ID: C00800454
"Do not worry about your difficulties in mathematics. I can assure you mine are still greater."
Albert Einstein
Body_ID: P008001
In this chapter some of the more mathematical aspects of the ways in which genes are inherited will be considered, together with how genes are distributed and maintained at particular frequencies in populations. This subject constitutes what is known as population genetics. By its very nature genetics lends itself to a numerical approach with many of the most influential pioneering figures in human genetics having come from a mathematical background. They were particularly attracted by the challenges of trying to determine the frequencies of genes in populations and the rates at which they mutate. Much of this early work impinges on the specialty of medical genetics, and in particular on genetic counseling, and by the end of this chapter it is hoped that the reader will have gained an understanding of the following:
  1. Why a dominant trait does not increase in a population at the expense of a recessive one.
  2. How the carrier frequency and mutation rate can be determined, knowing the disease incidence.
  3. Why a particular genetic disorder can be more common in one population or community than in another.
  4. How it can be confirmed that a genetic disorder shows a particular pattern of inheritance.
  5. The concept of genetic linkage and how this differs from linkage disequilibrium.
  6. The effects of medical intervention.
Body_ID: P008002
Previous section
Bar end Bar end
page 123
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C00800454


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance
9 Polygenic and multifactorial inheritance
Body_ID: C00900454
Many disorders demonstrate familial clustering that does not conform to any recognized pattern of Mendelian inheritance. Examples include several of the most common congenital malformations and many of the common acquired diseases of childhood and adult life (Table 9.1). These conditions show a definite familial tendency but the incidence in close relatives of affected individuals is usually around 2-4%, instead of the much higher figures that would be seen if these conditions were caused by mutations in single genes.
Body_ID: P009001
Body_ID: T009001
Table 9-1. Disorders which show multifactorial inheritance
Body_ID: None
Congenital malformations
Body_ID: T009001.50
Cleft lip/palate
Body_ID: T009001.100
Congenital dislocation of the hip
Body_ID: T009001.150
Congenital heart defects
Body_ID: T009001.200
Neural tube defects
Body_ID: T009001.250
Pyloric stenosis
Body_ID: T009001.300
Talipes
Body_ID: T009001.350
Acquired diseases of childhood and adult life
Body_ID: T009001.400
Asthma
Body_ID: T009001.450
Autism
Body_ID: T009001.500
Diabetes mellitus
Body_ID: T009001.550
Epilepsy
Body_ID: T009001.600
Glaucoma
Body_ID: T009001.650
Hypertension
Body_ID: T009001.700
Inflammatory bowel disease (Crohn disease and ulcerative colitis)
Body_ID: T009001.750
Ischaemic heart disease
Body_ID: T009001.800
Ischaemic stroke
Body_ID: T009001.850
Manic depression
Body_ID: T009001.900
Multiple sclerosis
Body_ID: T009001.950
Parkinson disease
Body_ID: T009001.1000
Psoriasis
Body_ID: T009001.1050
Rheumatoid arthritis
Body_ID: T009001.1100
Schizophrenia
Body_ID: T009001.1150
Body_ID: T009001
Body_ID: None
As it is likely that many factors, both genetic and environmental, are involved in causing these disorders, they are generally referred to as showing multifactorial inheritance. This does not mean that the underlying genetic mechanisms are well understood-in fact they are not! The prevailing view until recently has been that in multifactorial inheritance environmental factors interact with many genes to generate a normally distributed susceptibility. According to this theory individuals are affected if they lie at the wrong end of the distribution curve. This concept of a normal distribution generated by many genes, known as polygenes, each acting in an additive fashion, is plausible for physiological characteristics such as height and possibly blood pressure. However, for disease states such as insulin-dependent diabetes mellitus (T1DM) recent research has shown that the genetic contribution is not straightforward and probably involves many loci, some of which play a much more important role than others.
Body_ID: P009002
Previous section
Bar end Bar end
page 137
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C00900454


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies
10 Hemoglobin and the hemoglobinopathies
Body_ID: C01000454
It has been estimated that more than a quarter of a million people are born in the world each year with one of the disorders of the structure or synthesis of hemoglobin (Hb), the so-called hemoglobinopathies. As a consequence the hemoglobinopathies have the greatest impact on morbidity and mortality of any single group of inherited disorders. The mobility of modern society means that appreciable numbers of individuals from areas of high prevalence often constitute significant minority populations with a high risk of the hemoglobinopathies in countries where they are uncommon in the endemic population. This means that it is incumbent upon all clinicians to be familiar with this group of disorders. In addition, during the course of the last 40 years the hemoglobinopathies have also served as a paradigm for our understanding of the pathology of inherited disease in humans at the clinical, protein and DNA levels.
Body_ID: P010001
In order to better understand the various types of hemoglobinopathies and their clinical consequences, it is first necessary to consider the structure, function and synthesis of Hb.
Body_ID: P010002
Previous section
Bar end Bar end
page 149
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C01000454


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics
11 Biochemical genetics
Body_ID: C01100454
In this chapter we shall consider single-gene biochemical or metabolic diseases, including mitochondrial disorders. The range of known disorders is vast, so only an overview is possible, but it is hoped that the reader will gain a flavor of this fascinating area of medicine. At the beginning of the twentieth century Garrod introduced the concept of 'chemical individuality', leading in turn to the concept of the inborn error of metabolism. Beadle and Tatum later developed the idea that metabolic processes, whether in humans or any other organism, proceed by steps. They proposed that each step was controlled by a particular enzyme and that this, in turn, was the product of a particular gene. This was referred to as the 'one gene-one enzyme (or protein) concept'.
Body_ID: P011001
Previous section
Bar end Bar end
page 161
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C01100454


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics
12 Pharmacogenetics
Body_ID: C01200454
"If it were not for the great variability among individuals medicine might as well be a science and not an art."
Sir William Osler (1892)
Body_ID: P012001
Previous section
Bar end Bar end
page 181
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C01200454


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics
13 Immunogenetics
Body_ID: C01300454
"Medicinal discovery, It moves in mighty leaps, It leapt straight past the common cold And gave it us for keeps."
Pam Ayers
Body_ID: P013001
Previous section
Bar end Bar end
page 189
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C01300454


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics
14 Cancer genetics
Body_ID: C01400454
"All cancer is genetic, but some cancers are more genetic than others."
Paraphrased from Animal Farm, by George Orwell
Body_ID: P014001
Cell biology and molecular genetics have revolutionized our understanding of cancer in recent years; all cancer is a genetic disease of somatic cells because of aberrant cell division or loss of normal programmed cell death, but a small proportion is strongly predisposed by inherited germ line mutations behaving as Mendelian traits. However, this does not contradict our traditional understanding that for many cancers environmental factors are of primary etiological importance, whilst heredity seems to play little or no part. The latter is certainly true of the 'industrial cancers', which result from prolonged exposure to carcinogenic chemicals. Examples include cancer of the skin in tar workers, cancer of the bladder in aniline dye workers, angiosarcoma of the liver in process workers making polyvinyl chloride (PVC), and cancer of the lung in asbestos workers. Even so, for those who have been exposed to these substances and are unfortunate enough to suffer, it is possible that a significant proportion may have a genetic predisposition to the activity of the carcinogen. The link between cigarette smoking and lung cancer (as well as some other cancers) has been recognized for nearly half a century, but not all smokers develop a tobacco-related malignancy. Recent studies have shown that smokers with short chromosome telomeres (p. 32) appear to be at substantially greater risk for tobacco-related cancers than people with short telomeres who never smoked, or smokers who have long telomeres. The recognition that a number of rare cancer-predisposing syndromes, as well as a small but significant proportion of common cancers having a hereditary basis, has led over the last 25 years to an explosion in our understanding of the genetic basis and cellular biology of cancer in humans. As a general principle it is now clear that cancers arise as the end result of an accumulation of both inherited and somatic mutations in proto-oncogenes and tumor suppressor genes. A third class of genes - the DNA mismatch repair genes - are also important because their inactivation is believed to contribute to the genesis of mutations in other genes directly affecting the survival and proliferation of cells.
Body_ID: P014002
Previous section
Bar end Bar end
page 203
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C01400454


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases
15 Genetic factors in common diseases
Body_ID: C01500454
Medical genetics usually concentrates on the study of rare unifactorial chromosomal and single-gene disorders. Diseases such as diabetes, cancer, cardiovascular and coronary artery disease, mental health and neurodegenerative disorders are responsible, however, for the majority of the morbidity and mortality in developed countries. These so-called common diseases are likely to be of even greater importance in the future, with the elderly accounting for an increasing proportion of the population.
Body_ID: P015001
The common diseases do not usually show a simple pattern of inheritance. Instead the contributing genetic factors are often multiple, interacting with each other and environmental factors in a complex manner. In fact, it is uncommon for either genetic or environmental factors to be entirely responsible for a particular common disorder or disease in a single individual. In most instances both genetic and environmental factors are contributory, although sometimes one can appear more important than the other (Fig. 15.1).
Body_ID: P015002
At one extreme are diseases such as Duchenne muscular dystrophy; these are exclusively genetic in origin and the environment plays little or no direct part in the etiology. At the other extreme are infectious diseases that are almost entirely the result of environmental factors. Between these two extremes are the common diseases and disorders such as diabetes mellitus, hypertension, cerebrovascular and coronary artery disease, schizophrenia, the common cancers and the congenital abnormalities, in which both genetic and environmental factors are involved.
Body_ID: P015003
Previous section
Bar end Bar end
page 227
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C01500454


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes
16 Congenital abnormalities and dysmorphic syndromes
Body_ID: C01600454
"They certainly give very strange names to diseases."
Plato
Body_ID: P016001
The formation of a human being, a process sometimes known as morphogenesis, involves an extremely complicated and as yet very poorly understood interaction of genetic and environmental factors. Given the extraordinary complexity of this process it is not surprising that on occasion it can go wrong. Nor is it surprising that in many congenital abnormalities genetic factors can clearly be implicated. Approximately 2400 dysmorphic syndromes are described that are believed to be due to molecular pathology in single genes, and for about 500 the genes have been identified and a further 200 or so mapped. A further 500 or so sporadically occurring syndromes are recognized, for which the precise cause remains elusive. In this chapter we shall consider the overall impact of abnormalities in morphogenesis by reviewing:
  1. The incidence of abnormalities at various stages from conception onwards.
  2. Their nature and the ways in which they can be classified.
  3. Their causes, when known, with particular emphasis on the role of genetics.
Body_ID: P016002
Previous section
Bar end Bar end
page 247
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C01600454


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling
17 Genetic counseling
Body_ID: C01700454
Q. "What's the difference between … a doctor … and God?"
A. "God doesn't think He's a doctor."
Anon
Body_ID: P017001
Any couple who have had a child with a serious abnormality must inevitably reflect on why this has happened and whether any child(ren) they choose to have in future could be similarly affected. Similarly, individuals with a family history of a serious disorder are likely to be concerned that they could either develop the disorder or transmit it to future generations. They are also very concerned about the risk that their normal children might transmit the condition to their offspring. For all those affected by a genetic condition that is serious to them, great sensitivity is needed in communication. Just a few words spoken with genuine caring concern can put patients at ease and allow a meaningful session to proceed; just a few careless words that make light of a serious situation can damage communication irrevocably. The importance of confidence and trust in the relationship between patient and health professional can never be underestimated.
Body_ID: P017002
Realization of the needs of such individuals and couples, together with awareness of the importance of providing them with accurate and appropriate information, has led to the widespread introduction of genetic counseling clinics in parallel with the establishment of clinical genetics as a recognized medical specialty.
Body_ID: P017003
Previous section
Bar end Bar end
page 263
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C01700454


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders
18 Chromosome disorders
Body_ID: C01800454
The development of a reliable technique for chromosome analysis in 1956 soon led to the discovery that several previously described conditions were due to an abnormality in chromosome number. Within 3 years the causes of Down syndrome (47,XX/XY, +21), Klinefelter syndrome (47,XXY) and Turner syndrome (45,X) had been established. Shortly afterwards other autosomal trisomy syndromes were recognized, and gradually over the ensuing years many other multiple malformation syndromes were described in which there was loss or gain of chromosome material.
Body_ID: P018001
To date, around 20 000 chromosomal abnormalities have been registered on laboratory databases. While on an individual basis most of these are very rare, together they make a major contribution to human morbidity and mortality. Chromosome abnormalities account for a large proportion of spontaneous pregnancy loss and childhood disability, and also contribute to the genesis of a significant proportion of malignancy in both childhood and adult life as a consequence of acquired somatic chromosome aberrations.
Body_ID: P018002
In Chapter 3 the basic principles of chromosome structure and function were described. Details of chromosome behavior during cell division were also provided, along with a theoretical account of the nature of chromosome abnormalities and how these can both arise and be transmitted in families. In this chapter the medical aspects of chromosome abnormalities are considered and specific chromosome abnormality syndromes described.
Body_ID: P018003
Previous section
Bar end Bar end
page 271
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C01800454


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders
19 Single-gene disorders
Body_ID: C01900454
To date, over 10 000 single-gene traits and disorders have been identified. Most of these are individually rare, but together they affect between 1% and 2% of the general population at any one time. The management of these disorders in affected individuals and in their extended families presents a major challenge for clinical genetics and allied relevant specialties.
Body_ID: P019001
A wide variety of single-gene disorders have been mentioned throughout this book. In this chapter some of the more common and important single-gene disorders will be described, besides a small number that hold particular interest to clinicians, with particular emphasis on their basic molecular defects. Each of these disorders illustrates important genetic principles, and for many the identification of the mutational basis and isolation of the associated protein product represent some of the most notable scientific achievements of the last decade.
Body_ID: P019002
Previous section
Bar end Bar end
page 293
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C01900454


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease
20 Screening for genetic disease
Body_ID: C02000454
Genetic disease affects individuals and their families dramatically but every person, and every couple having children, is at some risk of seeing a disorder with a genetic component suddenly appearing. Our concepts and approaches to screening reflect the different burdens that these two realities impose. Firstly, there is screening of individuals and couples known to be at significant or high risk because of a positive family history-sometimes referred to as targeted, or family, screening because it focuses on those most likely to benefit. This includes carrier, or heterozygote, screening, as well as presymptomatic testing. Secondly, there is the screening offered to the general population, who are at low risk-this is sometimes referred to as community genetics. Population screening involves the offer of genetic testing on an equitable basis to all relevant individuals in a defined population. Its primary objective is to enhance autonomy by enabling individuals to be better informed about genetic risks and reproductive options. A secondary goal is the prevention of morbidity due to genetic disease and alleviation of the suffering that this would impose.
Body_ID: P020001
Previous section
Bar end Bar end
page 315
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C02000454


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics
21 Prenatal testing and reproductive genetics
Body_ID: C02100454
"The more alternatives, the more difficult the choice."
Abbe D'Allainval
Body_ID: P021001
Until recently, couples at high risk of having a child with a genetic disorder had to choose between taking the risk or considering other reproductive options, such as long- term contraception, sterilization and termination of all pregnancies. Other alternatives included adoption, long-term fostering and donor insemination (DI).
Body_ID: P021002
Over the last three decades prenatal diagnosis - the ability to detect abnormalities in an unborn child - has been widely used. While it is never easy for a couple to decide to pursue prenatal diagnosis because of the possibility of subsequently having to consider termination of pregnancy, prenatal diagnosis is an option that is chosen by many couples at high risk of having a child with a serious hereditary disorder.
Body_ID: P021003
The ethical issues surrounding prenatal diagnosis and selective termination of pregnancy are both complex and emotive, and are considered more fully in Chapter 24 (p. 370). In this chapter we shall focus on the practical aspects of prenatal testing and diagnosis, including prenatal screening, as well as some aspects of reproductive genetics.
Body_ID: P021004
Previous section
Bar end Bar end
page 327
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C02100454


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation
22 Risk calculation
Body_ID: C02200454
"As far as the laws of mathematics refer to reality, they are not certain; and as far as they are certain, they do not refer to reality."
Albert Einstein
Body_ID: P022001
One of the most important aspects of genetic counseling is the provision of a risk figure. This is often referred to as a recurrence risk. Estimation of the recurrence risk will usually require careful consideration and take into account:
  1. the diagnosis and its mode of inheritance
  2. analysis of the family pedigree
  3. the results of tests that can include linkage studies using DNA markers.
Body_ID: P022002
Sometimes the provision of a risk figure can be quite easy, but in a surprisingly large number of situations complicating factors arise that can make the calculation very difficult. For example, the mother of a boy who is an isolated case of a sex-linked recessive disorder could very reasonably wish to know the recurrence risk for her next child. This is a very simple question, but the solution is far from straightforward, as will become clear later in this chapter.
Body_ID: P022003
Before proceeding any further, it is necessary to clarify what we mean by probability and review the different ways in which it can be expressed. The probability of an outcome can be defined as the number or, more correctly, the proportion of times it occurs in a large series of events. Conventionally, probability is indicated as a proportion of 1, so that a probability of 0 implies that an outcome will never be observed, whereas a probability of one implies that it will always be observed. Therefore a probability of 0.25 indicates that, on average, a particular outcome or event will be observed on 1 in 4 or 25% of occasions. The probability that the outcome will not occur is 0.75, which can also be expressed as 3 chances out of 4, or 75%. Alternatively, this probability could be expressed as odds of 3 to 1 against or 1 to 3 in favor of this particular outcome being observed. In this chapter fractions will be used where possible as these tend to be more easily understood than proportions of 1 expressed as decimals.
Body_ID: P022004
Previous section
Bar end Bar end
page 341
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C02200454


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy
23 The Human Genome Project, treatment of genetic disease and gene therapy
Body_ID: C02300454
"So little done. So much to do."
Alexander Graham Bell
Body_ID: P023001
Previous section
Bar end Bar end
page 351
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C02300454


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics
24 Ethical issues in medical genetics
Body_ID: C02400454
"The mere existence of the complete reference map and DNA sequence down to the last nucleotide may lead to the absurdity of reductionism- the misconception that we know everything it means to be human - or to the absurdity of determinism- that what we are is a direct and inevitable consequence of what our genome is."
Victor McKusick (1991)
Body_ID: P024001
Ethics is the branch of knowledge that deals with moral principles, which in turn relates to principles of right and wrong and standards of behavior. Traditionally, the reference points are based on a synthesis of the philosophical and religious views of well-informed, respected, thinking members of society. In this way a code of practice evolves that is seen as reasonable and acceptable by a majority and that often forms the basis for professional guidelines or regulations.
Body_ID: P024002
Ethical issues arise in all branches of medicine but are particularly prominent in genetics because of the way this subject impinges not just on an individual, but also on the extended family and on society in general. In the minds of the general public, clinical genetics and genetic counseling can easily be confused with eugenics - defined as the science of 'improving' a species through breeding. It is important to stress that the modern specialty of clinical genetics has absolutely nothing in common with the totally unacceptable eugenic philosophies that were practiced in Nazi Germany and, to a much lesser extent, elsewhere in Europe and in the USA between the two world wars. Emphasis has already been placed on the fundamental principle that genetic counseling is a non-directive and non-judgmental communication process whereby factual knowledge is imparted to facilitate informed personal choice (Ch. 17). Indeed, clinical geneticists have been pioneers in recent times in practicing and promoting non-paternalistic medicine, and 5% of the original budget for the Human Genome Project was set aside for funding studies into the ethical and social implications of the knowledge gained from the project. Coercion and eugenics certainly have no place in modern medical genetics.
Body_ID: P024003
Nevertheless, this is a subject that lends itself to ethical debate, not least because of the new challenges and opportunities provided by discoveries in molecular genetics. In this chapter some of the more controversial and difficult areas will be considered. It will soon become apparent that for many of these issues there is no clear right or wrong approach and individual views will vary widely. Sometimes in a clinical setting the best that can be hoped for is to arrive at a mutually acceptable compromise, with an explicit agreement that opposing views are respected and, personal conscience permitting, a patient's expressed wishes are carried out.
Body_ID: P024004
Previous section
Bar end Bar end
page 369
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=C02400454


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > GREGOR MENDEL AND THE LAWS OF INHERITANCE
GREGOR MENDEL AND THE LAWS OF INHERITANCE
Body_ID: HC001001
EARLY BEGINNINGS
Body_ID: HC001002
Developments in genetics during the twentieth century have been truly spectacular. In 1900 Mendel's principles were awaiting rediscovery, chromosomes were barely visible, and the science of molecular genetics did not exist. By contrast, at the time of writing in the year 2003, over 14000 single-gene disorders or traits have been identified, chromosomes can be analyzed to a very high level of sophistication, and the draft sequence of the entire human genome has been reported.
Body_ID: P001003
This revolution in scientific knowledge and expertise has led to the realization that genetics is an area of major importance in almost every medical discipline. Recent discoveries impinge not just on rare and esoteric 'small-print' diseases, but also on many of the common acquired disorders of adult life, such as cardiovascular disease, psychiatric illness and cancer. Consequently genetics is now widely accepted as being at the forefront of medical science and has become an important and integral component of the undergraduate medical curriculum.
Body_ID: P001004
In order to put the exciting development and growth of genetic science into context we start with a brief overview of some of the most notable milestones in the history of medical genetics. The importance of understanding its role in medicine is then illustrated by reviewing the overall impact of genetic factors in causing disease; finally, new developments of major importance are discussed.
Body_ID: P001005
It is not known very precisely when homo sapiens first appeared on this planet, but according to current scientific consensus it may have been anything from 50 000 to 200 000 years ago. It is reasonable to suppose that man's first thinking ancestors were as curious as ourselves about matters of inheritance and, just as today, they would have experienced the birth of babies with all manner of physical defects. Engravings in Chaldea in Babylonia (now Iraq) dating back at least 6000 years show pedigrees documenting the transmission of certain characteristics of the mane in horses. However, any early attempts to unravel the mysteries of genetics would have been severely hampered by a total lack of knowledge and understanding of basic processes such as conception and reproduction.
Body_ID: P001006
Early Greek philosophers and physicians such as Aristotle and Hippocrates concluded, with typical masculine modesty, that important human characteristics were determined by semen, utilizing menstrual blood as a culture medium and the uterus as an incubator. Semen was thought to be produced by the whole body; hence baldheaded fathers would beget baldheaded sons. These ideas prevailed until the seventeenth century, when Dutch scientists such as Leeuwenhoek and de Graaf recognized the existence of sperm and ova, thus explaining how the female could also transmit characteristics to her offspring.
Body_ID: P001007
page 3
0
page 4
Body_ID: P0004
The blossoming of the scientific revolution in the eighteenth and nineteenth centuries saw a revival of interest in heredity by both scientists and physicians among whom two particular names stand out. Pierre de Maupertuis, a French naturalist, studied hereditary traits such as extra digits (polydactyly) and lack of pigmentation (albinism), and showed from pedigree studies that these two conditions were inherited in different ways. Joseph Adams (1756-1818), a British doctor, also recognized that different mechanisms of inheritance existed and published A Treatise on the Supposed Hereditary Properties of Diseases, which was intended as a basis for genetic counseling.
Body_ID: P001008
Body_ID: P001010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001001
Figure 1.1 Gregor Mendel. (Reproduced with permission from BMJ Books)
Our present understanding of human genetics owes much to the work of the Austrian monk Gregor Mendel (1822-84, Fig.1.1) who, in 1865, presented the results of his breeding experiments on garden peas to the Natural History Society of Brünn in Bohemia (now Brno in the Czech Republic). Shortly afterwards Mendel's observations were published by this association in the Transactions of the Society, where they remained largely unnoticed until 1900, some 16 years after his death, when their importance was first recognized. In essence Mendel's work can be considered as the discovery of genes and how they are inherited. The term gene was first coined in 1909 by a Danish botanist, Johannsen, and was derived from the term pangen introduced by De Vries. This term was itself a derivative of the word pangenesis coined by Darwin in 1868. In acknowledgement of Mendel's enormous contribution the term Mendelian is now applied both to the different patterns of inheritance shown by single gene characteristics and to disorders found to be the result of defects in a single gene.
Body_ID: P001009
In his breeding experiments Mendel studied contrasting characters in the garden pea, using for each experiment varieties that differed in only one characteristic. For example, he noted that when strains that were bred for a feature such as tallness were crossed with plants bred to be short, all the offspring in the first filial or F1 generation were tall. If plants in this F1 generation were interbred, then this led to both tall and short plants in a ratio of three to one (Fig. 1.2). Those characteristics that were manifest in the F1 hybrids were referred to as dominant, whereas those that reappeared in the F2 generation were described as being recessive. On reanalysis it has been suggested that Mendel's results were 'too good to be true', in that the segregation ratios he derived were suspiciously closer to the value of 3:1 than the laws of statistics would predict. One possible explanation is that he may have published only those results that best agreed with his preconceived single-gene hypothesis. Whatever the truth of the matter, events have shown that Mendel's interpretation of his results was entirely correct.
Body_ID: P001011
Mendel's proposal was that the plant characteristics being studied were each controlled by a pair of factors, one of which was inherited from each parent. The pure-bred plants, with two identical genes, used in the initial cross would now be referred to as homozygous. The hybrid F1 plants, each of which has one gene for tallness and one for shortness, would be referred to as heterozygous. The genes responsible for these contrasting characteristics are referred to as allelomorphs, or alleles for short.
Body_ID: P001012
Body_ID: P001013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001002
Figure 1.2 An illustration of one of Mendel's breeding experiments and how he correctly interpreted the results
page 4
0
page 5
Body_ID: P0005
An alternative method for determining genotypes in offspring involves the construction of what is known as a Punnett's square (Fig. 1.3). This will be utilized further in Chapter 7 when considering how genes segregate in large populations.
Body_ID: P001014
On the basis of Mendel's plant experiments, three main principles were established. These are known as the laws of uniformity, segregation and independent assortment.
Body_ID: P001015
Previous section
Bar end Bar end
pages 3 - 5
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001001


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > GREGOR MENDEL AND THE LAWS OF INHERITANCE > EARLY BEGINNINGS
EARLY BEGINNINGS
Body_ID: HC001002
Developments in genetics during the twentieth century have been truly spectacular. In 1900 Mendel's principles were awaiting rediscovery, chromosomes were barely visible, and the science of molecular genetics did not exist. By contrast, at the time of writing in the year 2003, over 14000 single-gene disorders or traits have been identified, chromosomes can be analyzed to a very high level of sophistication, and the draft sequence of the entire human genome has been reported.
Body_ID: P001003
This revolution in scientific knowledge and expertise has led to the realization that genetics is an area of major importance in almost every medical discipline. Recent discoveries impinge not just on rare and esoteric 'small-print' diseases, but also on many of the common acquired disorders of adult life, such as cardiovascular disease, psychiatric illness and cancer. Consequently genetics is now widely accepted as being at the forefront of medical science and has become an important and integral component of the undergraduate medical curriculum.
Body_ID: P001004
In order to put the exciting development and growth of genetic science into context we start with a brief overview of some of the most notable milestones in the history of medical genetics. The importance of understanding its role in medicine is then illustrated by reviewing the overall impact of genetic factors in causing disease; finally, new developments of major importance are discussed.
Body_ID: P001005
It is not known very precisely when homo sapiens first appeared on this planet, but according to current scientific consensus it may have been anything from 50 000 to 200 000 years ago. It is reasonable to suppose that man's first thinking ancestors were as curious as ourselves about matters of inheritance and, just as today, they would have experienced the birth of babies with all manner of physical defects. Engravings in Chaldea in Babylonia (now Iraq) dating back at least 6000 years show pedigrees documenting the transmission of certain characteristics of the mane in horses. However, any early attempts to unravel the mysteries of genetics would have been severely hampered by a total lack of knowledge and understanding of basic processes such as conception and reproduction.
Body_ID: P001006
Early Greek philosophers and physicians such as Aristotle and Hippocrates concluded, with typical masculine modesty, that important human characteristics were determined by semen, utilizing menstrual blood as a culture medium and the uterus as an incubator. Semen was thought to be produced by the whole body; hence baldheaded fathers would beget baldheaded sons. These ideas prevailed until the seventeenth century, when Dutch scientists such as Leeuwenhoek and de Graaf recognized the existence of sperm and ova, thus explaining how the female could also transmit characteristics to her offspring.
Body_ID: P001007
page 3
0
page 4
Body_ID: P0004
The blossoming of the scientific revolution in the eighteenth and nineteenth centuries saw a revival of interest in heredity by both scientists and physicians among whom two particular names stand out. Pierre de Maupertuis, a French naturalist, studied hereditary traits such as extra digits (polydactyly) and lack of pigmentation (albinism), and showed from pedigree studies that these two conditions were inherited in different ways. Joseph Adams (1756-1818), a British doctor, also recognized that different mechanisms of inheritance existed and published A Treatise on the Supposed Hereditary Properties of Diseases, which was intended as a basis for genetic counseling.
Body_ID: P001008
Body_ID: P001010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001001
Figure 1.1 Gregor Mendel. (Reproduced with permission from BMJ Books)
Our present understanding of human genetics owes much to the work of the Austrian monk Gregor Mendel (1822-84, Fig.1.1) who, in 1865, presented the results of his breeding experiments on garden peas to the Natural History Society of Brünn in Bohemia (now Brno in the Czech Republic). Shortly afterwards Mendel's observations were published by this association in the Transactions of the Society, where they remained largely unnoticed until 1900, some 16 years after his death, when their importance was first recognized. In essence Mendel's work can be considered as the discovery of genes and how they are inherited. The term gene was first coined in 1909 by a Danish botanist, Johannsen, and was derived from the term pangen introduced by De Vries. This term was itself a derivative of the word pangenesis coined by Darwin in 1868. In acknowledgement of Mendel's enormous contribution the term Mendelian is now applied both to the different patterns of inheritance shown by single gene characteristics and to disorders found to be the result of defects in a single gene.
Body_ID: P001009
In his breeding experiments Mendel studied contrasting characters in the garden pea, using for each experiment varieties that differed in only one characteristic. For example, he noted that when strains that were bred for a feature such as tallness were crossed with plants bred to be short, all the offspring in the first filial or F1 generation were tall. If plants in this F1 generation were interbred, then this led to both tall and short plants in a ratio of three to one (Fig. 1.2). Those characteristics that were manifest in the F1 hybrids were referred to as dominant, whereas those that reappeared in the F2 generation were described as being recessive. On reanalysis it has been suggested that Mendel's results were 'too good to be true', in that the segregation ratios he derived were suspiciously closer to the value of 3:1 than the laws of statistics would predict. One possible explanation is that he may have published only those results that best agreed with his preconceived single-gene hypothesis. Whatever the truth of the matter, events have shown that Mendel's interpretation of his results was entirely correct.
Body_ID: P001011
Mendel's proposal was that the plant characteristics being studied were each controlled by a pair of factors, one of which was inherited from each parent. The pure-bred plants, with two identical genes, used in the initial cross would now be referred to as homozygous. The hybrid F1 plants, each of which has one gene for tallness and one for shortness, would be referred to as heterozygous. The genes responsible for these contrasting characteristics are referred to as allelomorphs, or alleles for short.
Body_ID: P001012
Body_ID: P001013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001002
Figure 1.2 An illustration of one of Mendel's breeding experiments and how he correctly interpreted the results
page 4
0
page 5
Body_ID: P0005
An alternative method for determining genotypes in offspring involves the construction of what is known as a Punnett's square (Fig. 1.3). This will be utilized further in Chapter 7 when considering how genes segregate in large populations.
Body_ID: P001014
On the basis of Mendel's plant experiments, three main principles were established. These are known as the laws of uniformity, segregation and independent assortment.
Body_ID: P001015
Previous section
Bar end Bar end
pages 3 - 5
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001002


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > GREGOR MENDEL AND THE LAWS OF INHERITANCE > THE LAW OF UNIFORMITY
THE LAW OF UNIFORMITY
Body_ID: HC001003
The law of uniformity refers to the fact that when two homozygotes with different alleles are crossed, all the offspring in the F1 generation are identical and heterozygous. In other words, the characteristics do not blend, as had been believed previously, and can reappear in later generations.
Body_ID: P001016
Previous section
Bar end Bar end
page 5
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001003


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > GREGOR MENDEL AND THE LAWS OF INHERITANCE > THE LAW OF SEGREGATION
THE LAW OF SEGREGATION
Body_ID: HC001004
The law of segregation refers to the observation that each individual possesses two genes for a particular characteristic, only one of which can be transmitted at any one time. Rare exceptions to this rule can occur when two allelic genes fail to separate because of chromosome non-disjunction at the first meiotic division (p. 44).
Body_ID: P001017
Previous section
Bar end Bar end
page 5
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001004


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > GREGOR MENDEL AND THE LAWS OF INHERITANCE > THE LAW OF INDEPENDENT ASSORTMENT
THE LAW OF INDEPENDENT ASSORTMENT
Body_ID: HC001005
Body_ID: P001019
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001003
Figure 1.3 A Punnett's square showing the different ways in which genes can segregate and combine in the second filial cross from Figure 1.2. Construction of a Punnett's square provides a simple method for showing the possible gamete combinations in different matings
The law of independent assortment refers to the fact that members of different gene pairs segregate to offspring independently of one another. In reality, this is not always true, as genes that are close together on the same chromosome tend to be inherited together, i.e. they are 'linked' (p. 131). There are a number of other ways by which the laws of Mendelian inheritance are breached but, overall, they remain foundational to our understanding of the science.
Body_ID: P001018
Previous section
Bar end Bar end
page 5
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001005


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > GREGOR MENDEL AND THE LAWS OF INHERITANCE > THE CHROMOSOMAL BASIS OF INHERITANCE
THE CHROMOSOMAL BASIS OF INHERITANCE
Body_ID: HC001006
As interest in Mendelian inheritance grew, there was much speculation as to how it actually occurred. At that time it was also known that each cell contains a nucleus within which there are several thread-like structures known as chromosomes, so called because of their affinity for certain stains (chroma = color, soma = body). In 1903, Walter Sutton, an American medical student, and Theodor Boveri, a German biologist, independently proposed that chromosomes carry the hereditary factors, or genes. These suggestions were prompted by the realization that the behaviour of chromosomes at cell division could provide an explanation for how genes could segregate (Fig. 1.4).
Body_ID: P001020
When the connection between Mendelian inheritance and chromosomes was first made, it was thought that the normal chromosome number in humans was 48; the correct number of 46 was not established until 1956, 3 years after the correct structure of DNA was proposed. Within a few years it was shown that some disorders in humans could be caused by loss or gain of a whole chromosome as well as an abnormality in a single gene. Chromosome disorders are discussed at length in Chapter 18. Some chromosome abnormalities, such as translocations, can run in families (p. 49), and are sometimes said to be segregating in a Mendelian fashion.
Body_ID: P001021
Previous section
Bar end Bar end
page 5
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001006


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > DNA AS THE BASIS OF INHERITANCE
DNA AS THE BASIS OF INHERITANCE
Body_ID: HC001007
page 5
0
page 6
Body_ID: P0006
Body_ID: P001023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001004
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001004
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001004
Figure 1.4 Shows chromosomes dividing into two daughter cells at different stages of cell division. A = metaphase; B = anaphase; C = telophase. The behaviour of chromosomes in cell division (mitosis) is described at length in Chapter 3. (Photographs courtesy of Dr K Ocraft, City Hospital, Nottingham)
Whilst James Watson and Francis Crick are justifiably credited with discovering the structure of DNA in 1953, they were only attracted to working on it because its key role as the genetic material was established in the 1940s. Formerly many believed that hereditary characteristics were transmitted by proteins, until it was appreciated that their molecular structure was far too cumbersome. Nucleic acids were in fact discovered in 1849. In 1928 Fred Griffith was working on two strains of streptococcus and realized that characteristics of one strain could be conferred on the other by something that he called the transforming principle. In 1944, at the Rockefeller Institute in New York, Oswald Avery, Maclyn McCarty and Colin MacLeod identified DNA as the genetic material whilst working on the pneumococcus. Even then, many in the scientific community were skeptical; DNA was only a simple molecule with lots of repetition of four nucleic acids - very boring! The genius of Watson and Crick, at Cambridge, was to hit on a structure for DNA that would explain the very fact of biological reproduction, and their elegant double helix has stood the test of time. Crucial to their discovery was the X-ray crystallography work of Maurice Wilkins and Rosalind Franklin at King's College, London.
Body_ID: P001022
The relationship between the sequence of bases in DNA and the sequence of amino acids View drug information in protein, i.e. the genetic code, was unravelled in some very elegant biochemical experiments in the 1960s. Thus it became possible to predict the base change in DNA that led to the amino acid change in the protein. However, direct confirmation of that prediction had to wait until DNA sequencing methods became available after the advent of recombinant DNA techniques. Interestingly, however, the first genetic trait to be characterized at the molecular level had already been identified in 1957 by laborious sequencing of the purified proteins. This was sickle-cell anemia, in which the mutation affects the amino-acid sequence of the blood protein hemoglobin.
Body_ID: P001024
Previous section
Bar end Bar end
pages 5 - 6
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001007


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > THE FRUIT FLY
THE FRUIT FLY
Body_ID: HC001008
Before returning to historical developments in human genetics, it is worth a brief diversion to consider the merits of this unlikely creature that has proved to be of great value in genetic research. The fruit fly, Drosophila possesses several distinct advantages for the study of genetics. These are as follows:
  1. It can be bred easily in a laboratory.
  2. It reproduces rapidly and prolifically at a rate of 20-25 generations per annum.
  3. It has a number of easily recognized characteristics, such as curly wings and a yellow body, which show Mendelian inheritance.
  4. Drosophila melanogaster, the species most frequently studied, has only four pairs of chromosomes, each of which has a distinct appearance so that they can be identified easily.
  5. The chromosomes in the salivary glands of Drosophila larvae are among the largest known in nature, being at least 100 times bigger than those in other body cells.
Body_ID: P001025
In view of these unique properties, fruit flies were used extensively in early breeding experiments. Today their study is still proving of great value in fields such as developmental biology, where knowledge of gene homology throughout the animal kingdom has enabled scientists to identify families of genes that are very important in human embryogenesis (Ch. 6). When considering major scientific achievements in the history of genetics it is notable that sequencing of the 180 million base pairs of the Drosophila melanogaster genome was completed towards the end of 1999.
Body_ID: P001026
Previous section
Bar end Bar end
page 6
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001008


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > THE ORIGINS OF MEDICAL GENETICS
THE ORIGINS OF MEDICAL GENETICS
Body_ID: HC001009
page 6
0
page 7
Body_ID: P0007
Mention has already been made of the pioneering studies of far-sighted individuals such as Pierre de Maupertuis and Joseph Adams, whose curiosity was aroused by familial conditions such as polydactyly and albinism. Others, such as John Dalton of atomic theory fame, observed that some conditions, notably color blindness and hemophilia, show what is now referred to as sex- or X-linked inheritance, and to this day color blindness is still sometimes referred to as daltonism. Inevitably, these founders of human and medical genetics could only speculate as to the nature of the mechanisms underlying their observations.
Body_ID: P001027
In 1900 Mendel's work resurfaced. His papers were quoted almost simultaneously by three European botanists - De Vries (Holland), Correns (Germany) and Von Tschermak (Austria) - and this marked the real beginning of medical genetics, providing an enormous impetus for the study of inherited disease. Credit for the first recognition of a single gene trait is shared by William Bateson and Archibald Garrod, who together proposed that alkaptonuria was a rare recessive disorder. In this relatively benign condition urine turns dark on standing or on exposure to alkali because of an inability on the part of the patient to metabolize homogentisic acid (p. 165). Young children show skin discoloration in the napkin (diaper) area and affected adults are prone to develop arthritis in large joints. Realizing that this was an inherited disorder involving a chemical process, Garrod coined the term inborn error of metabolism. Several hundred such disorders have now been identified, giving rise to the field of study known as biochemical genetics (Ch. 11). The history of alkaptonuria neatly straddles almost the entire twentieth century, starting with Garrod's original observations of recessive inheritance in 1902 and culminating in cloning of the relevant gene on chromosome 3 in 1996.
Body_ID: P001028
During the course of the twentieth century it gradually became clear that hereditary factors are implicated in many conditions and that different genetic mechanisms are involved. Traditionally, hereditary conditions have been considered under the headings of single gene, chromosomal and multifactorial. Increasingly, it is becoming clear that the interplay of different genes (polygenic inheritance) is important in disease and a further category - acquired somatic genetic disease - should also be included.
Body_ID: P001029
Previous section
Bar end Bar end
pages 6 - 7
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001009


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > THE ORIGINS OF MEDICAL GENETICS > SINGLE-GENE DISORDERS
SINGLE-GENE DISORDERS
Body_ID: HC001010
Body_ID: P001031
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001005
Figure 1.5 Victor McKusick in 1994, whose studies and catalogs have been so important to medical genetics.
In addition to alkaptonuria, Garrod suggested that albinism and cystinuria could also show recessive inheritance. Soon other examples followed, leading to an explosion in knowledge and disease delineation. By 1966 almost 1500 single-gene disorders or traits had been identified, prompting the publication by an American physician, Victor McKusick (Fig. 1.5), of a catalog of all known single-gene conditions. By 1998 when the twelfth edition of this catalog was published, it contained over 8500 entries (Fig. 1.6). The growth of 'McKusick's Catalog' has been exponential and it is now accessible via the Internet as Online Mendelian Inheritance in Man (OMIM) (see Appendix). By late 2003 OMIM contained a total of 14830 entries with 11031 established gene loci and 8784 gene map loci (fewer than the established gene loci because many genes are associated with more than one phenotype).
Body_ID: P001030
Previous section
Bar end Bar end
page 7
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001010


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > THE ORIGINS OF MEDICAL GENETICS > CHROMOSOME ABNORMALITIES
CHROMOSOME ABNORMALITIES
Body_ID: HC001011
page 7
0
page 8
Body_ID: P0008
Body_ID: P001033
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F001006
Figure 1.6 Histogram showing the rapid increase in recognition of conditions and characteristics (traits) showing single gene inheritance. (Adapted from McKusick 1998 and OMIM - see Appendix.)
Improved techniques for studying chromosomes led to the demonstration in 1959 that the presence of an additional number 21 chromosome (trisomy 21) results in Down syndrome. Other similar discoveries followed rapidly. The identification of chromosome abnormalities was further aided by the development of banding techniques in 1970 (p. 33). These enabled reliable identification of individual chromosomes and helped confirm that loss or gain of even a very small segment of a chromosome can have devastating effects on human development (Ch. 18).
Body_ID: P001032
Most recently it has been shown that several rare conditions featuring learning difficulties and abnormal physical features are due to loss of such a tiny amount of chromosome material that no abnormality can be detected using even the most high-powered light microscope. These conditions are referred to as microdeletion syndromes (p. 274) and are diagnosed using a technique known as FISH (fluorescent in-situ hybridization), which combines conventional chromosome analysis (cytogenetics) with much newer DNA diagnostic technology (molecular genetics) (p. 35).
Body_ID: P001034
Previous section
Bar end Bar end
pages 7 - 8
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001011


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > THE ORIGINS OF MEDICAL GENETICS > MULTIFACTORIAL DISORDERS
MULTIFACTORIAL DISORDERS
Body_ID: HC001012
Francis Galton, a cousin of Charles Darwin, had a longstanding interest in human characteristics such as stature, physique and intelligence. Much of his research was based on the study of identical twins, in whom it was realized that differences in these parameters must largely be the result of environmental influences. Galton introduced to genetics the concept of the regression coefficient as a means of estimating the degree of resemblance between various relatives. This concept was later extended to incorporate Mendel's discovery of genes, to try to explain how parameters such as height and skin color could be determined by the interaction of many genes, each exerting a small additive effect. This is in contrast to single-gene characteristics in which the action of one gene is exerted independently, i.e. in a non-additive fashion.
Body_ID: P001035
This model of quantitative inheritance is now widely accepted and has been adapted to explain the pattern of inheritance observed for many relatively common conditions (Ch. 9). These include congenital malformations such as cleft lip and palate, and late-onset conditions such as hypertension, diabetes mellitus and Alzheimer disease. The prevailing view is that genes at several loci interact to generate a susceptibility to the effects of adverse environmental trigger factors. Recent research has confirmed that many genes are involved in most of these adult-onset disorders, although progress in identifying specific susceptibility loci has been disappointingly slow. It has also emerged that in some conditions, such as type I diabetes mellitus, different genes can exert major or minor effects in determining susceptibility (p. 145). Overall, multifactorial/polygenic conditions are now known to make a very major contribution to chronic illness in adult life (Ch. 15).
Body_ID: P001036
Previous section
Bar end Bar end
page 8
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001012


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > THE ORIGINS OF MEDICAL GENETICS > ACQUIRED SOMATIC GENETIC DISEASE
ACQUIRED SOMATIC GENETIC DISEASE
Body_ID: HC001013
Not all genetic errors are present from conception. Many billions of cell divisions (mitoses) occur in the course of an average human lifetime. During each mitosis there is an opportunity for both single-gene mutations to occur, because of DNA copy errors, and for numerical chromosome abnormalities to arise as a result of errors in chromosome separation. Accumulating somatic mutations and chromosome abnormalities are now known to play a major role in causing cancer (Ch. 14), and they probably also explain the rising incidence with age of many other serious illnesses, as well as the aging process itself. It is, therefore, necessary to appreciate that not all disease with a genetic basis is hereditary.
Body_ID: P001037
Before considering the impact of hereditary disease it is necessary to introduce a few definitions.
Body_ID: P001038
Incidence
Body_ID: HC001014
Incidence refers to the rate at which new cases occur. Thus, if the birth incidence of a particular condition equals 1 in 1000, then on average 1 in every 1000 newborn infants is affected.
Body_ID: P001039
Prevalence
Body_ID: HC001015
This refers to the proportion of a population affected at any one time. The prevalence of a genetic disease will usually be less than its birth incidence, either because life expectancy is reduced or because the condition shows a delayed age of onset.
Body_ID: P001040
Frequency
Body_ID: HC001016
Frequency is a general term that lacks scientific specificity, although the word is often taken as being synonymous with incidence when calculating gene 'frequencies' (Ch. 8).
Body_ID: P001041
page 8
0
page 9
Body_ID: P0009
Congenital
Body_ID: HC001017
Congenital means that a condition is present at birth. Thus, cleft palate represents an example of a congenital malformation. Not all genetic disorders are congenital in terms of age of onset (for example, Huntington disease), nor are all congenital abnormalities genetic in origin (e.g. fetal disruptions, as discussed in Ch. 16).
Body_ID: P001042
Previous section
Bar end Bar end
pages 8 - 9
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001013


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > THE IMPACT OF GENETIC DISEASE
THE IMPACT OF GENETIC DISEASE
Body_ID: HC001018
During the twentieth century improvements in all areas of medicine, most notably public health and therapeutics, resulted in changing patterns of disease, with increasing recognition of the role of genetic factors in causing illness at all ages. For some parameters, such as perinatal mortality, the actual numbers of cases with exclusively genetic causes have probably remained constant but their relative contribution to overall figures has increased as other causes, such as infection, have declined. For other conditions, such as the chronic diseases of adult life, the overall contribution of genetics has almost certainly increased as greater life expectancy has provided more opportunity for adverse genetic and environmental interaction to manifest itself, for example in coronary heart disease and diabetes mellitus.
Body_ID: P001043
An indication of the incidence of genetic disorders and their impact on health at all ages can be gauged from the following observations.
Body_ID: P001044
Spontaneous miscarriages
Body_ID: HC001021
A chromosome abnormality is present in 40-50% of all recognized first-trimester pregnancy loss. Approximately 1 in 6 of all pregnancies results in spontaneous miscarriage, thus around 5-7% of all recognized conceptions are chromosomally abnormal (p. 290). This figure would be much higher if unrecognized pregnancies could also be included and it is likely that a significant proportion of miscarriages with normal chromosomes do in fact have catastrophic submicroscopic genetic errors.
Body_ID: P001045
Newborn infants
Body_ID: HC001022
Of all neonates, 2-3% have at least one major congenital abnormality, at least 50% of which are caused exclusively or partially by genetic factors (Ch. 16). The incidences of chromosome abnormalities and single-gene disorders in neonates are approximately
and
respectively.
Body_ID: P001046
Childhood
Body_ID: HC001023
Genetic disorders account for 50% of all childhood blindness, 50% of all childhood deafness and 50% of all cases of severe learning difficulty. In developed countries genetic disorders and congenital malformations together also account for 30% of all childhood hospital admissions and 40-50% of all childhood deaths.
Body_ID: P001047
Adult life
Body_ID: HC001024
Approximately 1% of all malignancy is caused by single-gene inheritance, and between 5% and 10% of common cancers such as breast, colon and ovary have a strong hereditary component. By the age of 25, 5% of the population will have a disorder in which genetic factors play an important role. Taking into account the genetic contribution to cancer and cardiovascular diseases, such as coronary artery occlusion and hypertension, it has been estimated that over 50% of the older adult population in developed countries will have a genetically determined medical problem.
Body_ID: P001048
Integration link: Prevalence of genetic disease Integration Link
Taken from Clinical Medicine 5E

Previous section
Bar end Bar end
page 9
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001018


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > MAJOR NEW DEVELOPMENTS
MAJOR NEW DEVELOPMENTS
Body_ID: HC001025
The study of genetics and its role in causing human disease is now widely acknowledged as being among the most exciting and influential areas of medical research. Since 1962 when Francis Crick, James Watson and Maurice Wilkins gained acclaim for their elucidation of the structure of DNA, the Nobel Prize for Medicine and/or Physiology has been won on 18 occasions by scientists working in human and molecular genetics or related fields (Table 1.1). These pioneering studies have spawned a thriving molecular technology industry with applications as diverse as the development of genetically modified disease-resistant crops, the use of genetically engineered animals to produce therapeutic drugs, and the possible introduction of DNA-based vaccines for conditions such as malaria.
Body_ID: P001049
Previous section
Bar end Bar end
page 9
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001025


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > MAJOR NEW DEVELOPMENTS > THE HUMAN GENOME PROJECT
THE HUMAN GENOME PROJECT
Body_ID: HC001026
page 9
0
page 10
Body_ID: P0010
Body_ID: T001001
Table 1-1. Genetic discoveries that have led to the award of the Nobel Prize for Medicine and/or Physiology 1962-2003
Body_ID: None
Year | Prize-winners | Discovery
Body_ID: T001001.50
1962 | Francis Crick | The molecular structure of DNA
Body_ID: T001001.100
 | James Watson |
Body_ID: T001001.150
 | Maurice Wilkins |
Body_ID: T001001.200
1965 | Francois Jacob | Genetic regulation
Body_ID: T001001.250
 | Jacques Monod |
Body_ID: T001001.300
 | André Lwoff |
Body_ID: T001001.350
1966 | Peyton Rous | Oncogenic viruses
Body_ID: T001001.400
1968 | Robert Holley | Deciphering of the genetic code
Body_ID: T001001.450
 | Gobind Khorana |
Body_ID: T001001.500
 | Marshall Nirenberg |
Body_ID: T001001.550
1975 | David Baltimore | Interaction between tumor viruses and nuclear DNA
Body_ID: T001001.600
 | Renato Dulbecco |
Body_ID: T001001.650
 | Howard Temin |
Body_ID: T001001.700
1978 | Werner Arber | Restriction endonucleases
Body_ID: T001001.750
 | Daniel Nathans |
Body_ID: T001001.800
 | Hamilton Smith |
Body_ID: T001001.850
1980 | Baruj Benacerraf | Genetic control of immunological response
Body_ID: T001001.900
 | Jean Dausset |
Body_ID: T001001.950
 | George Snell |
Body_ID: T001001.1000
1983 | Barbara McClintock | Mobile genes (transposons)
Body_ID: T001001.1050
1985 | Michael Brown | Cell receptors in familial hypercholesterolemia
Body_ID: T001001.1100
 | Joseph Goldstein |
Body_ID: T001001.1150
1987 | Susumu Tonegawa | Genetic aspects of antibodies
Body_ID: T001001.1200
1989 | Michael Bishop | Study of oncogenes
Body_ID: T001001.1250
 | Harold Varmus |
Body_ID: T001001.1300
1993 | Richard Roberts | 'Split genes'
Body_ID: T001001.1350
 | Phillip Sharp |
Body_ID: T001001.1400
1995 | Edward Lewis | Homeotic and other developmental genes
Body_ID: T001001.1450
 | Christiane |
Body_ID: T001001.1500
 | Nüsslein-Volhard |
Body_ID: T001001.1550
 | Eric Wieschaus |
Body_ID: T001001.1600
1997 | Stanley Prusiner | Prions
Body_ID: T001001.1650
1999 | Günter Blobel | Protein transport signaling
Body_ID: T001001.1700
2000 | Arvid Carlsson | Signal transduction in the nervous system
Body_ID: T001001.1750
 | Paul Greengard |
Body_ID: T001001.1800
 | Eric Kandel |
Body_ID: T001001.1850
2001 | Leland Hartwell | Regulators of the cell cycle
Body_ID: T001001.1900
 | Timothy Hunt |
Body_ID: T001001.1950
 | Paul Nurse |
Body_ID: T001001.2000
2002 | Sydney Brenner | Genetic regulation in developmentand programmed cell death (apoptosis)
Body_ID: T001001.2050
 | Robert Horvitz |
Body_ID: T001001.2100
 | John Sulston |
Body_ID: T001001.2150
Body_ID: T001001
Body_ID: None
With DNA technology rapidly progressing, a group of visionary scientists in the USA persuaded Congress in 1988 to fund a coordinated international program to sequence the entire human genome. The program would run from 1990 to 2005 and 3 billion US dollars were initially allocated to the project, including 5% allocated to the study of the ethical and social implications of the new knowledge. The project has been likened to the Apollo moon mission in terms of its complexity, although in practical terms the benefits are likely to be much more tangible. The draft DNA sequence of 3 billion base pairs was successfully completed in 2000 and the complete sequence was announced ahead of schedule in 2003 amid considerable anticipation and excitement. Prior to the closing stages of the project it was believed that there might be approximately 100 000 coding genes that provide the blueprint for human life. It has come as a surprise to many that the number is much lower, with current estimates at around 30000. However, many genes have the capacity to perform multiple functions, which in some cases is challenging traditional concepts of disease classification. The immediate benefits of the sequence data are being realized in research that is leading to better diagnosis and counseling for families with a genetic disease. In the longer term an improved understanding of how genes are expressed will hopefully lead to the development of new strategies for the prevention and treatment of both single-gene and polygenic disorders. Rapid DNA sequencing technologies currently under development will in due course greatly extend the range and ease of genetic testing, though the application has important ethical and social implications.
Body_ID: P001050
Previous section
Bar end Bar end
pages 9 - 10
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001026


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > MAJOR NEW DEVELOPMENTS > GENE THERAPY
GENE THERAPY
Body_ID: HC001027
Most genetic disease is resistant to conventional treatment so that the prospect of successfully modifying the genetic code in a patient's cells is extremely attractive. Despite major investment and extensive research success in humans has so far been limited to a few very rare immunological disorders. For more common conditions, such as cystic fibrosis, major problems have been encountered, such as targeting the correct cell populations, overcoming the body's natural defense barriers and identifying suitably non-immunogenic vectors. However, the availability of mouse models for genetic disorders such as cystic fibrosis (p. 302) and Duchenne muscular dystrophy (p. 308) has greatly enhanced research opportunities and there is universal optimism that in the short-to-medium term the prospects for successful gene therapy are good (p. 358).
Body_ID: P001051
Previous section
Bar end Bar end
page 10
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001027


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 1 The history and impact of genetics in medicine > MAJOR NEW DEVELOPMENTS > THE INTERNET
THE INTERNET
Body_ID: HC001028
The availability of information in genetics has been greatly enhanced by the development of several excellent online databases, a selection of which are listed in the Appendix. These are updated regularly and provide instant access to a vast amount of contemporary information. For the basic scientist facilities such as the Genome Database and GenBank enable rapid determination of whether a particular gene has been cloned, together with details of its sequence, location and pattern of expression. For the clinician OMIM offers a full account of the important genetic aspects of all Mendelian disorders, together with pertinent clinical details and extensive references. Although it is unlikely that more traditional sources of information, such as this textbook, will become totally obsolete, it is clear that only electronic technology can hope to match the explosive pace of developments in all areas of genetic research.
Body_ID: P001052
page 10
0
page 11
Body_ID: P0011
ELEMENTS
Body_ID: B001001
  1. A characteristic manifest in a hybrid (heterozygote) is dominant. A recessive characteristic is expressed only in an individual with two copies of the gene, i.e. a homozygote.
  2. Mendel proposed that each individual has two genes for each characteristic: one is inherited from each parent and one is transmitted to each child. Genes at different loci act and segregate independently.
  3. Chromosome separation at cell division facilitates gene segregation.
  4. Genetic disorders are present in at least 2% of all neonates, account for 50% of childhood blindness, deafness, learning difficulties and deaths, and affect 5% of the population by the age of 25.
  5. Molecular genetics is at the forefront of medical research. The Human Genome Project and the prospect of gene therapy represent major new initiatives that will revolutionize the management and treatment of genetic diseases.
Body_ID: PB01001
References
Body_ID: HC001029
FURTHER READING
Body_ID: None
Baird P A, Anderson T W, Newcombe H B, Lowry R B 1988 Genetic disorders in children and young adults: a population study. Am J Hum Genet 42: 677-693
A comprehensive study of the incidence of genetic disease in a large Western urban population.
Body_ID: R001001
Dunham I, Shimizu N, Roe B A et al 1999 The DNA sequence of human chromosome 22. Nature 402: 489-495
The first report of the complete sequencing of a human chromosome.
Body_ID: R001002
Emery A E H 1989 Portraits in medical genetics - Joseph Adams 1756-1818. J Med Genet 26: 116-118
An account of the life of a London doctor who made remarkable observations about hereditary disease in his patients.
Body_ID: R001003
Garrod A E 1902 The incidence of alkaptonuria: a study in chemical individuality. Lancet ii: 1916-1920
A landmark paper in which Garrod proposed that alkaptonuria could show Mendelian inheritance and also noted that 'the mating of first cousins gives exactly the conditions most likely to enable a rare, and usually recessive, character to show itself'.
Body_ID: R001004
McKusick V A 1998 Mendelian inheritance in man, 11th edn. Johns Hopkins University Press, Baltimore
An exhaustive three-volume catalogue of all known conditions and traits showing Mendelian inheritance.
Body_ID: R001005
On-line Mendelian inheritance in man, OMIM (TM). Johns Hopkins University, Baltimore. World Wide Web URL:http://www3.ncbi.nlm.nih.gov/omim/ Open this link in a new window
Regularly updated online version of Mendelian inheritance in man.
Body_ID: R001006
Orel V 1995 Gregor Mendel: the first geneticist. Oxford University Press, Oxford
A detailed biography of the life and work of the Moravian monk who was described by his abbot as being 'very diligent in the study of the sciences but much less fitted for work as a parish priest'.
Body_ID: R001007
Ouellette F 1999 Internet resources for the clinical geneticist. Clin Genet 56: 179-185
A guide to how to access some of the most useful online databases.
Body_ID: R001008
Shapiro R 1991 The human blueprint: the race to unlock the secrets of our genetic script. St Martin's Press, New York
Body_ID: R001009
Watson J 1968 The Double Helix. Atheneum, New York.
The story of the discovery of the structure of DNA, through the eyes of Watson himself.
Body_ID: R001010
page 11
0
page 12
Body_ID: P0012
Body_ID: P0013
Previous section
Bar end Bar end
pages 10 - 12
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC001028


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > THE CELL
THE CELL
Body_ID: HC002001
Within each cell of the body, visible with the light microscope, is the cytoplasm and a darkly staining body, the nucleus, the latter containing the hereditary material in the form of chromosomes (Fig. 2.1). The phospholipid bilayer of the plasma membrane protects the interior of the cell but remains selectively permeable and has integral proteins involved in recognition and signaling between cells. The nucleus has a darkly staining area, the nucleolus. The nucleus is surrounded by a membrane, the nuclear envelope, which separates it from the cytoplasm but still allows communication through nuclear pores.
Body_ID: P002004
Body_ID: P002006
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002001
Figure 2.1 Diagrammatic representation of an animal cell.
The cytoplasm contains the cytosol, which is semifluid in consistency containing both soluble elements and cytoskeletal structural elements. In addition, in the cytoplasm there is a complex arrangement of very fine, highly convoluted interconnecting channels, the endoplasmic reticulum. The endoplasmic reticulum, in association with the ribosomes, is involved in the biosynthesis of proteins and lipids. Also situated within the cytoplasm are other even more minute cellular organelles that can only be visualized with an electron microscope. These include the Golgi apparatus, which is responsible for the secretion of cellular products, the mitochondria, which are involved in energy production through the oxidative phosphorylation metabolic pathways (p. 178), and the peroxisomes (p. 177) and the lysozomes, both of which are involved in the degradation and disposal of cellular waste material and toxic molecules.
Body_ID: P002005
Previous section
Bar end Bar end
page 13
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002001


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > DNA: THE HEREDITARY MATERIAL
DNA: THE HEREDITARY MATERIAL
Body_ID: HC002002
COMPOSITION
Body_ID: HC002003
Nucleic acid is composed of a long polymer of individual molecules called nucleotides. Each nucleotide is composed of a nitrogenous base, a sugar molecule and a phosphate molecule. The nitrogenous bases fall into two types, purines and pyrimidines. The purines include adenine and guanine; the pyrimidines include cytosine, thymine and uracil.
Body_ID: P002007
page 13
0
page 14
Body_ID: P0014
There are two different types of nucleic acid, ribonucleic acid (RNA), which contains the five carbon sugar ribose, and deoxyribonucleic acid (DNA), in which the hydroxyl group at the 2' position of the ribose sugar is replaced by a hydrogen, i.e. an oxygen molecule is lost, hence deoxy. DNA and RNA both contain the purine bases adenine and guanine and the pyrimidine cytosine, but thymine occurs only in DNA and uracil is only found in RNA.
Body_ID: P002008
RNA is present in the cytoplasm and in particularly high concentrations in the nucleolus of the nucleus. DNA, on the other hand, is found mainly in the chromosomes.
Body_ID: P002009
Previous section
Bar end Bar end
pages 13 - 14
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002002


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > DNA: THE HEREDITARY MATERIAL > COMPOSITION
COMPOSITION
Body_ID: HC002003
Nucleic acid is composed of a long polymer of individual molecules called nucleotides. Each nucleotide is composed of a nitrogenous base, a sugar molecule and a phosphate molecule. The nitrogenous bases fall into two types, purines and pyrimidines. The purines include adenine and guanine; the pyrimidines include cytosine, thymine and uracil.
Body_ID: P002007
page 13
0
page 14
Body_ID: P0014
There are two different types of nucleic acid, ribonucleic acid (RNA), which contains the five carbon sugar ribose, and deoxyribonucleic acid (DNA), in which the hydroxyl group at the 2' position of the ribose sugar is replaced by a hydrogen, i.e. an oxygen molecule is lost, hence deoxy. DNA and RNA both contain the purine bases adenine and guanine and the pyrimidine cytosine, but thymine occurs only in DNA and uracil is only found in RNA.
Body_ID: P002008
RNA is present in the cytoplasm and in particularly high concentrations in the nucleolus of the nucleus. DNA, on the other hand, is found mainly in the chromosomes.
Body_ID: P002009
Previous section
Bar end Bar end
pages 13 - 14
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002003


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > DNA: THE HEREDITARY MATERIAL > STRUCTURE
STRUCTURE
Body_ID: HC002004
For genes to be composed of DNA it is necessary that the latter should have a structure sufficiently versatile to account for the great variety of different genes and yet, at the same time, be able to reproduce itself in such a manner that an identical replica is formed at each cell division. In 1953, Watson and Crick, based on X-ray diffraction studies by themselves and others, proposed a structure for the DNA molecule which fulfilled all the essential requirements. They suggested that the DNA molecule is composed of two chains of nucleotides arranged in a double helix. The backbone of each chain is formed by phosphodiester bonds between the 3' and 5' carbons of adjacent sugars, the two chains being held together by hydrogen bonds between the nitrogenous bases which point in towards the centre of the helix. Each DNA chain has a polarity determined by the orientation of the sugar-phosphate backbone. The chain end terminated by the 5' carbon atom of the sugar molecule is referred to as the 5' end, and the end terminated by the 3' carbon atom is called the 3' end. In the DNA duplex the 5' end of one strand is opposite the 3' end of the other, i.e. they have opposite orientations and are said to be antiparallel.
Body_ID: P002010
The arrangement of the bases in the DNA molecule is not random: a purine in one chain always pairs with a pyrimidine in the other chain, with specific pairing of the base pairs: guanine in one chain always pairs with cytosine in the other chain and adenine always pairs with thymine, i.e. this base pairing forms complementary strands (Fig. 2.2). For their work Watson and Crick, along with Maurice Wilkins, were awarded the Nobel Prize for Medicine or Physiology in 1962 (p. 10).
Body_ID: P002011
Body_ID: P002012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002002
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002002
Figure 2.2 DNA double helix. (A) Sugar-phosphate backbone and nucleotide pairing of the DNA double helix (P = phosphate; A = adenine; T = thymine; G = guanine; C = cytosine). (B) Representation of the DNA double helix.
Body_ID: P0015
Previous section
Bar end Bar end
page 14
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002004


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > DNA: THE HEREDITARY MATERIAL > REPLICATION
REPLICATION
Body_ID: HC002005
The process of DNA replication provides an answer to the question of how genetic information is transmitted from one generation to the next. During nuclear division the two strands of the DNA double helix separate through the action of enzyme DNA helicase, each DNA strand directing the synthesis of a complementary DNA strand through specific base pairing, resulting in two daughter DNA duplexes that are identical to the original parent molecule. In this way, when cells divide, the genetic information is conserved and transmitted unchanged to each daughter cell. The process of DNA replication is termed semiconservative, as only one strand of each resultant daughter molecule is newly synthesized.
Body_ID: P002013
DNA replication, through the action of the enzyme DNA polymerase, takes place at multiple points known as origins of replication, forming bifurcated Y-shaped structures known as replication forks. The synthesis of both complementary antiparallel DNA strands occurs in the 5' to 3' direction. One strand, known as the leading strand, is synthesized as a continuous process. The other strand, known as the lagging strand, is synthesized in pieces called Okazaki fragments, which are then joined together as a continuous strand by the enzyme DNA ligase (Fig. 2.3A).
Body_ID: P002014
DNA replication progresses in both directions from these points of origin, forming bubble-shaped structures, or replication bubbles (Fig. 2.3B). Neighbouring replication origins are approximately 50-300kb apart and occur in clusters or replication units of 20-80 origins of replication. DNA replication in individual replication units takes place at different times in the S phase of the cell cycle (p. 30), adjacent replication units fusing until all the DNA is copied, forming two complete identical daughter molecules.
Body_ID: P002015
Integration link: Site of action of some anticancer drugs Integration Link
Bleomycins, alkylating agents, mitomycin, cisplatin, and dactinomycin directly interfere with DNA
Taken from Pharmacology 5E

Previous section
Bar end Bar end
page 15
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002005


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > CHROMOSOME STRUCTURE
CHROMOSOME STRUCTURE
Body_ID: HC002006
The idea that each chromosome is composed of a single DNA double helix is an oversimplification. A chromosome is very much wider than the diameter of a DNA double helix. In addition, the amount of DNA in the nucleus of each cell in humans means that the total length of DNA contained in the chromosomes, if fully extended, would be several meters long! In fact, the total length of the human chromosome complement is less than half a millimeter.
Body_ID: P002016
The packaging of DNA into chromosomes involves several orders of DNA coiling and folding. In addition to the primary coiling of the DNA double helix, there is secondary coiling around spherical histone 'beads', forming what are called nucleosomes. There is a tertiary coiling of the nucleosomes to form the chromatin fibres that form long loops on a scaffold of non-histone acidic proteins, which are further wound in a tight coil to make up the chromosome as visualized under the light microscope (Fig. 2.4), the whole structure making up the so-called solenoid model of chromosome structure.
Body_ID: P002017
Body_ID: P002018
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002003
Figure 2.3 DNA replication. (A) Detailed diagram of DNA replication at the site of origin in the replication fork showing asymmetric strand synthesis with the continuous synthesis of the leading strand and the discontinuous synthesis of the lagging strand with ligation of the Okazaki fragments. (B) Multiple points of origin and semiconservative mode of DNA replication.
page 15
0
page 16
Body_ID: P0016
Body_ID: P002019
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002004
Figure 2.4 Simplified diagram of proposed solenoid model of DNA coiling which leads to the visible structure of the chromosome.
Previous section
Bar end Bar end
pages 15 - 16
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002006


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > TYPES OF DNA SEQUENCES
TYPES OF DNA SEQUENCES
Body_ID: HC002007
DNA, if denatured, will reassociate as a duplex at a rate that is dependent on the proportion of unique and repeat sequences present, the latter occurring more rapidly. Analysis of the results of the kinetics of the reassociation of human DNA have shown that approximately 60-70% of the human genome consists of single or low copy number DNA sequences. The remainder of the genome, some 30-40%, consists of either moderately or highly repetitive DNA sequences that are not transcribed. This latter portion consists of mainly satellite DNA and interspersed DNA sequences (Table 2.1).
Body_ID: P002020
Previous section
Bar end Bar end
page 16
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002007


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > TYPES OF DNA SEQUENCES > NUCLEAR GENES
NUCLEAR GENES
Body_ID: HC002008
It is estimated that there are approximately 30 000 genes in the nuclear genome. The distribution of these genes varies greatly between chromosomal regions. For example, heterochromatic and centromeric (p. 32) regions are mostly non-coding, with the highest gene density observed in sub-telomeric regions (p. 32). Chromosomes 19 and 22 are gene rich, whereas 4 and 18 are relatively gene poor. The size of genes also shows great variability: from small genes with single exons to genes with up to 79 exons (e.g. dystophin, which occupies 2.5Mb of the genome).
Body_ID: P002021
Unique single-copy genes
Body_ID: HC002009
Body_ID: T002001
Table 2-1. Types of DNAsequence
Body_ID: None
Nuclear (∼3 × 109 bp)
Body_ID: T002001.50
Genes (∼30000)
Body_ID: T002001.100
Unique single copy
Body_ID: T002001.150
Multigene families
Body_ID: T002001.200
Classic gene families
Body_ID: T002001.250
Gene superfamilies
Body_ID: T002001.300
Extragenic DNA(unique/low copy number or moderate/highly repetitive)
Body_ID: T002001.350
Tandem repeat
Body_ID: T002001.400
Satellite
Body_ID: T002001.450
Minisatellite
Body_ID: T002001.500
Telomeric
Body_ID: T002001.550
Hypervariable
Body_ID: T002001.600
Microsatellite
Body_ID: T002001.650
Interspersed
Body_ID: T002001.700
Short interspersed nuclear elements
Body_ID: T002001.750
Long interspersed nuclear elements
Body_ID: T002001.800
Mitochondrial (16.6 kb, 37 genes)
Body_ID: T002001.850
Two rRNAgenes
Body_ID: T002001.900
22 tRNAgenes
Body_ID: T002001.950
Body_ID: T002001
Body_ID: None
Most human genes are unique single-copy genes coding for polypeptides that are involved in or carry out a variety of cellular functions. These include enzymes, hormones, receptors, and structural and regulatory proteins.
Body_ID: P002022
Multigene families
Body_ID: HC002010
page 16
0
page 17
Body_ID: P0017
Body_ID: P002024
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002005
Figure 2.5 Representation of the α- and β-globin regions on chromosomes 16 and 11.
Many genes have similar functions, having arisen through gene duplication events with subsequent evolutionary divergence making up what are known as multigene families. Some are found physically close together in clusters, e.g. the α- and β-globin gene clusters on chromosomes 16 and 11 (Fig. 2.5), whereas others are widely dispersed throughout the genome occurring on different chromosomes, e.g. the HOX homeobox gene family (p. 87).
Body_ID: P002023
Multigene families can be split into two types, classic gene families that show a high degree of sequence homology and gene superfamilies that have limited sequence homology but are functionally related, having similar structural domains.
Body_ID: P002025
Classic gene families
Body_ID: HC002011
Examples of classic gene families include the numerous copies of genes coding for the various ribosomal RNAs, which are clustered as tandem arrays at the nucleolar organizing regions on the short arms of the five acrocentric chromosomes (p. 32), and the different transfer RNA (p. 20) gene families, which are dispersed in numerous clusters throughout the human genome.
Body_ID: P002026
Gene superfamilies
Body_ID: HC002012
Examples of gene superfamilies include the HLA genes on chromosome 6 (p. 193) and the T-cell receptor genes, which have structural homology with the immunoglobulin (Ig) genes (p. 193). It is believed that these are almost certainly derived from duplication of a precursor gene, with subsequent evolutionary divergence forming the Ig superfamily.
Body_ID: P002027
Gene structure
Body_ID: HC002013
The original concept of a gene as a continuous sequence of DNA coding for a protein was turned on its head in the early 1980s by detailed analysis of the structure of the human β-globin gene. It was revealed that the gene was much longer than necessary to code for the β-globin protein, containing non-coding intervening sequences or introns, which separate the coding sequences or exons (Fig. 2.6). It appears to be the exception for genes in humans to consist of uninterrupted coding sequences. The number and size of introns in various genes in humans are extremely variable, although there is a general trend that the larger the gene, the greater the number and size of the exons. Individual introns can be far larger than the coding sequences and some have been found to contain coding sequences for other genes, i.e. genes occurring within genes (p. 300). Genes in humans do not usually overlap, being separated from each other by an average of 30kb, although some of the genes in the HLA complex (p. 194) have been shown to be overlapping.
Body_ID: P002028
Pseudogenes
Body_ID: HC002014
Particularly fascinating is the occurrence of genes that closely resemble known structural genes but which, in general, are not functionally expressed: so-called pseudogenes (p. 151). These are thought to have arisen in two main ways, either by genes undergoing duplication events that are rendered silent through the acquisition of mutations in coding or regulatory elements, or as the result of the insertion of complementary DNA sequences, produced by the action of the enzyme reverse transcriptase on a naturally occurring mRNA transcript, which lack the promoter sequences necessary for expression.
Body_ID: P002029
Previous section
Bar end Bar end
pages 16 - 17
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002008


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > TYPES OF DNA SEQUENCES > EXTRAGENIC DNA
EXTRAGENIC DNA
Body_ID: HC002015
The estimated 30 000 unique single-copy genes in humans represent less than 2% of the genome encoding proteins. The remainder of the human genome is made up of repetitive DNA sequences that are predominantly transcriptionally inactive. It has been described as junk DNA, but some regions show evolutionary conservation and may play a role in the regulation of gene expression.
Body_ID: P002030
Body_ID: P002031
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002006
Figure 2.6 Representation of a typical human structural gene.
page 17
0
page 18
Body_ID: P0018
Tandemly repeated DNA sequences
Body_ID: HC002016
Tandemly repeated DNA sequences consist of blocks of tandem repeats of non-coding DNA that can be either highly dispersed or restricted in their location in the genome. Tandemly repeated DNA sequences can be divided into three subgroups: satellite, minisatellite and microsatellite DNA.
Body_ID: P002032
Satellite DNA
Body_ID: HC002017
Satellite DNA accounts for approximately 10-15% of the repetitive DNA sequences of the human genome and consists of very large series of simple or moderately complex short tandemly repeated DNA sequences that are transcriptionally inactive and are clustered around the centromeres of certain chromosomes. This class of DNA sequences can be separated on density-gradient centrifugation as a shoulder, or 'satellite', to the main peak of genomic DNA, and has therefore been referred to as satellite DNA.
Body_ID: P002033
Minisatellite DNA
Body_ID: HC002018
Minisatellite DNA consists of two families of tandemly repeated short DNA sequences, telomeric and hypervariable minisatellite DNA sequences, that are transcriptionally inactive.
Body_ID: P002034
Telomeric DNA
Body_ID: HC002019
The terminal portion of the telomeres of the chromosomes (p. 32) contains 10-15kb of tandem repeats of a 6bp DNA sequence known as telomeric DNA. The telomeric repeat sequences are necessary for chromosomal integrity in replication and are added to the chromosome by a specialized enzyme known as telomerase (p. 32).
Body_ID: P002035
Hypervariable minisatellite DNA
Body_ID: HC002020
Hypervariable minisatellite DNA is made up of highly polymorphic DNA sequences consisting of short tandem repeats of a common core sequence, the highly variable number of repeat units in different hypervariable minisatellites forming the basis of DNA fingerprinting used in forensic and paternity testing (p. 70). Although often located near the telomeres, hypervariable minisatellite DNA also occurs at other locations in the chromosomes.
Body_ID: P002036
Microsatellite DNA
Body_ID: HC002021
Microsatellite DNA consists of tandem single, di-, tri- and tetranucleotide repeat base pair sequences located throughout the genome. Microsatellite repeats rarely occur within coding sequences but trinucleotide repeats in or near genes are associated with certain inherited disorders (p. 25).
Body_ID: P002037
DNA microsatellites are highly polymorphic (p. 71), i.e. the number of CA repeats varies between persons, and can be used in linkage studies in gene mapping (p. 132). This variation in repeat number is thought to arise by incorrect pairing of the tandem repeats of the two complementary DNA strands during DNA replication, or what is known as slipped strand mispairing. Duplications or deletions of longer sequences of tandemly repeated DNA are thought to arise through unequal cross-over of non-allelic DNA sequences on chromatids of homologous chromosomes or sister chromatids (p. 32).
Body_ID: P002038
Highly repeated interspersed repetitive DNA sequences
Body_ID: HC002022
Approximately one-third of the human genome is made up of two main classes of short and long repetitive DNA sequences that are interspersed throughout the genome.
Body_ID: P002039
Short interspersed nuclear elements
Body_ID: HC002023
About 5% of the human genome consists of some 750000 copies of short interspersed nuclear elements or SINEs. The most common are DNA sequences of approximately 300bp that have sequence similarity to a signal recognition particle involved in protein synthesis. They are called Alu repeats because they contain an AluI restriction enzyme recognition site.
Body_ID: P002040
Long interspersed nuclear elements
Body_ID: HC002024
About 5% of the DNA of the human genome is made up of long interspersed nuclear elements or LINEs. The most commonly occurring LINE, known as LINE-1 or an L1 element, consists of over 100 000 copies of a DNA sequence of up to 6000bp that encodes a reverse transcriptase.
Body_ID: P002041
The function of these interspersed repeat sequences is not clear at present. Members of the Alu repeat family are flanked by short direct repeat sequences and therefore resemble unstable DNA sequences called transposable elements or transposons. Transposons, originally identified in maize by Barbara McClintock (p. 10), move spontaneously throughout the genome from one chromosome location to another and appear to be ubiquitous in the plant and animal kingdoms. It is postulated that Alu repeats could promote unequal recombination, which could lead to pathogenic mutations (p. 23) or provide selective advantage in evolution by gene duplication. Both Alu and LINE-1 repeat elements have been implicated as a cause of mutation in inherited human disease.
Body_ID: P002042
Previous section
Bar end Bar end
pages 17 - 18
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002015


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > TYPES OF DNA SEQUENCES > MITOCHONDRIAL DNA
MITOCHONDRIAL DNA
Body_ID: HC002025
page 18
0
page 19
Body_ID: P0019
Body_ID: P002044
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002007
Figure 2.7 The human mitochondrial genome.
In addition to nuclear DNA, the several thousand mitochondria of each cell possess their own 16.6 kb circular double-stranded DNA, mitochondrial DNA or mtDNA (Fig. 2.7). The mitochondrial DNA genome is very compact, containing little repetitive DNA, and codes for 37 genes which include two types of ribosomal RNA, 22 transfer RNAs (p. 20) and 13 protein subunits for enzymes, such as cytochrome b and cytochrome oxidase, which are involved in the energy-producing oxidative phosphorylation pathways. The genetic code of the mtDNA differs slightly from that of nuclear DNA.
Body_ID: P002043
The mitochondria of the fertilized zygote are inherited almost exclusively from the oocyte, leading to the maternal pattern of inheritance of mitochondrially inherited disorders (p. 120).
Body_ID: P002045
Previous section
Bar end Bar end
pages 18 - 19
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002025


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > TRANSCRIPTION
TRANSCRIPTION
Body_ID: HC002026
The process whereby genetic information is transmitted from DNA to RNA is called transcription. The information stored in the genetic code is transmitted from the DNA of a gene to messenger RNA or mRNA. Every base in the mRNA molecule is complementary to a corresponding base in the DNA of the gene but with uracil replacing thymine in mRNA. mRNA is single stranded, being synthesized by the enzyme RNA polymerase that adds the appropriate complementary ribonucleotide to the 3' end of the RNA chain.
Body_ID: P002046
In any particular gene only one DNA strand of the double helix acts as the so-called template strand. The transcribed mRNA molecule is a copy of the complementary strand or what is called the sense strand of the DNA double helix. The template strand is sometimes called the antisense strand. The particular strand of the DNA double helix used for RNA synthesis appears to differ throughout different regions of the genome.
Body_ID: P002047
Previous section
Bar end Bar end
page 19
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002026


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > TRANSCRIPTION > RNA PROCESSING
RNA PROCESSING
Body_ID: HC002027
Before the primary mRNA molecule leaves the nucleus it undergoes a number of modifications, or what is known as RNA processing. This involves splicing, capping and polyadenylation.
Body_ID: P002048
mRNA splicing
Body_ID: HC002028
After transcription, the non-coding introns in the primary mRNA are excised, and the non-contiguous coding exons are spliced together to form a shorter mature mRNA before its transportation to the ribosomes in the cytoplasm for translation. The process is known as mRNA splicing (Fig. 2.8). The boundary between the introns and exons consists of a 5' donor GT dinucleotide and a 3' acceptor AG dinucleotide. These, along with surrounding short splicing consensus sequences, another intronic sequence known as the splicing branch site, small nuclear RNA molecules and associated proteins, are necessary for the splicing process.
Body_ID: P002049
5' capping
Body_ID: HC002029
Shortly after transcription the nascent mRNA is modified by the addition of a methylated guanine nucleotide to the 5' end of the molecule by an unusual 5' to 5' phosphodiester bond, the so-called 5' cap. The 5' cap is thought to facilitate transport of the mRNA to the cytoplasm and attachment to the ribosomes, as well as to protect the RNA transcript from degradation by endogenous cellular exonucleases.
Body_ID: P002050
Polyadenylation
Body_ID: HC002030
The cleavage of the 3' end of the mRNA molecule from the DNA involves the addition of approximately 200 adenylate residues, the so-called poly(A) tail, after cleavage of the RNA transcript at a site downstream from a specific six-nucleotide sequence. The addition of the poly(A) tail is thought to facilitate transport of the mRNA to the cytoplasm and translation.
Body_ID: P002051
Previous section
Bar end Bar end
page 19
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002027


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > TRANSLATION
TRANSLATION
Body_ID: HC002031
page 19
0
page 20
Body_ID: P0020
Body_ID: P002053
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002008
Figure 2.8 Transcription, post-transcriptional processing, translation and post-translational processing.
Translation is the transmission of the genetic information from mRNA to protein. Newly processed mRNA is transported from the nucleus to the cytoplasm, where it becomes associated with the ribosomes which are the site of protein synthesis. Ribosomes are made up of two different sized subunits which consist of four different types of ribosomal RNA (rRNA) molecules, and a large number of ribosomal specific proteins. Groups of ribosomes associated with the same molecule of mRNA are referred to as polyribosomes or polysomes. In the ribosomes the mRNA forms the template for producing the specific sequence of amino acids View drug information of a particular polypepetide.
Body_ID: P002052
Previous section
Bar end Bar end
pages 19 - 20
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002031


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > TRANSLATION > TRANSFER RNA
TRANSFER RNA
Body_ID: HC002032
In the cytoplasm there is another form of RNA called transfer RNA or tRNA. The incorporation of amino acids View drug information into a polypeptide chain requires the amino acids View drug information to be covalently bound by reacting with ATP to the specific tRNA molecule by the activity of the enzyme aminoacyl tRNA synthetase. The ribosome, with its associated rRNAs, moves along the mRNA, the amino acids View drug information linking up by the formation of peptide bonds through the action of the enzyme peptidyl transferase to form a polypeptide chain (Fig. 2.9).
Body_ID: P002054
Previous section
Bar end Bar end
page 20
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002032


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > TRANSLATION > POST-TRANSLATIONAL MODIFICATION
POST-TRANSLATIONAL MODIFICATION
Body_ID: HC002033
Many proteins, before they attain their normal structure or functional activity, undergo post-translational modification that can include chemical modification of amino acid side-chains (e.g. hydroxylation, methylation etc.), the addition of carbohydrate or lipid moieties (e.g. glycosylation), or proteolytic cleavage of polypeptides (e.g. the conversion of proinsulin to insulin).
Body_ID: P002055
This post-translational modification, along with certain short amino acid sequences known as localization sequences in the newly synthesized proteins, results in transport to specific cellular locations, e.g. the nucleus, or their secretion.
Body_ID: P002056
Previous section
Bar end Bar end
page 20
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002033


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > THE GENETIC CODE
THE GENETIC CODE
Body_ID: HC002034
Twenty different amino acids View drug information are found in proteins and, as DNA is composed of four different nitrogenous bases, then obviously a single base cannot specify one amino acid. If two bases were to specify one amino acid, there would only be 42 or 16 possible combinations. If, however, three bases specified one amino acid then the possible number of combinations of the four bases would be 43 or 64. This is more than enough to account for all the 20 known amino acids View drug information and is known as the genetic code.
Body_ID: P002057
Previous section
Bar end Bar end
page 20
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002034


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > THE GENETIC CODE > TRIPLET CODONS
TRIPLET CODONS
Body_ID: HC002035
page 20
0
page 21
Body_ID: P0021
Body_ID: P002059
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002009
Figure 2.9 Representation of the way in which genetic information is translated into protein.
The triplet of nucleotide bases in the mRNA that codes for a particular amino acid is called a codon. Each triplet codon in sequence codes for a specific amino acid in sequence and so the genetic code is non-overlapping. The order of the triplet codons in a gene is known as the translational reading frame. However, some amino acids View drug information are coded for by more than one triplet and so the code is said to be degenerate (Table 2.2). Each tRNA species for a particular amino acid has a specific trinucleotide sequence called the anticodon, which is complementary to the codon of the mRNA. Although there are 64 codons, there are only 30 cytoplasmic tRNAs, the anticodons of a number of the tRNAs recognizing codons that differ at the position of the third base, with guanine being able to pair with uracil as well as cytosine. Termination of translation of the mRNA is signaled by the presence of one of the three stop or termination codons.
Body_ID: P002058
The genetic code of mtDNA differs from that of the nuclear genome. Eight of the 22 tRNAs are able to recognize codons that differ only at the third base of the codon, 14 can recognize pairs of codons that are identical at the first two bases, with either a purine or pyrimidine for the third base, the other four codons acting as stop codons (Table 2.2).
Body_ID: P002060
Previous section
Bar end Bar end
pages 20 - 21
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002035


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > REGULATION OF GENE EXPRESSION
REGULATION OF GENE EXPRESSION
Body_ID: HC002036
Many cellular processes, and therefore the genes that are expressed, are common to all cells, for example ribosomal, chromosomal and cytoskeleton proteins, constituting what are called the housekeeping genes. Some cells express large quantities of a specific protein in certain tissues or at specific times in development, e.g. hemoglobin in red blood cells (p. 149). This differential control of gene expression can occur at a variety of stages.
Body_ID: P002061
Previous section
Bar end Bar end
page 21
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002036


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > REGULATION OF GENE EXPRESSION > CONTROL OF TRANSCRIPTION
CONTROL OF TRANSCRIPTION
Body_ID: HC002037
The control of transcription can be affected permanently or reversibly by a variety of factors, both environmental (e.g. hormones) and genetic (cell signaling). This occurs through a number of different mechanisms which include signaling molecules that bind to regulatory sequences in the DNA known as response elements, intracellular receptors known as hormone nuclear receptors, and receptors for specific ligands on the cell surface involved in the process of signal transduction.
Body_ID: P002062
page 21
0
page 22
Body_ID: P0022
Body_ID: T002002
Table 2-2. The genetic code of the nuclear and mitochondrial genomes (Differences in mitochondrial genetic code are in italics.)
Body_ID: None
2nd base
Body_ID: T002002.50
1st base | U | C | A | G | 3rd base
Body_ID: T002002.100
U | Phenylalanine | Serine | Tyrosine | Cysteine | U
Body_ID: T002002.150
 | Phenylalanine | Serine | Tyrosine | Cysteine | C
Body_ID: T002002.200
 | Leucine | Serine | Stop | Stop (Tryptophan) | A
Body_ID: T002002.250
 | Leucine | Serine | Stop | Tryptophan | G
Body_ID: T002002.300
C | Leucine | Proline | Histidine | Arginine | U
Body_ID: T002002.350
 | Leucine | Proline | Histidine | Arginine | C
Body_ID: T002002.400
 | Leucine | Proline | Glutamine | Arginine | A
Body_ID: T002002.450
 | Leucine | Proline | Glutamine | Arginine | G
Body_ID: T002002.500
A | Isoleucine | Threonine | Asparagine | Serine | U
Body_ID: T002002.550
 | Isoleucine | Threonine | Asparagine | Serine | C
Body_ID: T002002.600
 | Isoleucine (Methionine View drug information ) | Threonine | Lysine | Arginine (Stop) | A
Body_ID: T002002.650
 | Methionine View drug information | Threonine | Lysine | Arginine (Stop) | G
Body_ID: T002002.700
G | Valine | Alanine | Aspartic acid | Glycine View drug information | U
Body_ID: T002002.750
 | Valine | Alanine | Aspartic acid | Glycine View drug information | C
Body_ID: T002002.800
 | Valine | Alanine | Glutamic acid | Glycine View drug information | A
Body_ID: T002002.850
 | Valine | Alanine | Glutamic acid | Glycine View drug information | G
Body_ID: T002002.900
Body_ID: T002002
Body_ID: None
Body_ID: P002064
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F002010
Figure 2.10 Diagrammatic representation of the factors regulating gene expression.
All these mechanisms affect transcription through the binding of transcription factors to short specific DNA promoter elements that are located within 200bp 5' or upstream of most eukaryotic genes in the so-called promoter region that leads to activation of RNA polymerase (Fig. 2.10). This includes the TATA (or Hogness), the GC (or GGGCGGG consensus sequence) and the CAAT boxes. The TATA box, which is about 25 bp upstream of the transcription start site, is involved in the initiation of transcription at a basal constitutive level and mutations in it can lead to alteration of the transcription start site. The GC box, which is about 80 bp upstream, and the CAAT box increase the basal level of transriptional activity of the TATA box.
Body_ID: P002063
The regulatory elements in the promoter region are said to be cis-acting, that is, they only affect the expression of the adjacent gene on the same DNA duplex, while the transcription factors are said to be trans-acting, acting on both copies of a gene on each chromosome being synthesized from genes that are located at a distance. DNA sequences that increase transcriptional activity, such as the GC and CAAT boxes, are known as enhancers. There are also negative regulatory elements or silencers that inhibit transcription. In addition, there are short sequences of DNA, usually 500bp to 3kb in size, which are known as boundary elements, that block or inhibit the influence of regulatory elements of adjacent genes.
Body_ID: P002065
Previous section
Bar end Bar end
pages 21 - 22
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002037


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > REGULATION OF GENE EXPRESSION > TRANSCRIPTION FACTORS
TRANSCRIPTION FACTORS
Body_ID: HC002038
An increasing number of genes are being identified that encode proteins involved in the regulation of gene expression. They have DNA-binding activity to short nucleotide sequences, usually mediated through α helical protein motifs, and are known as transcription factors. These gene regulatory proteins have a transcriptional activation domain and one of four main types of DNA-binding domains. The most common type of gene regulatory protein are the helix-turn-helix proteins, so named because they are made up of two α helices connected by a short chain of amino acids View drug information that make up the 'turn'. Perhaps not surprisingly, structural analysis of the homeodomain sequence of the homeotic genes (p. 87) has revealed that they contain a helix-turn-helix motif. Analysis of other gene-regulatory proteins has shown them to contain one of three other types of DNA-binding motif that include the zinc finger, leucine zipper or helix-loop-helix motifs, so named as a result of specific structural features.
Body_ID: P002066
Body_ID: P0023
Previous section
Bar end Bar end
page 22
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002038


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > REGULATION OF GENE EXPRESSION > POST-TRANSCRIPTIONAL CONTROL OF GENE EXPRESSION
POST-TRANSCRIPTIONAL CONTROL OF GENE EXPRESSION
Body_ID: HC002039
Regulation of expression of most genes occurs at the level of transcription but can also occur at the levels of RNA processing, RNA transport, mRNA degradation and translation. For example, the G to A variant at position 20210 in the 3' untranslated region of the prothrombin gene increases the stability of the mRNA transcript, resulting in higher plasma prothrombin levels.
Body_ID: P002067
Previous section
Bar end Bar end
page 23
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002039


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > REGULATION OF GENE EXPRESSION > ALTERNATIVE SPLICING
ALTERNATIVE SPLICING
Body_ID: HC002040
Many human genes undergo alternative splicing and therefore encode more than one protein. Some genes have more than one promoter, and these alternative promoters may result in tissue-specific isoforms. Alternative splicing of exons is also seen with individual exons present in only some isoforms. The extent of alternative splicing in humans may be inferred from the finding that the human genome includes only about 30000 genes, far fewer than the original prediction of over 100 000.
Body_ID: P002068
Previous section
Bar end Bar end
page 23
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002040


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > RNA-DIRECTED DNA SYNTHESIS
RNA-DIRECTED DNA SYNTHESIS
Body_ID: HC002041
The process of the transfer of the genetic information from DNA to RNA to protein has been called the central dogma. It was initially believed that genetic information was only transferred from DNA to RNA and thence translated into protein. However, there is evidence from the study of certain types of virus - retroviruses - that genetic information can occasionally flow in the reverse direction, i.e. from RNA to DNA (p. 205). This is referred to as RNA-directed DNA synthesis. It has been suggested that regions of DNA in normal cells serve as templates for the synthesis of RNA, which in turn then acts as a template for the synthesis of DNA that later becomes integrated into the nuclear DNA of other cells. Homology between human and retroviral oncogene sequences could reflect this process (p. 205), which could be an important therapeutic approach for the treatment of inherited disease in humans.
Body_ID: P002069
Previous section
Bar end Bar end
page 23
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002041


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > MUTATIONS
MUTATIONS
Body_ID: HC002042
A mutation is defined as a heritable alteration or change in the genetic material. Mutations drive evolution but can also be pathogenic. Mutations can arise through exposure to mutagenic agents (p. 27), but the vast majority occur spontaneously through errors in DNA replication and repair. Sequence variants with no obvious effect upon phenotype may be termed polymorphisms.
Body_ID: P002070
Somatic mutations may cause adult-onset disease such as cancer but cannot be transmitted to offspring. A mutation in gonadal tissue or a gamete can be transmitted to future generations unless it affects fertility or survival into adulthood. It is estimated that each individual carries up to six lethal or semilethal recessive mutant alleles that in the homozygous state would have very serious effects. These are conservative estimates and the actual figure could be many times greater. Harmful alleles of all kinds constitute the so-called genetic load of the population.
Body_ID: P002071
There are also rare examples of 'back mutation' in patients with recessive disorders. For example, reversion of inherited deleterious mutations has been demonstrated in phenotypically normal cells present in a small number of patients with Fanconi anemia.
Body_ID: P002072
Previous section
Bar end Bar end
page 23
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002042


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > MUTATIONS > TYPES OF MUTATION
TYPES OF MUTATION
Body_ID: HC002043
Mutations can range from single base substitutions, through insertions and deletions of single or multiple bases to loss or gain of entire chromosomes (see Table 2.3). A standard nomenclature to describe mutations (see Table 2.4) has been agreed although it is not universally used! Examples of chromosome abnormalities are discussed in Chapter 3.
Body_ID: P002073
Substitutions
Body_ID: HC002044
A substitution is the replacement of a single nucleotide by another. These are the most common type of mutation. If the substitution involves replacement by the same type of nucleotide, i.e. a pyrimidine for a pyrimidine (C for T or vice versa) or a purine for a purine (A for G or vice versa), this is termed a transition. Substitution of a pyrimidine by a purine or vice versa is termed a transversion. Transitions occur more frequently than transversions. This may be due to the relatively high frequency of C to T transitions, which is likely to be the result of the nucleotides cytosine and guanine occurring together, or what are known as CpG dinucleotides (p represents the phosphate) frequently being methylated in genomic DNA with spontaneous deamination of methylcytosine converting them to thymine. CpG dinucleotides have been termed 'hot spots' for mutation.
Body_ID: P002074
Deletions
Body_ID: HC002045
A deletion involves the loss of one or more nucleotides. If it occurs in coding sequences and involves one, two or more nucleotides that are not a multiple of three, it will disrupt the reading frame (p. 18). Larger deletions may result in partial or whole gene deletions and may arise through unequal crossover between repeat sequences (e.g. HNPP, p. 298).
Body_ID: P002075
page 23
0
page 24
Body_ID: P0024
Body_ID: T002003
Table 2-3. The main classes, groups and types of mutation and effects on protein product
Body_ID: None
Class | Group | Type | Effect on protein product
Body_ID: T002003.50
Substitution | Synonymous | *Silent | Same amino acid
Body_ID: T002003.100
 | Non-synonymous | *Missense | Altered amino acid - may affect protein function or stability
Body_ID: T002003.150
 |  | *Nonsense | Stop codon - loss of function or expression due to degradation of mRNA
Body_ID: T002003.200
 |  | Splice site | Aberrant splicing - exon skipping or intron retention
Body_ID: T002003.250
 |  | Promoter | Altered gene expression
Body_ID: T002003.300
Deletion | Multiple of 3 (codon) |  | In-frame deletion of one or more amino acid(s) - may affect protein function or stability
Body_ID: T002003.350
 | Not multiple of 3 | Frameshift | Likely to result in premature termination with loss of function or expression
Body_ID: T002003.400
 | Large deletion | Partial gene deletion | May result in premature termination with loss function or expression
Body_ID: T002003.450
 |  | Whole gene deletion | Loss of expression
Body_ID: T002003.500
Insertion | Multiple of 3 (codon) |  | In-frame insertion of one or more amino acid(s) - may affect protein function or stability
Body_ID: T002003.550
 | Not multiple of 3 | Frameshift | Likely to result in premature termination with loss of function or expression
Body_ID: T002003.600
 | Large insertion | Partial gene duplication | May result in premature termination with loss of function or expression
Body_ID: T002003.650
 |  | Whole gene duplication | May have an effect due to increased gene dosage
Body_ID: T002003.700
 | Expansion of trinucleotide repeat | Dynamic mutation | Altered gene expression or altered protein stability/function
Body_ID: T002003.750
Body_ID: T002003

*Some have been shown to cause aberrant splicing
Body_ID: None
Body_ID: T002004
Table 2-4. Mutation nomenclature: examples of CFTR gene mutations. (Mutations can be designated according to the genomic or cDNA[mRNA] sequence and are prefixed by g. or c., respectively. The first base of the start codon [ATG] is c.1. However, for historical reasons this is not always the case and the first base of the CFTR cDNAis actually nucleotide 133.)
Body_ID: None
Type of mutation | Designation | Description | Consequence
Body_ID: T002004.50
Missense | c.482G>A | R117H | Arginine to histidine
Body_ID: T002004.100
Nonsense | c.1756G>T | G542X | Glycine View drug information to Stop
Body_ID: T002004.150
Splicing | c.621+1G>T |  | Splice donor site mutation
Body_ID: T002004.200
Deletion (1bp) | c.1078delT |  | Frameshift mutation
Body_ID: T002004.250
Deletion (3bp) | c. 1652-1654delTCT | ΔF508 | In-frame deletion of phenylalanine
Body_ID: T002004.300
Insertion | c.3905[circ ]3906insT |  | Frameshift mutation
Body_ID: T002004.350
Body_ID: T002004
Body_ID: None
Insertions
Body_ID: HC002046
An insertion involves the addition of one or more nucleotides into a gene. Again, if an insertion occurs in a coding sequence and involves one, two or more nucleotides that are not a multiple of three, it will disrupt the reading frame (p. 20). Large insertions can also result from unequal crossover (e.g. HMSN type 1a, p. 297) or the insertion of transposable elements (p. 18).
Body_ID: P002076
In 1991, expansion of trinucleotide repeat sequences was identified as a mutational mechanism. A number of single-gene disorders have subsequently been shown to be associated with triplet repeat expansions (Table 2.5). These are described as dynamic mutations because the repeat sequence becomes more unstable as it expands in size. The mechanism by which amplification or expansion of the triplet repeat sequence occurs is not clear at present. Triplet repeats below a certain length for each disorder are faithfully transmitted in mitosis and meiosis. Above a certain repeat number for each disorder they are more likely to be transmitted unstably, usually with an increase or decrease in repeat number. A variety of possible explanations have been offered as to how the increase in triplet repeat number occurs. These include unequal cross-over or unequal sister chromatid exchange (pp. 44, 288) in non-replicating DNA, and slipped strand mispairing and polymerase slippage in replicating DNA.
Body_ID: P002077
page 24
0
page 25
Body_ID: P0025
Body_ID: T002005
Table 2-5. Examples of diseases arising from triplet repeat expansion
Body_ID: None
Disease | Repeat sequence | Normal range (repeats) | Pathogenic range (repeats) | Repeat location
Body_ID: T002005.50
Huntington disease (HD) | CAG | 9-35 | 36-100 | Coding
Body_ID: T002005.100
Myotonic dystrophy type 1 (DM1) | CTG | 5-35 | 50-4000 | 3' UTR
Body_ID: T002005.150
Myotonic dystrophy type 2 (DM2) | CCTG | <25 | 75-11 000 | Intronic
Body_ID: T002005.200
Fragile X site A(FRAXA) | CGG | 10-50 | 200-2000 | 5' UTR
Body_ID: T002005.250
Kennedy disease (SBMA) | CAG | 13-30 | 40-62 | Coding
Body_ID: T002005.300
Spino-cerebellar ataxia 1 (SCA1) | CAG | 6-38 | 39-80 | Coding
Body_ID: T002005.350
Spino-cerebellar ataxia 2 (SCA2) | CAG | 16-30 | 36-52 | Coding
Body_ID: T002005.400
Machado-Joseph disease (MJD, SCA3) | CAG | 14-40 | 60->85 | Coding
Body_ID: T002005.450
Spinocerebellar ataxia 6 (SCA6) | CAG | 5-20 | 21-28 | Coding
Body_ID: T002005.500
Spinocerebellar ataxia 7 (SCA7) | CAG | 7-19 | 37-220 | Coding
Body_ID: T002005.550
Spinocerebellar ataxia 8 (SCA8) | CTG | 16-37 | 100->500 | 3' UTR
Body_ID: T002005.600
Dentatorubral-pallidoluysian atrophy (DRPLA) | CAG | 7-23 | 49->75 | Coding
Body_ID: T002005.650
Friedreich ataxia (FA) | GAA | 8-33 | 100-900 | Intronic
Body_ID: T002005.700
Fragile X site E (FRAXE) | CCG | 6-25 | >200 | Promoter
Body_ID: T002005.750
Oculopharyngeal muscular dystrophy | GCG | 6 | 8-13 | Coding
Body_ID: T002005.800
Body_ID: T002005.850
Body_ID: T002005

UTR: untranslated region
Body_ID: None
Triplet repeat expansions usually take place over a number of generations within a family, providing an explanation for some unusual aspects of patterns of inheritance as well as possibly being the basis of the previously unexplained phenomenon of anticipation (p. 116).
Body_ID: P002078
The exact mechanisms by which triplet repeat expansions cause disease are not known. Unstable trinucleotide repeats may be within coding or non-coding regions of genes and hence vary in their pathogenic mechanisms. Expansion of the CAG repeat in the coding region of the HD gene and some SCA genes results in a protein with an elongated polyglutamine tract that forms toxic aggregates within certain cells. In Fragile X the repeat expansion in the 5' UTR results in methylation of promoter sequences and lack of expression of the FMR1 protein.
Body_ID: P002079
The spectrum of repeat expansion mutations has recently been extended by the finding of a dodecamer repeat expansion upstream from the cystatin B gene that causes progressive myoclonus epilepsy (EPM1), and a tetranucleotide repeat expansion in intron 1 of the ZNF9 gene which causes a second type of myotonic dystrophy (PROMM).
Body_ID: P002080
Previous section
Bar end Bar end
pages 23 - 25
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002043


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > MUTATIONS > STRUCTURAL EFFECTS OF MUTATIONS ON THE PROTEIN
STRUCTURAL EFFECTS OF MUTATIONS ON THE PROTEIN
Body_ID: HC002047
Mutations can also be subdivided into two main groups according to the effect on the polypeptide sequence of the encoded protein, being either synonymous or non-synonymous.
Body_ID: P002081
Synonymous/silent mutations
Body_ID: HC002048
If a mutation does not alter the polypeptide product of the gene, this is termed a synonymous or silent mutation. A single base pair substitution, particularly if it occurs in the third position of a codon because of the degeneracy of the genetic code, will often result in another triplet that codes for the same amino acid with no alteration in the properties of the resulting protein.
Body_ID: P002082
Non-synonymous mutations
Body_ID: HC002049
If a mutation leads to an alteration in the encoded polypeptide, it is known as a non-synonymous mutation. Non-synonymous mutations are observed to occur less frequently than synonymous mutations. Synonymous mutations will be selectively neutral, whereas alteration of the amino acid sequence of the protein product of a gene is likely to result in abnormal function that is usually associated with disease or lethality that has an obvious selective disadvantage.
Body_ID: P002083
Non-synonymous mutations can occur in one of three main ways.
Body_ID: P002084
Missense
Body_ID: HC002050
page 25
0
page 26
Body_ID: P0026
A single base pair substitution can result in coding for a different amino acid and the synthesis of an altered protein, a so-called missense mutation. If the mutation codes for an amino acid that is chemically dissimilar, e.g. a different charge, the structure of the protein will be altered. This is termed a non-conservative substitution and can lead to a gross reduction, or even a complete loss, of biological activity. Single base pair mutations can lead to qualitative rather than quantitative changes in the function of a protein, such that it retains its normal biological activity (e.g. enzyme activity) but differs in characteristics such as its mobility on electrophoresis, its pH optimum, or its stability so that it is more rapidly broken down in vivo. Many of the abnormal hemoglobins (p. 152) are the result of missense mutations.
Body_ID: P002085
Some single base pair substitutions, although resulting in the replacement by a different amino acid if it is chemically similar, will often have no functional effect. These are termed conservative substitutions.
Body_ID: P002086
Nonsense
Body_ID: HC002051
A substitution that leads to the generation of one of the stop codons (Table 2.2) will result in premature termination of translation of a peptide chain or what is termed a nonsense mutation. In most cases the shortened chain is unlikely to retain normal biological activity, particularly if the termination codon results in the loss of an important functional domain(s) of the protein. Messenger RNA transcripts containing premature termination codons are frequently degraded by a process known as nonsense-mediated decay. This is a form of RNA surveillance that is believed to have evolved to protect the body from the possible consequences of truncated proteins interfering with normal function.
Body_ID: P002087
Frameshift
Body_ID: HC002052
If a mutation involves the insertion or deletion of nucleotides that are not a multiple of three, it will disrupt the reading frame and constitute what is known as a frameshift mutation. The amino acid sequence of the protein subsequent to the mutation bears no resemblance to the normal sequence and may have an adverse effect upon its function. Most frameshift mutations result in a premature stop codon downstream to the mutation. This may lead to expression of a truncated protein, unless the mRNA is degraded by nonsense-mediated decay.
Body_ID: P002088
Previous section
Bar end Bar end
pages 25 - 26
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002047


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > MUTATIONS > MUTATIONS IN NON-CODING DNA
MUTATIONS IN NON-CODING DNA
Body_ID: HC002053
In general, mutations in non-coding DNA are less likely to have a phenotypic effect. Exceptions include mutations in promoter sequences or other regulatory regions that affect the level of gene expression.
Body_ID: P002089
Splicing mutations
Body_ID: HC002054
Mutations of the highly conserved splice donor (GT) and splice acceptor (AG) sites (p. 19) usually result in aberrant splicing. This can result in the loss of coding sequence (exon skipping) or retention of intronic sequence, and may lead to frameshift mutations. Cryptic splice sites are sequences similar to conserved splice sites that may be mutated with similar consequences. The spectrum of splicing mutations has recently been extended with the observation that base substitutions resulting in apparent silent, missense and nonsense mutations can cause aberrant splicing through mutation of exon splicing enhancer sequences. These purine-rich sequences are required for the correct splicing of exons with weak splice site consensus sequences.
Body_ID: P002090
Previous section
Bar end Bar end
page 26
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002053


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > MUTATIONS > FUNCTIONAL EFFECTS OF MUTATIONS ON THE PROTEIN
FUNCTIONAL EFFECTS OF MUTATIONS ON THE PROTEIN
Body_ID: HC002055
Mutations exert their phenotypic effect in one of two ways, through either loss or gain of function.
Body_ID: P002091
Loss-of-function
Body_ID: HC002056
Loss-of-function mutations can result in either reduced activity or complete loss of the gene product. The former can be the result of either reduced activity or of decreased stability of the gene product and is known as a hypomorph, the latter being known as a null allele or amorph. Loss-of-function mutations in the heterozygous state would, at worst, be associated with half normal levels of the protein product. Loss-of-function mutations involving enzymes will usually be inherited in an autosomal or X-linked recessive manner, because the catalytic activity of the product of the normal allele is more than adequate to carry out the reactions of most metabolic pathways.
Body_ID: P002092
Haploinsufficiency
Body_ID: HC002057
Loss-of-function mutations in the heterozygous state in which half normal levels of the gene product result in phenotypic effects are termed haploinsufficiency mutations. The phenotypic manifestations sensitive to gene dosage are a result of mutations occurring in genes that code for either receptors, or more rarely enzymes, the functions of which are rate limiting, e.g. familial hypercholesterolemia (p. 170) and acute intermittent porphyria (p. 175).
Body_ID: P002093
There are a number of autosomal dominant disorders where the mutational basis of the functional abnormality is the result of haploinsufficiency, in which, not surprisingly, homozygous mutations result in more severe phenotypic effects, e.g. angioneurotic edema (p. 195) and familial hypercholesterolemia (p. 170).
Body_ID: P002094
Gain-of-function mutations
Body_ID: HC002058
page 26
0
page 27
Body_ID: P0027
Gain-of-function mutations, as the name suggests, result in either increased levels of gene expression or the development of a new function(s) of the gene product. Increased expression levels due to activating point mutations or increased gene dosage are responsible for one type of Charcot-Marie-Tooth disease, hereditary motor and sensory neuropathy type I (p. 277). The expanded triplet repeat mutations in the Huntington gene cause qualitative changes in the gene product, which result in its aggregation in the central nervous system leading to the classic clinical features of the disorder (p. 293).
Body_ID: P002095
Mutations that alter the timing or tissue specificity of the expression of a gene can also be considered to be gain-of-function mutations. Examples include the chromosomal rearrangements that result in the combination of sequences from two different genes seen with specific tumors (p. 206). The novel function of the resulting chimeric gene causes the neoplastic process.
Body_ID: P002096
Gain-of-function mutations are dominantly inherited and the rare instances of gain-of-function mutations occurring in the homozygous state are associated with a much more severe phenotype, which is often a prenatally lethal disorder, e.g. homozygous achondroplasia (p. 92) or Waardenburg syndrome type I (p. 90).
Body_ID: P002097
Dominant-negative mutations
Body_ID: HC002059
A dominant-negative mutation is one in which a mutant gene in the heterozygous state results in the loss of protein activity / function, as a consequence of the mutant gene product interfering with the function of the normal gene product of the corresponding allele. Dominant-negative mutations are particularly common in proteins that are dimers or multimers, e.g. structural proteins such as the collagens, mutations in which can lead to osteogeneis imperfecta (p. 117).
Body_ID: P002098
Previous section
Bar end Bar end
pages 26 - 27
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002055


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > MUTATIONS > GENOTYPE-PHENOTYPE CORRELATION
GENOTYPE-PHENOTYPE CORRELATION
Body_ID: HC002060
Many genetic disorders are well recognized as being very variable in the severity of involvement (p. 108) or in the particular features a person with the disorder will manifest (p. 108). Developments in molecular genetics increasingly allow identification of the mutational basis of the specific features that occur in a person with a particular inherited disease, or what is known as the phenotype. This has resulted in attempts to correlate the presence of a particular mutation, which is often called the genotype, with the specific features seen in a person with an inherited disorder, this being referred to as genotype-phenotype correlation. This can be important in the management of a patient. One example includes the association of mutations in the BRCA1 gene with the risk of developing ovarian cancer as well as breast cancer (p. 217). Particularly striking examples are mutations in the receptor tyrosine kinase gene RET which, depending on their location, can lead to four different syndromes that differ in the functional mechanism and clinical phenotype. Loss-of-function nonsense mutations lead to lack of migration of neural crest-derived cells to form the ganglia of the myenteric plexus of the large bowel, leading to Hirschsprung disease, while gain-of-function missense mutations result in familial medullary thyroid carcinoma or one of the two types of multiple endocrine neoplasia type 2 (pp. 92, 95). Mutations in the LMNA gene are associated with an even broader spectrum of disease (p. 107).
Body_ID: P002099
Previous section
Bar end Bar end
page 27
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002060


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > MUTATIONS AND MUTAGENESIS
MUTATIONS AND MUTAGENESIS
Body_ID: HC002061
Naturally occurring mutations are referred to as spontaneous mutations and are thought to arise through chance errors in chromosomal division or DNA replication. Environmental agents that cause mutations are known as mutagens.
Body_ID: P002100
Previous section
Bar end Bar end
page 27
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002061


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > MUTATIONS AND MUTAGENESIS > MUTAGENS
MUTAGENS
Body_ID: HC002062
These include natural or artificial ionizing radiation and chemical or physical mutagens.
Body_ID: P002101
Ionizing radiation
Body_ID: HC002063
Ionizing radiation includes electromagnetic waves of very short wavelength (X-rays and γ rays), and high-energy particles (α particles, β particles and neutrons). X-rays, γ rays and neutrons have great penetrating power, but α particles can penetrate soft tissues to a depth of only a fraction of a millimeter and β particles only up to a few millimeters.
Body_ID: P002102
Measures of radiation
Body_ID: HC002064
The amount of radiation received by irradiated tissues is often referred to as the 'dose', which is measured in terms of the radiation absorbed dose or rad. The rad is a measure of the amount of any ionizing radiation that is actually absorbed by the tissues, 1 rad being equivalent to 100 ergs of energy absorbed per gram of tissue. The biological effects of ionizing radiation depend on the volume of tissue exposed. In humans, irradiation of the whole body with a dose of 300-500 rads is usually fatal, but as much as 10 000 rads can be given to a small volume of tissue in the treatment of malignant tumors without serious effects.
Body_ID: P002103
page 27
0
page 28
Body_ID: P0028
Humans can be exposed to a mixture of radiation, and the rem (roentgen equivalent for man) is a convenient unit as it is a measure of any radiation in terms of X-rays. A rem of radiation is that absorbed dose that produces in a given tissue the same biological effect as 1 rad of X-rays. Expressing doses of radiation in terms of rems permits us to compare the amounts of different types of radiation to which humans are exposed. A millirem (mrem) is one-thousandth of a rem. 100 rem is equivalent to 1 sievert (Sv), and 100 rad is equivalent to 1 gray (Gy) in SI units. For all practical purposes, sieverts and grays are approximately equal. In this discussion sieverts and millisieverts (mSv) will be used as the units of measure.
Body_ID: P002104
Dosimetry
Body_ID: HC002065
Dosimetry is the measurement of radiation. The dose of radiation is expressed in relation to the amount received by the gonads because it is the effects of radiation on germ cells rather than somatic cells that are important as far as transmission of mutations to future progeny is concerned. The gonad dose of radiation is often expressed as the amount received in 30 years. This period of time has been chosen because it corresponds roughly to the generation time in humans.
Body_ID: P002105
Sources of radiation
Body_ID: HC002066
The various sources and average annual doses of the different types of natural and artificial ionizing radiation are listed in Table 2.6. Natural sources of radiation include cosmic rays, external radiation from radioactive materials in certain rocks, and internal radiation from radioactive materials in tissues. Artificial sources include diagnostic and therapeutic radiology, occupational exposure and fallout from nuclear explosions.
Body_ID: P002106
Body_ID: T002006
Table 2-6. Approximate average doses of ionizing radiation from various sources to the gonads of the general population
Body_ID: None
Source of radiation | Average dose per year (mSv) | Average dose per 30 years (mSv)
Body_ID: T002006.50
Natural
Body_ID: T002006.100
Cosmic radiation | 0.25 | 7.5
Body_ID: T002006.150
External γradiation* | 1.50 | 45.0
Body_ID: T002006.200
Internal γradiation | 0.30 | 9.0
Body_ID: T002006.250
Artificial
Body_ID: T002006.300
Medical radiology | 0.30 | 9.0
Body_ID: T002006.350
Radioactive fallout | 0.01 | 0.3
Body_ID: T002006.400
Occupational and miscellaneous | 0.04 | 1.2
Body_ID: T002006.450
Total | 2.40 | 72.0
Body_ID: T002006.500
Body_ID: T002006.550
Body_ID: T002006

*Including radon in dwelling.
(Data from Clarke R H, Southwood T R E 1989 Risks from ionizing radiation. Nature 338: 197-198)
Body_ID: None
The average gonad dose of ionizing radiation from radioactive fallout resulting from the testing of nuclear weapons is less than that from any of the sources of background radiation. However, the possibility of serious accidents involving nuclear reactors, as occurred at Three Mile Island in the United States in 1979 and at Chernobyl in the Soviet Union in 1986 with widespread effects, always must be borne in mind.
Body_ID: P002107
Genetic effects
Body_ID: HC002067
Experiments with animals and plants have shown that the number of mutations produced by irradiation is proportional to the dose: the larger the dose the more mutations produced. It is believed that there is no threshold below which irradiation has no effect - even the smallest dose of radiation can result in a mutation. The genetic effects of ionizing radiation are also cumulative, so that each time a person is exposed to radiation the dose received has to be added to the amount of radiation already received. The total number of radiation-induced mutations is directly proportional to the total gonad dose.
Body_ID: P002108
Permissible dose
Body_ID: HC002068
The hazard from mutations induced in humans by radiation is not so much to ourselves as to our descendants. Unfortunately, in humans there is no easy way to demonstrate genetic damage caused by mutagens. Nevertheless, the International Commission of Radiological Protection (ICRP), working in close liaison with various agencies of the United Nations (WHO, UNESCO, IAEA etc.), has been mainly responsible for defining what is referred to as the maximum permissible dose of radiation. This is an arbitrary safety limit and is probably very much less than that which would cause any significant effect on the frequency of harmful mutations within the population. It has been recommended that occupational exposure should not exceed 50mSv in a year. However, there is currently much controversy over exactly what the permissible dose should be and some countries, such as the USA, set the upper limit significantly lower than many others. In the UK the National Radiological Protection Board advises that occupational exposure should not in fact exceed 15mSv in a year. To put this into perspective, 1mSv is roughly 50 times the dose received in a single chest X-ray and 100 times the dose incurred in flying from the UK to Spain in a jet aircraft!
Body_ID: P002109
There is no doubting the potential dangers, both somatic and genetic, of exposure to ionizing radiation. In the case of medical radiology the dose of radiation resulting from a particular procedure has to be weighed against the ultimate beneficial effect to the patient. In the case of occupational exposure to radiation, the answer lies in defining the risks and introducing and enforcing adequate legislation. With regard to the dangers from fallout from nuclear accidents and explosions the solution would seem obvious.
Body_ID: P002110
page 28
0
page 29
Body_ID: P0029
Chemical mutagens
Body_ID: HC002069
In humans, chemical mutagenesis may be more important than radiation in producing genetic damage. Experiments have shown that certain chemicals, such as mustard gas, formaldehyde View drug information , benzene, some basic dyes and food additives, are mutagenic in animals. Exposure to environmental chemicals may result in the formation of DNA adducts, chromosome breaks or aneuploidy. Consequently all new pharmaceutical products are subject to a battery of mutagenicity tests which include both in vitro and in vivo studies in animals.
Body_ID: P002111
Previous section
Bar end Bar end
pages 27 - 29
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002062


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 2 The cellular and molecular basis of inheritance > MUTATIONS AND MUTAGENESIS > DNA REPAIR
DNA REPAIR
Body_ID: HC002070
The occurrence of mutations in DNA, if left unrepaired, would have serious consequences for both the individual and subsequent generations. The stability of DNA is dependent upon continuous DNA repair by a number of different mechanisms (Table 2.7). Some types of DNA damage can be repaired directly. Examples include the dealkylation of O6-alkyl guanine or the removal of thymine dimers by photoreactivation in bacteria. The majority of DNA repair mechanisms involve cleavage of the DNA strand by an endonuclease, removal of the damaged region by an exonuclease, insertion of new bases by the enzyme DNA polymerase, and sealing of the break by DNA ligase.
Body_ID: P002112
Nucleotide excision repair (NER) removes thymine dimers and large chemical adducts. It is a complex process involving over 30 proteins which remove fragments of approximately 30 nucleotides. Mutations in at least eight of the genes encoding these proteins can cause Xeroderma pigmentosum (p. 288), which is characterized by extreme sensitivity to UV light and a high frequency of skin cancer. A different set of repair enzymes is utilized to excise single abnormal bases (base excision repair or BER), with mutations in the gene encoding the DNA glycosylase MYH having recently been shown to cause an autosomal recessive form of colorectal cancer (p. 216).
Body_ID: P002113
Naturally occurring reactive oxygen species and ionizing radiation induce breakage of DNA strands. Double-strand breaks result in chromosome breaks that can be lethal if not repaired. Post-replication repair is required to correct double-strand breaks and usually involves homologous recombination with a sister DNA molecule. Human genes involved in this pathway include NBS, BLM and BRCA1/2 (mutated in Nijmegen breakage syndrome Bloom syndrome p. 287 and hereditary breast cancer p. 217, respectively). Alternatively, the broken ends may be rejoined by non-homologous end-joining which is an error-prone pathway.
Body_ID: P002114
Mismatch repair (MMR) corrects mismatched bases introduced during DNA replication. Cells defective in MMR have very high mutation rates (up to 1000x higher than normal). Mutations in at least six different MMR genes cause hereditary non-polyposis colorectal cancer (HNPCC, p. 215).
Body_ID: P002115
Although DNA repair pathways have evolved to correct DNA damage and hence protect the cell from the deleterious consequences of mutations, some mutations arise from the cell's attempts to tolerate damage. One example is translesion DNA synthesis, where the DNA replication machinery bypasses sites of DNA damage, allowing normal DNA replication and gene expression to proceed downstream. Human disease may also be caused by defective cellular response to DNA damage. Cells have complex signaling pathways which allow cell cycle arrest to provide increased time for DNA repair. If the DNA damage is irreparable, the cell may initiate programmed cell death (apoptosis). The ATM protein is involved in sensing DNA damage and has been described as the 'guardian of the genome'. Mutations in the ATM gene cause ataxia telangiectasia (AT, p. 287), characterized by hypersensitivity to radiation and a high risk of cancer.
Body_ID: P002116
Body_ID: T002007
Table 2-7. DNA repair pathways, genes and associated disorders
Body_ID: None
Type of DNA repair | Mechanism | Genes | Disorders
Body_ID: T002007.50
Base excision repair (BER) | Removal of abnormal bases | MYH | Colorectal cancer
Body_ID: T002007.100
Nucleotide excision repair (NER) | Removal of thymine dimers and large chemical adducts | XP genes | Xeroderma pigmentosum
Body_ID: T002007.150
Post-replication epair | Removal of double-strand breaks by homologous recombination or non-homologous end-joining | NBS BLM BRCA1/2 | Nijmegen breakage syndrome Bloom syndrome Breast cancer
Body_ID: T002007.200
Mismatch repair (MMR) | Corrects mismatched bases caused by mistakes in DNAreplication | MSH and MLH genes | Colorectal cancer (HNPCC)
Body_ID: T002007.250
Body_ID: T002007
Body_ID: None
page 29
0
page 30
Body_ID: P0030
ELEMENTS
Body_ID: B002001
  1. Genetic information is stored in DNA (deoxyribonucleic acid) as a linear sequence of two types of nucleotide, the purines (adenine [A] and guanine [G]) and the pyrimidines (cytosine [C] and thymine [T]), linked by a sugar-phosphate backbone.
  2. A molecule of DNA consists of two antiparallel strands held in a double helix by hydrogen bonds between the complementary G-C and A-T base pairs.
  3. DNA replication has multiple sites of origin and is semiconservative, each strand acting as a template for synthesis of a complementary strand.
  4. Genes coding for proteins in higher organisms (eukaryotes) consist of coding (exons) and non-coding (introns) sections.
  5. Transcription is the synthesis of a single-stranded complementary copy of one strand of a gene that is known as messenger RNA (mRNA). RNA (ribonucleic acid) differs from DNA in containing the sugar ribose and the base uracil instead of thymine.
  6. mRNA is processed during transport from the nucleus to the cytoplasm, eliminating the non-coding sections. In the cytoplasm it becomes associated with the ribosomes, where translation, i.e. protein synthesis, occurs.
  7. The genetic code is 'universal' and consists of triplets (codons) of nucleotides, each of which codes for an amino acid or termination of peptide chain synthesis. The code is degenerate, i.e. all but two amino acids View drug information are specified by more than one codon.
  8. The major control of gene expression is at the level of transcription by DNA regulatory sequences in the 5' flanking promoter region of structural genes in eukaryotes. General and specific transcription factors are also involved in the regulation of genes.
  9. Mutations occur both spontaneously and as a result of exposure to mutagenic agents such as ionizing radiation. Mutations are continuously corrected by DNA repair enzymes.
Body_ID: PB02001
References
Body_ID: HC002071
FURTHER READING
Body_ID: None
Alberts B, Bray D, Lewis J et al 1995 Molecular biology of the cell, 3rd edn. Garland, London
Very accessible, well written and lavishly illustrated comprehensive text of molecular biology with accompanying problems book and CD ROM using multimedia review and self-assessment.
Body_ID: R002001
Alberts B, Bray D, Johnson A et al 1997 Essential cell biology: an introduction to the molecular biology of the cell. Garland, London
An excellent introductory textbook with full colour illustrations.
Body_ID: R002002
Beir V 1990 Health effects of exposure to low levels of ionizing radiation. National Academy Press, Washington
The fifth report of the National Research Council's Committee on the Biological Effects of Ionizing Radiation.
Body_ID: R002003
Dawkins R 1989 The selfish gene, 2nd edn. Oxford University Press, Oxford
An interesting controversial concept.
Body_ID: R002004
Epstein RJ 2003 Human molecular biology: an introduction to the molecular basis of health and disease. Cambridge University Press, Cambridge
A modern textbook about molecules and their role in human disease.
Body_ID: R002005
Lewin B 2000 Genes VII, 7th edn. Oxford University Press, Oxford
The seventh edition of this excellent textbook of molecular biology with colour diagrams and figures. Hard to improve upon.
Body_ID: R002006
Lodisch H, Berk A, Zipursky S L et al 1999 Molecular cell biology, 2nd edn. W H Freeman, London
A revised and updated edition of the first edition, clearly written with excellent diagrams.
Body_ID: R002007
Mettler F A, Moseley R D 1985 Medical effects of ionising radiation. Grune & Stratton, London
Good overview of all aspects of the medical consequences of ionizing radiation.
Body_ID: R002008
Schull W J, Neel J V 1958 Radiation and the sex ratio in man. Sex ratio among children of survivors of atomic bombings suggests induced sex-linked lethal mutations. Science 228: 434-438
The original report of possible evidence of the effects of atomic radiation.
Body_ID: R002009
Strachan T, Read A P 2004 Human molecular genetics 3rd edn. Garland Science, London and New York
An up-to-date, comprehensive textbook of all aspects of molecular and cellular biology as it relates to inherited disease in humans.
Body_ID: R002010
Turner J E 1995 Atoms, radiation and radiation protection. John Wiley, Chichester
Basis of the physics of radiation, applications and harmful effects.
Body_ID: R002011
Watson J D, Crick F H C 1953 Molecular structure of nucleic acids - a structure for deoxyribose nucleic acid. Nature 171: 737-738
The concepts in this paper, presented in just over one page, resulted in the authors receiving the Nobel Prize!
Body_ID: R002012
Weaver R F 1998 Molecular biology. WCB/McGraw-Hill, London
Well written and illustrated textbook covering the breadth of molecular biology.
Body_ID: R002013
Body_ID: P0031
Previous section
Bar end Bar end
pages 29 - 30
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC002070


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > HUMAN CHROMOSOMES
HUMAN CHROMOSOMES
Body_ID: HC003001
MORPHOLOGY
Body_ID: HC003002
At the submicroscopic level chromosomes consist of an extremely elaborate complex, made up of supercoils of DNA, which has been likened to the tightly coiled network of wiring seen in a solenoid (p. 15). Under the electron microscope chromosomes can be seen to have a rounded and rather irregular morphology (Fig 3.1). However, most of our knowledge of chromosome structure has been gained using light microscopy. Special stains selectively taken up by DNA have enabled each individual chromosome to be identified. These are best seen during cell division, when the chromosomes are maximally contracted and the constituent genes can no longer be transcribed.
Body_ID: P003005
At this time each chromosome can be seen to consist of two identical strands known as chromatids, or sister chromatids, which are the result of DNA replication having taken place during the S (synthesis) phase of the cell cycle (p. 43). These sister chromatids can be seen to be joined at a primary constriction known as the centromere. Centromeres consist of several hundred kilobases of repetitive DNA and are responsible for the movement of chromosomes at cell division. Each centromere divides the chromosome into short and long arms, designated p (= petite) and q ('g' = grande), respectively.
Body_ID: P003006
page 31
0
page 32
Body_ID: P0032
Body_ID: P003008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003001
Figure 3.1 Electron micrograph of human chromosomes showing the centromeres and well-defined chromatids. (Courtesy of Dr Christine Harrison. Reproduced from Cytogenetics and Cell Genetics 1983, 35: 21-27 with permission of the publisher, S Karger A G, Basel.)
The tip of each chromosome arm is known as the telomere. Telomeres play a crucial role in sealing the ends of chromosomes and maintaining their structural integrity. Telomeres have been highly conserved throughout evolution and in humans they consist of many tandem repeats of a TTAGGG sequence. During DNA replication an enzyme known as telomerase replaces the 5' end of the long strand (p. 18), which would otherwise become progressively shorter until a critical length is reached when the cell can no longer divide and thus becomes senescent. This is in fact part of the normal cellular aging process, with most cells being unable to undergo more than 50-60 divisions. However, in some tumors increased telomerase activity has been implicated as a cause of abnormally prolonged cell survival.
Body_ID: P003007
Morphologically chromosomes are classified according to the position of the centromere. If this is located centrally, the chromosome is metacentric, if terminal it is acrocentric, and if the centromere is in an intermediate position the chromosome is submetacentric (Fig. 3.2). Acrocentric chromosomes sometimes have stalk-like appendages called satellites that form the nucleolus of the resting interphase cell and contain multiple repeat copies of the genes for ribosomal RNA.
Body_ID: P003009
Previous section
Bar end Bar end
pages 31 - 32
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003001


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > HUMAN CHROMOSOMES > MORPHOLOGY
MORPHOLOGY
Body_ID: HC003002
At the submicroscopic level chromosomes consist of an extremely elaborate complex, made up of supercoils of DNA, which has been likened to the tightly coiled network of wiring seen in a solenoid (p. 15). Under the electron microscope chromosomes can be seen to have a rounded and rather irregular morphology (Fig 3.1). However, most of our knowledge of chromosome structure has been gained using light microscopy. Special stains selectively taken up by DNA have enabled each individual chromosome to be identified. These are best seen during cell division, when the chromosomes are maximally contracted and the constituent genes can no longer be transcribed.
Body_ID: P003005
At this time each chromosome can be seen to consist of two identical strands known as chromatids, or sister chromatids, which are the result of DNA replication having taken place during the S (synthesis) phase of the cell cycle (p. 43). These sister chromatids can be seen to be joined at a primary constriction known as the centromere. Centromeres consist of several hundred kilobases of repetitive DNA and are responsible for the movement of chromosomes at cell division. Each centromere divides the chromosome into short and long arms, designated p (= petite) and q ('g' = grande), respectively.
Body_ID: P003006
page 31
0
page 32
Body_ID: P0032
Body_ID: P003008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003001
Figure 3.1 Electron micrograph of human chromosomes showing the centromeres and well-defined chromatids. (Courtesy of Dr Christine Harrison. Reproduced from Cytogenetics and Cell Genetics 1983, 35: 21-27 with permission of the publisher, S Karger A G, Basel.)
The tip of each chromosome arm is known as the telomere. Telomeres play a crucial role in sealing the ends of chromosomes and maintaining their structural integrity. Telomeres have been highly conserved throughout evolution and in humans they consist of many tandem repeats of a TTAGGG sequence. During DNA replication an enzyme known as telomerase replaces the 5' end of the long strand (p. 18), which would otherwise become progressively shorter until a critical length is reached when the cell can no longer divide and thus becomes senescent. This is in fact part of the normal cellular aging process, with most cells being unable to undergo more than 50-60 divisions. However, in some tumors increased telomerase activity has been implicated as a cause of abnormally prolonged cell survival.
Body_ID: P003007
Morphologically chromosomes are classified according to the position of the centromere. If this is located centrally, the chromosome is metacentric, if terminal it is acrocentric, and if the centromere is in an intermediate position the chromosome is submetacentric (Fig. 3.2). Acrocentric chromosomes sometimes have stalk-like appendages called satellites that form the nucleolus of the resting interphase cell and contain multiple repeat copies of the genes for ribosomal RNA.
Body_ID: P003009
Previous section
Bar end Bar end
pages 31 - 32
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003002


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > HUMAN CHROMOSOMES > CLASSIFICATION
CLASSIFICATION
Body_ID: HC003003
Body_ID: P003011
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003002
Figure 3.2 Morphologically chromosomes are divided into metacentric, submetacentric and acrocentric depending on the position of the centromere.
Individual chromosomes differ not only in the position of the centromere but also in their overall length. Based on the three parameters of length, position of the centromere and the presence or absence of satellites, early pioneers of cytogenetics were able to identify most individual chromosomes, or at least subdivide them into groups labelled A-G on the basis of overall morphology (A = 1-3, B = 4-5, C = 6-12 + X, D = 13-15, E = 16-18, F = 19-20, G = 21-22 + Y). In humans the normal cell nucleus contains 46 chromosomes, made up of 22 pairs of autosomes and a single pair of sex chromosomes - XX in the female and XY in the male. One member of each of these pairs is derived from each parent. Somatic cells are said to have a diploid complement of 46 chromosomes, whereas gametes (i.e. ova and sperm) have a haploid complement of 23 chromosomes. Members of a pair of chromosomes are known as homologs.
Body_ID: P003010
The development of chromosome banding (p. 33) enabled very precise recognition of individual chromosomes and the detection of subtle chromosome abnormalities. This technique also revealed that chromatin, the combination of DNA and histone proteins of which chromosomes are made, exists in two main forms. Euchromatin stains lightly and consists of genes that are actively expressed. In contrast, heterochromatin stains darkly and is made up largely of inactive unexpressed repetitive DNA.
Body_ID: P003012
The total number of chromosomes in different organisms varies considerably but is constant for any particular species. Whereas the marmoset and certain monkeys resemble man in having 46 chromosomes, higher primates more closely related to humans, such as the chimpanzee, gorilla and orangutan, have 48 chromosomes. Among these primates the chromosomes of the chimpanzee most closely resemble those of humans. This is consistent with the fact that there is a difference of only 1% between human and chimpanzee DNA. There is general agreement that the human number 2 chromosome is the product of the fusion of two chimpanzee chromosomes, with many other differences between the chromosome complements in the two species being due to paracentric and pericentric inversions (p. 53). These observations have been exploited by molecular biologists to help map and clone genes in humans.
Body_ID: P003013
Body_ID: P0033
Previous section
Bar end Bar end
page 32
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003003


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > HUMAN CHROMOSOMES > THE SEX CHROMOSOMES
THE SEX CHROMOSOMES
Body_ID: HC003004
The X and Y chromosomes are known as the sex chromosomes because of their crucial role in sex determination. The X chromosome was originally labeled as such because of uncertainty as to its function when it was realized that in some insects this chromosome is present in some gametes but not in others. In these insects the male has only one sex chromosome (X), whereas the female has two (XX). In humans, and in most mammals, both the male and the female have two sex chromosomes - XX in the female and XY in the male. The Y chromosome is much smaller than the X and carries only a few genes of functional importance, most notably the testis-determining factor, known as SRY (p. 97). Other genes on the Y chromosome are known to be important in maintaining spermatogenesis.
Body_ID: P003014
In the female each ovum carries an X chromosome, whereas in the male each sperm carries either an X or a Y chromosome. As there is a roughly equal chance of either an X-bearing sperm or a Y-bearing sperm fertilizing an ovum, the numbers of male and female conceptions are approximately equal (Fig. 3.3). In fact, slightly more male babies are born than females, although during childhood and adult life the sex ratio evens out at 1:1.
Body_ID: P003015
The process of sex determination will be considered in detail later (p. 97).
Body_ID: P003016
Previous section
Bar end Bar end
page 33
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003004


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > METHODS OF CHROMOSOME ANALYSIS
METHODS OF CHROMOSOME ANALYSIS
Body_ID: HC003005
Body_ID: P003018
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003003
Figure 3.3 Punnett's square showing sex chromosome combinations for male and female gametes.
It was generally believed that each cell contained 48 chromosomes until 1956, when Tjio and Levan correctly concluded on the basis of their studies that the normal human somatic cell contains only 46 chromosomes. The methods they used, with certain modifications, are now universally employed in cytogenetic laboratories to analyze the chromosome constitution of an individual, which is known as a karyotype. This term is also used to describe a photomicrograph of an individual's chromosomes, arranged in a standard manner.
Body_ID: P003017
Previous section
Bar end Bar end
page 33
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003005


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > METHODS OF CHROMOSOME ANALYSIS > CHROMOSOME PREPARATION
CHROMOSOME PREPARATION
Body_ID: HC003006
Any tissue with living nucleated cells that undergo division can be used for studying human chromosomes. Most commonly circulating lymphocytes from peripheral blood are used, although samples for chromosomal analysis can be prepared relatively easily using skin, bone marrow, chorionic villi or cells from amniotic fluid (amniocytes).
Body_ID: P003019
In the case of peripheral (venous) blood, a sample is added to a small volume of nutrient medium containing phytohemagglutinin, which stimulates T lymphocytes to divide. The cells are cultured under sterile conditions at 37°C for about 3 days, during which they divide, and colchicine View drug information is then added to each culture. This drug has the extremely useful property of preventing formation of the spindle, thereby arresting cell division during metaphase, the time when the chromosomes are maximally condensed and therefore most easily visible. Hypotonic saline is then added, which causes the red blood cells to lyze and results in spreading of the chromosomes, which are then fixed, mounted on a slide and stained ready for analysis (Fig. 3.4).
Body_ID: P003020
Previous section
Bar end Bar end
page 33
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003006


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > METHODS OF CHROMOSOME ANALYSIS > CHROMOSOME BANDING
CHROMOSOME BANDING
Body_ID: HC003007
Several different staining methods can be utilized to identify individual chromosomes.
Body_ID: P003021
G (giemsa) banding
Body_ID: HC003008
This is the method most commonly used. The chromosomes are treated with trypsin, which denatures their protein content, and then stained with a DNA-binding dye known as Giemsa, which gives each chromosome a characteristic and reproducible pattern of light and dark bands (Fig. 3.5).
Body_ID: P003022
Q (quinacrine) banding
Body_ID: HC003009
This gives a banding pattern similar to that obtained with Giemsa, and requires examination of the chromosomes with an ultraviolet fluorescent microscope.
Body_ID: P003023
R (reverse) banding
Body_ID: HC003010
The chromosomes are heat-denatured before staining with Giemsa, yielding light and dark bands which are the reverse of those obtained using conventional G banding (Fig. 3.6).
Body_ID: P003024
page 33
0
page 34
Body_ID: P0034
Body_ID: P003025
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003004
Figure 3.4 Preparation of a karyotype.
C (centromeric heterochromatin) banding
Body_ID: HC003011
If the chromosomes are pretreated with acid followed by alkali prior to G banding, the centromeres and other heterochromatic regions containing highly repetitive DNA sequences are preferentially stained.
Body_ID: P003026
High-resolution banding
Body_ID: HC003012
G banding generally provides high-quality chromosome analysis with approximately 400-500 bands per haploid set. Each of these bands corresponds on average to approximately 6000-8000kb (i.e. 6-8 megabases) of DNA. High-resolution banding of the chromosomes at an earlier stage of mitosis, such as prophase or prometaphase, provides greater sensitivity with up to 800 bands per haploid set, but is much more demanding technically. This involves first inhibiting cell division with an agent such as methotrexate or thymidine. Folic acid View drug information or deoxycytidine is added to the culture medium, which releases the cells into mitosis. Colchicine View drug information is then added at a specific time interval, when a higher proportion of cells will be in prometaphase and the chromosomes will not be fully contracted, giving a more detailed banding pattern.
Body_ID: P003027
Previous section
Bar end Bar end
pages 33 - 34
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003007


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > METHODS OF CHROMOSOME ANALYSIS > KARYOTYPE ANALYSIS
KARYOTYPE ANALYSIS
Body_ID: HC003013
The next stage in chromosome analysis involves first counting the number of chromosomes present in a specified number of cells, sometimes referred to as metaphase spreads, followed by careful analysis of the banding pattern of each individual chromosome in selected cells. Usually the total chromosome count is determined in 10-15 cells, but if mosaicism is suspected then 30 or more cell counts will be undertaken. Detailed analysis of the banding pattern of the individual chromosomes is carried out on both members of each pair of homologs in approximately 3-5 metaphase spreads, which show high-quality banding.
Body_ID: P003028
page 34
0
page 35
Body_ID: P0035
Body_ID: P003029
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003005
Figure 3.5 A normal G-banded male karyotype.
The banding pattern of each chromosome is specific and can be shown in the form of a stylized ideal karyotype known as an idiogram (Fig. 3.7). The cytogeneticist analyses each pair of homologous chromosomes, either while looking down the microscope or, increasingly, on a photograph of the metaphase spread, which can now be produced electronically (Fig. 3.8). Until the advent of banding in 1971, chromosomes could be classified only on the basis of their overall morphology. Now a formally presented karyotype or karyogram will show each chromosome pair in descending order of size.
Body_ID: P003030
Previous section
Bar end Bar end
pages 34 - 35
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003013


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > MOLECULAR CYTOGENETICS
MOLECULAR CYTOGENETICS
Body_ID: HC003014
FLUORESCENT IN-SITU HYBRIDIZATION
Body_ID: HC003015
This relatively new diagnostic tool combines conventional cytogenetics with molecular genetic technology. It is based on the unique ability of a portion of single-stranded DNA, i.e. a probe (p. 64), to anneal with its complementary target sequence wherever it is located on a metaphase spread. Unlike most other methods used for chromosome analysis, fluorescent in-situ hybridization (FISH) can also be used to study chromosomes in cells that are resting between cell division in the interval known as interphase.
Body_ID: P003031
Body_ID: P003032
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003006
Figure 3.6 A normal R-banded male karyotype. (Courtesy of H. J. Evans.)
page 35
0
page 36
Body_ID: P0036
Body_ID: P003033
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003007
Figure 3.7 An idiogram showing the banding patterns of individual chromosomes as revealed by fluorescent and Giemsa staining.
In this technique the DNA probe is conjugated with modified nucleotides which, after hybridization with the patient sample, allows the region where hybridization has occurred to be visualized using a fluorescent microscope. FISH is now used widely for clinical diagnostic purposes and one major advantage is that results are usually obtained very rapidly with interphase FISH.
Body_ID: P003034
Different types of fish probes
Body_ID: HC003016
Centromeric probes
Body_ID: HC003017
These consist of repetitive DNA sequences found in and around the centromere of a specific chromosome. They are suitable for making a rapid diagnosis of one of the common aneuploidy syndromes (trisomies 13, 18, 21 - see p. 271) using non-dividing cells in interphase obtained from a prenatal diagnostic sample of chorionic villi (Fig. 3.9). A set of centromere-specific probes for chromosomes 13, 18, 21, X and Y can be used as an adjunct to provide rapid prenatal diagnosis for some of the more common numerical chromosomal abnormalities (p. 327).
Body_ID: P003035
Chromosome-specific unique sequence probes
Body_ID: HC003018
Body_ID: P003037
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003008
Figure 3.8 A G-banded metaphase spread. (Courtesy of Mr A Wilkinson, Cytogenetics Unit, City Hospital, Nottingham.)
page 36
0
page 37
Body_ID: P0037
Body_ID: P003038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003009
Figure 3.9 Fluorescent in situ hybridization (FISH) of interphase nuclei with a chromosome 21 centromeric probe (CAMBIO) showing three signals consistent with trisomy 21. (Courtesy of Nigel Smith, City Hospital, Nottingham.)
Body_ID: P003039
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003010
Figure 3.10 Shows FISH demonstration of a microdeletion in one number 15 chromosome in a child with Prader-Willi syndrome using chromosome 15 locus specific probes (ONCOR). The arrow indicates the deleted chromosome, which shows only the signal generated by the chromosome 15 marker probe. (Courtesy of Meg Heath, City Hospital, Nottingham.)
These are specific for a particular single locus. They are particularly useful for identifying tiny submicroscopic deletions and duplications (Fig. 3.10). The group of disorders referred to as the microdeletion syndromes are described in Chapter 18. Unique sequence probes are widely used in gene mapping studies (p. 76).
Body_ID: P003036
Telomeric probes
Body_ID: HC003019
A complete set of telomeric probes has been developed for all 24 chromosomes (i.e. autosomes 1-22 plus X and Y). Using these a method has been devised which enables the simultaneous analysis of the subtelomeric region of every chromosome using only a single microscope slide per patient. This has proved to be a particularly useful technique for identifying tiny 'cryptic' subtelomeric abnormalities, such as deletions and translocations, in a small but significant proportion of children with unexplained mental retardation (p. 280).
Body_ID: P003040
Whole chromosome paint probes
Body_ID: HC003020
These consist of a cocktail of probes obtained from different parts of a particular chromosome. When this mixture of probes is used together in a single hybridization, the entire relevant chromosome fluoresces, i.e. is 'painted'. Chromosome painting is extremely useful for characterizing complex rearrangements such as subtle translocations (Fig. 3.11) and for identifying the origin of additional chromosome material, such as small supernumerary markers or rings (Fig. 3.12).
Body_ID: P003041
Body_ID: P003042
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003011
Figure 3.11 Chromosome painting showing a subtle reciprocal translocation involving chromosomes 1 (white) and 9 (purple). The small translocated segments are indicated. (Courtesy of Meg Heath, City Hospital, Nottingham.)
page 37
0
page 38
Body_ID: P0038
Body_ID: P003043
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003012
Figure 3.12 Chromosome painting showing two normal number 17 chromosomes and a small ring 17 chromosome (arrowed) (paint provided by CAMBIO). (Courtesy of Nigel Smith, City Hospital, Nottingham.)
Reverse painting
Body_ID: HC003021
In this procedure a portion of unidentified chromosome material, such as a small supernumerary marker or ring, is used as a paint for hybridization to a normal metaphase spread. The unidentified chromosome is obtained using a fluorescent activated cell sorter (see below) and is then amplified using the polymerase chain reaction (p. 62) to prepare the labeled paint. The origin of the unidentified chromosome segment is then revealed by identifying the chromosome(s) to which it hybridizes.
Body_ID: P003044
Multicolor spectral karyotyping (SKY) and multicolor fish (M-FISH)
Body_ID: HC003022
Body_ID: P003046
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003013
Figure 3.13 M-FISH showing complex chromosome rearrangement involving chromosomes 4, 8, 13, 18 and 21 as observed in cultured blood lymphocytes. (Courtesy of Dr Rhona Anderson, Radiation and Genome Stability Unit, MRC Harwell, Oxon, UK and Applied Imaging.)
page 38
0
page 39
Body_ID: P0039
These latest developments in FISH technology utilize pools of whole human chromosome paint probes to provide a multicolour human karyotype in which each pair of homologous chromosomes can be identified on the basis of its unique color when studied using computer-based image analysis (Fig. 3.13). These approaches have proved to be extremely useful for detecting subtle chromosome rearrangements, such as deletions and translocations, and for identifying small supernumerary markers and ring chromosomes.
Body_ID: P003045
Previous section
Bar end Bar end
pages 35 - 39
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003014


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > MOLECULAR CYTOGENETICS > FLUORESCENT IN-SITU HYBRIDIZATION
FLUORESCENT IN-SITU HYBRIDIZATION
Body_ID: HC003015
This relatively new diagnostic tool combines conventional cytogenetics with molecular genetic technology. It is based on the unique ability of a portion of single-stranded DNA, i.e. a probe (p. 64), to anneal with its complementary target sequence wherever it is located on a metaphase spread. Unlike most other methods used for chromosome analysis, fluorescent in-situ hybridization (FISH) can also be used to study chromosomes in cells that are resting between cell division in the interval known as interphase.
Body_ID: P003031
Body_ID: P003032
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003006
Figure 3.6 A normal R-banded male karyotype. (Courtesy of H. J. Evans.)
page 35
0
page 36
Body_ID: P0036
Body_ID: P003033
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003007
Figure 3.7 An idiogram showing the banding patterns of individual chromosomes as revealed by fluorescent and Giemsa staining.
In this technique the DNA probe is conjugated with modified nucleotides which, after hybridization with the patient sample, allows the region where hybridization has occurred to be visualized using a fluorescent microscope. FISH is now used widely for clinical diagnostic purposes and one major advantage is that results are usually obtained very rapidly with interphase FISH.
Body_ID: P003034
Different types of fish probes
Body_ID: HC003016
Centromeric probes
Body_ID: HC003017
These consist of repetitive DNA sequences found in and around the centromere of a specific chromosome. They are suitable for making a rapid diagnosis of one of the common aneuploidy syndromes (trisomies 13, 18, 21 - see p. 271) using non-dividing cells in interphase obtained from a prenatal diagnostic sample of chorionic villi (Fig. 3.9). A set of centromere-specific probes for chromosomes 13, 18, 21, X and Y can be used as an adjunct to provide rapid prenatal diagnosis for some of the more common numerical chromosomal abnormalities (p. 327).
Body_ID: P003035
Chromosome-specific unique sequence probes
Body_ID: HC003018
Body_ID: P003037
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003008
Figure 3.8 A G-banded metaphase spread. (Courtesy of Mr A Wilkinson, Cytogenetics Unit, City Hospital, Nottingham.)
page 36
0
page 37
Body_ID: P0037
Body_ID: P003038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003009
Figure 3.9 Fluorescent in situ hybridization (FISH) of interphase nuclei with a chromosome 21 centromeric probe (CAMBIO) showing three signals consistent with trisomy 21. (Courtesy of Nigel Smith, City Hospital, Nottingham.)
Body_ID: P003039
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003010
Figure 3.10 Shows FISH demonstration of a microdeletion in one number 15 chromosome in a child with Prader-Willi syndrome using chromosome 15 locus specific probes (ONCOR). The arrow indicates the deleted chromosome, which shows only the signal generated by the chromosome 15 marker probe. (Courtesy of Meg Heath, City Hospital, Nottingham.)
These are specific for a particular single locus. They are particularly useful for identifying tiny submicroscopic deletions and duplications (Fig. 3.10). The group of disorders referred to as the microdeletion syndromes are described in Chapter 18. Unique sequence probes are widely used in gene mapping studies (p. 76).
Body_ID: P003036
Telomeric probes
Body_ID: HC003019
A complete set of telomeric probes has been developed for all 24 chromosomes (i.e. autosomes 1-22 plus X and Y). Using these a method has been devised which enables the simultaneous analysis of the subtelomeric region of every chromosome using only a single microscope slide per patient. This has proved to be a particularly useful technique for identifying tiny 'cryptic' subtelomeric abnormalities, such as deletions and translocations, in a small but significant proportion of children with unexplained mental retardation (p. 280).
Body_ID: P003040
Whole chromosome paint probes
Body_ID: HC003020
These consist of a cocktail of probes obtained from different parts of a particular chromosome. When this mixture of probes is used together in a single hybridization, the entire relevant chromosome fluoresces, i.e. is 'painted'. Chromosome painting is extremely useful for characterizing complex rearrangements such as subtle translocations (Fig. 3.11) and for identifying the origin of additional chromosome material, such as small supernumerary markers or rings (Fig. 3.12).
Body_ID: P003041
Body_ID: P003042
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003011
Figure 3.11 Chromosome painting showing a subtle reciprocal translocation involving chromosomes 1 (white) and 9 (purple). The small translocated segments are indicated. (Courtesy of Meg Heath, City Hospital, Nottingham.)
page 37
0
page 38
Body_ID: P0038
Body_ID: P003043
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003012
Figure 3.12 Chromosome painting showing two normal number 17 chromosomes and a small ring 17 chromosome (arrowed) (paint provided by CAMBIO). (Courtesy of Nigel Smith, City Hospital, Nottingham.)
Reverse painting
Body_ID: HC003021
In this procedure a portion of unidentified chromosome material, such as a small supernumerary marker or ring, is used as a paint for hybridization to a normal metaphase spread. The unidentified chromosome is obtained using a fluorescent activated cell sorter (see below) and is then amplified using the polymerase chain reaction (p. 62) to prepare the labeled paint. The origin of the unidentified chromosome segment is then revealed by identifying the chromosome(s) to which it hybridizes.
Body_ID: P003044
Multicolor spectral karyotyping (SKY) and multicolor fish (M-FISH)
Body_ID: HC003022
Body_ID: P003046
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003013
Figure 3.13 M-FISH showing complex chromosome rearrangement involving chromosomes 4, 8, 13, 18 and 21 as observed in cultured blood lymphocytes. (Courtesy of Dr Rhona Anderson, Radiation and Genome Stability Unit, MRC Harwell, Oxon, UK and Applied Imaging.)
page 38
0
page 39
Body_ID: P0039
These latest developments in FISH technology utilize pools of whole human chromosome paint probes to provide a multicolour human karyotype in which each pair of homologous chromosomes can be identified on the basis of its unique color when studied using computer-based image analysis (Fig. 3.13). These approaches have proved to be extremely useful for detecting subtle chromosome rearrangements, such as deletions and translocations, and for identifying small supernumerary markers and ring chromosomes.
Body_ID: P003045
Previous section
Bar end Bar end
pages 35 - 39
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003015


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > MOLECULAR CYTOGENETICS > FLOW CYTOMETRY
FLOW CYTOMETRY
Body_ID: HC003023
Because of their differing size and DNA composition chromosomes bind different amounts of fluorescent dyes, some of which bind specifically to GC ('gene-rich') sequences and others to AT ('gene-poor') sequences. This property of differential binding allows chromosomes to be separated by the process of flow cytometry or fluorescent activated cell sorting (FACS). This involves staining metaphase chromosomes with a fluorescent DNA-binding dye and then projecting them in a fine jet of droplets across a focused laser beam that excites the chromosomes to fluoresce. The fluorescence intensity is measured by a photomultiplier and the results are analyzed by a computer that draws up a distribution histogram of chromosome size. This is referred to as a flow karyotype.
Body_ID: P003047
Flow cytometry can be used to analyze an individual's chromosomes, but its clinical application is limited by its expense and by the relatively poor separation achieved for certain chromosomes, most noticeably those in the C group. It finds greater application in separating preparations of single chromosomes for the construction of chromosome-specific DNA libraries and in the manufacture of chromosome paints for FISH.
Body_ID: P003048
Previous section
Bar end Bar end
page 39
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003023


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > MOLECULAR CYTOGENETICS > COMPARATIVE GENOMIC HYBRIDIZATION
COMPARATIVE GENOMIC HYBRIDIZATION
Body_ID: HC003024
This ingenious modification of reverse painting is widely used in cancer genetics to detect regions of allele loss and gene amplification (p. 210). Tumor or 'test' DNA is labeled with a green paint and control normal DNA is labeled with a red paint. The two samples are mixed and hybridized competitively to normal metaphase chromosomes, and photographed using a fluorescence microscope (Fig. 3.14). If the test sample contains more DNA from a particular chromosome region than the control sample, then that region is identified by an increase in the green to red fluorescence ratio (Fig. 3.15). Similarly a deletion in the test sample is identified by a reduction in the green to red fluorescence ratio.
Body_ID: P003049
Body_ID: P003051
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003014
Figure 3.14 Comparative genomic hybridization (CGH) analysis showing areas of gene amplification and reduction (deletion) in tumor DNA. (Courtesy of Dr Peter Lichter, DKFZ, Heidelberg and Applied Imaging.)
page 39
0
page 40
Body_ID: P0040
Body_ID: P003052
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003015
Figure 3.15 CGH ratio profiles for the CGH analysis shown in Figure 3.14. The vertical lines adjacent to each chromosome show fluorescence ratios of 0.5 to 1.5 between test and control DNA. (Courtesy of Dr Peter Lichter, DKFZ, Heidelberg and Applied Imaging.)
Metaphase comparative genomic hybridization (CGH) has significantly contributed to our understanding of cancer cytogenetics, particularly for solid tumors where it obviates the need for metaphase spreads from tumors. However, its utility is limited by its resolution and technical difficulty. Current limits of resolution are 10 megabases (10 000 000 bases or 10Mb) for losses and 2Mb for gains, which provides a starting point for positional cloning (p. 78) but not precise localization of genes involved in tumor development. Microarray CGH is likely to supersede metaphase CGH.
Body_ID: P003050
Previous section
Bar end Bar end
pages 39 - 40
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003024


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > MOLECULAR CYTOGENETICS > MICROARRAY COMPARATIVE GENOMIC HYBRIDIZATION
MICROARRAY COMPARATIVE GENOMIC HYBRIDIZATION
Body_ID: HC003025
This technique involves hybridization of patient and reference DNA (as for metaphase CGH) on to short sequences of DNA bound to glass slides. The DNA target sequences are spotted on to the microscope slides using robotics to create a microarray where each DNA target has a unique location. Following hybridization and washing to remove unbound DNA, the relative levels of fluorescence are measured using computer software. Two types of DNA target have been described: either cDNA or genomic clones (YAC, BAC, PAC or cosmid). For detection of single-copy gains and losses the use of genomic probes is favored, and this is called array CGH. Increased uniformity in hybridization and subsequent signal fidelity is achieved because the genomic DNA targets have greater complexity and coverage.
Body_ID: P003053
The application of microarray CGH has extended from cancer cytogenetics to the detection of any type of gain/loss, including the detection of subtelomeric deletions in patients with unexplained mental retardation.
Body_ID: P003054
A further development is array painting, which extends the concept of reverse painting. Flow-sorted chromosomes are used as probes to analyze translocation breakpoints in order to identify the requisite genes.
Body_ID: P003055
page 40
0
page 41
Body_ID: P0041
Body_ID: P003056
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003016
Figure 3.16 An X chromosome showing the short and long arms each subdivided into regions and bands.
Previous section
Bar end Bar end
pages 40 - 41
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003025


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > CHROMOSOME NOMENCLATURE
CHROMOSOME NOMENCLATURE
Body_ID: HC003026
By convention each chromosome arm is divided into regions and each region is subdivided into bands, numbering always from the centromere outwards (Fig. 3.16). A given point on a chromosome is designated by the chromosome number, the arm (p or q), the region and the band, e.g. 15q12. Sometimes the word region is omitted, so that 15q12 would be referred to simply as band 12 on the long arm of chromosome 15.
Body_ID: P003057
A shorthand notation system exists for the description of chromosome abnormalities (Table 3.1). Normal male and female karyotypes are depicted as 46,XY and 46,XX, respectively. A male with Down syndrome as a result of trisomy 21 would be represented as 47,XY,+21, whereas a female with a deletion of the short arm of one number 5 chromosome (Cri du chat syndrome, p. 274) would be represented as 46,XX,del(5p). A chromosome report reading 46,XY,t(2;4)(p23;q25) would indicate a male with a reciprocal translocation involving the short arm of chromosome 2 at region 2 band 3 and the long arm of chromosome 4 at region 2 band 5.
Body_ID: P003058
Body_ID: T003001
Table 3-1. Symbols used in describing a karyotype
Body_ID: None
Term | Explanation
Body_ID: T003001.50
p | Short arm
Body_ID: T003001.100
q | Long arm
Body_ID: T003001.150
cen | Centromere
Body_ID: T003001.200
del | Deletion, e.g. 46,XX,del(1)(q21)
Body_ID: T003001.250
dup | Duplication, e.g. 46,XY,dup(13)(q14)
Body_ID: T003001.300
fra | Fragile site
Body_ID: T003001.350
i | Isochromosome, e.g. 46,X,i(Xq)
Body_ID: T003001.400
inv | Inversion, e.g. 46XX,inv(9)(p12q12)
Body_ID: T003001.450
ish | In situ hybridization
Body_ID: T003001.500
r | Ring, e.g. 46,XX,r(21)
Body_ID: T003001.550
t | Translocation, e.g. 46,XY,t(2;4)(q21;q21)
Body_ID: T003001.600
ter | Terminal or end, i.e. tip of arm, e.g. pter or qter
Body_ID: T003001.650
/ | Mosaicism, e.g. 46,XY/47,XXY
Body_ID: T003001.700
+ or- | Sometimes used after a chromosome arm in text to indicate gain or loss of part of that chromosome, e.g. 46,XX,5p-
Body_ID: T003001.750
Body_ID: T003001
Body_ID: None
This system of karyotype nomenclature has been extended to include the results of FISH studies. For example, a karyotype which reads 46,XX.ish del(15) (q11.2q11.2)(D15S10-) refers to a female with a microdeletion involving 15q11.2 identified by in-situ hybridization analysis using a probe for the D15S10 locus (D15S10 = DNA from chromosome 15 site 10). This individual will have either Prader-Willi or Angelman syndrome, as discussed in Chapter 18.
Body_ID: P003059
Previous section
Bar end Bar end
page 41
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003026


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > CELL DIVISION
CELL DIVISION
Body_ID: HC003027
MITOSIS
Body_ID: HC003028
At conception the human zygote consists of a single cell. This undergoes rapid division, leading ultimately to the mature human adult consisting of approximately 1 × 1014 cells in total. In most organs and tissues, such as bone marrow and skin, cells continue to divide throughout life. This process of somatic cell division, during which the nucleus also divides, is known as mitosis. During mitosis each chromosome divides into two daughter chromosomes, one of which segregates into each daughter cell. Consequently the number of chromosomes per nucleus remains unchanged.
Body_ID: P003060
Prior to a cell entering mitosis, each chromosome consists of two identical sister chromatids as a result of DNA replication having taken place during the S phase of the cell cycle (p. 43). Mitosis is the process whereby each of these pairs of chromatids separates and disperses into separate daughter cells.
Body_ID: P003061
Mitosis is a continuous process that usually lasts 1-2 h, but for descriptive purposes it is convenient to distinguish five distinct stages. These are prophase, prometaphase, metaphase, anaphase and telophase (Fig. 3.17).
Body_ID: P003062
page 41
0
page 42
Body_ID: P0042
Body_ID: P003063
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003017
Figure 3.17 Stages of mitosis.
Prophase
Body_ID: HC003029
During the initial stage of prophase the chromosomes condense and the mitotic spindle begins to form. Two centrioles form in each cell, from which microtubules radiate as the centrioles move towards opposite poles of the cell.
Body_ID: P003064
Prometaphase
Body_ID: HC003030
During prometaphase the nuclear membrane begins to disintegrate, allowing the chromosomes to spread around the cell. Each chromosome becomes attached at its centromere to a microtubule of the mitotic spindle.
Body_ID: P003065
Metaphase
Body_ID: HC003031
In metaphase the chromosomes become aligned along the equatorial plane or plate of the cell, where each chromosome is attached to the centriole by a microtubule forming the mature spindle. At this point the chromosomes are maximally contracted and, therefore, most easily visible. Each chromosome resembles the letter X in shape as the chromatids of each chromosome have separated longitudinally but remain attached at the centromere that has not yet undergone division.
Body_ID: P003066
Anaphase
Body_ID: HC003032
In anaphase the centromere of each chromosome divides longitudinally and the two daughter chromatids separate to opposite poles of the cell.
Body_ID: P003067
Telophase
Body_ID: HC003033
By telophase the chromatids, which are now independent chromosomes consisting of a single double helix, have separated completely and the two groups of daughter chromosomes each become enveloped in a new nuclear membrane. The cell cytoplasm also separates (cytokinesis), resulting in the formation of two new daughter cells each of which contains a complete diploid chromosome complement.
Body_ID: P003068
Previous section
Bar end Bar end
pages 41 - 42
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003027


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > CELL DIVISION > MITOSIS
MITOSIS
Body_ID: HC003028
At conception the human zygote consists of a single cell. This undergoes rapid division, leading ultimately to the mature human adult consisting of approximately 1 × 1014 cells in total. In most organs and tissues, such as bone marrow and skin, cells continue to divide throughout life. This process of somatic cell division, during which the nucleus also divides, is known as mitosis. During mitosis each chromosome divides into two daughter chromosomes, one of which segregates into each daughter cell. Consequently the number of chromosomes per nucleus remains unchanged.
Body_ID: P003060
Prior to a cell entering mitosis, each chromosome consists of two identical sister chromatids as a result of DNA replication having taken place during the S phase of the cell cycle (p. 43). Mitosis is the process whereby each of these pairs of chromatids separates and disperses into separate daughter cells.
Body_ID: P003061
Mitosis is a continuous process that usually lasts 1-2 h, but for descriptive purposes it is convenient to distinguish five distinct stages. These are prophase, prometaphase, metaphase, anaphase and telophase (Fig. 3.17).
Body_ID: P003062
page 41
0
page 42
Body_ID: P0042
Body_ID: P003063
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003017
Figure 3.17 Stages of mitosis.
Prophase
Body_ID: HC003029
During the initial stage of prophase the chromosomes condense and the mitotic spindle begins to form. Two centrioles form in each cell, from which microtubules radiate as the centrioles move towards opposite poles of the cell.
Body_ID: P003064
Prometaphase
Body_ID: HC003030
During prometaphase the nuclear membrane begins to disintegrate, allowing the chromosomes to spread around the cell. Each chromosome becomes attached at its centromere to a microtubule of the mitotic spindle.
Body_ID: P003065
Metaphase
Body_ID: HC003031
In metaphase the chromosomes become aligned along the equatorial plane or plate of the cell, where each chromosome is attached to the centriole by a microtubule forming the mature spindle. At this point the chromosomes are maximally contracted and, therefore, most easily visible. Each chromosome resembles the letter X in shape as the chromatids of each chromosome have separated longitudinally but remain attached at the centromere that has not yet undergone division.
Body_ID: P003066
Anaphase
Body_ID: HC003032
In anaphase the centromere of each chromosome divides longitudinally and the two daughter chromatids separate to opposite poles of the cell.
Body_ID: P003067
Telophase
Body_ID: HC003033
By telophase the chromatids, which are now independent chromosomes consisting of a single double helix, have separated completely and the two groups of daughter chromosomes each become enveloped in a new nuclear membrane. The cell cytoplasm also separates (cytokinesis), resulting in the formation of two new daughter cells each of which contains a complete diploid chromosome complement.
Body_ID: P003068
Previous section
Bar end Bar end
pages 41 - 42
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003028


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > CELL DIVISION > THE CELL CYCLE
THE CELL CYCLE
Body_ID: HC003034
The period between successive mitoses is known as the interphase of the cell cycle (Fig. 3.18). In rapidly dividing cells this lasts for between 16 and 24 h. Interphase commences with the G1 (G = gap) phase during which the chromosomes become thin and extended. This phase of the cycle is very variable in length and is responsible for the variation in generation time between different cell populations. Cells which have stopped dividing, such as neurons, usually arrest in this phase and are said to have entered a non-cyclic stage known as G0.
Body_ID: P003069
The G1 phase is followed by the S phase (S = synthesis), when DNA replication occurs and the chromatin of each chromosome is replicated. This results in the formation of two chromatids which give each chromosome its characteristic X-shaped configuration. The process of DNA replication commences at multiple points on a chromosome (p. 15).
Body_ID: P003070
page 42
0
page 43
Body_ID: P0043
Body_ID: P003072
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003018
Figure 3.18 Stages of the cell cycle. G1 and G2 are the first and second 'resting' stages of interphase. S is the stage of DNA replication. M = mitosis.
Usually homologous pairs of chromosomes replicate in synchrony. However, one of the X chromosomes is always late replicating. This is the inactive X chromosome (p. 99) which forms the sex chromatin, or the so-called Barr body, which can be visualized in interphase in female somatic cells. This used to be the basis of a rather unsatisfactory means of sex determination based on analysis of cells obtained by scraping the buccal mucosa - a 'buccal smear'.
Body_ID: P003071
Interphase is completed by a relatively short G2 phase during which the chromosomes begin to condense in preparation for the next mitotic division.
Body_ID: P003073
Previous section
Bar end Bar end
pages 42 - 43
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003034


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > CELL DIVISION > MEIOSIS
MEIOSIS
Body_ID: HC003035
Meiosis is the process of nuclear division that occurs during the final stage of gamete formation. Meiosis differs from mitosis in three fundamental ways:
  1. Mitosis results in each daughter cell having a diploid chromosome complement (46). During meiosis the diploid count is halved so that each mature gamete receives a haploid complement of 23 chromosomes.
  2. Mitosis takes place in somatic cells and during the early cell divisions in gamete formation. Meiosis occurs only at the final division of gamete maturation.
  3. Mitosis occurs as a single one-step process. Meiosis can be considered as two cell divisions known as meiosis I and meiosis II, each of which can be considered as having prophase, metaphase, anaphase and telophase stages, as in mitosis (Fig. 3.19).
Body_ID: P003074
Meiosis I
Body_ID: HC003036
This is sometimes referred to as the reduction division because it is during the first meiotic division that the chromosome number is halved.
Body_ID: P003075
Prophase I
Body_ID: HC003037
Chromosomes enter this stage already split longitudinally into two chromatids joined at the centromere. Homologous chromosomes pair, and with the exception of the X and Y chromosomes in male meiosis, exchange of homologous segments occurs between non-sister chromatids, that is, chromatids from each of the pair of homologous chromosomes. This exchange of homologous segments between chromatids occurs as a result of a process known as crossing over or recombination. The importance of crossing over in linkage analysis and risk calculation is considered later (pp. 131, 347).
Body_ID: P003076
During prophase I in the male pairing occurs between homologous segments of the X and Y chromosomes at the tip of their short arms, with this portion of each chromosome being known as the pseudoautosomal region (p. 105).
Body_ID: P003077
The prophase stage of meiosis I is relatively lengthy and can be subdivided into five stages.
Body_ID: P003078
Leptotene
Body_ID: HC003038
The chromosomes become visible as they start to condense.
Body_ID: P003079
Zygotene
Body_ID: HC003039
Homologous chromosomes align directly opposite each other, a process known as synapsis, and are held together at several points along their length by filamentous structures known as synaptonemal complexes.
Body_ID: P003080
Pachytene
Body_ID: HC003040
Each pair of homologous chromosomes, known as a bivalent, becomes tightly coiled. Crossing over occurs, during which homologous regions of DNA are exchanged between chromatids.
Body_ID: P003081
Diplotene
Body_ID: HC003041
The homologous recombinant chromosomes now begin to separate but remain attached at the points where crossing over has occurred. These are known as chiasmata. On average small, medium and large chromosomes have one, two and three chiasmata, respectively, giving an overall total of approximately 40 recombination events per meiosis per gamete.
Body_ID: P003082
page 43
0
page 44
Body_ID: P0044
Body_ID: P003083
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003019
Figure 3.19 Stages of meiosis.
page 44
0
page 45
Body_ID: P0045
Diakinesis
Body_ID: HC003042
Separation of the homologous chromosome pairs proceeds as the chromosomes become maximally condensed.
Body_ID: P003084
Metaphase I
Body_ID: HC003043
The nuclear membrane disappears and the chromosomes become aligned on the equatorial plane of the cell where they have become attached to the spindle, as in metaphase of mitosis.
Body_ID: P003085
Anaphase I
Body_ID: HC003044
The chromosomes now separate to opposite poles of the cell as the spindle contracts.
Body_ID: P003086
Telophase I
Body_ID: HC003045
Each set of haploid chromosomes has now separated completely to opposite ends of the cell, which cleaves into two new daughter gametes, so-called secondary spermatocytes or oocytes.
Body_ID: P003087
Meiosis II
Body_ID: HC003046
This is essentially similar to an ordinary mitotic division. Each chromosome, which exists as a pair of chromatids, becomes aligned along the equatorial plane and then splits longitudinally, leading to the formation of two new daughter gametes, known as spermatids or ova.
Body_ID: P003088
The consequences of meiosis
Body_ID: HC003047
When considered in terms of reproduction and the maintenance of the species, meiosis achieves two major objectives. Firstly it facilitates halving of the diploid number of chromosomes so that each child receives half of its chromosome complement from each parent. Secondly it provides an extraordinary potential for generating genetic diversity. This is achieved in two ways:
  1. When the bivalents separate during prophase of meiosis I, they do so independently of one another. This is consistent with Mendel's third law (p. 5). Consequently each gamete receives a selection of parental chromosomes. The likelihood that any two gametes from an individual will contain exactly the same chromosomes equals 1 in 223, i.e. approximately 1 in 8 million.
  2. As a result of crossing over, each chromatid will usually contain portions of DNA derived from both parental homologous chromosomes. A large chromosome will typically consist of three or more segments of alternating parental origin. The ensuing probability that any two gametes will have an identical genome is therefore infinitesimally small. This dispersion of DNA into different gametes is sometimes referred to as 'gene shuffling'.
Body_ID: P003089
Previous section
Bar end Bar end
pages 43 - 45
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003035


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > GAMETOGENESIS
GAMETOGENESIS
Body_ID: HC003048
The process of gametogenesis shows fundamental differences in males and females (Table 3.2). These have quite distinct clinical consequences if errors occur.
Body_ID: P003090
Previous section
Bar end Bar end
page 45
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003048


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > GAMETOGENESIS > OOGENESIS
OOGENESIS
Body_ID: HC003049
Mature ova develop from oogonia by a complex series of intermediate steps. Oogonia themselves originate from primordial germ cells by a process involving 20-30 mitotic divisions that occur during the first few months of embryonic life. By the completion of embryogenesis at 3 months of intrauterine life, the oogonia have begun to mature into primary oocytes that start to undergo meiosis. At birth all of the primary oocytes have entered a phase of maturation arrest, known as dictyotene, in which they remain suspended until meiosis I is completed at the time of ovulation, when a single secondary oocyte is formed. This receives most of the cytoplasm. The other daughter cell from the first meiotic division consists largely of a nucleus and is known as a polar body. Meiosis II then commences, during which fertilization can occur. This second meiotic division results in the formation of a further polar body (Fig. 3.20).
Body_ID: P003091
It is probable that the very lengthy interval between the onset of meiosis and its eventual completion, up to 50 years later, accounts for the well-documented increased incidence of chromosome abnormalities in the offspring of older mothers (p. 46). The accumulating effects of wear and tear on the primary oocyte during the dictyotene phase probably damage the cell's spindle formation and repair mechanisms, thereby predisposing to non-disjunction (p. 46).
Body_ID: P003092
Body_ID: T003002
Table 3-2. Differences in gametogenesis in male and female
Body_ID: None
 | Male | Female
Body_ID: T003002.50
Commences | Puberty | Early embryonic life
Body_ID: T003002.100
Duration | 60-65 days | 10-50 years
Body_ID: T003002.150
Numbers of mitoses in gamete formation | 30-500 | 20-30
Body_ID: T003002.200
Gamete production per meiosis | 4 spermatids | 1 ovum + 3 polar bodies
Body_ID: T003002.250
Gamete production per ejaculate | 100-200 million cycle | 1 ovum per menstrual
Body_ID: T003002.300
Body_ID: T003002
Body_ID: None
page 45
0
page 46
Body_ID: P0046
Body_ID: P003093
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003020
Figure 3.20 Stages of oogenesis and spermatogenesis. n = haploid number.
Previous section
Bar end Bar end
pages 45 - 46
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003049


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > GAMETOGENESIS > SPERMATOGENESIS
SPERMATOGENESIS
Body_ID: HC003050
In contrast, spermatogenesis is a relatively rapid process with an average duration of 60-65 days. At puberty spermatogonia, which will already have undergone approximately 30 mitotic divisions, begin to mature into primary spermatocytes which enter meiosis I and emerge as haploid secondary spermatocytes. These then undergo the second meiotic division to form spermatids, which in turn develop without any subsequent cell division into mature spermatozoa, of which 100-200 million are present in each ejaculate.
Body_ID: P003094
Spermatogenesis is a continuous process involving many mitotic divisions, possibly as many as 20-25 per annum, so that mature spermatozoa produced by a man of 50 years or older could well have undergone several hundred mitotic divisions. The observed paternal age effect for new dominant mutations (p. 108) is consistent with the concept that many mutations arise as a consequence of DNA copy errors occurring during mitosis.
Body_ID: P003095
Previous section
Bar end Bar end
page 46
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003050


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > CHROMOSOME ABNORMALITIES
CHROMOSOME ABNORMALITIES
Body_ID: HC003051
Specific disorders caused by chromosome abnormalities are considered in Chapter 18. In this section discussion will be restricted to a review of the different types of abnormality that can occur. These can be divided into numerical and structural, with a third category consisting of different chromosome constitutions in two or more cell lines (Table 3.3).
Body_ID: P003096
Previous section
Bar end Bar end
page 46
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003051


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > CHROMOSOME ABNORMALITIES > NUMERICAL ABNORMALITIES
NUMERICAL ABNORMALITIES
Body_ID: HC003052
Numerical abnormalities involve the loss or gain of one or more chromosomes, which is referred to as aneuploidy, or the addition of one or more complete haploid complements, which is known as polyploidy. Loss of a single chromosome results in monosomy. Gain of one or two homologous chromosomes is referred to as trisomy and tetrasomy, respectively.
Body_ID: P003097
page 46
0
page 47
Body_ID: P0047
Body_ID: T003003
Table 3-3. Types of chromosome abnormality
Body_ID: None
Numerical
Body_ID: T003003.50
Aneuploidy | -Monosomy
Body_ID: T003003.100
 | -Trisomy
Body_ID: T003003.150
 | -Tetrasomy
Body_ID: T003003.200
Polyploidy | -Triploidy
Body_ID: T003003.250
 | -Tetraploidy
Body_ID: T003003.300
Structural
Body_ID: T003003.350
Translocations | -Reciprocal
Body_ID: T003003.400
 | -Robertsonian
Body_ID: T003003.450
Deletions |
Body_ID: T003003.500
Insertions |
Body_ID: T003003.550
Inversions | -Paracentric
Body_ID: T003003.600
 | -Pericentric
Body_ID: T003003.650
Rings Isochromosomes
Body_ID: T003003.700
Different cell lines (mixoploidy)
Body_ID: T003003.750
Mosaicism
Body_ID: T003003.800
Chimerism
Body_ID: T003003.850
Body_ID: T003003
Body_ID: None
Trisomy
Body_ID: HC003053
The presence of an extra chromosome is referred to as trisomy. Most cases of Down syndrome are due to the presence of an additional number 21 chromosome, hence Down syndrome is often known as trisomy 21. Other autosomal trisomies that are compatible with survival to term are Patau syndrome (trisomy 13) (p. 274) and Edwards syndrome (trisomy 18) (p. 274). Most other autosomal trisomies result in early pregnancy loss, with trisomy 16 being a particularly common finding in first-trimester spontaneous miscarriages. The presence of an additional sex chromosome (X or Y) has only mild phenotypic effects (pp. 281, 283).
Body_ID: P003098
Trisomy 21 is usually caused by failure of separation of one of the pairs of homologous chromosomes during anaphase of maternal meiosis I. This failure of the bivalent to separate is called non-disjunction. Less often, trisomy can be caused by non-disjunction occurring during meiosis II when a pair of sister chromatids fail to separate. Either way the gamete receives two homologous chromosomes (disomy), and if subsequent fertilization occurs a trisomic conceptus results (Fig. 3.21).
Body_ID: P003099
The origin of non-disjunction
Body_ID: HC003054
The consequences of non-disjunction in meiosis I and meiosis II differ in the chromosomes found in the gamete. An error in meiosis I leads to the gamete containing both homologs of one chromosome pair. In contrast, non-disjunction in meiosis II results in the gamete receiving two copies of one of the homologs of the chromosome pair. Studies using DNA markers have shown that most children with an autosomal trisomy have inherited their additional chromosome as a result of non-disjunction occurring during one of the maternal meiotic divisions (Table 3.4).
Body_ID: P003100
Non-disjunction can also occur during an early mitotic division in the developing zygote. This results in the presence of two or more different cell lines, a phenomenon known as mosaicism (p. 54).
Body_ID: P003101
Body_ID: P003102
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003021
Figure 3.21 Segregation at meiosis of a single pair of chromosomes in (A) normal meiosis, (B) non-disjunction in meiosis I and (C) non-disjunction in meiosis II.
page 47
0
page 48
Body_ID: P0048
Body_ID: T003004
Table 3-4. Parental origin of meiotic error leading to aneuploidy
Body_ID: None
Chromosome abnormality | Paternal (%) | Maternal (%)
Body_ID: T003004.50
Trisomy 13 | 15 | 85
Body_ID: T003004.100
Trisomy 18 | 10 | 90
Body_ID: T003004.150
Trisomy 21 | 5 | 95
Body_ID: T003004.200
45,X | 80 | 20
Body_ID: T003004.250
47,XXX | 5 | 95
Body_ID: T003004.300
47,XXY | 45 | 55
Body_ID: T003004.350
47,XYY | 100 | 0
Body_ID: T003004.400
Body_ID: T003004
Body_ID: None
The cause of non-disjunction
Body_ID: HC003055
The cause of non-disjunction is uncertain. The most favored explanation is that of an aging effect on the primary oocyte, which can remain in a state of suspended inactivity for up to 50 years (p. 45). This is based on the well-documented association between advancing maternal age and increased incidence of Down syndrome in offspring (Table 18.4, p. 272). A maternal age effect has also been noted for trisomies 13 and 18.
Body_ID: P003103
It is not known how or why advancing maternal age predisposes to non-disjunction, although research has shown that absence of recombination in prophase of meiosis I predisposes to subsequent non-disjunction. This is not surprising, as the chiasmata that are formed after recombination are responsible for holding each pair of homologous chromosomes together until subsequent separation occurs in diakinesis. Thus failure of chiasmata formation could allow each pair of homologs to separate prematurely and then segregate randomly to daughter cells. In the female, however, recombination occurs before birth whereas the non-disjunctional event occurs any time between 15 and 50 years later. This suggests that at least two factors can be involved in causing non-disjunction, the first being an absence of recombination between homologous chromosomes in the fetal ovary, and the second an abnormality in spindle formation many years later.
Body_ID: P003104
An alternative explanation for the association of advancing maternal age with increased risk of autosomal trisomy is that survival of trisomic embryos could be the result of an age-related reduction in 'immunological' competence. Firm evidence for this theory is limited.
Body_ID: P003105
Other factors that have been implicated in causing non-disjunction include radiation and delayed fertilization after ovulation. In animals it has been shown that an increased incidence of aneuploid embryos can result from lengthening of the interval between ovulation and fertilization. It has been suggested that this could account for the relationship between maternal age and the incidence of Down syndrome, as with increasing age intercourse is likely to occur less frequently, with delayed fertilization therefore being more likely. The story is further complicated by the fact that in some species, such as Drosophila, non-disjunction is under genetic control. This could account for those occasional families that seem to be prone to recurrent non-disjunction.
Body_ID: P003106
Monosomy
Body_ID: HC003056
The absence of a single chromosome is referred to as monosomy. Monosomy for an autosome is almost always incompatible with survival to term. Lack of contribution of an X or a Y chromosome results in a 45,X karyotype which causes the condition known as Turner syndrome (p. 282).
Body_ID: P003107
As with trisomy, monosomy can result from non-disjunction in meiosis. If one gamete receives two copies of a homologous chromosome (disomy), the other corresponding daughter gamete will have no copy of the same chromosome (nullisomy). Monosomy can also be caused by loss of a chromosome as it moves to the pole of the cell during anaphase, an event known as 'anaphase lag'.
Body_ID: P003108
Polyploidy
Body_ID: HC003057
Polyploid cells contain multiples of the haploid number of chromosomes such as 69, triploidy, or 92, tetraploidy. In humans triploidy is found relatively often in material grown from spontaneous miscarriages, but survival beyond mid-pregnancy is rare. Only a few triploid live births have been described and all have died soon after birth.
Body_ID: P003109
Triploidy can be caused by failure of a maturation meiotic division in an ovum or sperm, leading, for example, to retention of a polar body or to the formation of a diploid sperm. Alternatively it can be caused by fertilization of an ovum by two sperm: this is known as dispermy. When triploidy results from the presence of an additional set of paternal chromosomes, the placenta is usually swollen with what are known as hydatidiform changes (p. 96). In contrast, when triploidy results from an additional set of maternal chromosomes, the placenta is usually small. Triploidy usually results in early spontaneous miscarriage (Fig. 3.22).
Body_ID: P003110
Previous section
Bar end Bar end
pages 46 - 48
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003052


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > CHROMOSOME ABNORMALITIES > STRUCTURAL ABNORMALITIES
STRUCTURAL ABNORMALITIES
Body_ID: HC003058
page 48
0
page 49
Body_ID: P0049
Body_ID: P003112
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003022
Figure 3.22 Karyotype from products of conception of a spontaneous miscarriage showing triploidy.
Structural chromosome rearrangements result from chromosome breakage with subsequent reunion in a different configuration. They can be balanced or unbalanced. In balanced rearrangements the chromosome complement is complete, with no loss or gain of genetic material. Consequently, balanced rearrangements are generally harmless with the exception of rare cases in which one of the break-points damages an important functional gene. However, carriers of balanced rearrangements are often at risk of producing children with an unbalanced chromosomal complement.
Body_ID: P003111
When a chromosome rearrangement is unbalanced the chromosomal complement contains an incorrect amount of chromosome material and the clinical effects are usually very serious.
Body_ID: P003113
Integration link: Molecular basis of mutations Integration Link
Taken from Cecil Essentials of Medicine 6E

Translocations
Body_ID: HC003059
A translocation refers to the transfer of genetic material from one chromosome to another. A reciprocal translocation is formed when a break occurs in each of two chromosomes with the segments being exchanged to form two new derivative chromosomes. A Robertsonian translocation is a particular type of reciprocal translocation in which the break-points are located at or close to the centromeres of two acrocentric chromosomes (Fig. 3.23).
Body_ID: P003114
Reciprocal translocations
Body_ID: HC003060
Body_ID: P003116
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003023
Figure 3.23 Types of translocation.
A reciprocal translocation involves breakage of at least two chromosomes with exchange of the fragments. Usually the chromosome number remains at 46, and if the exchanged fragments are of roughly equal size, a reciprocal translocation can only be identified with detailed chromosomal banding studies or FISH (see Fig. 3.11). In general, reciprocal translocations are unique to a particular family, although, for reasons that are unknown, a particular balanced reciprocal translocation involving the long arms of chromosomes 11 and 22 is relatively common. The overall incidence of reciprocal translocations in the general population is approximately 1 in 500.
Body_ID: P003115
Segregation at meiosis
Body_ID: HC003061
The importance of balanced reciprocal translocations lies in their behavior at meiosis, when they can segregate to generate significant chromosome imbalance. This can lead to early pregnancy loss or to the birth of an infant with multiple abnormalities. Problems arise at meiosis because the chromosomes involved in the translocation cannot pair normally to form bivalents. Instead they form a cluster known as a pachytene quadrivalent (Fig. 3.24). The key point to note is that each chromosome aligns with homologous material in the quadrivalent.
Body_ID: P003117
page 49
0
page 50
Body_ID: P0050
Body_ID: P003119
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003024
Figure 3.24 Shows how a balanced reciprocal translocation involving chromosomes 11 and 22 leads to the formation of a quadrivalent at pachytene in meiosis I. The quadrivalent is formed to maintain homologous pairing.
2:2 segregation When the constituent chromosomes in the quadrivalent separate during the later stages of meiosis I they can do so in several different ways (Table 3.5). If alternate chromosomes segregate to each gamete, then the gamete will carry a normal or balanced haploid complement (Fig. 3.25) and with fertilization the embryo will either have normal chromosomes or carry the balanced rearrangement. If, however, adjacent chromosomes segregate together, this will invariably result in the gamete acquiring an unbalanced chromosome complement. For example, in Figure 3.24, if the gamete inherits the normal number 11 chromosome (A) and the derivative number 22 chromosome (C), then fertilization will result in an embryo with monosomy for the distal long arm of chromosome 22 and trisomy for the distal long arm of chromosome 11.
Body_ID: P003118
3:1 segregation Another possibility is that three chromosomes segregate to one gamete with only one chromosome in the other gamete. If, for example, in Figure 3.24 chromosomes 11 (A), 22 (D) and the derivative 22 (C) segregate together to a gamete which is subsequently fertilized, this will result in the embryo being trisomic for the material present in the derivative 22 chromosome. This is sometimes referred to as tertiary trisomy. Experience has shown that with this particular reciprocal translocation, tertiary trisomy for the derivative 22 chromosome is the only viable unbalanced product. All other patterns of malsegregation lead to early pregnancy loss. Unfortunately, tertiary trisomy for the derivative 22 chromosome is a serious condition in which affected children have multiple congenital abnormalities and severe learning difficulties.
Body_ID: P003120
Risks in reciprocal translocations
Body_ID: HC003062
Body_ID: T003005
Table 3-5. Patterns of segregation of a reciprocal translocation (see Figs 3.24 and 3.25)
Body_ID: None
Pattern of segregation | Segregating chromosomes | Chromosome constitution in gamete
Body_ID: T003005.50
2:2
Body_ID: T003005.100
Alternate
Body_ID: T003005.150
 | A+ D | Normal
Body_ID: T003005.200
 | B + C | Balanced translocation
Body_ID: T003005.250
Adjacent-1 (non-homologous centromeres segregate together) | A+ C or B + D | Unbalanced, leading to a combination of partial monosomy and partial trisomy in the zygote
Body_ID: T003005.300
Adjacent-2 (homologous centromeres segregate together) | A+ B or C + D |
Body_ID: T003005.350
3:1
Body_ID: T003005.400
Three chromosomes | A+ B + C | Unbalanced, leading to trisomy in the zygote
Body_ID: T003005.450
 | A+ B + D |
Body_ID: T003005.500
 | A+ C + D |
Body_ID: T003005.550
 | B + C + D |
Body_ID: T003005.600
One chromosome | A | Unbalanced, leading to monosomy in the zygote
Body_ID: T003005.650
 | B |
Body_ID: T003005.700
 | C |
Body_ID: T003005.750
 | D |
Body_ID: T003005.800
Body_ID: T003005
Body_ID: None
page 50
0
page 51
Body_ID: P0051
Body_ID: P003122
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003025
Figure 3.25 Shows the different patterns of 2:2 segregation which can occur from the quadrivalent shown in Figure 3.24. See Table 3.5.
When counseling a carrier of a balanced translocation it is necessary to consider the particular rearrangement to determine whether it could result in the birth of an abnormal baby. This risk will usually lie somewhere between 1% and 10%. For carriers of the 11;22 translocation discussed, the risk has been shown to be 5%.
Body_ID: P003121
Robertsonian translocations
Body_ID: HC003063
A Robertsonian translocation results from breakage of two acrocentric chromosomes (numbers 13, 14, 15, 21 and 22) at or close to their centromeres, with subsequent fusion of their long arms (see Fig. 3.23). This is also referred to as centric fusion. The short arms of each chromosome are lost, this being of no clinical importance as they contain only genes for ribosomal RNA, for which there are multiple copies on the various other acrocentric chromosomes. The total chromosome number is reduced to 45. Since there is no loss or gain of important genetic material this is a functionally balanced rearrangement. The overall incidence of Robertsonian translocations in the general population is approximately 1 in 1000, with by far the most common being fusion of the long arms of chromosomes 13 and 14 (i.e. 13q14q).
Body_ID: P003123
Segregation at meiosis
Body_ID: HC003064
As with reciprocal translocations, the importance of Robertsonian translocations lies in their behavior at meiosis. For example, a carrier of a 14q21q translocation can produce gametes with (Fig. 3.26):
  1. A normal chromosome complement, i.e. a normal 14 and a normal 21.
  2. A balanced chromosome complement, i.e. a 14q21q translocation chromosome.
  3. An unbalanced chromosome complement possessing both the translocation chromosome and a normal 21. This will result in the fertilized embryo having Down syndrome.
  4. An unbalanced chromosome complement with a normal 14 and a missing 21.
  5. An unbalanced chromosome complement with a normal 21 and a missing 14.
  6. An unbalanced chromosome complement with the translocation chromosome and a normal 14 chromosome.
Body_ID: P003124
The last three combinations will result in zygotes with monosomy 21, monosomy 14 and trisomy 14, respectively. All of these combinations are incompatible with survival beyond early pregnancy.
Body_ID: P003125
Translocation down syndrome
Body_ID: HC003065
The major practical importance of Robertsonian translocations is that they can predispose to the birth of babies with Down syndrome as a result of the embryo inheriting two normal number 21 chromosomes (one from each parent) plus a translocation chromosome involving a number 21 chromosome (Fig. 3.27). The clinical consequences are exactly the same as those seen in pure trisomy 21. However, unlike trisomy 21, the parents of a child with translocation Down syndrome have a relatively high risk of having further affected children if one of them carries the rearrangement in a balanced form.
Body_ID: P003126
page 51
0
page 52
Body_ID: P0052
Body_ID: P003128
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003026
Figure 3.26 Formation of a 14q21q Robertsonian translocation and the possible gamete chromosome patterns which can be produced at meiosis.
Body_ID: P003129
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003027
Figure 3.27 Chromosome painting showing a 14q21q Robertsonian translocation in a child with Down syndrome. Chromosome 21 is shown in blue and chromosome 14 in yellow. (Courtesy of Meg Heath, City Hospital, Nottingham.)
Consequently the importance of performing a chromosome analysis in a child with Down syndrome lies not only in confirmation of the diagnosis, but also in identification of those children with a translocation. In roughly two-thirds of these latter children with Down syndrome, the translocation will have occurred as a new (de novo) event in the child, but in the remaining one-third one parent will be a carrier. Other relatives can also be carriers. Therefore it is regarded as essential that efforts are made to identify all adult translocation carriers in a family so that they can be alerted to possible risks to future offspring. This is sometimes referred to as translocation tracing or 'chasing'.
Body_ID: P003127
Risks in Robertsonian translocations
Body_ID: HC003066
page 52
0
page 53
Body_ID: P0053
Studies have shown that the female carrier of either a 13q21q or a 14q21q Robertsonian translocation runs a risk of approximately 10% for having a baby with Down syndrome, whereas for male carriers the risk is 1-3%. It is worth sparing a thought for the unfortunate carrier of a 21q21q Robertsonian translocation. All gametes will be either nullisomic or disomic for chromosome 21. Consequently all pregnancies will end either in spontaneous miscarriage or in the birth of a child with Down syndrome. This is one of the very rare situations in which offspring are at a risk of greater than 50% for having an abnormality. Other examples are the children of a mother with untreated phenylketonuria (p. 260) and of parents who are both heterozygous for the same autosomal dominant disorder (p. 108).
Body_ID: P003130
Deletions
Body_ID: HC003067
A deletion involves loss of part of a chromosome and results in monosomy for that segment of the chromosome. Usually a very large deletion will be incompatible with survival to term, and as a general rule any deletion resulting in loss of more than 2% of the total haploid genome will have a lethal outcome.
Body_ID: P003131
Deletions are now recognized as existing at two levels. A 'large' chromosomal deletion can be visualized under the microscope. Several deletion syndromes have been described, such as the Wolf-Hirschhorn and Cri du chat syndromes, which involve loss of material from the short arms of chromosomes 4 and 5, respectively (p. 274). More recently submicroscopic microdeletions have been identified with the help of high-resolution prometaphase cytogenetics augmented by fluorescent in situ hybridization studies (p. 35). For example, it has been shown that several previously unexplained conditions, such as the Prader-Willi and Angelman syndromes, can be caused by microdeletions (p. 276).
Body_ID: P003132
Insertions
Body_ID: HC003068
An insertion occurs when a segment of one chromosome becomes inserted into another chromosome (Figs 3.28 and 3.29). If the inserted material has moved from elsewhere in another chromosome then the karyotype is balanced. Otherwise an insertion causes an unbalanced chromosome complement. Carriers of a balanced deletion-insertion rearrangement are at a 50% risk of producing unbalanced gametes, as random chromosome segregation at meiosis will result in 50% of the gametes inheriting either the deletion or the insertion but not both.
Body_ID: P003133
Inversions
Body_ID: HC003069
An inversion is a two-break rearrangement involving a single chromosome in which a segment is reversed in position, i.e. inverted. If the inversion segment involves the centromere it is termed a pericentric inversion (Fig. 3.30A). If it involves only one arm of the chromosome it is known as a paracentric inversion (Fig. 3.30B).
Body_ID: P003134
Inversions are balanced rearrangements that rarely cause problems in carriers unless one of the break-points has disrupted an important gene. A pericentric inversion involving chromosome number 9 occurs as a common structural variant or polymorphism (p. 130), also known as a heteromorphism, and is not thought to be of any functional importance. However, other inversions, while not causing any clinical problems in balanced carriers, can lead to significant chromosome imbalance in offspring, with important clinical consequences.
Body_ID: P003135
Body_ID: P003136
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003028
Figure 3.28 Chromosome painting using chromosome 5 paint (CAMBIO) showing a small portion of chromosome 5 (arrowed) which marks the site of an insertion from chromosome 13. See Figure 3.29. (Courtesy of Meg Heath, City Hospital, Nottingham.)
Body_ID: P003137
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003029
Figure 3.29 Chromosome painting using chromosome 13 paint (CAMBIO) showing material of chromosome 13 origin inserted into chromosome 5 (arrowed). (Courtesy of Meg Heath, City Hospital, Nottingham.)
page 53
0
page 54
Body_ID: P0054
Body_ID: P003138
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003030
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003030
Figure 3.30 A pericentric (A) and a paracentric (B) inversion. (Courtesy of Dr J Delhanty, Galton Laboratory, London.)
Segregation at meiosis
Body_ID: HC003070
Pericentric inversions
Body_ID: HC003071
An individual who carries a pericentric inversion can produce unbalanced gametes if a crossover occurs within the inversion segment during meiosis I, when an inversion loop forms as the chromosomes attempt to maintain homologous pairing at synapsis. For a pericentric inversion a crossover within the loop will result in two complementary recombinant chromosomes, one with duplication of the distal non-inverted segment and deletion of the other end of the chromosome, and the other having the opposite arrangement (Fig. 3.31A).
Body_ID: P003139
If a pericentric inversion involves only a small proportion of the total length of a chromosome then, in the event of crossing over within the loop, the duplicated and deleted segments will be relatively large. The larger these are then the more likely it is that their effects on the embryo will be so severe that miscarriage ensues. For a large pericentric inversion the duplicated and deleted segments will be relatively small so that survival to term and beyond becomes more likely. Thus in general, the larger the size of a pericentric inversion then the more likely it becomes that it will result in the birth of an abnormal infant.
Body_ID: P003140
The pooled results of several studies have shown that a carrier of a balanced pericentric inversion runs a risk of approximately 5-10% for having a child with viable imbalance if that inversion has already resulted in the birth of an abnormal baby. The risk is nearer 1% if the inversion has been ascertained because of a history of recurrent miscarriage.
Body_ID: P003141
Paracentric inversions
Body_ID: HC003072
If a crossover occurs in the inverted segment of a paracentric inversion this will result in recombinant chromosomes that are either acentric or dicentric (Fig. 3.31B). Acentric chromosomes, which strictly speaking should be known as chromosomal fragments, cannot undergo mitotic division, so that survival of an embryo with such a rearrangement is extremely uncommon. Dicentric chromosomes are inherently unstable during cell division and are, therefore, also unlikely to be compatible with survival of the embryo. Thus overall the likelihood that a balanced parental paracentric inversion will result in the birth of an abnormal baby is extremely low.
Body_ID: P003142
Ring chromosomes
Body_ID: HC003073
A ring chromosome is formed when a break occurs on each arm of a chromosome leaving two 'sticky' ends on the central portion that reunite as a ring (Fig. 3.32). The two distal chromosomal fragments are lost so that, if the involved chromosome is an autosome, the effects are usually very serious.
Body_ID: P003143
Ring chromosomes are often unstable in mitosis so that it is common to find a ring chromosome in only a proportion of cells. The other cells in the individual are usually monosomic because of the absence of the ring chromosome.
Body_ID: P003144
Isochromosomes
Body_ID: HC003074
An isochromosome shows loss of one arm with duplication of the other. The most probable explanation for the formation of an isochromosome is that the centromere has divided transversely rather than longitudinally. The most commonly encountered isochromosome is that which consists of two long arms of the X chromosome. This accounts for approximately 15% of all cases of Turner syndrome (p. 282).
Body_ID: P003145
Previous section
Bar end Bar end
pages 48 - 54
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003058


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > CHROMOSOME ABNORMALITIES > MOSAICISM AND CHIMERISM
MOSAICISM AND CHIMERISM (MIXOPLOIDY)
Body_ID: HC003075
Mosaicism
Body_ID: HC003076
page 54
0
page 55
Body_ID: P0055
Body_ID: P003147
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003031
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003031
Figure 3.31 Mechanism of production of recombinant unbalanced chromosomes from a pericentric (A) and a paracentric (B) inversion by crossing over in an inversion loop. (Courtesy of Dr J Delhanty, Galton Laboratory, London.)
Body_ID: P003148
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003032
Figure 3.32 Partial karyotype showing a ring chromosome 9. (Courtesy of Meg Heath, City Hospital, Nottingham.)
Body_ID: P003149
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F003033
Figure 3.33 Generation of somatic mosaicism caused by mitotic non-disjunction.
page 55
0
page 56
Body_ID: P0056
Mosaicism can be defined as the presence in an individual or in a tissue of two or more cell lines that differ in their genetic constitution but are derived from a single zygote, i.e. they have the same genetic origin. Chromosome mosaicism usually results from non-disjunction occurring in an early embryonic mitotic division with the persistence of more than one cell line. If, for example, the two chromatids of a number 21 chromosome failed to separate at the second mitotic division in a human zygote (Fig. 3.33) this would result in the four-cell zygote having two cells with 46 chromosomes, one cell with 47 chromosomes (trisomy 21) and one cell with 45 chromosomes (monosomy 21). The ensuing cell line with 45 chromosomes would probably not survive, so that the resulting embryo would be expected to show approximately 33% mosaicism for trisomy 21. Mosaicism accounts for 1-2% of all clinically recognized cases of Down syndrome.
Body_ID: P003146
Mosaicism can also exist at a molecular level if a new mutation arises in a somatic or early germ line cell division. The possibility of germ line or gonadal mosaicism is a particular concern when counseling the parents of a child who is an isolated case of a condition such as Duchenne muscular dystrophy (p. 308).
Body_ID: P003150
Integration link: Diseases caused by nondisjunction/mosaicism Integration Link
Taken from Clinical Medicine 5E

Chimerism
Body_ID: HC003077
Chimerism can be defined as the presence in an individual of two or more genetically distinct cell lines derived from more than one zygote, i.e. they have a different genetic origin. The word chimera is derived from the mythological Greek monster which had the head of a lion, the body of a goat and the tail of a dragon. In humans chimeras are of two kinds: dispermic chimeras and blood chimeras.
Body_ID: P003151
Dispermic chimeras
Body_ID: HC003078
These are the result of double fertilization whereby two genetically different sperm fertilize two ova and the resulting two zygotes fuse to form one embryo. If the two zygotes are of different sex, the chimeric embryo can develop into an individual with true hermaphroditism (p. 286) and an XX/XY karyotype. Mouse chimeras of this type can now be produced experimentally in the laboratory to facilitate the study of gene transfer.
Body_ID: P003152
Blood chimeras
Body_ID: HC003079
Blood chimeras result from an exchange of cells, via the placenta, between non-identical twins in utero. For example, 90% of one twin's cells can have an XY karyotype with red blood cells showing predominantly blood group B, whereas the other twin can have 90% of cells showing an XX karyotype with red blood cells showing predominantly blood group A. It has long been recognized that when twin calves of opposite sex are born, the female can have ambiguous genitalia. It is now believed that this is because of gonadal chimerism in the female calves that are known as freemartins.
Body_ID: P003153
References
Body_ID: HC003080
Previous section
Bar end Bar end
pages 54 - 56
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003075


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 3 Chromosomes and cell division > WEB-SITES
WEB-SITES
Body_ID: HC003081
www.ncbi.nlm.nih.gov/About/primer/microarrays.html
Microarrays: chipping away at the mysteries of science and medicine.
Body_ID: P003154
ELEMENTS
Body_ID: B003001
  1. The normal human karyotype is made up of 46 chromosomes consisting of 22 pairs of autosomes and a pair of sex chromosomes, XX in the female and XY in the male.
  2. Each chromosome consists of a short (p) and long (q) arm joined at the centromere. Chromosomes are analyzed using cultured cells and specific banding patterns can be identified using special staining techniques. Molecular cytogenetic techniques, such as fluorescence in situ hybridization (FISH) and comparative genomic hybridization (CGH), can be used to detect and characterize subtle chromosome abnormalities.
  3. During mitosis in somatic cell division the two sister chromatids of each chromosome separate, with one chromatid passing to each daughter cell. During meiosis, which occurs during the final stage of gametogenesis, homologous chromosomes pair, exchange segments, and then segregate independently to the mature daughter gametes.
  4. Chromosome abnormalities can be structural or numerical. Numerical abnormalities include trisomy and polyploidy. In trisomy a single extra chromosome is present, usually as a result of non-disjunction in the first or second meiotic division. In polyploidy, three or more complete haploid sets are present instead of the usual diploid complement.
  5. Structural abnormalities include translocations, inversions, insertions, rings and deletions. Translocations can be balanced or unbalanced. Carriers of balanced translocations are at risk of having children with unbalanced rearrangements who will usually be physically and mentally handicapped.
Body_ID: PB03001
FURTHER READING
Body_ID: None
Barch M J, Knutsen T, Spurbeck J L (eds) 1997 The AGT cytogenetics laboratory manual, 3rd edn. Lippincott-Raven, Philadelphia
A large multiauthor laboratory handbook produced by the Association of Genetic Technologists.
Body_ID: R003001
Gersen S L, Keagle M B (eds) 1999 The principles of clinical cytogenetics. Humana Press, Totowa, New Jersey
A detailed multiauthor guide to all aspects of laboratory and clinical cytogenetics.
Body_ID: R003002
ISCN 1995 Mitelman F (ed) An international system for human cytogenetic nomenclature. Karger, Basel
An updated report giving details of how chromosome abnormalities including the results of FISH studies should be described.
Body_ID: R003003
Jalal S M, Law M E 1999 Utility of multicolor fluorescent in situ hybridization in clinical cytogenetics. Genet Med 1: 181-186
A contemporary account of how this new technique can be used to identify subtle and complex chromosome abnormalities.
Body_ID: R003004
Rooney D E, Czepulkowski B H 1997 Human chromosome preparation. Essential techniques. John Wiley, Chichester
A laboratory handbook describing the different methods available for chromosome analysis.
Body_ID: R003005
Therman E, Susman M 1993 Human chromosomes. Structure, behaviour and effects, 3rd edn. Springer-Verlag, New York
A useful and comprehensive introduction to human cytogenetics.
Body_ID: R003006
Tjio J H, Levan A 1956 The chromosome number of man. Hereditas 42: 1-6
A landmark paper that described a reliable method for studying human chromosomes and gave birth to the subject of clinical cytogenetics.
Body_ID: R003007
Vogel F, Motulsky A G 1997 Human genetics, problems and approaches, 3rd edn. Springer-Verlag, Berlin
An extremely comprehensive textbook of human genetics with a large section devoted to cytogenetics and cell division.
Body_ID: R003008
page 56
0
page 57
Body_ID: P0057
page 57
0
page 58
Body_ID: P0058
Body_ID: P0059
Previous section
Bar end Bar end
pages 56 - 58
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC003081


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > PRINCIPLES OF DNA TECHNOLOGY
PRINCIPLES OF DNA TECHNOLOGY
Body_ID: HC004001
DNA technology can be split into two main areas: DNA cloning and methods of DNA analysis.
Body_ID: P004003
Previous section
Bar end Bar end
page 59
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004001


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > PRINCIPLES OF DNA TECHNOLOGY > DNA CLONING
DNA CLONING
Body_ID: HC004002
DNA cloning is the selective amplification of a specific DNA fragment or sequence to produce relatively large amounts of a homogeneous DNA fragment that allows its structure and function to be analyzed in detail.
Body_ID: P004004
DNA cloning falls into two main types: techniques that use natural in vivo cell-based mechanisms of DNA replication and the more recently developed cell-free or in vitro polymerase chain reaction.
Body_ID: P004005
In vivo cell-based DNA cloning
Body_ID: HC004003
There are six basic steps in in vivo cell-based DNA cloning.
Body_ID: P004006
Generation of DNA fragments
Body_ID: HC004004
Body_ID: P004008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004001
Figure 4.1 Some of the applications of DNA technology in medical genetics.
Although fragments of DNA can be produced by mechanical shearing techniques, this is a very haphazard process producing fragments which vary in size. In the early 1970s it was recognized that certain microbes contained enzymes that cleave double-stranded DNA in or near a particular sequence of nucleotides. These enzymes restrict the entry of foreign DNA into bacterial cells and were therefore called restriction enzymes. They recognize a palindromic nucleotide sequence of DNA between four and eight nucleotides in length, i.e. the same sequence of nucleotides occurring on the two complementary DNA strands when read in one direction of polarity, e.g. 5' to 3' (Table 4.2). The longer the nucleotide recognition sequence of the restriction enzyme, the less frequently that particular nucleotide sequence will occur by chance and therefore the larger the average size of the DNA fragments generated.
Body_ID: P004007
Well over 300 different restriction enzymes have been isolated from various bacterial organisms. Restriction endonucleases are named according to the organism from which they are derived, e.g. Ecori is from E. coli and was the first restriction enzyme isolated from that organism.
Body_ID: P004009
page 59
0
page 60
Body_ID: P0060
Body_ID: T004001
Table 4-1. Applications of DNAtechnology
Body_ID: None
Gene structure/mapping/function
Body_ID: T004001.50
Population genetics
Body_ID: T004001.100
Clinical genetics
Body_ID: T004001.150
Preimplantation genetic diagnosis
Body_ID: T004001.200
Prenatal diagnosis
Body_ID: T004001.250
Presymptomatic diagnosis
Body_ID: T004001.300
Carrier detection
Body_ID: T004001.350
Diagnosis and pathogenesis of disease
Body_ID: T004001.400
Genetic
Body_ID: T004001.450
Acquired-infective, malignant
Body_ID: T004001.500
Biosynthesis
Body_ID: T004001.550
e.g. insulin, growth hormone, interferon,
Body_ID: T004001.600
immunization
Body_ID: T004001.650
Treatment of genetic disease
Body_ID: T004001.700
Gene therapy
Body_ID: T004001.750
Agriculture
Body_ID: T004001.800
e.g. nitrogen fixation
Body_ID: T004001.850
Body_ID: T004001
Body_ID: None
Body_ID: T004002
Table 4-2. Some examples of restriction endonucleases with their nucleotide recognition sequence and cleavage sites
Body_ID: None
Enzyme | Organism | Cleavage site 5' 3'
Body_ID: T004002.50
BamHI | Bacillus amyloliquefaciens H | G • G AT C C
Body_ID: T004002.100
EcoRI | Escherichia coli RY 13 | G • AAT T C
Body_ID: T004002.150
HaeIII | Haemophilus aegyptius | G G • C C
Body_ID: T004002.200
HindIII | Haemophilus influenzae Rd | A• AG C T T
Body_ID: T004002.250
HpaI | Haemophilus parainfluenzae | G T T • AAC
Body_ID: T004002.300
PstI | Providencia stuartii | C T G C A• G
Body_ID: T004002.350
SmaI | Serratia marcescens | C C C • G G G
Body_ID: T004002.400
SalI | Streptomyces albus G | G • T C G AC
Body_ID: T004002.450
Body_ID: T004002
Body_ID: None
The complementary pairing of bases in the DNA molecule means that cleavage of double-stranded DNA by a restriction endonuclease always creates double-stranded breaks, which, depending on the cleavage points of the particular restriction enzyme used, results in either a staggered or a blunt end (Fig. 4.2).
Body_ID: P004010
Digesting DNA from a specific source with a particular restriction enzyme will produce the same reproducible collection of DNA fragments each time the process is carried out.
Body_ID: P004011
Recombination of DNA fragments
Body_ID: HC004005
Body_ID: P004013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004002
Figure 4.2 The staggered and blunt ends generated by restriction digest of double-stranded DNA by EcoRI and SmaI. Sites of cleavage of the DNA strands are indicated by arrows.
DNA from any source, when digested with the same restriction enzyme, will produce DNA fragments with identical complementary ends or termini. When DNA has been cleaved by a restriction enzyme which produces staggered termini, these are referred to as being 'sticky' or 'cohesive' since they will unite under appropriate conditions with complementary sequences produced by the same restriction enzyme on DNA from any source. Initially the cohesive termini are held together by hydrogen bonding but are covalently attached with the enzyme called DNA ligase. The union of two DNA fragments from different sources produces what is referred to as a recombinant DNA molecule.
Body_ID: P004012
Vectors
Body_ID: HC004006
A vector, or replicon, is the term for the carrier DNA molecule used in the cloning process which, through its own independent replication within a host organism, will allow the production of multiple copies of itself. The incorporation of the foreign or target DNA into a vector allows the production of large amounts of that DNA fragment.
Body_ID: P004014
In order for naturally occurring vectors to be used for DNA cloning, they need to be modified to ensure that the foreign DNA is inserted at a specific location and that recombinant vectors containing foreign inserted DNA can be detected. Many of the early vectors were constructed so that insertion of the foreign DNA in a gene for antibiotic resistance resulted in loss of that function (Fig. 4.3).
Body_ID: P004015
page 60
0
page 61
Body_ID: P0061
Body_ID: P004017
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004003
Figure 4.3 Two plasmids originally used in recombinant DNA technology showing drug resistance genes (Apr = ampicillin View drug information resistance; Tcr = tetracycline resistance) and cleavage sites of restriction endonucleases which are present in the DNA only once for use as a cloning site.
There are five main types of vectors commonly used, which include plasmids, bacteriophages, cosmids, bacterial and yeast artificial chromosomes. The choice of vector used in cloning depends on a number of factors, such as the particular restriction enzyme being used and the size of the foreign DNA to be inserted. Some of the early vectors, such as plasmids and bacteriophages, were severely limited in the size of the foreign DNA fragment that could be inserted. Later generations of vectors, such as cosmids, can take inserts up to approximately 50kb in size. A cosmid is essentially a plasmid which has had all but the minimum vector DNA necessary for propagation removed, i.e. the cos sequence, to enable insertion of the largest possible foreign DNA fragment and still allow replication.
Body_ID: P004016
More recently, the development of bacterial and yeast artificial chromosomes (BACs and YACs) allows the possibility of cloning DNA fragments between 300kb and up to 1000kb in size. A yeast artificial chromosome consists of a plasmid which contains within it the minimum DNA sequences necessary for centromere and telomere formation plus DNA sequences known as autonomous replication sequences, all of which are necessary for accurate replication within yeast. YACs have the advantage that they can incorporate DNA fragments up to 1000kb in size as well as allow replication of eukaryotic DNA with repetitive DNA sequences, which often cannot take place in bacterial cells. Many eukaryotic genes are very large, being up to 2000 000-3000 000bp in length (p. 308). YACs allow detailed mapping of genes of this size and their flanking regions, whereas using conventional vectors would require an inordinate number of overlapping clones.
Body_ID: P004018
Transformation of the host organism
Body_ID: HC004007
After introduction of the foreign DNA fragment into the vector, the recombinant vector is introduced into specially modified bacterial or yeast host cells. The bacterial cell membrane is not normally permeable to large molecules such as DNA fragments but can be made permeable by a variety of different methods, including exposure to certain salts or high voltage - what is known as becoming competent. Usually only a single DNA molecule will be taken up by a host cell undergoing the process known as transformation. If the transformed cells are allowed to multiply, large quantities of identical copies of the original single target DNA or clones will be produced (Fig. 4.4).
Body_ID: P004019
Screening for recombinant vectors
Body_ID: HC004008
After the transformed cells have multiplied in culture medium, they are plated out on a master plate of nutrient agar in a Petri dish. Recombinant vectors can be screened for by a detection system, e.g. loss of antibiotic resistance that can be screened for by replica plating on agar which contains the appropriate antibiotic (see Fig. 4.3). Thus, if the enzyme PstI were used to generate DNA fragments and to cut the plasmid pBR322, any recombinant plasmids produced would make the bacterial host cells they transform sensitive to ampicillin View drug information , since this gene would no longer be functional, but they would remain resistant to tetracycline. Replica plating of the master plates from the cultures allows identification of individual specific recombinant clones.
Body_ID: P004020
Selection of specific clones
Body_ID: HC004009
A number of techniques have been developed to detect the presence of clones with specific DNA sequence inserts. The most widely used method is nucleic acid hybridization (p. 64). Colonies of transformed host bacteria with recombinant clones are used to make replica plates that are lyzed and then blotted on to a nitrocellulose filter to which nucleic acid binds. The DNA of the replica blot is then denatured to make the DNA single stranded, which will allow it to hybridize with single-stranded, radioactively labeled DNA or RNA probes (p. 64) that can then be detected by exposure to an X-ray film, or what is known as autoradiography. In this way a transformed host bacterial colony containing a sequence complementary to the probe can be detected and, from its position on the replica plate, the colony containing that clone can be identified on the master plate, 'picked' and cultured separately (Fig. 4.5).
Body_ID: P004021
Alternatively, if an antibody is available to a protein and an expression vector is used for the DNA cloning, then the replica filter clones can be screened for by the presence or absence of binding of the antibody to detect clones containing recombinant vectors with the DNA fragment containing the gene (or part of) of interest.
Body_ID: P004022
DNA libraries
Body_ID: HC004010
Different sources of DNA can be used to make recombinant DNA molecules. DNA from nucleated cells is termed total or genomic DNA. DNA made by the action of the enzyme reverse transcriptase on mRNA is called complementary DNA or cDNA. It is possible to enrich for DNA sequences of particular interest by using a specific tissue or cell type as a source of mRNA, e.g. immature red blood cells (reticulocytes) containing predominantly globin mRNA resulted in cloning of the genes for the globin chains of hemoglobin (p. 149).
Body_ID: P004023
page 61
0
page 62
Body_ID: P0062
Body_ID: P004024
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004004
Figure 4.4 Generation of a recombinant plasmid using EcoRI and transformation of the host bacterial organism. (From Emery A E H 1981 Lancet ii: 1406, with permission.)
The collection of recombinant DNA molecules generated from a specific source is referred to as a DNA library, e.g. a genomic or cDNA library. A DNA library of the human genome using plasmids as a vector would need to consist of several hundred thousand clones to be likely to contain the whole of the human genome. The use of YACs as cloning vectors with DNA digested by infrequently cutting restriction enzymes means that the whole of the human genome can be contained in a library of 13 000-14 000 clones.
Body_ID: P004025
Cell-free DNA cloning
Body_ID: HC004011
One of the most revolutionary developments in DNA technology is the technique first developed in the mid-1980s known as the polymerase chain reaction or PCR. PCR can be used to produce vast quantities of a target DNA fragment provided that the DNA sequence of that region is known.
Body_ID: P004026
The polymerase chain reaction
Body_ID: HC004012
DNA sequence information is used to design two oligonucleotide primers (amplimers) of approximately 20bp in length complementary to the DNA sequences flanking the target DNA fragment. The primers, when added to denatured DNA, will bind to the complementary DNA sequences that, with the action of DNA polymerase, will result in extension of the primer DNA on the single-stranded DNA template in the presence of the deoxynucleotide triphosphates (dATP, dCTP, dGTP and dTTP) to synthesize the complementary DNA sequence. Subsequent heat denaturation of the double-stranded DNA, followed by annealing of the same primer sequences to the resulting single-stranded DNA, will result in synthesis of further copies of the target DNA. Thirty to 35 successive repeated cycles results in over 1 million copies (amplicons) of the DNA target, sufficient for direct visualization by ultraviolet fluorescence after ethidium bromide staining, without the need to use indirect detection techniques (Fig. 4.6).
Body_ID: P004027
page 62
0
page 63
Body_ID: P0063
Body_ID: P004029
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004005
Figure 4.5 Identification of recombinant DNA clones with specific DNA inserts by loss of antibiotic resistance, nucleic acid hybridization and autoradiography.
The polymerase chain reaction (PCR) allows analysis of DNA from any cellular source containing nuclei and, in addition to blood, can include less invasive samples such as buccal scrapings or pathological archival material. It is also possible to start with quantities of DNA as small as that from a single cell, as is the case in preimplantation genetic diagnosis (p. 336). Great care has to be taken with PCR, however, since DNA from a contaminating extraneous source, such as desquamated skin from a laboratory worker, will also be amplified. This can lead to false-positive results unless the appropriate control studies are used to detect this possible source of error.
Body_ID: P004028
Another advantage of PCR is the rapid turn-round time of samples for analysis. Use of the heat stable Taq DNA polymerase isolated from the bacterium Thermophilus aquaticus, which grows naturally in hot springs, generates PCR products in a matter of hours rather than the days or weeks required for cell-based in-vivo DNA cloning techniques.
Body_ID: P004030
Real-time PCR machines have reduced this time to less than 1 h, and fluorescent technology is used to monitor the generation of PCR products during each cycle, thus eliminating the need for gel electrophoresis.
Body_ID: P004031
DNA cloning by PCR, in contrast to in-vivo cell-based techniques, has the disadvantage that it requires knowledge of the nucleotide sequence of the target DNA fragment and is best used to amplify DNA fragments up to 1kb, although long-range PCR allows the amplification of larger DNA fragments up to 20-30kb.
Body_ID: P004032
Previous section
Bar end Bar end
pages 59 - 63
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004002


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > TECHNIQUES OF DNA ANALYSIS
TECHNIQUES OF DNA ANALYSIS
Body_ID: HC004013
Many methods of DNA analysis involve the use of nucleic acid probes and the process of nucleic acid hybridization.
Body_ID: P004033
Body_ID: P004034
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004006
Figure 4.6 Diagram of the polymerase chain reaction showing serial denaturation of DNA, primer annealing, and extension with doubling of the target DNA fragment numbers in each cycle.
Body_ID: P0064
Previous section
Bar end Bar end
page 63
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004013


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > TECHNIQUES OF DNA ANALYSIS > NUCLEIC ACID PROBES
NUCLEIC ACID PROBES
Body_ID: HC004014
Nucleic acid probes are usually single-stranded DNA sequences that have been radioactively or non-radioactively labeled and can be used to detect DNA or RNA fragments with sequence homology. DNA probes can come from a variety of sources, including random genomic DNA sequences, specific genes, cDNA sequences or oligonucleotide DNA sequences produced synthetically based on knowledge of the protein amino acid sequence. A DNA probe can be labeled by a variety of processes, including isotopic labeling with 32P and non-isotopic methods using modified nucleotides containing fluorophores, e.g. fluorescein or rhodamine. Hybridization of a radioactively labeled DNA probe with complementary DNA sequences on a nitrocellulose filter can be detected by autoradiography, whereas DNA fragments that are fluorescently labeled can be detected by exposure to the appropriate wavelength of light, e.g. fluorescent in situ hybridization (p. 35).
Body_ID: P004035
Previous section
Bar end Bar end
page 64
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004014


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > TECHNIQUES OF DNA ANALYSIS > NUCLEIC ACID HYBRIDIZATION
NUCLEIC ACID HYBRIDIZATION
Body_ID: HC004015
Nucleic acid hybridization involves mixing DNA from two sources that have been denatured by heat or alkali to make them single stranded and then, under the appropriate conditions, allowing complementary base pairing of homologous sequences. If one of the DNA sources has been labeled in some way, i.e. is a DNA probe, this allows identification of specific DNA sequences in the other source. The two main methods of nucleic acid hybridization most commonly used are Southern and Northern blotting.
Body_ID: P004036
Southern blotting
Body_ID: HC004016
Southern blotting, named after Edwin Southern who developed the technique, involves digesting DNA by a restriction enzyme which is then subjected to electrophoresis on an agarose gel. This separates the DNA or restriction fragments by size, the smaller fragments migrating faster than the larger ones. The DNA fragments in the gel are then denaturated with alkali, making them single stranded. A 'permanent' copy of these single-stranded fragments is made by transferring them on to a nitrocellulose filter which binds the single-stranded DNA, the so-called Southern blot. A particular target DNA fragment of interest from the collection on the filter can be visualized by adding a single-stranded 32P radioactively labeled DNA probe that will hybridize with homologous DNA fragments in the Southern blot, which can then be detected by autoradiography (Fig. 4.7). An example of the use of Southern blotting for diagnostic testing in patients with Fragile X is shown in Figure 4.8.
Body_ID: P004037
Body_ID: P004038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004007
Figure 4.7 Diagram of the Southern blot technique showing size fractionation of the DNA fragments by gel electrophoresis, denaturation of the double-stranded DNA to become single stranded, and transfer to a nitrocellulose filter that is hybridized with a 32P radioactively labeled DNA probe.
Northern blotting
Body_ID: HC004017
page 64
0
page 65
Body_ID: P0065
Body_ID: P004040
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004008
Figure 4.8 Southern blot to detect methylation of the FMR-1 promoter in patients with fragile X. DNA digested with EcoR1 and the methylation sensitive enzyme Bst Z1 was probed with Ox1.9 which hybridizes to a CpG island within the FMR-1 promoter. Patient 1 is a female with a methylated expansion, patients 2, 3 and 6 are normal females, patient 4 is an affected male and patient 5 is a normal male. (Courtesy of A. Gardner, Department of Molecular Genetics, Southmead Hospital, Bristol.)
Northern blotting differs from Southern blotting by the use of mRNA as the target nucleic acid in the same procedure; mRNA is very unstable because of intrinsic cellular ribonucleases. Use of ribonuclease inhibitors allows isolation of mRNA that, if run on an electrophoretic gel, can be transferred to a filter. Hybridizing the blot with a radiolabeled DNA probe allows determination of the size and quantity of the mRNA transcript, a so-called Northern blot (Fig. 4.9). In a gene disorder in which a mutation has not been identified in the coding sequences, an alteration in the size of the mRNA transcript suggests the possibility of a mutation in a non-coding region of the gene, such as the splice junction of the intron-exon border. Northern blotting can also be used to demonstrate the differential pattern of expression of a gene in different tissues or at different times of development.
Body_ID: P004039
DNA microarrays
Body_ID: HC004018
DNA microarrays are based on the same principle of hybridization but on a miniaturized scale, which allows simultaneous analysis of tens or hundreds of thousands of targets. Short, fluorescently labeled oligonucleotides attached to a glass microscope slide can be used to detect hybridization of target DNA under appropriate conditions. The color pattern of the microarray is then analyzed automatically by computer. Two classes of application have been described: expression studies to look at the differential expression of thousands of genes at the mRNA level, and analysis of DNA variation for mutation detection and SNP typing (p. 70).
Body_ID: P004041
Previous section
Bar end Bar end
pages 64 - 65
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004015


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > TECHNIQUES OF DNA ANALYSIS > MUTATION DETECTION
MUTATION DETECTION
Body_ID: HC004019
Body_ID: P004043
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004009
Figure 4.9 Representation of a Northern blot analysis of the ubiquitin conjugating enzyme gene UBE2L3 probed with cDNA to the human gene showing expression of three transcripts of approximately 2.7, 1.5 and 0.5 kb in multiple tissues, with the 0.5 kb transcript being more abundantly expressed in testis (courtesy of Dr T. Moynihan, Dept of Molecular Medicine, St James's Hospital, Leeds).
The choice of method will depend primarily upon whether the test is for a known sequence change or to identify the presence of any mutation within a particular gene. There are a number of techniques that can be used to screen for mutations which differ in their ease of use and reliability. The choice of assay will depend on many factors, including sensitivity required, cost, equipment, and the size and structure (including number of polymorphisms) of the gene (see Table 4.3). Identification of a possible sequence variant by one of the mutation screening methods requires confirmation by DNA sequencing. Some of the most common techniques in current use are described below.
Body_ID: P004042
Size analysis of polymerase chain reaction (PCR) products
Body_ID: HC004020
Deletion or insertion mutations can sometimes be detected by simply determining the size of a PCR product. For example, the most common mutation that causes cystic fibrosis, ΔF508, is a 3bp deletion that can be detected on a polyacrylamide gel (p. 304). Some trinucleotide repeat expansion mutations can be amplified by PCR (see Fig. 4.10).
Body_ID: P004044
page 65
0
page 66
Body_ID: P0066
Body_ID: T004003
Table 4-3. Methods for detecting mutations
Body_ID: None
Method | Known/unknown mutations | Example | Advantages/disadvantages
Body_ID: T004003.50
Southern blot | Known (or unknown rearrangement) | Trinucleotide expansions in Fragile X and myotonic dystrophy | Laborious
Body_ID: T004003.100
Sizing of PCR products | Known | ΔF508, Trinucleotide expansions in HD and SCAgenes | Simple, cheap
Body_ID: T004003.150
ARMS PCR | Known | CFTR mutations | Multiplex possible
Body_ID: T004003.200
Oligonucleotideligation | Known | CFTR mutations | Multiplex possible
Body_ID: T004003.250
Real-time PCR | Known | Factor V Leiden | Expensive equipment
Body_ID: T004003.300
Single-strand conformation polymorphism (SSCP) | Unknown | Any gene | Cheap, limited sensitivity
Body_ID: T004003.350
Denaturing HPLC | Unknown | Any gene | High throughput, more sensitive than SSCP
Body_ID: T004003.400
Sequencing | Known or unknown | Any gene | Gold standard but expensive
Body_ID: T004003.450
DNAmicroarray | Known or unknown | Any gene | High throughput, expensive equipment. Sensitivity for unknownmutations may be limited
Body_ID: T004003.500
Mass spectroscopy | Known or unknown | Any gene | High throughput, expensive equipment
Body_ID: T004003.550
Body_ID: T004003
Body_ID: None
Restriction fragment length polymorphism
Body_ID: HC004021
If a base substitution creates or abolishes the recognition site of a restriction enzyme, it is possible to test for the mutation by digesting a PCR product with the appropriate enzyme and separating the products by electrophoresis (see Fig. 4.11).
Body_ID: P004045
Amplification-refractory mutation system (ARMS) PCR
Body_ID: HC004022
Allele-specific PCR utilizes primers specific for the normal and mutant sequences. The most common design is a two-tube assay with normal and mutant primers in separate reactions together with control primers to ensure that the PCR reaction has worked. An example of a multiplex ARMS assay to detect 12 different cystic fibrosis mutations is shown in Figure 4.12.
Body_ID: P004046
Oligonucleotide ligation assay (OLA)
Body_ID: HC004023
A pair of oligonucleotides are designed to anneal to adjacent sequences within a PCR product. If they are perfectly hybridized they can be joined by DNA ligase. Oligonucleotides complementary to the normal and mutant sequences are differentially labeled and the products identified by computer software (see Fig. 4.13).
Body_ID: P004047
Body_ID: P004048
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004010
Figure 4.10 Amplification of the GAA repeat expansion mutation by PCR to test for Friedreich ataxia. Products are stained with ethidium bromide and electrophoresed on a 1.5% agarose gel. Lanes 1 and 8 show 500bp ladder size standards, lanes 2 and 4 show patients with homozygous expansions, lanes 3 and 6 show unaffected controls, lane 5 shows a heterozygous expansion carrier and lane 7 is the negative control. (Courtesy of K. Thomson, Department of Molecular Genetics, Royal Devon & Exeter Hospital.)
Real-time (PCR)
Body_ID: HC004024
The TaqMan™ and LightCycler™ use fluorescent technology to detect mutations by allelic discrimination of PCR products. See Figure 4.14 for an example of the FRET probe detection of the Factor V Leiden mutation.
Body_ID: P004049
page 66
0
page 67
Body_ID: P0067
Body_ID: P004050
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004011
Figure 4.11 Detection of the HFE gene mutation C282Y by RFLP. The normal 387bp PCR product is digested with RsaI to give products of 247 and 140bp. The C282Y mutation creates an additional recognition site for RsaI, giving products of 247, 111 and 29bp. Lane 1 shows a 100bp ladder size standard, lanes 24-4 show patients homozygous, heterozygous and normal for the C282Y mutation, respectively. Lane 5 is the negative control. (Courtesy of N. Goodman, Department of Molecular Genetics, Royal Devon & Exeter Hospital.)
DNA microarrays (DNA 'CHIPS')
Body_ID: HC004025
DNA microarrays hold the promise of rapid mutation testing. They involve synthesizing custom-designed 20-25 base pair oligonucleotide sequences for both the normal DNA sequence and known and/or possible single nucleotide substitutions of a gene. These are attached to a 'chip' in a structured arrangement in what is known as a microarray. The sample DNA being screened for a mutation is amplified by PCR, fluorescently labeled and hybridized with the oligonucleotides in the microarray (Fig. 4.15). Analysis of the color pattern of the microarray generated after hybridization by a computer allows rapid automated mutation testing. The prospect of gene-specific DNA chip microarrays may lead to a revolution in the speed and reliability of mutation screening, provided the technology is affordable and the technique can be demonstrated to be robust. The detection of known base substitutions or SNPs (single nucleotide polymorphisms) has been very successful, but screening for unknown mutations has proved more difficult.
Body_ID: P004051
Single-stranded conformational polymorphism (SSCP)
Body_ID: HC004026
PCR products of double-stranded DNA, if made single stranded, fold up, making a three-dimensional structure. An alteration in the DNA sequence can result in a different conformation which, under appropriate gel conditions, results in a different electrophoretic mobility, a so-called single-stranded conformational polymorphism (SSCP).
Body_ID: P004052
Denaturing high-performance liquid chromatography (DHPLC)
Body_ID: HC004027
This technique detects the presence of heteroduplexes owing to their abnormal denaturing profiles. PCR products from patients with heterozygous mutations will form heteroduplexes if denatured by heating (to separate the double-stranded DNA) and then cooled slowly. Homozygous mutations can be detected by mixing the PCR products with normal sequence products to generate heteroduplexes. DHPLC provides a sensitive detection platform with relatively high throughput capacity.
Body_ID: P004053
Body_ID: P004054
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004012
Figure 4.12 Detection of CFTR mutations by two-tube ARMS-PCR. Patient 1 is heterozygous for ΔF508, patient 2 is a compound heterozygote for ΔF508 and 1717-1G>A, patient 3 is homozygous normal for the 12 mutations tested. Primers for two internal controls (ApoB and ODC) are included in each tube.
page 67
0
page 68
Body_ID: P0068
Body_ID: P004055
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004013
Figure 4.13 Detection of CFTR mutations using an oligonucleotide ligation assay. Multiplex PCR amplifies 15 exons of the CFTR gene. Oligonucleotides are designed to anneal to the PCR products such that two oligonucleotides anneal to adjacent sequences for each mutation and are then joined by ligation. The 31 mutations are discriminated using a combination of size and differently colored fluorescent labels. This patient is a compound heterozygote for the ΔF508 and G551D mutations.
Body_ID: P004056
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004014
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004014
Figure 4.14 Real-time PCR to detect the factor V Leiden mutation. (A) When the two oligonucleotide probes hybridize to the PCR product, the dyes are brought into close proximity and red fluorescent light is emitted by FRET (fluorescence resonance energy transfer). (B) Melting curve analysis separates the two alleles as the sensor probe dissociates from the mutant allele at a lower temperature. The blue line shows a normal control, black line shows a patient heterozygous for factor V Leiden, and the dotted line shows a patient homozygous for factor V Leiden. (Courtesy of Dr L. Harries, Department of Molecular Genetics, Royal Devon & Exeter Hospital.)
page 68
0
page 69
Body_ID: P0069
Body_ID: P004057
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004015
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004015
Figure 4.15 Detection of HNF-1α mutations using a DNA microarray. The 'HNF-1α chip' contains normal and mutant probes for 75 different mutations spotted in triplicate. Patient DNA was amplified by multiplex PCR to yield fluorescently labeled products which were hybridized to the chip. (A) Control sample and (B) patient heterozygous for an HNF-1α mutation. (Courtesy of N. Huh, Samsung Advanced Institute of Technology, South Korea.)
DNA sequencing
Body_ID: HC004028
The 'gold standard' method of mutation screening is DNA sequencing using the dideoxy chain termination method developed in the 1970s by Fred Sanger. This method originally employed radioactive labeling with manual interpretation of data. The use of fluorescent labels detected by computerized laser systems has improved ease of use and increased throughput and accuracy. Today's capillary sequencers can sequence around 1Mb (1000 000 bases) per day!
Body_ID: P004058
Dideoxy sequencing involves using a single-stranded DNA template (e.g. denatured PCR products) to synthesize new complementary strands using a DNA polymerase and an appropriate oligonucleotide primer. In addition to the four normal deoxynucleotides (dNTPs), a proportion of each of the four respective dideoxynucleotides (ddNTPs) are included, each labeled with a different fluorescent dye. The dideoxynucleotides lack a hydroxyl group at the 3' carbon position that prevents phosphodiester bonding, resulting in each reaction container consisting of a mixture of DNA fragments of different lengths that terminate in their respective dideoxynucleotide, owing to chain termination occurring at random in each reaction mixture at the respective nucleotide. When the reaction products are separated by polyacrylamide gel or capillary electrophoresis, a ladder of DNA sequences of differing lengths is produced. The DNA sequence complementary to the single-stranded DNA template is generated by the computer software and the position of a mutation may be highlighted using an appropriate software package (Fig. 4.16).
Body_ID: P004059
Mass spectroscopy
Body_ID: HC004029
Mass spectroscopy is a high-resolution technique originally developed for protein analysis. The development of matrix-assisted laser desorption/ionization time-of-flight (MALDI-TOF) technology allows analysis of hundreds of DNA samples within minutes. High-throughput SNP typing is now a common application of this technology and current interest is focused on the use of MALDI-TOF for DNA sequencing.
Body_ID: P004060
Previous section
Bar end Bar end
pages 65 - 69
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004019


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > TECHNIQUES OF DNA ANALYSIS > DOSAGE ANALYSIS
DOSAGE ANALYSIS
Body_ID: HC004030
Most of the methods described above will detect point mutations, small insertions and deletions. Deletions of one or more exons are common in boys with Duchenne muscular dystrophy and may be identified by a multiplex PCR which will reveal the absence of one or more PCR products. However, these mutations are more difficult to detect in carrier females as the normal gene on the other X chromosome 'masks' the deletion.
Body_ID: P004061
Large deletion and duplication mutations have been reported in a number of disorders and can encompass a single exon, several exons or an entire gene (e.g. HNPP p. 298/HMSN type 1 p. 297). Conventional PCR will not identify these mutations in the heterozygous state, but it is possible to use quantitative PCR to measure gene dosage relative to a reference gene or exon (Fig. 4.17). A number of techniques are available but all measure PCR product during the exponential phase when the amount of product correlates with the template concentration (see Fig. 4.18).
Body_ID: P004062
Dosage analysis by quantitative fluorescent PCR (QF-PCR) can also be used for rapid aneuploidy screening. Microsatellites (see next section) located on chromosomes 13, 18 and 21 may be amplified within a multiplex and trisomies detected either by the presence of three alleles or by a dosage effect where one allele is overrepresented.
Body_ID: P004063
page 69
0
page 70
Body_ID: P0070
Body_ID: P004064
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004016
Figure 4.16 Fluorescent dideoxy DNA sequencing. The sequencing primer (shown in italics) binds to the template and primes synthesis of a complementary DNA strand in the direction indicated (A). The sequencing reaction includes four dNTPs and four ddNTPs, each labeled with a different fluorescent dye. Competition between the dNTPs and ddNTPs results in the production of a collection of fragments (B) which are then separated by electrophoresis to generate an electropherogram (C). A heterozygous mutation (TGG>TAG; tryptophan>stop) is shown in (D).
Previous section
Bar end Bar end
pages 69 - 70
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004030


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > TECHNIQUES OF DNA ANALYSIS > APPLICATION OF DNA SEQUENCE POLYMORPHISMS
APPLICATION OF DNA SEQUENCE POLYMORPHISMS
Body_ID: HC004031
There is an enormous amount of DNA sequence variation in the human genome (p. 18). Two main types, single nucleotide polymorphisms (SNPs) and hypervariable tandem repeat DNA length (VNTR) polymorphisms are predominately used in genetic analysis.
Body_ID: P004065
Single nucleotide polymorphisms
Body_ID: HC004032
Around 1 in 1000 bases within the human genome shows variation. Single nucleotide polymorphisms (SNPs) are most frequently biallelic and occur in coding and non-coding regions. If an SNP lies within the recognition sequence of a restriction enzyme, the DNA fragments produced by that restriction enzyme will be of different lengths in different people. This can be recognized by the altered mobility of the restriction fragments on gel electrophoresis, so-called restriction fragment length polymorphisms, RFLPs. Early genetic mapping studies used Southern blotting to detect RFLPs but current technology enables the detection of any SNP. New high-throughput methods (e.g. DNA microarrays) have led to the creation of a dense SNP map of the human genome and will assist genome searches for linkage studies in mapping single-gene disorders (p. 131) and association studies in common diseases.
Body_ID: P004066
Variable number tandem repeats
Body_ID: HC004033
Variable number tandem repeats (VNTRs) are highly polymorphic and are due to the presence of variable numbers of tandem repeats of a short DNA sequence that have been shown to be inherited in a Mendelian codominant fashion (p. 18). The advantage of using VNTRs over SNPs is the large number of alleles for each VNTR compared to SNPs, which are mostly biallelic.
Body_ID: P004067
Minisatellites
Body_ID: HC004034
Jeffreys identified a short 10-15bp 'core' sequence with homology to many highly variable loci spread throughout the human genome (p. 18). Using a probe containing tandem repeats of this core sequence, a pattern of hyper-variable DNA fragments is identified. The multiple variable-size repeat sequences identified by the core sequence are known as minisatellites. These minisatellites are highly polymorphic and a profile unique to an individual (unless they have an identical twin!) is described as a DNA fingerprint. The technique of DNA fingerprinting has been widely used in paternity testing (see Fig 4.19) and for forensic purposes.
Body_ID: P004068
page 70
0
page 71
Body_ID: P0071
Body_ID: P004069
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004017
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004017
Figure 4.17 Detection of a dystrophin duplication carrier by quantitative fluorescent PCR (QF-PCR). Ten exons of the dystrophin gene were amplified by multiplex fluorescent PCR. Comparison of the peak heights reveals a raised peak for exon 13 in the female carrier (A) compared to the normal control (B). (Courtesy of R. Butler, Institute of Medical Genetics, University Hospital of Wales.)
Body_ID: P004070
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004018
Figure 4.18 Accumulation of PCR product during exponential and lag phases.
Microsatellites
Body_ID: HC004035
The human genome contains some 50 000-100 000 blocks of a variable number of tandem repeats of the dinucleotide CA:GT, so-called CA repeats or microsatellites (p. 18). The difference in the number of CA repeats at any one site between individuals is very highly polymorphic and these have been shown to be inherited in a Mendelian codominant manner. In addition, highly polymorphic tri- and tetranucleotide repeats have also been identified, which can be used in a similar way (Fig. 4.20). These microsatellites can be analyzed by PCR and the use of fluorescent detection systems allows relatively high-throughput analysis. Consequently, microsatellite analysis has largely replaced DNA fingerprinting in the applications of paternity testing and establishing zygosity.
Body_ID: P004071
Clinical applications of gene tracking
Body_ID: HC004036
If a gene has been mapped by linkage studies but not identified it is possible to use the linked markers to 'track' the mutant haplotype within a family. This approach may also be used for known genes where a mutation has not been found within a family. Closely flanking or intragenic microsatellites are most commonly used because of the lower likelihood of finding informative SNPs within families. Figure 4.21 illustrates a family where gene tracking has been used to determine carrier risk in the absence of a known mutation. There are some pitfalls associated with this method: recombination between the microsatellite and the gene may give an incorrect risk estimate, and the possibility of genetic heterogeneity (where mutations in more than one gene cause a disease) should be borne in mind.
Body_ID: P004072
Previous section
Bar end Bar end
pages 70 - 71
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004031


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > TECHNIQUES OF DNA ANALYSIS > DIAGNOSIS IN NON-GENETIC DISEASE
DIAGNOSIS IN NON-GENETIC DISEASE
Body_ID: HC004037
DNA technology, especially PCR, has found application in the diagnosis and management of both infectious and malignant disease.
Body_ID: P004073
page 71
0
page 72
Body_ID: P0072
Body_ID: P004074
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004019
Figure 4.19 An autoradiograph of a minisatellite DNA fingerprint of two parents, their two offspring and an unrelated individual. Each band in the two offspring is present in one of the two parents and the differing pattern seen in the two male children demonstrates that they are non-identical twins. (Courtesy of Professor A Markham, St James's Hospital, Leeds.)
Infectious disease
Body_ID: HC004038
The polymerase chain reaction can be used to detect the presence of DNA sequences specific to a particular infectious organism before conventional evidence such as an antibody response or the results of cultures is available. An example is the screening of blood products for the presence of DNA sequences from the human immunodeficiency virus (HIV) to ensure the safety of their use, e.g. screening pooled factor VIII concentrate for use in males with hemophilia A. Another example is the identification of DNA sequences specific to bacterial or viral organisms responsible for acute overwhelming infections, where early diagnosis allows prompt institution of the correct antibiotic or antiviral agent with the prospect of reducing morbidity and mortality. Real-time PCR techniques can generate rapid results, with some test results being available within 1h of a sample being taken.
Body_ID: P004075
Malignant disease
Body_ID: HC004039
PCR may assist in the diagnosis of lymphomas and leukemias by identifying translocations, e.g. t(9;22), which is characteristic of chronic myeloid leukemia. The extreme sensitivity of PCR means that minimal residual disease may be detected after treatment for these disorders, and early indication of impending relapse will inform treatment options. Following bone marrow transplantation, microsatellite or SNP markers may be used to monitor the success of engraftment by analysis of donor, and patient-specific alleles.
Body_ID: P004076
Previous section
Bar end Bar end
pages 71 - 72
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004037


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > BIOLOGICAL HAZARDS OF DNA TECHNOLOGY
BIOLOGICAL HAZARDS OF DNA TECHNOLOGY
Body_ID: HC004040
DNA technology has a very great deal to offer to medicine but there is genuine concern, among the public in particular, that its potentially serious hazards should not be ignored. Recombinant DNA technology is being used to improve animal and plant stocks for food production, and recombinant microbial strains are being engineered to deal with environmental waste products. Some factions suggest that insufficient consideration is being given to the serious potential consequences that could follow introduction of the use of these techniques. For example, it is claimed that the engineered microbial strains, if released into the environment, could cause far more problems than they solve. These concerns, in many instances, are likely to be more theoretical than practical.
Body_ID: P004077
The main concern surrounding DNA technology is the danger of producing transgenic organisms that could contain genes for cancer susceptibility or be resistant to all known antibiotics. After all, one of the host organisms which is commonly used in such experiments is E. coli, which is ubiquitous, being a normal bowel commensal. These are matters which have been of considerable public concern and were the subject of the famous Asilomar Conferences in California in the mid-1970s. The consensus of scientific opinion now, however, seems to be that these dangers have been very much exaggerated. Various authorities, such as the Genetic Manipulation Advisory Group (GMAG) in Britain and the National Institutes of Health in the United States, have laid down very careful guidelines for the use of recombinant DNA techniques.
Body_ID: P004078
Previous section
Bar end Bar end
page 72
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004040


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 4 DNA technology and applications > BIOLOGICAL HAZARDS OF DNA TECHNOLOGY > TECHNIQUES TO MINIMIZE BIOHAZARDS
TECHNIQUES TO MINIMIZE BIOHAZARDS
Body_ID: HC004041
page 72
0
page 73
Body_ID: P0073
Body_ID: P004080
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004020
Figure 4.20 Analysis of a tetranucleotide microsatellite marker in a family with a dominant disorder. GenotyperTM software was used to label the peaks with the size of the PCR products. The 200 base pair allele is segregating with the disorder in the affected members of the family. (Courtesy of M. Owens, Department of Molecular Genetics, Royal Devon & Exeter Hospital.)
There have been two main approaches to limiting the potential hazards of DNA technology. These can be separated into physical and biological containment methods.
Body_ID: P004079
Physical containment
Body_ID: HC004042
Here the object is to make sure that any potentially dangerous microorganisms are contained by the use of specially designed laboratories having special ventilator systems. Laboratories are graded, according to the type of experiments being conducted, from C I (minimum containment), which involves little more than the use of careful techniques, to C IV (maximum containment), where containment is of an exceptionally high order. This high level of containment is used in laboratories involved in biological warfare, such as Porton Down in Britain and Camp Detrick in the United States.
Body_ID: P004081
Body_ID: P004082
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F004021
Figure 4.21 Gene tracking in a family with Duchenne muscular dystrophy where no mutation has been found in the affected proband, III.4. Analysis of markers A, B and C has enabled the construction of haplotypes; the affected haplotype is shown by a dark blue box. Both the proband's sisters were at 50% prior risk of being carriers. Gene tracking shows that III.1 has inherited the low-risk haplotype and is unlikely to be a carrier, but III.3 has inherited the high-risk haplotype and is therefore likely to be a carrier of Duchenne muscular dystrophy. The risk of recombination should not be forgotten.
Biological containment
Body_ID: HC004043
Host organisms used in recombinant DNA work have been attenuated, or 'crippled', so that they cannot survive outside the confines of specialized laboratory culture conditions. This is achieved by careful selection of particular mutants that led, for example, to the production of the E. coli K12 strain 1776 (after the year of American independence!), which requires many complex growth factors if it is to survive outside the laboratory. At the same time, complementary work has produced safer vectors. The combination of physical containment and the use of attenuated organisms should reduce the risk of any possible hazard.
Body_ID: P004083
From the evidence available to date, it seems that the hazards of genetic engineering have, perhaps, been overemphasized in the past and that the risks are more imaginary than real. Accordingly, the guidelines set out by the GMAG on which types of procedure can be carried out at the various levels of containment have been relaxed. Nevertheless, great care will continue to have to be exercised in this field, if for no other reason than to allay the fears of the general public, as exemplified by recent adverse publicity surrounding genetically modified foods.
Body_ID: P004084
page 73
0
page 74
Body_ID: P0074
ELEMENTS
Body_ID: B004001
  1. Restriction enzymes allow DNA from any source to be cleaved into reproducible fragments based on the presence of specific nucleotide recognition sequences. These fragments can be made to recombine, enabling their incorporation into a suitable vector, with subsequent transformation of a host organism by the vector leading to the production of clones containing a particular DNA sequence.
  2. The polymerase chain reaction (PCR) has revolutionized medical genetics. More than a million copies of a gene can be amplified from a patient's DNA sample within hours. The PCR product may be analyzed for the presence of a pathogenic mutation, gene rearrangement or infectious agent.
  3. Techniques including Southern and Northern blotting, DNA sequencing and mutation screening can be used to identify or analyze specific DNA sequences of interest. These techniques can be used for analyzing normal gene structure and function as well as revealing the molecular pathology of inherited disease. This provides a means for presymptomatic diagnosis, carrier detection and prenatal diagnosis, either by direct mutational analysis or indirectly using polymorphic markers in family studies.
  4. Recombinant DNA technology is potentially biologically hazardous but these risks can be minimized by physical and biological containment methods.
Body_ID: PB04001
References
Body_ID: HC004044
FURTHER READING
Body_ID: None
Elles R, Mountford R 2003 Molecular diagnosis of genetic disease, 2nd edn. Humana Press, New Jersey
Key techniques used for genetic testing of common disorders in diagnostic laboratories.
Body_ID: R004001
Emery A E H, Malcolm S 1995 An introduction to recombinant DNA medicine, 2nd edn. John Wiley, Chichester
The second edition of this text which covers the techniques and applications of DNA technology in clinical medicine.
Body_ID: R004002
McKusick V A 1998 Mendelian inheritance in man, 12th edn. Johns Hopkins University Press, Baltimore
A computerized catalog of the dominant, recessive and X-linked Mendelian traits and disorders in humans with a brief clinical commentary and details of the mutational basis if known. Also available online, updated regularly.
Body_ID: R004003
Strachan T, Read A P 2004 Human molecular genetics, 3rd edn. Garland Science, London and New York
A comprehensive textbook of all aspects of molecular and cellular biology as it relates to inherited disease in humans.
Body_ID: R004004
Weatherall D J 1991 The new genetics and clinical practice, 3rd edn. Oxford Medical, Oxford
One of the original texts that provided a lucid overview of the application of DNA techniques in clinical medicine.
Body_ID: R004005
Body_ID: P0075
Previous section
Bar end Bar end
pages 72 - 74
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC004041


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > GENE MAPPING
GENE MAPPING
Body_ID: HC005001
There are two different approaches for assembling gene maps of human chromosomes: physical mapping and genetic mapping. These maps are interdependent and complementary. Physical mapping permits assignment of genes to a chromosomal location on a map, which is determined by physical distances (measured in base pairs) between genes. It is commonly divided into low-resolution mapping (1-several megabases) or high-resolution mapping (from hundreds of kilobases down to a single nucleotide). Genetic mapping, or linkage analysis (p. 131), is based on genetic distances which are measured in centimorgans (cM). A genetic distance of 1 cM is the distance between two genes that show 1% recombination, i.e. in 1% of meioses the genes will not be co-inherited.
Body_ID: P005005
Previous section
Bar end Bar end
page 75
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005001


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > GENE MAPPING > LOW-RESOLUTION PHYSICAL MAPPING
LOW-RESOLUTION PHYSICAL MAPPING
Body_ID: HC005002
Low-resolution physical mapping techniques include somatic cell hybridization, chromosome-specific libraries and fluorescence in situ hybridization. Location of genes to specific chromosomes or chromosome regions is possible using these methods.
Body_ID: P005006
Somatic cell hybridization
Body_ID: HC005003
Somatic cell hybridization involves taking cells from two different species and fusing them, a process facilitated by the presence of the Sendai virus or by the use of the chemical polyethylene glycol View drug information . The chromosome constitution of the resulting somatic cell hybrid shows a preferential loss of the human chromosomes from the cells (Fig. 5.1). It is possible to determine which human chromosomes have been retained and to select interspecific hybrids that contain different human chromosome(s). A panel of somatic cell hybrid clones that retain different human chromosomes can be selected that will enable assignment of any DNA sequence or expressed enzyme or protein to a particular human chromosome. Cells from individuals with chromosome rearrangments, e.g. deletions or translocations, can be used to more precisely map a gene to a particular region of a chromosome. As a further refinement of this approach, cells exposed to radiation that fragments their chromosomes allow the establishment of so-called radiation hybrids. These contain subchromosomal fragments enabling assignment of a particular gene or DNA sequence to a specific region of a chromosome.
Body_ID: P005007
page 75
0
page 76
Body_ID: P0076
Body_ID: P005008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F005001
Figure 5.1 The hybridization of human and mouse cells and subsequent selective loss of chromosomes from the hybrid cells.
Chromosome-specific DNA libraries
Body_ID: HC005004
Chromosomes can be sorted through the technique of fluorescence-activated chromosome sorting, or FACS. FACS utilizes the differential fluoresence of the various chromosomes with DNA-binding dyes on exposure to laser light of a particular wavelength which arises through their variation in size, DNA content and composition (p. 39). This allows the creation of chromosome-specific DNA libraries which can be screened to assign DNA sequences or genes to specific chromosomes.
Body_ID: P005009
Fluorescence in-situ hybridization
Body_ID: HC005005
The position of a gene on a chromosome can be revealed by in-situ hybridization (p. 35). Fluorescently labeled DNA probe is hybridized to metaphase chromosomes and examined using fluorescence microscopy. In conjunction with chromosome banding techniques (p. 33), it is possible to map the gene to the chromosome band.
Body_ID: P005010
Previous section
Bar end Bar end
pages 75 - 76
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005002


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > GENE MAPPING > HIGH-RESOLUTION PHYSICAL MAPPING
HIGH-RESOLUTION PHYSICAL MAPPING
Body_ID: HC005006
Three major techniques are employed in high-resolution physical mapping: long-range restriction mapping by pulsed field gel electrophoresis, high-resolution fluorescence in-situ hybridization (FISH) and DNA sequencing. Although DNA sequencing is the ultimate physical mapping method, high-resolution fiber FISH and pulsed field gel electrophoresis may provide mapping information at an intermediate level (less than 1 Mb).
Body_ID: P005011
Long-range restriction mapping by pulsed field gel electrophoresis
Body_ID: HC005007
Conventional agarose gel electrophoresis can resolve DNA fragments up to approximately 20000 base pairs in size. Use of pulsed field gel electrophoresis, or PFGE, in which DNA fragments are subjected alternately to two approximately perpendicular fields in the electrophoretic gel, enables separation of DNA fragments of up to 2000000 base pairs in size. Digestion of DNA with restriction enzymes such as NotI and PvuI, which have 6-8 base pair nucleotide recognition sequences that occur less frequently at random in DNA, results in relatively larger DNA fragments. Analysis of restriction digests of genomic DNA using these infrequently cutting restriction enzymes allows the construction of physical maps of relatively large stretches of DNA not amenable to resolution by conventional restriction mapping studies. DNA for PFGE analysis must be extracted in situ in the gel, since genomic DNA extracted by conventional methods results in physical fragmentation of the DNA.
Body_ID: P005012
High-resolution fluorescence in-situ hybridization
Body_ID: HC005008
FISH of metaphase chromosomes (p. 35) has a limit of resolution in mapping of at least one or more megabases. FISH utilizing preparations of cells in which the chromosomes are in interphase (p. 37) allows mapping of DNA sequences that are 50-500 kb apart. The use of chromatin or DNA fibers that have been artificially extended, or what is known as chromatin fiber FISH, enables mapping of DNA fragments that are separated by 2-3 and up to 700 kb (Fig. 5.2).
Body_ID: P005013
Assembly of clone contigs
Body_ID: HC005009
The development of cloning vectors such as yeast artificial chromosomes (p. 61) allows cloning of large segments of genomic DNA. YACs are commonly used in long-range physical mapping by the production of overlapping YAC clones. A number of means of sequence tagging and repetitive DNA fingerprinting of the YAC clones allows an ordered assembly of clones extending in both directions from a start point, or what is known as chromosome walking, to establish a YAC contig. Use of standardized gridded arrays of YAC libraries along with automation of certain techniques greatly reduces the effort involved.
Body_ID: P005014
page 76
0
page 77
Body_ID: P0077
Body_ID: P005015
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F005002
Figure 5.2 Simultaneous use of three different fluorescently labeled cosmid clones, 203H12 (green), ABO.17 (red) and 255A6 (yellow), hybridized to single-stranded genomic DNA fibers in the region of the tuberous sclerosis locus (TSC1) on the long arm of chromosome 9, allowing their physical order in relation to each other to be determined. (From Hornigold N, van Slegtenhorst M, Nahmias J et al 1997 A 1.7 megabase sequence-ready cosmid contig covering the TSC1 candidate region in 9q34. Genomics 41: 385-390, with permission.)
Previous section
Bar end Bar end
pages 76 - 77
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005006


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > IDENTIFICATION OF GENES IN CLONED DNA
IDENTIFICATION OF GENES IN CLONED DNA
Body_ID: HC005010
There are a number of techniques that can be used to identify coding sequences or genes with DNA fragments or clones. This includes the identification of HTF/CpG islands, zoo blotting, exon trapping, expressed sequence tags, homology to genes in model organisms and analysis of databases from the Human Genome Project (see Appendix).
Body_ID: P005016
Previous section
Bar end Bar end
page 77
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005010


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > IDENTIFICATION OF GENES IN CLONED DNA > HTF/CPG ISLANDS
HTF/CPG ISLANDS
Body_ID: HC005011
A number of the infrequently cutting restriction enzymes, such as HpaII, contain one or more CpG dinucleotides (cytosine-guanine dinucleotide with the intervening phosphate molecule) within the nucleotide recognition sequence necessary for DNA cleavage. Methylation of the cytosine residue of this dinucleotide pair prevents cleavage of the DNA by these restriction enzymes. It has been found that CpG dinucleotides occur with one-quarter of the frequency that would be predicted from the base composition of genomic DNA and that they are non-randomly distributed within the genome. Clusters of undermethylated CpG dinucleotides have been found near transcription initiation sites at the 5' end of many genes and are called methylation-free HpaII tiny fragments, HTF or CpG islands. Cleavage at one of these sites that identifies a methylation-free region can be used to determine the likely location of genes within a stretch of DNA. Just over one-half of genes, however, are associated with HTF/CpG islands, while only approximately 40% of genes which show tissue-specific expression are associated with an HTF/CpG island. Conversely, not all HTF/CpG islands are found in association with genes.
Body_ID: P005017
Previous section
Bar end Bar end
page 77
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005011


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > ZOO BLOTS
ZOO BLOTS
Body_ID: HC005012
The structure and relative position of many genes have been highly conserved during evolution so that in closely related species the same DNA sequences or genes, or what are known as homologs, often occur in the same relative position to each other. Southern blots of DNA from a number of different species comprise what is known as a zoo blot. If a DNA fragment is found to be present in a number of different species then it is thought likely to contain coding sequences of an important functional gene that has been conserved by being highly selected for during evolution.
Body_ID: P005018
Previous section
Bar end Bar end
page 77
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005012


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > ZOO BLOTS > EXON TRAPPING
EXON TRAPPING
Body_ID: HC005013
Exon trapping involves the use of expression cloning vectors containing DNA sequences, which, when used to transfect a suitably modified eukaryotic cell line, result in transcription of the inserted target DNA into RNA which undergoes splicing. The production of an abnormally sized splice product after insertion of a target DNA fragment indicates the presence of an exon in the cloned DNA fragment that is likely to contain the coding sequence of a gene.
Body_ID: P005019
Previous section
Bar end Bar end
page 77
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005013


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > ZOO BLOTS > EXPRESSED SEQUENCE TAGS
EXPRESSED SEQUENCE TAGS
Body_ID: HC005014
Sequence-specific primers from cDNA clones can be designed to identify sequences of expressed genes, constituting what are known as expressed sequence tags or ESTs. ESTs can be assigned to a specific chromosomal location by a variety of methods that include chromosomal and radiation hybrids (p. 75), fluorescence in situ hybridization (p. 35) and PCR analysis of gridded arrays of yeast artificial chromosomes (p. 61). By virtue of their mapping location and the cell or tissue origin of the mRNA from which the cDNA is derived, ESTs provide a rich source of partial sequences of a large number of positional candidate genes for inherited diseases in humans.
Body_ID: P005020
Previous section
Bar end Bar end
page 77
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005014


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > ZOO BLOTS > ANALYSIS OF HUMAN GENOME PROJECT DATABASES
ANALYSIS OF HUMAN GENOME PROJECT DATABASES
Body_ID: HC005015
page 77
0
page 78
Body_ID: P0078
Body_ID: P005022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F005003
Figure 5.3 Pathways towards human disease gene identification.
A number of computer programs have been developed that can search genomic DNA sequence databases for sequence homology to known genes, as well as DNA sequences specific to all genes, such as the conserved intron-exon splice junctions, promoter sequences, polyadenylation sites and stretches of open reading frames (ORFs).
Body_ID: P005021
Previous section
Bar end Bar end
pages 77 - 78
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005015


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > IDENTIFICATION OF HUMAN DISEASE GENES
IDENTIFICATION OF HUMAN DISEASE GENES
Body_ID: HC005016
Nearly 1500 human disease genes have been identified using a variety of approaches. The common step is arriving at a potential candidate gene (Fig. 5.3). The term 'positional cloning' is used to describe the approach of identifying a gene purely on the basis of its chromosomal location. This may be achieved through a genome-wide scan where a set of genetic markers that cover all the chromosomes is used for linkage mapping (p. 131). Short cuts are sometimes possible: for example, patients with cytogenetic abnormalities have assisted studies by highlighting the likely chromosome region. Candidate genes may be suggested from animal models of disease or by homology, either to a paralogous human gene (e.g. where multigene families exist), or to an orthologous gene in another species.
Body_ID: P005023
The timescale for identifying human disase genes has decreased dramatically from a period of years (e.g. the search for the cystic fibrosis gene in the 1980s) to weeks or maybe even days, now that the human genome sequence is available in public databases.
Body_ID: P005024
Previous section
Bar end Bar end
page 78
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005016


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > IDENTIFICATION OF HUMAN DISEASE GENES > POSITIONAL CLONING BY LINKAGE ANALYSIS
POSITIONAL CLONING BY LINKAGE ANALYSIS
Body_ID: HC005017
Linkage of cystic fibrosis (CF) to chromosome 7 was found by testing nearly 50 Caucasian families with hundreds of DNA markers. The gene was mapped to a region of 500 kb between markers MET and D7S8 at chromosome band 7q31-32 when it became evident that the majority of CF chromosomes had a particular set of alleles for these markers (shared haplotype), which was only found in 25% of non-CF chromosomes. This finding is described as linkage disequilibrium and suggests a common mutation due to a founder effect (p. 303). Extensive physical mapping studies eventually led to the identification of four genes within the genetic interval identified by linkage analysis, and in 1989 a 3 bp deletion was found within the cystic fibrosis transmembrane receptor (CFTR) gene. This mutation (ΔF508) was present in approximately 70% of CF chromosomes and 2-3% of non-CF chromosomes, consistent with the carrier frequency of 1 in 25 in Caucasians.
Body_ID: P005025
Previous section
Bar end Bar end
page 78
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005017


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > IDENTIFICATION OF HUMAN DISEASE GENES > POSITIONAL CLONING ASSISTED BY CHROMOSOME ABNORMALITIES
POSITIONAL CLONING ASSISTED BY CHROMOSOME ABNORMALITIES
Body_ID: HC005018
Occasionally, individuals are recognized with single- gene disorders who are also found to have structural chromosomal abnormalities. The first clue that the gene responsible for Duchenne muscular dystrophy (DMD) (p. 308), was located on the short arm of the X chromosome was the identification of a number of females with DMD who were also found to have a chromosomal rearrangement between an autosome and a specific region of the short arm of one of their X chromosomes. Isolation of DNA clones spanning the region of the X chromosome involved in the rearrangement led in one such female to more detailed gene mapping information as well as to the eventual cloning of the DMD or dystrophin gene (p. 309).
Body_ID: P005026
At the same time as these observations, a male was reported with three X-linked disorders: Duchenne muscular dystrophy, chronic granulomatous disease and retinitis pigmentosa. He also had an unusual X-linked red cell group known as the McLeod phenotype. It was suggested that he could have a deletion of a number of genes of the short arm of his X chromosome, including the Duchenne muscular dystrophy gene, or what is now termed a contiguous gene syndrome. Detailed prometaphase chromosome analysis revealed this to be the case. DNA from this individual was used in vast excess to hybridize in competitive reassociation, under special conditions, with DNA from persons with multiple X chromosomes to enrich for DNA sequences that he lacked, the so-called phenol enhanced reassociation technique, or pERT, which allowed isolation of DNA clones containing portions of the DMD gene.
Body_ID: P005027
page 78
0
page 79
Body_ID: P0079
Body_ID: P005028
Figure 5.4 A gene map of the human genome with examples of some of the more common or important single genes and disorders.
Body_ID: P005029
Figure 5.4 α1-AT - 14q32 - α1-antitrypsin deficiency
Body_ID: P005030
Figure 5.4 ABO - 9q34 - ABO blood group
Body_ID: P005031
Figure 5.4 ACTH - 2p25 - Adrenocorticotrophic hormone deficiency
Body_ID: P005032
Figure 5.4 ADA - 20q13.11 - Severe combined immunodeficiency, ADA deficiency
Body_ID: P005033
Figure 5.4 AHP - 9q34 - Acute hepatic porphyria
Body_ID: P005034
Figure 5.4 AIP - 11q23.3 - Acute intermittent porphyria
Body_ID: P005035
Figure 5.4 AKU - 3q2 - Alkaptonuria
Body_ID: P005036
Figure 5.4 ALD - Xq28 - Adrenoleukodystrophy
Body_ID: P005037
Figure 5.4 APKD1 - 16p13 - Adult polycystic kidney disease, locus 1
page 79
0
page 80
Body_ID: P0080
Body_ID: P005038
Figure 5.4 APKD2 - 4q21-23 - Adult polycystic kidney disease, locus 2
Body_ID: P005039
Figure 5.4 APOB - 2p24 - Apolipoprotein B
Body_ID: P005040
Figure 5.4 APOE - 19q.13.2 - Apolipoprotein E
Body_ID: P005041
Figure 5.4 ARG1 - 6q23 - Arginase deficiency, argininemia
Body_ID: P005042
Figure 5.4 ARSB - 5q11-13 - Mucopolysaccharidosis type VI, Maroteaux-Lamy syndrome
Body_ID: P005043
Figure 5.4 AS - 15q11-13 - Angelman syndrome
Body_ID: P005044
Figure 5.4 ATA - 11q22.3 - Ataxia telangiectasia
Body_ID: P005045
Figure 5.4 AT III - 1q23-25 - Antithrombin III
Body_ID: P005046
Figure 5.4 ATRX - Xq13 - α-Thalassemia mental retardation
Body_ID: P005047
Figure 5.4 AZF - Yq11 - Azoospermia factor
Body_ID: P005048
Figure 5.4 BBS2 - 16q21 - Bardet-Biedl syndrome
Body_ID: P005049
Figure 5.4 BLM - 15q26.1 - Bloom syndrome
Body_ID: P005050
Figure 5.4 BRCA1 - 17q21 - Familial breast/ovarian cancer, locus 1
Body_ID: P005051
Figure 5.4 BRCA2 - 13q12.3 - Familial breast/ovarian cancer, locus 2
Body_ID: P005052
Figure 5.4 BWS - 11p15.4 - Beckwith-Wiedemann syndrome
Body_ID: P005053
Figure 5.4 C3 - 19p13.2-13.3 - Complement factor 3
Body_ID: P005054
Figure 5.4 C5 - 9q34.1 - Complement factor 5
Body_ID: P005055
Figure 5.4 C6 - 5p13 - Complement factor 6
Body_ID: P005056
Figure 5.4 C7 - 5p13 - Complement factor 7
Body_ID: P005057
Figure 5.4 C9 - 5p13 - Complement factor 9
Body_ID: P005058
Figure 5.4 CAH1 - 6p21.3 - Congenital adrenal hyperplasia, 21-hydroxylase
Body_ID: P005059
Figure 5.4 CBS - 21q22.3 - Homocystinuria
Body_ID: P005060
Figure 5.4 CEP - 10q25.2-26.3 - Congenital erythropoietic porphyria
Body_ID: P005061
Figure 5.4 CFTR - 7q31.2 - Cystic fibrosis transmembrane conductance regulator
Body_ID: P005062
Figure 5.4 CKN2 - 10q11 - Cockayne syndrome 2, late onset
Body_ID: P005063
Figure 5.4 CMH1 - 14q12 - Hypertrophic obstructive cardiomyopathy type 1
Body_ID: P005064
Figure 5.4 CMH2 - 1q3 - Hypertrophic obstructive cardiomyopathy type 2
Body_ID: P005065
Figure 5.4 CMH3 - 15q22 - Hypertrophic obstructive cardiomyopathy type 3
Body_ID: P005066
Figure 5.4 CMT1A - 17p11.2 - Charcot-Marie-Tooth disease type 1A
Body_ID: P005067
Figure 5.4 CMT1B - 1q22 - Charcot-Marie-Tooth disease type 1B
Body_ID: P005068
Figure 5.4 CMT2 - 1p35-36 - Charcot-Marie-Tooth disease type 2
Body_ID: P005069
Figure 5.4 COL1A1 - 17q21.31-22 - Collagen type I, α1 chain, osteogenesis imperfecta
Body_ID: P005070
Figure 5.4 COL1A2 - 7q22.1 - Collagen type I, α2 chain, osteogenesis imperfecta
Body_ID: P005071
Figure 5.4 COL2A1 - 12q13.11-13.2 - Collagen type II, Stickler syndrome
Body_ID: P005072
Figure 5.4 COL3A1 - 2q31 - Collagen type III, α1 chain, Ehlers-Danlos syndrome type IV
Body_ID: P005073
Figure 5.4 CYP11B1 - 8q21 - Congenital adrenal hyperplasia, 11β-hydroxylase
Body_ID: P005074
Figure 5.4 DAZ - Yq11 - Deleted in azoospermia
Body_ID: P005075
Figure 5.4 DFNB1/A3 - 13q12 - Non-syndromic sensorineural deafness, 1st recessive, 3rd dominant locus
Body_ID: P005076
Figure 5.4 DM - 19q13.2-13.3 - Myotonic dystrophy
Body_ID: P005077
Figure 5.4 DMD/BMD - Xp21.2 - Dystrophin, Duchenne and Becker muscular dystrophy
Body_ID: P005078
Figure 5.4 DRPLA - 12p13.1-12.3 - Dentatorubropallidoluysian disease
Body_ID: P005079
Figure 5.4 EDS VI - 1p36.2-36.3 - Ehlers-Danlos syndrome type VI
Body_ID: P005080
Figure 5.4 EYA1 - 8q13.3 - Brachio-otorenal syndrome
Body_ID: P005081
Figure 5.4 F5 - 1q23 - Coagulation protein V
Body_ID: P005082
Figure 5.4 F7 - 13q34 - Coagulation protein VII
Body_ID: P005083
Figure 5.4 F8 - Xq28 - Coagulation protein VIII, hemophilia A
Body_ID: P005084
Figure 5.4 F9 - Xq27.1-27.2 - Coagulation protein IX, Christmas disease, hemophilia B
Body_ID: P005085
Figure 5.4 F10 - 13q34 - Coagulation protein X
Body_ID: P005086
Figure 5.4 F11 - Xq27.1-27.2 - Coagulation factor XI
Body_ID: P005087
Figure 5.4 F12 - 5q33-qter - Coagulation factor XII
Body_ID: P005088
Figure 5.4 FAP - 5q21-22 - Familial adenomatous polyposis, Gardner syndrome
Body_ID: P005089
Figure 5.4 FBN1 - 15q21.1 - Fibrillin-1, Marfan syndrome
Body_ID: P005090
Figure 5.4 FBN2 - 5q23-31 - Fibrillin-2, contractural arachnodactyly
Body_ID: P005091
Figure 5.4 FGFR1 - 8p11.1-11.2 - Fibroblast growth factor receptor 1, Pfeiffer syndrome
Body_ID: P005092
Figure 5.4 FGFR2 - 10q26 - Fibroblast growth factor receptor 2, Crouzon, Pfeiffer, Apert syndrome
Body_ID: P005093
Figure 5.4 FGFR3 - 4p16.3 - Fibroblast growth factor receptor 3, achondroplasia, thanatophoric dysplasia
Body_ID: P005094
Figure 5.4 FH - 19p13.1-13.2 - Familial hypercholesterolemia
Body_ID: P005095
Figure 5.4 FRAXA (FMR1) - Xq27.3 - Fragile X mental retardation
Body_ID: P005096
Figure 5.4 FRDA - 9q13-21.1 - Friedreich ataxia
Body_ID: P005097
Figure 5.4 FSHMD - 4q35 - Facioscapulohumeral muscular dystrophy
Body_ID: P005098
Figure 5.4 GAL - 9p13 - Galactosemia
Body_ID: P005099
Figure 5.4 GAP - 9q31 - Basal cell nevus syndrome, Gorlin syndrome
Body_ID: P005100
Figure 5.4 GLB1 - 3p21.33 - GM1 gangliosidosis
Body_ID: P005101
Figure 5.4 G6PD - Xq28 - Glucose-6-phosphate dehydrogenase
Body_ID: P005102
Figure 5.4 GUSB - 7q21.11 - Mucopolysaccharidosis type VII, Sly syndrome
Body_ID: P005103
Figure 5.4 HbB - 11p15.5 - β-Globin gene
Body_ID: P005104
Figure 5.4 HD - 4p16.3 - Huntington disease
Body_ID: P005105
Figure 5.4 HEXA - 15q23-24 - Hexosaminidase A, Tay-Sachs disease
Body_ID: P005106
Figure 5.4 HEXB - 5q13 - Hexosaminidase B, Sandhoff disease
Body_ID: P005107
Figure 5.4 HFE - 6p21.3 - Hemochromatosis
Body_ID: P005108
Figure 5.4 HGPRT - Xq26-27.2 - Hypoxanthine guanine phosphoribosyl transferase, Lesch-Nyhan syndrome
Body_ID: P005109
Figure 5.4 HLA - 6p21.3 - Major histocompatibility locus
Body_ID: P005110
Figure 5.4 HPE3 - 7q36 - Holoprosencephaly
Body_ID: P005111
Figure 5.4 IDUA - 4p16.3 - Mucopolysaccharidosis type I, Hurler syndrome
Body_ID: P005112
Figure 5.4 IGKC - 2p12 - Immunoglobulin κ light chain
Body_ID: P005113
Figure 5.4 IGLC1 - 22q11 - Immunoglobulin λ light chains
Body_ID: P005114
Figure 5.4 INS - 11p15.5 - Insulin-dependent diabetes mellitus type 2
Body_ID: P005115
Figure 5.4 KRT5 - 12q11-13 - Epidermolysis bullosa simplex, Koebner type
Body_ID: P005116
Figure 5.4 LGMD7 - 5q31 - Limb-girdle muscular dystrophy
Body_ID: P005117
Figure 5.4 MCAD - 1p31 - Acyl Co-A dehydrogenase, medium chain
Body_ID: P005118
Figure 5.4 MDS - 17p13.3 - Miller-Dieker lissencephaly syndrome
Body_ID: P005119
Figure 5.4 MEN1 - 11q13 - Multiple endocrine neoplasia syndrome type 1
Body_ID: P005120
Figure 5.4 MHS - 19q13.1 - Malignant hyperpyrexia susceptibility, locus 1
Body_ID: P005121
Figure 5.4 MITF - 3p14.1 - Waardenburg syndrome type 2
Body_ID: P005122
Figure 5.4 MJD - 14q24.3-31 - Machado-Joseph disease, spinocerebellar ataxia type 3
Body_ID: P005123
Figure 5.4 MPS VI - 5q11-13 - Maroteaux-Lamy syndrome
Body_ID: P005124
Figure 5.4 MSH2 - 2p15-16 - Hereditary non-polyposis colorectal cancer type 1
Body_ID: P005125
Figure 5.4 NCF2 - 1q25 - Chronic granulomatous disease, NCF2 deficiency
Body_ID: P005126
Figure 5.4 NF1 - 17q11.2 - Neurofibromatosis type I, von Recklinghausen disease
Body_ID: P005127
Figure 5.4 NF2 - 22q12.2 - Neurofibromatosis type II, bilateral acoustic neuroma
Body_ID: P005128
Figure 5.4 NP - 11p15.1-15.4 - Niemann-Pick disease type A and B
Body_ID: P005129
Figure 5.4 NPC - 18q11-12 - Niemann-Pick disease type C
Body_ID: P005130
Figure 5.4 NPS - 9q43 - Nail-patella syndrome
Body_ID: P005131
Figure 5.4 OTC - Xp21.1 - Ornithine transcarbamylase
Body_ID: P005132
Figure 5.4 p53 - 17p13.1 - p53 protein, Li-Fraumeni syndrome
Body_ID: P005133
Figure 5.4 PKU - 12q24.1 - Phenylketonuria
Body_ID: P005134
Figure 5.4 PROC - 2q13-14 - Protein C, coagulopathy disorder
Body_ID: P005135
Figure 5.4 PROS - 3p11.1-q11.2 - Protein S, coagulopathy disorder
Body_ID: P005136
Figure 5.4 PRNP - 20p12-pter - Prion disease protein
Body_ID: P005137
Figure 5.4 PWS - 15q11 - Prader-Willi syndrome
Body_ID: P005138
Figure 5.4 PXMP1 - 1p21-22 - Zellweger syndrome, type 2
Body_ID: P005139
Figure 5.4 RB - 13q14.1-14.2 - Retinoblastoma
Body_ID: P005140
Figure 5.4 RET - 10q11.2 - Familial medullary thyroid carcinoma, MEN 2A and 2B, familial Hirschsprung disease
Body_ID: P005141
Figure 5.4 RH - 1p34-36.2 - Rhesus null disease, Rhesus blood group
Body_ID: P005142
Figure 5.4 RP1 - 8p11-q21 - Retinitis pigmentosa, locus 1
Body_ID: P005143
Figure 5.4 RP2 - Xp11.3 - Retinitis pigmentosa, locus 2
Body_ID: P005144
Figure 5.4 RP3 - Xp21.1 - Retinitis pigmentosa, locus 3
page 80
0
page 81
Body_ID: P0081
Body_ID: P005145
Figure 5.4 rRNA - Ribosomal RNA
Body_ID: P005146
Figure 5.4 SCA1 - 6p23 - Spinocerebellar ataxia, locus 1
Body_ID: P005147
Figure 5.4 SCA2 - 12q24 - Spinocerebellar ataxia, locus 2
Body_ID: P005148
Figure 5.4 SPH1 - 14q22-23.2 - Spherocytosis type I
Body_ID: P005149
Figure 5.4 SMA - 5q12.2-13.3 - Spinal muscular atrophy
Body_ID: P005150
Figure 5.4 SOD1 - 21q22.1 - Superoxide dismutase, familial motor neuron disease
Body_ID: P005151
Figure 5.4 SRY - Yp11.3 - Sex-determining region Y, testis-determining factor
Body_ID: P005152
Figure 5.4 TBX5 - 12q21.3-22 - Holt-Oram syndrome
Body_ID: P005153
Figure 5.4 TCOF1 - 5q32-33.1 - Treacher-Collins syndrome
Body_ID: P005154
Figure 5.4 TRPS1 - 8q24.12 - Trichorhinophalangeal syndrome
Body_ID: P005155
Figure 5.4 TSC1 - 9q34 - Tuberous sclerosis, locus 1
Body_ID: P005156
Figure 5.4 TSC2 - 16p13.3 - Tuberous sclerosis, locus 2
Body_ID: P005157
Figure 5.4 TYR - 11q14-21 - Oculocutaneous albinism
Body_ID: P005158
Figure 5.4 USH1A - 14q32 - Usher syndrome type IA
Body_ID: P005159
Figure 5.4 USH1B - 11q13.5 - Usher syndrome type IB
Body_ID: P005160
Figure 5.4 USH1C - 11p15.1 - Usher syndrome type IC
Body_ID: P005161
Figure 5.4 USH2 - 1q41 - Usher syndrome type II
Body_ID: P005162
Figure 5.4 VWS - 1q32 - van der Woude syndrome
Body_ID: P005163
Figure 5.4 VHL - 3p25-26 - von Hippel-Lindau syndrome
Body_ID: P005164
Figure 5.4 VWF - 12p13.3 - von Willebrand disease
Body_ID: P005165
Figure 5.4 WD - 13q14.3-21.1 - Wilson disease
Body_ID: P005166
Figure 5.4 WRN - 8p11.2-12 - Werner syndrome
Body_ID: P005167
Figure 5.4 WS1 - 2q35 - Waardenburg syndrome type 1
Body_ID: P005168
Figure 5.4 WT1 - 11p13 - Wilms tumor 1 gene
Body_ID: P005169
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F005004
Figure 5.4 ZWS1 - 7q11.23 - Zellweger syndrome type 1
The occurrence of individuals with a chromosome abnormality and a single-gene disorder is rare, but identification of such individuals is important since they have led to the cloning of several other important disease genes in humans, e.g. tuberous sclerosis (p. 107) and familial adenomatous polyposis (p. 215).
Body_ID: P005170
Previous section
Bar end Bar end
pages 78 - 81
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005018


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > IDENTIFICATION OF HUMAN DISEASE GENES > POSITIONAL CLONING USING HOMOLOGY TO GENES IN MODEL ORGANISMS
POSITIONAL CLONING USING HOMOLOGY TO GENES IN MODEL ORGANISMS
Body_ID: HC005019
The recognition of phenotypic features in a model organism, such as the mouse, which are similar to those seen in persons affected with an inherited disorder, allows the possibility that the cloning of the gene in the model organism can lead to more rapid identification of the gene responsible in humans. An example of this approach was the mapping of the gene responsible for the inherited disorder of pigmentation and deafness known as Waardenburg syndrome that was mapped to the long arm of human chromosome 2. This region of chromosome 2 shows extensive homology, or what is known as synteny, to the region of mouse chromosome 1 to which the gene for the murine pigmentary mutant known as Splotch had been assigned. The mapping of the murine Pax3 gene, which codes for a transcription factor expressed in the developing nervous system, to this region suggested it as a positional candidate gene for the disorder. It was suggested that the pigmentary abnormalities could arise on the basis that melanocytes, in which melanin synthesis takes place, are derived from the neural crest. Identification of mutations in PAX3, the human homolog, confirmed it as the gene responsible for Waardenburg syndrome.
Body_ID: P005171
Previous section
Bar end Bar end
page 81
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005019


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > IDENTIFICATION OF HUMAN DISEASE GENES > CANDIDATE GENES
CANDIDATE GENES
Body_ID: HC005020
Searching databases for genes with a function likely to be involved in the pathogenesis of the inherited disorder can also suggest what are known as candidate genes. If a disease has been mapped to a particular chromosomal region, any gene mapping to that region is a positional candidate gene. Data on the pattern of expression, the timing and the distribution of tissue and cells types may suggest that a certain positional candidate gene or genes is more likely to be responsible for the phenotypic features seen in persons affected with a particular single-gene disorder.
Body_ID: P005172
Identification of a gene with homology to a known gene causing a recognized inherited disorder can suggest it as a possible candidate gene for other inherited disorders with a similar phenotype. For example, the identification of mutations in the connexin 26 gene that codes for one of the proteins that constitute the gap-junctions between cells causing sensorineural hearing impairment/deafness has led to the identification of other connexins being responsible for inherited hearing impairment/deafness.
Body_ID: P005173
Previous section
Bar end Bar end
page 81
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005020


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > IDENTIFICATION OF HUMAN DISEASE GENES > CONFIRMATORY TESTING THAT A CANDIDATE GENE IS A DISEASE GENE
CONFIRMATORY TESTING THAT A CANDIDATE GENE IS A DISEASE GENE
Body_ID: HC005021
Mutations in candidate genes can be screened for by a variety of methods (p. 65) and confirmed by DNA sequencing (p. 69). Finding loss-of-function mutations or multiple different mutations that cause the same phenotype provides convincing evidence that a potential candidate gene is associated with a disorder. For example, in the absence of functional data to demonstrate the effect of the ΔF508 mutation upon the CFTR protein, confirmation that mutations in the CFTR gene caused cystic fibrosis was provided by the nonsense mutation G542X.
Body_ID: P005174
page 81
0
page 82
Body_ID: P0082
Further support is provided by the observation that the candidate gene is expressed in the appropriate tissues and at the relevant stages of development. The production of a transgenic animal model by the targeted introduction of the mutation into the homologous gene in another species which is shown to exhibit similar phenotypic features to those seen in persons affected with the disorder or restoration of the normal phenotype by transfection of the normal gene into a cell line, provides final proof that the candidate gene and the disease gene are one and the same.
Body_ID: P005175
Previous section
Bar end Bar end
pages 81 - 82
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005021


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 5 Mapping and identifying genes > IDENTIFICATION OF HUMAN DISEASE GENES > THE HUMAN GENE MAP
THE HUMAN GENE MAP
Body_ID: HC005022
The rate at which single-gene disorders and their genes are being mapped in humans is increasing exponentially (see Fig. 1.6, p. 8). Many of the more common and clinically important single-gene disorders have been mapped to produce the 'morbid anatomy of the human genome' (Fig. 5.4).
Body_ID: P005176
ELEMENTS
Body_ID: B005001
  1. Low-resolution mapping techniques, which include somatic cell hybridization, chromosome-specific libraries and in-situ hybridization, enable assignment of a gene to a chromosome or a region of a chromosome. Pulsed field gel electrophoresis, chromatin fiber FISH and analysis of yeast artificial chromosome contigs allow high-resolution mapping.
  2. Identification of DNA fragments containing genes is facilitated by identification of HTF/CpG islands, demonstration of their presence in zoo blots, exon trapping, expressed sequence tags, homology to genes in model organisms and analysis of Human Genome Project databases.
  3. Positional cloning describes the identification of a gene on the basis of its chromosomal location. Chromosome abnormalities or animal models may assist this approach by highlighting particular chromosome regions of interest. Genetic databases with human genome sequence data now make the possibility of identifying genes 'in silico' a reality.
  4. Confirmation that a specific gene is responsible for a particular inherited disorder can be obtained by tissue and developmental expression studies, in-vitro cell-culture studies, or the introduction and analysis of mutations in a homologous gene in another species. As a consequence the 'anatomy of the human genome' is continually being unraveled.
Body_ID: PB05001
References
Body_ID: HC005023
FURTHER READING
Body_ID: None
Botstein D, White R L, Skolnick M, Davis R W 1980 Construction of a genetic linkage map in man using restriction fragment length polymorphisms. Am J Hum Genet 32: 314-331
One of the original papers describing the concept of linked RFLPs.
Body_ID: R005001
Kerem B, Rommens JM, Buchanan JA, Markiewicz D et al 1989 Identification of the cystic fibrosis gene. Genetic analysis. Science 245:1073-1080
Original paper describing cloning of the cystic fibrosis gene. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Body_ID: R005002
McKusick V A 1998 Mendelian inheritance in man, 12th edn. Johns Hopkins University Press, London
A computerized catalogue of the dominant, recessive and X-linked Mendelian traits and disorders in humans with a brief clinical commentary and details of the mutational basis if known. Also available online, updated regularly. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Body_ID: R005003
Strachan T, Read A P 2004 Human molecular genetics, 3rd edn. Garland Science, London and New York
A comprehensive textbook of all aspects of molecular and cellular biology as it relates to inherited disease in humans. Medline View this article on Medline in a new window Similar articles View similar articles on Medline in a new window
Body_ID: R005004
Body_ID: P0083
Previous section
Bar end Bar end
page 82
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC005022


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > FERTILIZATION AND GASTRULATION
FERTILIZATION AND GASTRULATION
Body_ID: HC006001
Fertilization, the process by which the male and female gametes fuse, occurs in the fallopian tube. Of the 100-200 million spermatozoa deposited in the female genital tract only a few hundred reach the site of fertilization. Of these, usually only a single spermatozoon succeeds in penetrating first the corona radiata, then the zona pellucida and finally the oocyte cell membrane, whereupon the oocyte completes its second meiotic division (Fig. 3.19, p. 44).
Body_ID: P006006
After the sperm has penetrated the oocyte and the meiotic process has been completed, the two nuclei, now known as pronuclei, fuse, thereby restoring the diploid number of 46 chromosomes. The fertilized ovum or zygote then undergoes a series of mitotic divisions to consist of two cells by 30 h, four cells by 40 h and 12-16 cells by 3 days, when it is known as a morula. A key concept in development at all stages is the emergence of polarity within groups of cells, part of the process of differentiation that generates multiple cell types with unique identities. Whilst precise mechanisms remain elusive, observations suggest this begins at the very outset - in the fertilized egg of the mouse the point of entry of the sperm determines the plane through which the first cell cleavage division occurs. This seminal event is the first step in the development of the so-called dorsoventral, or primary body, axis in the embryo.
Body_ID: P006007
Further cell division leads to formation of a blastocyst, which consists of an inner cell mass or embryoblast, destined to form the embryo, and an outer cell mass or trophoblast, which gives rise to the placenta. The process of converting the inner cell mass into firstly a bilaminar and then a trilaminar disc (Fig. 6.1) is known as gastrulation, and takes place between the beginning of the second and the end of the third weeks.
Body_ID: P006008
Body_ID: T006002
Table 6-2. Organ and tissue origins
Body_ID: None
Ectodermal
Body_ID: T006002.50
Central nervous system
Body_ID: T006002.100
Peripheral nervous system
Body_ID: T006002.150
Epidermis, including hair and nails
Body_ID: T006002.200
Subcutaneous glands
Body_ID: T006002.250
Dental enamel
Body_ID: T006002.300
Mesodermal
Body_ID: T006002.350
Connective tissue
Body_ID: T006002.400
Cartilage and bone
Body_ID: T006002.450
Smooth and striated muscle
Body_ID: T006002.500
Cardiovascular system
Body_ID: T006002.550
Urogenital system
Body_ID: T006002.600
Endodermal
Body_ID: T006002.650
Thymus and thyroid
Body_ID: T006002.700
Gastrointestinal system
Body_ID: T006002.750
Liver and pancreas
Body_ID: T006002.800
Body_ID: T006002
Body_ID: None
Between 4 and 8 weeks the body form is established, beginning with the formation of the primitive streak at the caudal end of the embryo. The germinal layers of the trilaminar disc give rise to ectodermal, mesodermal and endodermal structures (Table 6.2). The neural tube is formed and neural crest cells migrate to form sensory ganglia, the sympathetic nervous system, pigment cells, and both bone and cartilage in parts of the face and branchial arches.
Body_ID: P006009
Disorders involving cells of neural crest origin, such as neurofibromatosis (p. 298), are sometimes referred to as neurocristopathies. This period between 4 and 8 weeks is referred to as the period of organogenesis as it is during this interval that all of the major organs are formed as regional specialization proceeds in a cranio-caudal direction down the axis of the embryo.
Body_ID: P006010
Previous section
Bar end Bar end
page 84
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006001


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES
DEVELOPMENTAL GENE FAMILIES
Body_ID: HC006002
Information about the genetic factors that initiate, maintain and direct embryogenesis is limited. However, extensive genetic studies of the fruit fly, Drosophila melanogaster, and vertebrates such as mouse, chick and zebrafish, have identified several genes and gene families that play important roles in the early developmental processes. It has also been possible through painstaking gene expression studies to identify several key developmental pathways, or cascades, to which more detail and complexity is continually being added. The gene families identified in vertebrates usually show strong sequence homology with developmental regulatory genes in Drosophila. Recent studies in humans have revealed that mutations in various members of these gene families can result in either isolated malformations or multiple congenital anomaly syndromes (Table 16.5, p. 253). Many developmental genes produce proteins called transcription factors (p. 22), which control RNA transcription from the DNA template by binding to specific regulatory DNA sequences to form complexes that initiate transcription by RNA polymerase.
Body_ID: P006011
page 84
0
page 85
Body_ID: P0085
Transcription factors can switch genes on and off by activating or repressing gene expression. It is likely that important transcription factors control many other genes in coordinated sequential cascades and feedback loops involving the regulation of fundamental embryological processes such as segmentation, induction, migration, differentiation and programmed cell death (known as apoptosis). It is believed that these processes are mediated by growth factors, cell receptors and chemicals known as morphogens. Across species the signaling molecules involved are very similar. The protein signals identified over and over again tend to be members of the transforming growth factor-beta (TGF-b) family, the wingless (Wnt) family, and the hedgehog (HH) family. Also, it is clear within any given organism that the same molecular pathways are reused in different developmental domains.
Body_ID: P006012
Previous section
Bar end Bar end
pages 84 - 85
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006002


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES > EARLY PATTERNING AND SEGMENTATION GENES
EARLY PATTERNING AND SEGMENTATION GENES
Body_ID: HC006003
Insect bodies consist of series of repeated body segments that differentiate into particular structures according to their position. Three main groups of segmentation-determining genes have been classified on the basis of their mutant phenotypes. These are gap mutants, which delete groups of adjacent segments, pair-rule mutants, which delete alternate segments, and segment polarity mutants, which cause portions of each segment to be deleted and duplicated on the wrong side. In vertebrates, dorsoventral axis specification is dependent on normal activity of the Wnt signaling pathway. It is not clear how this pathway is activated, but when this occurs downregulation of glycogen synthase kinase-3β (GSK3β) follows, which in turn stabilizes β-catenin. As a result, β-catenin accumulates in dorsal, rather than ventral, nuclei, where it activates the transcription of dorsal-specific regulatory genes. Another group of proteins key to dorsoventral patterning at this stage are those of the bone morphogenetic pathway (BMP), as well as their inhibitors, which play an important role in the induction of neural tissue. There is no known human disease phenotype due to mutated WNT genes but overexpression of BMP4 has been found in the rare bony condition fibrodyplasia ossificans progressiva (FOP). BMPs are part of the TGF-β superfamily.
Body_ID: P006013
Previous section
Bar end Bar end
page 85
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006003


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES > SOMITOGENESIS AND THE AXIAL SKELETON
SOMITOGENESIS AND THE AXIAL SKELETON
Body_ID: HC006004
Body_ID: P006015
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006002
Figure 6.2 Somitogenesis and Notch-Delta pathway. T-box have a role in PSM specification whilst the segmentation clock depends on oscillation, or cycling, genes that are important in somite boundary formation where genes of the Notch-Delta pathway establish rostro-caudal polarity. HOX genes have a global function in establishing somite identity along the entire rostro-caudal axis. (Adapted from Patterning in Vertebrate Development, ed. Trickle C, 2003, Oxford University Press)
The vertebrate axis is closely linked to the development of the primary body axis during gastrulation, and during this process the paraxial mesoderm (PSM), where somites arise, is laid down in higher vertebrates. Wnt and fibroblast growth factor signals (FGF) signals play vital roles in the specification of the PSM. The somites form as blocks of tissue from the PSM in a rostro-caudal direction (Fig. 6.2), each being laid down with a precise periodicity that in the 1970s gave rise to the concept of the 'clock and wavefront' model. Since then molecular techniques have given substance to this concept, and the key pathway here is notch-delta signaling and the 'oscillation clock' - a precise temporally defined wave of gene expression (lunatic fringe (!) in the mouse) that sweeps from the tail-bud region in a rostral direction and has a key role in the process leading to the defining of somite boundaries. Once again, not all the components are fully understood, but the notch receptor and its ligands, delta-like-1 and delta-like-3, together with presenilin-1 and mesoderm posterior-2, work in concert to establish rostro-caudal polarity within the PSM such that somite blocks are formed. Human phenotypes due to mutated genes in this pathway are now well known and include presenile dementia (presenilin-1), which is dominantly inherited, and spondylocostal dysostosis (delta-like-3) - recessively inherited (Fig. 6.3). Another component of the pathway is jagged1, and when mutated the dominantly inherited and very variable condition Alagille syndrome (arterio-hepatic dysplasia) results (Fig. 6.4).
Body_ID: P006014
page 85
0
page 86
Body_ID: P0086
Body_ID: P006016
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006003
Figure 6.3 Disrupted development of the vertebrae in patient with spondylocostal dysostosis type 1, due to mutations in the delta-like3 gene, part of the notch signaling pathway. (Courtesy of Dr Meriel McEntagart, Kennedy-Galton Centre, London)
Previous section
Bar end Bar end
pages 85 - 86
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006004


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES > THE SONIC HEDGEHOG-PATCHED-GLI PATHWAY
THE SONIC HEDGEHOG-PATCHED-GLI PATHWAY
Body_ID: HC006005
Body_ID: P006018
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006004
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006004
Figure 6.4 (A) A boy with Alagille syndrome and confirmed mutation in JAGGED1 who presented with congenital heart disease. (B) The same boy a few years earlier with his parents. His mother has a pigmentary retinopathy and was positive for the same gene mutation
The Sonic hedgehog gene (SHH) is as well known for its quirky name as for its function. SHH induces cell proliferation in a tissue-specific distribution and is expressed in the notochord, the brain, and the zone of polarizing activity of developing limbs. Following cleavage and modification by the addition of a cholesterol moiety, the SHH protein binds with its receptor, Patched (Ptch), a transmembrane protein. The normal action of Ptch is to inhibit another transmembrane protein called Smoothened (Smo), but when bound by Shh this inhibition is released and a signaling cascade within the cell activated. The key intracellular targets are the GLI family of transcription factors (Fig. 6.5).
Body_ID: P006017
page 86
0
page 87
Body_ID: P0087
Body_ID: P006020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006005
Figure 6.5 The Sonic hedgehog (SHH)-patched (PTCH)-Gli pathway and connection with disease. Different elements in the pathway act as activators (arrows) or inhibitors (bars). The normal action of PTCH is to inhibit SMO, but when PTCH is bound by SHH, this inhibition is removed and the downstream signaling proceeds.
Body_ID: P006021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006006
Figure 6.6 The facial features in holoprosencephaly. The eyes are close together and there is a midline cleft lip due to failure of normal prolabia development.
Molecular defects in any part of this pathway lead to a number of apparently diverse malformation syndromes (Fig. 6.5). Mutations in, or deletions of, SHH (chromosome 7q36) cause holoprosencephaly (Fig. 6.6), in which the primary defect is incomplete cleavage of the developing brain into separate hemispheres and ventricles. The most severe form of this malformation is cyclopia, i.e. the presence of a single central eye. (The complexity of early development can be appreciated by the fact that a dozen or so chromosomal regions have so far been implicated in the pathogenesis of holoprosencephaly (p. 256).) Mutations in PTCH (9q22) cause Gorlin syndrome (Fig. 6.7) - nevoid basal cell carcinoma syndrome - comprising multiple basal cell carcinomas, odontogenic keratocysts, bifid ribs, calcification of the falx cerebri and ovarian fibromata. Mutations in SMO (7q31) are found in some basal cell carcinomas and medulloblastomas. Mutations in GLI3 (7p13) cause Pallister-Hall syndrome and Grieg syndrome-distinct entities with more or less the same body systems affected. But there are also links to other conditions, in particular the very variable Smith-Lemli-Opitz syndrome (SLOS), which may include holoprosencephaly as well as some characteristic facial features, genital anomalies and syndactyly. It is due to a defect in the final step of cholesterol biosynthesis, which in turn may disrupt the binding of Shh with its receptor Ptch. Some, or all, of the features of SLOS may therefore be due to loss of integrity in this pathway (p. 256). Furthermore, a co-factor for the Gli proteins, CREBBP (16p13) is mutated in Rubenstein-Taybi syndrome.
Body_ID: P006019
Previous section
Bar end Bar end
pages 86 - 87
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006005


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES > HOMEOBOX GENES
HOMEOBOX (HOX) GENES
Body_ID: HC006006
page 87
0
page 88
Body_ID: P0088
Body_ID: P006023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006007
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006007
Figure 6.7 Gorlin (nevoid basal cell carcinoma) syndrome. (A) This 6-year-old girl from a large family with Gorlin syndrome has macrocephaly and a cherubic appearance. Her affected sister (B) developed a rapidly enlarging odontogenic keratocyst (arrowed) in her mandible at the age of 9 years, displacing the roots of her teeth.
In Drosophila a class of genes known as the homeotic genes have been shown to determine segment identity. Incorrect expression of these genes results in major structural abnormalities; the Antp gene, for example, which is normally expressed in the second thoracic segment, will transform the adult fly's antennae into legs if incorrectly expressed in the head. Homeotic genes contain a conserved 180bp sequence known as the homeobox, which is believed to be characteristic of genes involved in spatial pattern control and development. This encodes a 60 amino acid domain which binds to DNA. Proteins from homeobox (or HOX)-containing genes are therefore important transcription factors that specify cell fate and help to establish the embryonic pattern along the primary (rostro-caudal) axis as well as the secondary (genital and limb bud) axis. They therefore play a major part in development of the CNS, axial skeleton and limbs, the gastrointestinal and urogenital tracts, and external genitalia.
Body_ID: P006022
Drosophila has eight Hox genes arranged in a single cluster but in man, as in most vertebrates, there are four homeobox gene clusters containing a total of 39 HOX genes (Fig. 6.8). Each cluster contains a series of closely linked genes. In vertebrates such as mice it has been shown that these genes are expressed in segmental units in the hindbrain and in global patterning of the somites formed from axial presomitic mesoderm. In each HOX cluster there is a direct linear correlation between the position of the gene and its temporal and spatial expression. These observations indicate that these genes play a crucial role in early morphogenesis. Thus in the developing limb bud (p. 94) HOXA9 is expressed both anteriorly to, and before, HOX10, and so on.
Body_ID: P006024
Mutations in HOXA13 cause a rare condition known as the hand-foot-genital syndrome. This shows autosomal dominant inheritance and is characterized by shortening of the first and fifth digits, with hypospadias in males and bicornuate uterus in females. Mutations in HOXD13 result in an equally rare limb developmental abnormality known as synpolydactyly. This also shows autosomal dominant inheritance and is characterized by insertion of an additional digit between the third and fourth fingers and the fourth and fifth toes, which are webbed (Fig. 6.9). The phenotype in homozygotes is more severe, with the metacarpals and metatarsals being converted into short carpal and tarsal-like bones, respectively. Reported mutations take the form of an increase in the number of residues in a polyalanine tract. This triplet repeat expansion probably alters the structure and function of the protein, thereby constituting a gain-of-function mutation (p. 26). To date, these are the only two HOX genes proved to be mutated in human malformations. They are each located at the 5' end of their respective clusters and co-operate in the development of caudal structures along the primary body axis, the most distal part of the limb, and the genital tubercle.
Body_ID: P006025
Given that there are 39 HOX genes in mammals it is surprising that no other recognized syndromes or malformations have been attributed to HOX gene mutations. One possible explanation is that most HOX mutations are so devastating that the embryo cannot survive. Alternatively, the high degree of homology between HOX genes in the different clusters could lead to functional redundancy so that one HOX gene could compensate for a loss-of-function mutation in another. In this context HOX genes are said to be paralogous because family members from different clusters, such as HOXA13 and HOXD13, are more similar than adjacent genes in the same cluster.
Body_ID: P006026
page 88
0
page 89
Body_ID: P0089
Body_ID: P006028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006008
Figure 6.8 (A) Drosophilia has eight Hox genes in a single cluster whereas there are 39 HOX genes in man, arranged in four clusters located on chromosomes 7p, 17q, 12q and 2q for the A, B, C and D clusters, respectively. (B) The expression patterns of the Hox/HOX genes are along the rostro-caudal axis in both invertebrates and vertebrates, respectively. In vertebrates the clusters are paralogous and appear to compensate for each other. (Redrawn with permission from, Verasaka, A. et al. (2000) Developmental patterning genes and their conserved functions: from model organisms to humans. Molecular Genetics and Metabolism 69: 85-100)
Body_ID: P006029
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006009
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006009
Figure 6.9 (A) Clinical and (B) X-ray views of the hands in synpolydactyly.
page 89
0
page 90
Body_ID: P0090
Body_ID: T006003
Table 6-3. Developmental abnormalities associated with PAX gene mutations
Body_ID: None
Gene | Chromosome location | Developmental abnormality
Body_ID: T006003.50
PAX2 | 10q24 | Renal-coloboma syndrome
Body_ID: T006003.100
PAX3 | 2q35 | Waardenburg syndrome type 1
Body_ID: T006003.150
PAX6 | 11p13 | Aniridia
Body_ID: T006003.200
PAX8 | 2q12 | Absent or ectopic thyroid gland
Body_ID: T006003.250
PAX9 | 14q12 | Oligodontia
Body_ID: T006003.300
Body_ID: T006003
Body_ID: None
Body_ID: P006030
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006010
Figure 6.10 Iris heterochromia in a person with Waardenburg syndrome. (Courtesy of Dr C. P. Bennett, St James's Hospital, Leeds.)
Several other developmental genes also contain a homeobox-like domain. These include MSX2 and EMX2. Mutations in MSX2 can cause craniosynostosis, i.e. premature fusion of the cranial sutures. Mutations in EMX2 cause a severe cerebral malformation known as schizencephaly, in which there is a large full-thickness cleft in one or both cerebral hemispheres.
Body_ID: P006027
Previous section
Bar end Bar end
pages 87 - 90
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006006


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES > PAIRED-BOX GENES
PAIRED-BOX (PAX) GENES
Body_ID: HC006007
The paired-box is a highly conserved DNA sequence that encodes a 130 amino acid DNA-binding transcription regulator domain. Nine PAX genes have been identified in mice and humans. In mice these have been shown to play important roles in the developing nervous system and vertebral column. In humans loss-of-function mutations in five PAX genes have been identified in association with developmental abnormalities (Table 6.3). Waardenburg syndrome type 1 is caused by mutations in PAX3. It shows autosomal dominant inheritance and is characterized by sensorineural hearing loss, areas of depigmentation in hair and skin, abnormal patterns of pigmentation in the iris, and widely spaced inner canthi (Fig. 6.10). Waardenburg syndrome shows genetic heterogeneity with the more common type 2 form, in which the inner canthi are not widely separated, some cases being caused by mutations in the human microphthalmia (MITF) gene on chromosome 3, and still others by additional genes.
Body_ID: P006031
Body_ID: P006032
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006011
Figure 6.11 An eye showing absence of the iris (aniridia). The cornea shows abnormal vascularization. (Courtesy of Mr R. Gregson, Queen's Medical Centre, Nottingham.)
The importance of expression of the PAX gene family in eye development is illustrated by the effects of mutations in PAX2 and PAX6. Mutations in PAX2 cause the renal-coloboma syndrome, in which renal malformations occur in association with structural defects in various parts of the eye, including the retina and optic nerve. Mutations in PAX6 lead to absence of the iris, which is known as aniridia (Fig. 6.11). This is a key feature of the WAGR syndrome (p. 276), which results from a contiguous gene deletion involving the PAX6 locus on chromosome 11.
Body_ID: P006033
Previous section
Bar end Bar end
page 90
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006007


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES > SRY-TYPE HMG BOX GENES
SRY-TYPE HMG BOX (SOX) GENES
Body_ID: HC006008
page 90
0
page 91
Body_ID: P0091
SRY is the Y-linked gene that plays a major role in male sex determination (p. 97). A series of genes known as the SOX genes show homology with SRY by sharing a 79 amino acid domain known as the HMG (high-mobility group) box. This HMG domain activates transcription by bending DNA in such a way that other regulatory factors can bind with the promoter regions of genes which encode for important structural proteins. These SOX genes are thus transcription regulators and are expressed in specific tissues during embryogenesis. For example, SOX1, SOX2 and SOX3 are expressed in the developing mouse nervous system.
Body_ID: P006034
In humans it has been shown that loss-of-function mutations in SOX9 on chromosome 17 cause campomelic dysplasia. This very rare disorder is characterized by bowing of the long bones, sex reversal in chromosomal males and very poor long-term survival. In-situ hybridization studies in mice have shown that SOX9 is expressed in the developing embryo in skeletal primordial tissue, where it regulates type II collagen expression, as well as in the genital ridges and early gonads. SOX9 is now thought to be one of several genes that are expressed downstream of SRY in the process of male sex determination (p. 97). Mutations in SOX10 on chromosome 22 cause a rare form of Waardenburg syndrome in which affected individuals have a high incidence of Hirschsprung disease.
Body_ID: P006035
Previous section
Bar end Bar end
pages 90 - 91
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006008


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES > T-BOX GENES
T-BOX (TBX) GENES
Body_ID: HC006009
The T gene in mice plays an important role in specification of the paraxial mesoderm and notochord differentiation. Heterozygotes for loss-of-function mutations have a short tail and malformed sacral vertebrae. This gene, which is also known as Brachyury, encodes a transcription factor that contains both activator and repressor domains. It shows homology with a series of genes through the shared possession of the T domain, which is also referred to as the T-box. These T-box or TBX genes are dispersed throughout the human genome, with some family members existing in small clusters. One of these clusters on chromosome 12 contains TBX3 and TBX5. Loss-of-function mutations in TBX3 cause the ulnar-mammary syndrome in which ulnar ray developmental abnormalities in the upper limbs are associated with hypoplasia of the mammary glands. Loss-of-function mutations in TBX5 cause the Holt-Oram syndrome. This autosomal dominant disorder is characterized by congenital heart abnormalities, most notably atrial septal defects, and upper limb radial ray reduction defects that can vary from mild hypoplasia (sometimes duplication) of the thumbs to almost complete absence of the forearms.
Body_ID: P006036
Previous section
Bar end Bar end
page 91
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006009


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES > ZINC FINGER GENES
ZINC FINGER GENES
Body_ID: HC006010
The term zinc finger refers to a finger-like loop projection that is formed by a series of four amino acids View drug information that form a complex with a zinc ion. Genes that contain a zinc finger motif act as transcription factors through binding of the zinc finger to DNA. Consequently they are good candidates for single-gene developmental disorders (Table 6.4).
Body_ID: P006037
Body_ID: T006004
Table 6-4. Developmental abnormalities associated with genes containing a zinc finger motif
Body_ID: None
Gene | Chromosome location | Developmental abnormality
Body_ID: T006004.50
GLI3 | 7p13 | Greig syndrome and Pallister-Hall syndrome
Body_ID: T006004.100
WT1 | 11p13 | Denys-Drash syndrome
Body_ID: T006004.150
ZIC2 | 13q32 | Holoprosencephaly
Body_ID: T006004.200
ZIC3 | Xq26 | Laterality defects
Body_ID: T006004.250
Body_ID: T006004
Body_ID: None
Body_ID: P006039
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006012
Figure 6.12 The feet of a child with Greig cephalopolysyndactyly. Note that they show both polydactyly (extra digits) and syndactyly (fused digits).
For example a zinc finger motif containing a gene known as GLI3 on chromosome 7 has been implicated as the cause of two developmental disorders. Large deletions or translocations involving GLI3 cause Greig cephalopolysyndactyly, which is characterized by head, hand and foot abnormalities such as polydactyly and syndactyly (Fig. 6.12). In contrast, frameshift mutations in GLI3 have been reported in the Pallister-Hall syndrome, in which the key features are polydactyly, hypothalamic hamartomata and imperforate anus.
Body_ID: P006038
page 91
0
page 92
Body_ID: P0092
Mutations in another zinc finger motif containing a gene known as WT1 on chromosome 11 can cause both Wilms' genitalia are ambiguous and there is progressive renal failure as a result of nephri tumour and a rare developmental disorder, the Denys-Drash syndrome, in which the external tis. Mutations in two other zinc finger motif containing genes, ZIC2 and ZIC3, have recently been shown to cause holoprosencephaly and laterality defects, respectively. Just as polarity is a key concept in development, so too is laterality, with implications for the establishment of a normal left-right body axis. Situs solitus is the term given to normal left-right asymmetry and situs inversus to reversal of the normal arrangement. Up to 25% of individuals with situs inversus have an autosomal recessive condition - Kartagener syndrome, or ciliary dyskinesia. Other terms used are isomerism sequence, heterotaxy, asplenia/polyasplenia, and Ivemark syndrome. Laterality defects are characterized by abnormal positioning of unpaired organs such as the heart, liver and spleen, and more than 20 genes are now implicated from studies in vertebrates, with a number identified in humans through studying affected families, with all the main patterns of inheritance represented.
Body_ID: P006040
Previous section
Bar end Bar end
pages 91 - 92
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006010


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES > SIGNAL TRANSDUCTION GENES
SIGNAL TRANSDUCTION ('SIGNALING') GENES
Body_ID: HC006011
Signal transduction is the process whereby extracellular growth factors regulate cell division and differentiation by a complex pathway of genetically determined intermediate steps. Mutations in many of the genes involved in signal transduction play a role in causing cancer (p. 207). In some cases they can also cause developmental abnormalities.
Body_ID: P006041
The RET proto-oncogene
Body_ID: HC006012
The proto-oncogene RET on chromosome 10q11.2 encodes a cell surface tyrosine kinase. Gain-of-function mutations, whether inherited or acquired, are found in a high proportion of thyroid cancers. Loss-of-function mutations in RET have been identified in approximately 50% of familial cases of Hirschsprung disease, in which there is failure of migration of ganglionic cells to the submucosal and myenteric plexuses of the large bowel. The clinical consequences are usually apparent shortly after birth when the child presents with abdominal distension and intestinal obstruction.
Body_ID: P006042
Fibroblast growth factor receptors
Body_ID: HC006013
Fibroblast growth factors (FGFs) play key roles in embryogenesis, including cell division, migration and differentiation. The transduction of extracellular FGF signals is mediated by a family of four transmembrane tyrosine kinase receptors. These are the fibroblast growth factor receptors (FGFRs), each of which contains three main components - an extracellular region with three immunoglobulin-like domains, a transmembrane segment and two intracellular tyrosine kinase domains (Fig. 6.13).
Body_ID: P006043
Body_ID: P006045
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006013
Figure 6.13 Fibroblast growth factor receptor (FGFR) structure. Arrows indicate the location of mutations in the craniosynostosis syndromes and achondroplasia group of skeletal dysplasias. Ig = immunoglobulin-like domain; TM = transmembrane domain; TK = tyrosine kinase domain; P = Pfeiffer syndrome; A = Apert syndrome; C = Crouzon syndrome; J = Jackson-Weiss syndrome; TD = thanatophoric dysplasia; ACH = achondroplasia, HCH = hypochondroplasia.
Body_ID: T006005
Table 6-5. Developmental disorders caused by mutations in fibroblast growth factor receptors
Body_ID: None
Gene | Chromosome | Syndrome
Body_ID: T006005.50
Craniosynostosis syndromes
Body_ID: T006005.100
FGFR1 | 8p11 | Pfeiffer
Body_ID: T006005.150
FGFR2 | 10q25 | Apert Crouzon Jackson-Weiss Pfeiffer
Body_ID: T006005.200
FGFR3 | 4p16 | Crouzon (with acanthosis nigricans)
Body_ID: T006005.250
Skeletal dysplasias
Body_ID: T006005.300
FGFR3 | 4p16 | Achondroplasia Hypochondroplasia Thanatophoric dysplasia
Body_ID: T006005.350
Body_ID: T006005
Body_ID: None
Mutations in the genes that code for FGFRs have been identified in two groups of developmental disorders (Table 6.5). These are the craniosynostosis syndromes and the achondroplasia family of skeletal dysplasias. The craniosynostosis syndromes, of which Apert syndrome (Fig. 6.14) is the best known, are characterized by premature fusion of the cranial sutures, often in association with hand and foot abnormalities such as syndactyly (fusion of the digits). Apert syndrome is caused by a mutation in one of the adjacent FGFR2 residues in the peptides that link the second and third immunoglobulin loops (Fig. 6.13). In contrast mutations in the third immunoglobulin loop can cause either Crouzon syndrome, in which the limbs are normal, or Pfeiffer syndrome in which usually only the thumbs and big toes are abnormal. At present the relationship between genotype and phenotype in this group of disorders is not well understood.
Body_ID: P006044
page 92
0
page 93
Body_ID: P0093
Body_ID: P006047
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006014
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006014
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006014
Figure 6.14 Views of (A) the face, (B) the hand and (C) the foot of a child with Apert syndrome.
Achondroplasia is the most commonly encountered form of genetic short stature (Fig. 6.15). The limbs show proximal ('rhizomelic') shortening and the head is enlarged with frontal bossing. Intelligence and life expectancy are entirely normal. Achondroplasia is almost always caused by a mutation in or close to the transmembrane (TM) domain of FGFR3. The common TM domain mutation leads to the replacement of a glycine View drug information amino acid residue by an arginine - an amino acid that is never normally found in cell membranes. This in turn appears to enhance dimerization of the protein that catalyses downstream signaling. Hypochondroplasia, a milder form of skeletal dysplasia with similar trunk and limb changes but normal head shape and size, is caused by mutations in the proximal tyrosine kinase domain (intracellular) of FGFR3. Finally, thanatophoric dysplasia, a much more severe and invariably lethal form of skeletal dysplasia, is caused by mutations in either the peptides linking the second and third immunoglobulin domains (extracellular) of FGFR3, or the distal FGFR3 tyrosine kinase domain.
Body_ID: P006046
The mechanism by which these mutations cause skeletal shortening is not understood at present. The mutations cannot have loss-of-function effects as children with the Wolf-Hirschhorn syndrome (p. 274), due to chromosome microdeletions which include FGFR3, do not show similar skeletal abnormalities. Instead, the mutations probably involve a gain-of-function mediated by increased ligand binding or receptor activation.
Body_ID: P006048
Previous section
Bar end Bar end
pages 92 - 93
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006011


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENE FAMILIES > THE PHARYNGEAL ARCHES
THE PHARYNGEAL ARCHES
Body_ID: HC006014
The pharyngeal (or branchial) arches correspond to the gill system of lower vertebrates. Five (segmented) pharyngeal arches in man arise lateral to the structures of the head (Fig. 6.16) and each comprises cells from the three germ layers and the neural crest. From the endoderm will arise the lining of the pharynx, the thyroid and parathyroids, and the outer epidermal layer arises from the ectoderm. The musculature arises from the mesoderm, and bony structures from neural crest cells. Separating the arches are the pharyngeal clefts externally and the pharyngeal pouches internally, which have important destinies. Numbered from the rostral end, the first arch forms the jaw, the first cleft is destined to be the external auditory meatus, and the first pouch the middle ear apparatus. The second arch forms the hyoid apparatus, whilst the third pouch develops into the thymus, and the third and fourth pouches become the parathyroids. The arteries within the arches have important destinies too and, after remodelling, give rise to the aortic and pulmonary arterial systems.
Body_ID: P006049
The most well known, and probably most common, condition due to disturbed development of pharyngeal structures is DiGeorge syndrome (DGS), also known as velocardiofacial syndrome (VCFS), and well described even earlier by Sedlácková of Prague in 1955. This is described in more detail in Chapter 18 (p. 277) but it results from a submicroscopic chromosome deletion of band 22q11 with the loss of some 30 genes. Studies in mice (the equivalent, or syntenic region is on mouse chromosome 16) suggest that the most significant gene loss is that of Tbx1, strongly expressed throughout the pharyngeal apparatus. Heterozygous Tbx1 knock-out mice show hypoplastic or absent fourth pharyngeal arch arteries, suggesting that TBX1 in humans is the key. Indeed, mutations in this gene have now been found in some congenital heart abnormalities and it is possible that TBX1 is the key gene for other elements of the phenotype. However, there are still unanswered questions in the whole DGS/VCFS/Sedlácková story.
Body_ID: P006050
page 93
0
page 94
Body_ID: P0094
Body_ID: P006051
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006015
Figure 6.15 A young child with achondroplasia.
Nevertheless, there are many examples of developmental genes in lower organisms whose homologs in man are linked to malformation syndromes, and in the first branchial arch one such is EYA1. In Drosophila this is the eyes absent gene, but in humans when mutated it causes branchio-oto-renal syndrome, consisting of branchial sinuses, external ear malformations and abnormal renal development.
Body_ID: P006052
Previous section
Bar end Bar end
pages 93 - 94
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006014


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > THE LIMB AS A DEVELOPMENTAL MODEL
THE LIMB AS A DEVELOPMENTAL MODEL
Body_ID: HC006015
Four main phases are recognized in limb development. These are (1) initiation, (2) specification, (3) tissue differentiation and (4) growth. Although none of these stages is fully understood, insight into the probable underlying mechanisms has been gleaned from the study of limb development in chicks and mice in particular.
Body_ID: P006053
Previous section
Bar end Bar end
page 94
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006015


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > THE LIMB AS A DEVELOPMENTAL MODEL > INITIATION AND SPECIFICATION
INITIATION AND SPECIFICATION
Body_ID: HC006016
Limb bud formation is thought to be initiated at around 28 days by a member of the FGF family as illustrated by the development of an extra limb if FGF1, -2 or -4 is applied to the side of a developing chick embryo. During normal limb initiation FGF8 transcripts have been identified in mesenchyme near the initiation site. FGF8 expression is probably controlled by HOX genes, which determine limb type (i.e. forelimb or hindlimb) and number.
Body_ID: P006054
Previous section
Bar end Bar end
page 94
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006016


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > THE LIMB AS A DEVELOPMENTAL MODEL > TISSUE DIFFERENTIATION AND GROWTH
TISSUE DIFFERENTIATION AND GROWTH
Body_ID: HC006017
Once limb formation has been initiated a localized area of thickened ectoderm at the limb tip, known as the apical ectodermal ridge (AER), produces growth signals such as FGF4 and FGF8, which maintain further growth and establish the proximo-distal axis (Fig. 6.17). Expression of the gene p63 is crucial for sustaining the AER and, when this gene is mutated, split hand-foot (ectrodactyly) malformations result, often together with oral clefting and other anomalies. Signals from another localized area on the posterior margin of the developing bud, known as the zone of polarizing activity (ZPA), determine the antero-posterior axis. One of these signals is Sonic Hedgehog (SHH) (p. 86), which acts in concert with other FGF genes, GLI3 and another gene family, which produces bone morphogenetic proteins (BMPs). Another morphogen, retinoic acid, is believed to play a major role at this stage in determining development at the anterior margin of the limb bud.
Body_ID: P006055
Subsequent development involves the activation of genes from the HOXA and HOXD clusters in the undifferentiated proliferating mesenchymal cells beneath the AER. This area is known as the progress zone. Cells in different regions express different combinations of HOX genes that determine local cell proliferation, adhesion and differentiation. Downstream targets of the HOX gene clusters remain to be identified. Other genes that clearly have a key role are those of the T-box family, already discussed, and SALL4, recently shown to be mutated in Okihiro syndrome (radial ray defects with abnormal eye movements due to congenital palsy affecting the sixth cranial nerve).
Body_ID: P006056
Fibroblast growth factors continue to be important during the later stages of limb development. In this context it becomes easy to understand why limb abnormalities are a feature of disorders such as Apert syndrome (see Fig. 6.14), in which mutations have been identified in the extracellular domains of FGFR2.
Body_ID: P006057
Previous section
Bar end Bar end
page 94
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006017


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENES AND CANCER
DEVELOPMENTAL GENES AND CANCER
Body_ID: HC006018
page 94
0
page 95
Body_ID: P0095
Body_ID: P006059
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006016
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006016
Figure 6.16 The pharyngeal (or branchial) apparatus. The lateral view shows the five pharyngeal arches close to the embryonic head whilst the cross-section show the basic arrangement from which many head and neck structures, as well as the heart, develop. Humans and mice do not have arch no. 5.
(Redrawn from, Graham, A. & Smith, A. (2001) Patterning the pharyngeal arches. Bioessays 23:54-61 with permission of Wiley-Liss Inc. a subsidiary of John Wiley & Sons, Inc.)
Several genes that play important roles in embryogenesis have also been shown to play a role in causing cancer (Table 6.6). This is not surprising, given that many developmental genes are expressed throughout life in processes such as signal transduction and signal transcription (p. 207). It has been shown that several different mechanisms can account for the phenotypic diversity demonstrated by these so-called teratogenes.
Body_ID: P006058
Previous section
Bar end Bar end
pages 94 - 95
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006018


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENES AND CANCER > GAIN-OF-FUNCTION VS LOSS-OF-FUNCTION MUTATIONS
GAIN-OF-FUNCTION VS LOSS-OF-FUNCTION MUTATIONS
Body_ID: HC006019
Mention has already been made of the causal role of the RET proto-oncogene in familial Hirschsprung, disease as well as in both inherited and sporadic thyroid cancer (pp. 92, 219). The protein product encoded by RET consists of three main domains: an extracellular domain that binds to a glial cell line-derived neurotrophil factor, a transmembrane domain, and an intracellular tyrosine kinase domain that activates signal transduction (Fig. 6.18). Mutations which cause loss-of-function result in Hirschsprung disease. These include whole gene deletions, small intragenic deletions, nonsense mutations and splicing mutations leading to synthesis of a truncated protein.
Body_ID: P006060
In contrast, mutations which cause a gain-of-function effect result in either type 2A or type 2B multiple endocrine neoplasia (MEN) (p. 219). These disorders are characterized by a high incidence of medullary thyroid carcinoma and pheochromocytoma. The activating mutations which cause MEN 2A are clustered in five cysteine residues in the extracellular domain. MEN 2B, which differs from MEN 2A in that affected individuals are tall and thin, is usually caused by a unique mutation in a methionine View drug information residue in the tyrosine kinase domain.
Body_ID: P006061
Previous section
Bar end Bar end
page 95
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006019


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > DEVELOPMENTAL GENES AND CANCER > SOMATIC REARRANGEMENTS
SOMATIC REARRANGEMENTS
Body_ID: HC006020
page 95
0
page 96
Body_ID: P0096
Body_ID: P006063
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006017
Figure 6.17 Simplified representation of vertebrate limb development.
Body_ID: T006006
Table 6-6. Genes which can cause both developmental anomalies and cancer
Body_ID: None
Gene | Chromosome | Developmental anomaly | Cancer
Body_ID: T006006.50
PAX3 | 2q35 | Waardenburg syndrome type 1 | Alveolar rhabdomyosarcoma
Body_ID: T006006.100
KIT | 4q12 | Piebaldism | Mast cell leukemia
Body_ID: T006006.150
PTCH (Patched) | 9q22 | Gorlin syndrome | Basal cell carcinoma
Body_ID: T006006.200
RET | 10q11 | Hirschsprung disease thyroid carcinoma | MEN 2A, MEN 2B,
Body_ID: T006006.250
WT1 | 11p13 | Denys-Drash syndrome | Wilms' tumour
Body_ID: T006006.300
Body_ID: T006006
Body_ID: None
Activation of the RET proto-oncogene can occur by a different mechanism whereby the genomic region encoding the intracellular domain is juxtaposed to one of several activating genes that are normally preferentially expressed in the thyroid gland. The newly formed hybrid RET gene produces a novel protein whose activity is not ligand dependent. These somatic rearrangements are found in a high proportion of papillary thyroid carcinomas, which show a particularly high incidence in children who were exposed to radiation following the Chernobyl accident in 1986.
Body_ID: P006062
Body_ID: P006065
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006018
Figure 6.18 The RET proto-oncogene. The most common mutation sites in the different clinical entities associated with RET are indicated. Numbers refer to amino acid residues. SP = signal peptide; ECD = extracellular domain; TMD = transmembrane domain; TKD = tyrosine kinase domain; MEN = multiple endocrine adenomatosis; FMTC = familial medullary thyroid carcinoma. The arrow above PTC (= papillary thyroid carcinoma) indicates the somatic rearrangement site for the formation of new hybrid forms of RET. (Adapted from Pasini B, Ceccherini I, Romeo G 1996 RET mutations in human disease. Trends in Genetics 12: 138-144.)
PAX3 provides another example of a developmental gene that can cause cancer if it is fused to new DNA sequences. A specific translocation between chromosomes 2 and 13 that results in a new chimeric transcript leads to the development in children of a rare lung tumor called alveolar rhabdomyosarcoma.
Body_ID: P006064
Previous section
Bar end Bar end
pages 95 - 96
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006020


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > POSITIONAL EFFECTS AND DEVELOPMENTAL GENES
POSITIONAL EFFECTS AND DEVELOPMENTAL GENES
Body_ID: HC006021
The discovery of a chromosomal abnormality, such as a translocation or inversion, in a person with a single-gene developmental syndrome provides a strong indication of the probable position of the disease locus as it is likely that one of the break-points involved in the rearrangement will have disrupted the relevant gene. However, in a few instances it has emerged that the chromosome break-point actually lies approximately 10-1000kb upstream or downstream of the gene that is subsequently shown to be mutated in other affected individuals (Table 6.7). The probable explanation is that the break-point has separated the coding part of the gene from contiguous regulatory elements (p. 22). These observations have created obvious difficulties for those carrying out the original research when the putative disease gene in translocation families has been found not to contain an intragenic mutation.
Body_ID: P006066
Previous section
Bar end Bar end
page 96
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006021


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > HYDATIDIFORM MOLES
HYDATIDIFORM MOLES
Body_ID: HC006022
Occasionally conception results in an abnormal pregnancy in which the placenta consists of a proliferating disorganized mass known as a hydatidiform mole. These changes can be either partial or complete (Table 6.8).
Body_ID: P006067
page 96
0
page 97
Body_ID: P0097
Body_ID: T006007
Table 6-7. Developmental genes which show a position effect
Body_ID: None
Gene | Chromosome | Developmental anomaly
Body_ID: T006007.50
GLI3 | 7p13 | Greig cephalopolysyndactyly
Body_ID: T006007.100
SHH | 7q36 | Holoprosencephaly
Body_ID: T006007.150
PAX6 | 11p13 | Aniridia
Body_ID: T006007.200
SOX9 | 17q24 | Campomelic dysplasia
Body_ID: T006007.250
Body_ID: T006007
Body_ID: None
Body_ID: T006008
Table 6-8. Characteristics of partial and complete hydatidiform moles
Body_ID: None
 | Partial | Complete
Body_ID: T006008.50
Number of chromosomes | 69 | 46
Body_ID: T006008.100
Parental origin of chromosomes | 23-maternal 46-paternal | All 46 paternal
Body_ID: T006008.150
Fetus present | Yes-but not viable | No
Body_ID: T006008.200
Malignant potential | Very low | High
Body_ID: T006008.250
Body_ID: T006008
Body_ID: None
Previous section
Bar end Bar end
pages 96 - 97
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006022


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > HYDATIDIFORM MOLES > PARTIAL HYDATIDIFORM MOLE
PARTIAL HYDATIDIFORM MOLE
Body_ID: HC006023
Chromosome analysis of tissue from partial moles reveals the presence of 69 chromosomes, i.e. triploidy (p. 280). Using DNA polymorphisms it has been shown that 46 of these chromosomes are always derived from the father, with the remaining 23 being maternal in origin. This doubling of the normal haploid paternal contribution of 23 chromosomes can be due to either fertilization by two sperm, which is known as dispermy, or to duplication of a haploid sperm chromosome set by a process known as endoreduplication.
Body_ID: P006068
In these pregnancies the fetus rarely if ever survives to term. Triploid conceptions only survive to term if the additional chromosome complement is maternally derived, in which cases partial hydatidiform changes do not occur. Even in these situations it is extremely uncommon for a triploid infant to survive for more than a few hours or days after birth.
Body_ID: P006069
Previous section
Bar end Bar end
page 97
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006023


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > HYDATIDIFORM MOLES > COMPLETE HYDATIDIFORM MOLE
COMPLETE HYDATIDIFORM MOLE
Body_ID: HC006024
Complete moles have only 46 chromosomes, but these are exclusively paternal in origin. A complete mole is caused by fertilization of an empty ovum either by two sperm or by a single sperm that undergoes endoreduplication. The opposite situation of an egg undergoing development without being fertilized by a sperm, a process known as parthenogenesis, occurs in lower animals such as arthropods but has been reported in a human on only one occasion, this being in the form of chimeric fusion with another cell line that had a normal male-derived complement.
Body_ID: P006070
The main importance of complete moles lies in their potential to undergo malignant change into invasive choriocarcinoma. This can usually be treated very successfully by chemotherapy, but if untreated the outcome can be fatal. Malignant change is seen only very rarely with partial moles.
Body_ID: P006071
Previous section
Bar end Bar end
page 97
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006024


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > HYDATIDIFORM MOLES > DIFFERENT PARENTAL EXPRESSION IN TROPHOBLAST AND EMBRYOBLAST
DIFFERENT PARENTAL EXPRESSION IN TROPHOBLAST AND EMBRYOBLAST
Body_ID: HC006025
Studies in mice have shown that when all nuclear genes in a zygote are derived from the father, the embryo fails to develop, whereas trophoblast development proceeds relatively unimpaired. In contrast, if all of the nuclear genes are maternal in origin, the embryo develops normally but extra-embryonic development is very poor. The observations outlined above on partial and complete moles indicate that a comparable situation exists in humans, with paternally derived genes being essential for trophoblast development and maternally derived genes being necessary for early embryonic development. These phenomena are relevant to the concept of genomic imprinting (p. 118).
Body_ID: P006072
Previous section
Bar end Bar end
page 97
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006025


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > SEXUAL DIFFERENTIATION AND DETERMINATION
SEXUAL DIFFERENTIATION AND DETERMINATION
Body_ID: HC006026
The sex of an individual is determined by the X and Y chromosomes (p. 33). The presence of an intact Y chromosome leads to maleness regardless of the number of X chromosomes present. Absence of a Y chromosome results in female development.
Body_ID: P006073
Although the sex chromosomes are present from conception, differentiation into a phenotypic male or female does not commence until approximately 6 weeks. Up to this point both the müllerian and wolffian duct systems are present and the embryonic gonads, although consisting of cortex and medulla, are still undifferentiated. From 6 weeks onwards the embryo develops into a female unless the testis-determining factor initiates a sequence of events that prompt the undifferentiated gonads to develop into testes.
Body_ID: P006074
Previous section
Bar end Bar end
page 97
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006026


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > SEXUAL DIFFERENTIATION AND DETERMINATION > THE TESTIS-DETERMINING FACTOR - SRY
THE TESTIS-DETERMINING FACTOR - SRY
Body_ID: HC006027
page 97
0
page 98
Body_ID: P0098
In 1990 it was shown that the testis-determining factor or gene is located on the short arm of the Y chromosome close to the pseudoautosomal region (p. 114). This gene is now referred to as being located in the sex-determining region of the Y chromosome (SRY). It consists of a single exon that encodes a protein of 204 amino acids View drug information which include a 79 amino acid HMG box (p. 87), indicating that it is likely to be a transcription regulator.
Body_ID: P006075
Evidence that the SRY gene is the primary factor that determines maleness comes from several observations:
  1. SRY sequences are present in XX males. These are infertile phenotypic males who appear to have a normal 46,XX karyotype.
  2. Mutations or deletions in the SRY sequences are found in many XY females. These are infertile phenotypic females who are found to have a 46,XY karyotype.
  3. In mice the SRY gene is expressed only in the male gonadal ridge as the testes are developing in the embryo.
  4. Transgenic XX mice that have a tiny portion of the Y chromosome containing the SRY region develop into males with testes.
Body_ID: P006076
Considered from the evolutionary point of view and for the maintenance of the species, it would clearly be impossible for the SRY gene to be involved in crossing over with the X chromosome during meiosis I. Hence SRY has to lie outside the pseudoautosomal region.
Body_ID: P006077
However, there has to be pairing of the X and Y chromosomes, as otherwise they would segregate together into the same gamete during, on average, 50% of meioses. Nature's compromise has been to ensure that only a small portion of the X and Y chromosomes are homologous and therefore pair during meiosis I. Unfortunately the close proximity of SRY to the pseudoautosomal region means that, occasionally, it can get caught up in a recombinational event. This almost certainly accounts for the majority of XX males, in whom molecular and FISH studies show evidence of Y chromosome sequences at the distal end of one X chromosome short arm (Fig. 18.22, p. 286).
Body_ID: P006078
Body_ID: P006080
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006019
Figure 6.19 Summary of the main events involved in sex determination. SRY = sex determining region of the Y chromosome; MIF = müllerian inhibitory factor.
page 98
0
page 99
Body_ID: P0099
Expression of SRY triggers off a series of events, which involves other genes such as SOX9, leading to the medulla of the undifferentiated gonad developing into a testis, in which the Leydig cells begin to produce testosterone View drug information (Fig. 6.19). This leads to stimulation of the wolffian ducts, which form the male internal genitalia, and also to masculinization of the external genitalia. This latter step is mediated by dihydrotestosterone, which is produced from testosterone View drug information by the action of 5α-reductase (p. 169, 286). The Sertoli cells in the testes produce a hormone known as müllerian inhibitory factor that causes the müllerian duct system to regress.
Body_ID: P006079
In the absence of normal SRY expression, the cortex of the undifferentiated gonad develops into an ovary. The müllerian duct forms the internal genitalia. The external genitalia fail to fuse and grow as in the male, and instead evolve into normal female external genitalia. This normal process of female development is sometimes referred to rather chauvinistically as the 'default' pathway. Without the stimulating effects of testosterone View drug information , the wolffian duct system regresses.
Body_ID: P006081
Normally sexual differentiation is complete by 12-14 weeks gestation, although the testes do not migrate into the scrotum until late pregnancy. Abnormalities of sexual differentiation are uncommon but they are important causes of infertility and sexual ambiguity and are considered further in Chapter 18.
Body_ID: P006082
Previous section
Bar end Bar end
pages 97 - 99
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006027


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > SEXUAL DIFFERENTIATION AND DETERMINATION > X CHROMOSOME INACTIVATION
X CHROMOSOME INACTIVATION
Body_ID: HC006028
As techniques were developed for studying chromosomes it was noted that in female mice one of the X chromosomes often differed from all other chromosomes in the extent to which it was condensed. In 1961 Dr Mary Lyon proposed that this heteropyknotic X chromosome was inactivated, citing as evidence her observations on the mosaic pattern of skin coloration seen in mice known to be heterozygous for X-linked genes that influence coat color. Subsequent events have confirmed the validity of Dr Lyon's hypothesis, and in recognition of her foresight the process of X-inactivation is often referred to as lyonization.
Body_ID: P006083
The process of X-inactivation occurs early in development at around 15-16 days gestation, when the embryo consists of approximately 5000 cells. Normally either of the two X chromosomes can be inactivated in any particular cell. Thereafter the same X chromosome is inactivated in all daughter cells (Fig. 6.20). This differs from marsupials, in which the paternally derived X chromosome is consistently inactivated.
Body_ID: P006084
Body_ID: P006086
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006020
Figure 6.20 X chromosome inactivation during development. The maternally and paternally derived X chromosomes are represented as Xm and Xp, respectively.
The inactive X chromosome exists in a condensed form during interphase when it appears as a darkly staining mass of chromatin known as the sex chromatin or Barr body. During mitosis the inactive X chromosome is late replicating. Laboratory techniques have been developed for distinguishing which X chromosome is late replicating in each cell. This can be useful for confirming that one of the X chromosomes is structurally abnormal, as usually an abnormal X chromosome will be preferentially inactivated, or more correctly, only those hematopoietic stem cells in which the normal X chromosome is active will have survived. Apparent non-random inactivation also occurs if one of the X chromosomes is involved in a translocation with an autosome (p. 112).
Body_ID: P006085
The process of X-inactivation is achieved by differential methylation (a form of imprinting - p. 118) and is initiated by a gene, XIST ('X inactivation specific transcript'), which maps within the X-inactivation centre at Xq13.3. XIST is expressed only from the inactive X chromosome and produces RNA that spreads an inactivation methylation signal up and down the X chromosome on which it is located. This differential methylation of the X chromosomes has been utilized in carrier detection studies for X-linked immunodeficiency diseases, e.g. Wiskott-Aldrich syndrome, using methylation-sensitive restriction enzymes (p. 198). Not all of the X chromosome is inactivated. Genes in the pseudoautosomal region at the tip of the short arm remain active, as do other loci elsewhere on the short and long arms, such as XIST. If all loci on the X chromosome were inactivated then all women would have the clinical features of Turner syndrome and the presence of more than one X chromosome in a male, e.g. 47,XXY or two in a female, e.g. 47,XXX, would have no phenotypic effects. There are, in fact, quite characteristic clinical features in these disorders (p. 281).
Body_ID: P006087
page 99
0
page 100
Body_ID: P0100
page 100
0
page 101
Body_ID: P0101
X chromosome inactivation provides a satisfactory explanation for several observations:
  1. Barr bodies - In men and women with more than one X chromosome, the number of Barr bodies (p. 43) visible at interphase is always one less than the total number of X chromosomes. For example, men with a 47,XXY karyotype have a single Barr body, whereas women with a 47,XXX karyotype have two Barr bodies.
  2. Dosage compensation - Women with two normal X chromosomes have the same blood levels of X chromosome protein products, such as factor VIII, as normal men, who of course have only one X chromosome. An exception to this phenomenon of dosage compensation is the level of steroid sulphatase in blood, which is increased in women compared to men. Not surprisingly it has been shown that the locus for steroid sulphatase, deficiency of which causes a skin disorder known as ichthyosis, is in the pseudoautosomal region.
  3. Mosaicism - Mice which are heterozygous for X-linked genes affecting coat color show mosaicism with alternating patches of different color rather than a homogeneous pattern. This is consistent with patches of skin being clonal in origin in that they are derived from a single stem cell in which one or other of the X chromosomes is expressed but not both. Thus, each patch reflects which of the X chromosomes was active in the original stem cell. Similar effects are seen in tissues of clonal origin in women who are heterozygous for X-linked mutations such as ocular albinism (Fig. 6.21). Other evidence confirming that X-inactivation leads to mosaicism in females comes from studies of the expression of the enzyme glucose-6-phosphate dehydrogenase (p. 183) in clones of cultured fibroblasts from women heterozygous for variants of this gene. Each clone is derived from a single cell and expresses one of the variants but never both. The clonal origin of tumors can be confirmed in women who are heterozygous for such variants by demonstration of expression of only one of the variants in the tumor.
  4. Problems of carrier detection - Carrier detection for X-linked recessive disorders based only on examination of clinical features or on indirect assay of gene function is notoriously difficult and unreliable. Cells in which the X chromosome with the normal gene is active can have a selective advantage, or they can correct the defect in closely adjacent cells in which the X chromosome with the mutant gene is active. For example, only a proportion of carriers of Duchenne muscular dystrophy (DMD) show evidence of muscle damage as indicated by measurement of creatine kinase in serum (p. 316). Similarly, distorted very long chain fatty acid (VLCFA) ratios are seen in many, but not all, carriers of X-linked adrenoleukodystrophy (XLALD). Fortunately, the development of molecular methods for carrier detection in X-linked disorders can bypass these problems as techniques such as Southern blotting are not influenced by methylation unless methylation-sensitive restriction enzymes are used. When methylation-sensitive enzymes are used this can in fact provide a means of carrier detection if there has been strong selection against the cell line in which the mutant-bearing X chromosome is active (Fig. 6.22).
  5. Manifesting heterozygotes - Occasionally a woman is encountered who shows mild or even full expression of an X-linked recessive disorder, e.g. DMD or XLALD. One possible explanation is that she is a manifesting heterozygote in whom, by chance, the X chromosome bearing the normal gene has been inactivated in significantly more than 50% of relevant cells. This is referred to as skewed X-inactivation (p. 112). There is some evidence that X chromosome inactivation can itself be under genetic control, as families with several manifesting carriers of disorders such as Duchenne muscular dystrophy and Fabry disease have been reported. In a few families marked skewing of X-inactivation in several females has been shown to be associated with an underlying mutation in XIST.
  6. The 46,Xr(X) phenotype - A 46,Xr(X) karyotype is found in some women with typical Turner syndrome features. This is consistent with the ring lacking X sequences, which are normally not inactivated and which are needed for a normal phenotype. Curiously a few 46,Xr(X) women have congenital abnormalities and show mental retardation. In these women it has been shown that XIST is not expressed on the ring X, so that it is likely that their relatively severe phenotype is caused by functional disomy for those genes present on their ring X chromosome. Other studies in Turner syndrome, this time pure 45,X cases, have shown some differences in social cognition and higher-order executive function skills according to whether their X chromosome was paternal or maternal in origin. Cases with a paternal X scored better, from which the existence of a locus for social cognition on the X chromosome can be postulated. If such a locus is not expressed from the maternal X, this could provide at least part of the explanation for the excess difficulty with language and social skills observed in 46,XY males, since their X is always maternal in origin.
Body_ID: P006088
Body_ID: P006089
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006021
Figure 6.21 The fundus of a carrier of X-linked ocular albinism showing a mosaic pattern of retinal pigmentation. (Courtesy of Mr S. J. Charles, The Royal Eye Hospital, Manchester.)
Body_ID: P006090
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F006022
Figure 6.22 (A) Normal X chromosome inactivation resulting in survival of roughly equal numbers of cells with the paternally (P) and maternally (M) derived X chromosome active. (B) In this situation the maternally derived X chromosome has a mutation* which results in selection against those cells in which it is active. Thus surviving cells show preferential expression of the paternally derived X chromosome.
Previous section
Bar end Bar end
pages 99 - 101
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006028


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > TWINNING
TWINNING
Body_ID: HC006029
Twinning occurs frequently in humans, although the incidence in early pregnancy as diagnosed by ultrasonography is greater than at delivery, presumably as a result of death and subsequent resorption of one of the twins in a proportion of twin pregnancies. The overall incidence of twinning in the UK is approximately 1 in 80 of all pregnancies, so that approximately 1 in 40 (i.e. 2 out of 80) of all individuals is a twin. However, the spontaneous twinning rate varies enormously, from approximately 1 in 125 pregnancies in Japan to 1 in 22 in Nigeria.
Body_ID: P006091
Twins can be identical or non-identical - monozygotic (MZ) (uniovular) or dizygotic (DZ) (biovular) - depending on whether they originate from a single conception or from two separate conceptions (Table 6.9). Comparison of the incidence of disease in identical and non-identical twins reared apart and together can provide information about the relative contributions of genetics and environment to the cause of many of the common diseases of adult life, as discussed in Chapter 15.
Body_ID: P006092
page 101
0
page 102
Body_ID: P0102
Body_ID: T006009
Table 6-9. Summary of differences between monozygotic and dizygotic twins
Body_ID: None
 | Monozygotic | Dizygotic
Body_ID: T006009.50
Origin | Single egg fertilized | Two eggs, each fertilized by a single sperm
Body_ID: T006009.100
Incidence | 1 in 300 pregnancies | Varies from 1 in 100 to1 in 500 pregnancies
Body_ID: T006009.150
Proportion of genes in common | 100% | 50% (on average)
Body_ID: T006009.200
Fetal membranes | 70% monochorionic and diamniotic 30% dichorionic and diamniotic, rarely monochorionic and monoamniotic | Always dichorionic and diamniotic
Body_ID: T006009.250
Body_ID: T006009
Body_ID: None
Previous section
Bar end Bar end
pages 101 - 102
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006029


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > TWINNING > MONOZYGOTIC TWINS
MONOZYGOTIC TWINS
Body_ID: HC006030
MZ twinning occurs in about 1 in 300 births in all populations that have been studied. MZ twins originate from a single egg that has been fertilized by a single sperm. A very early division, occurring in the zygote before separation of the cells that make the chorion, results in dichorionic twins. Division during the blastocyst stage from days 3 to 7 results in monochorionic diamniotic twins. Division after the first week leads to monoamniotic twins. However, the reason(s) why MZ twinning occurs at all in humans is not clear. As an event, the incidence is increased 2-5 times in babies born by in-vitro fertilization. There are rare cases of familial MZ twinning that can be transmitted by the father or mother, suggesting a single-gene defect that predisposes to the phenomenon.
Body_ID: P006093
MZ twins are genetically identical, although occasionally they can be discordant for structural birth defects that may be linked to the twinning process itself - especially those anomalies affecting midline structures. There is probably a two- to three-fold increased risk of congenital anomalies in MZ twins, i.e. 5-10% of MZ twins overall. Discordance for single-gene traits or chromosome abnormalities may occur because of a post-zygotic somatic mutation or non-disjunction, respectively. One example of the latter is the rare occurrence of MZ twins of different sex - one 46,XY and the other 45,X. Curiously, MZ female twins can show quite striking discrepancy in X chromosome inactivation. There are several reports of female MZ twin pairs only one of whom is affected with an X-linked recessive condition such as Duchenne muscular dystrophy or hemophilia. In these rare examples both twins have the mutation and both show non-random X-inactivation but in opposite directions.
Body_ID: P006094
Very late division occurring more than 14 days after conception can result in conjoined twins. This occurs in about 1 in 100 000 pregnancies, or approximately 1 in 400 MZ twin births. Conjoined twins are sometimes referred to as Siamese, in memory of Chang and Eng, who were born in 1811 in Thailand, then known as Siam, joined at the upper abdomen. Chang and Eng made a successful living out of showing themselves at traveling shows in the USA, where they settled and married. Somehow they both managed to have large numbers of children despite remaining conjoined until they died within a few hours of each other at the age of 61 years. The sex ratio for conjoined twins is markedly distorted, with about 75% being female. The later the twinning event, the more distorted the sex ratio in favor of females, and X-inactivation studies suggest that MZ twinning occurs around the time of X-inactivation, a phenomenon limited to female zygotes of course.
Body_ID: P006095
Previous section
Bar end Bar end
page 102
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006030


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > TWINNING > DIZYGOTIC TWINS
DIZYGOTIC TWINS
Body_ID: HC006031
DZ twins result from the fertilization of two ova by two sperm and are no more closely related genetically than brothers and sisters, i.e. they share, on average, 50% of the same genes from each parent. Hence they are sometimes referred to as fraternal twins. DZ twins are dichorionic and diamniotic, although they can have a single fused placenta if implantation occurs at closely adjacent sites. The incidence varies from approximately 1 in 100 deliveries in Afro-Caribbean populations to 1 in 500 deliveries in Asia and Japan. In Western European Caucasians the incidence is approximately 1 in 120 deliveries and has been observed to fall with both urbanization and starvation, but increases in relation to the amount of seasonal light - for example, in northern Scandanavia during the summer. Factors that convey an increased risk for DZ twinning are increased maternal age, a positive family history (due to a familial increase in FSH levels) and the use of ovulation-inducing drugs such as clomiphene.
Body_ID: P006096
Previous section
Bar end Bar end
page 102
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006031


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 6 Developmental genetics > TWINNING > DETERMINATION OF ZYGOSITY
DETERMINATION OF ZYGOSITY
Body_ID: HC006032
This used to be established by study of the placenta and membranes and also by analysis of polymorphic systems such as the blood groups, the HLA antigens and other biochemical markers. Now zygosity is most reliably determined using highly polymorphic molecular markers (p. 72).
Body_ID: P006097
page 102
0
page 103
Body_ID: P0103
ELEMENTS
Body_ID: B006001
  1. Several developmental gene families first identified in Drosophila and mice also play important roles in human morphogenesis. These include segment polarity genes, homeobox containing genes (HOX), and paired-box containing genes (PAX). Many of these genes act as transcription factors that regulate sequential developmental processes. Others are important in cell signaling. It has recently been shown that several human malformations and multiple malformation syndromes are caused by mutations in these genes.
  2. For normal development a haploid chromosome set must be inherited from each parent. A paternal diploid complement results in a complete hydatidiform mole if there is no maternal contribution, and in triploidy with a partial hydatidiform mole if there is a haploid maternal contribution.
  3. A testis-determining factor on the Y chromosome, known as SRY, stimulates the undifferentiated gonads to develop into testes. This, in turn, sets off a series of events leading to male development. In the absence of SRY expression the human embryo develops into a female.
  4. In females one of the X chromosomes is inactivated in each cell in early embryogenesis. This can be either the maternally derived or the paternally derived X chromosome. Thereafter, in all daughter cells the same X chromosome is inactivated. This process, known as lyonization, explains the presence of the Barr body in female nuclei and achieves dosage compensation of X chromosome gene products in males and females.
  5. Twins can be monozygotic (identical) or dizygotic (fraternal). Monozygotic twins originate from a single zygote that divides into two during the first 2 weeks after conception. Monozygotic twins are genetically identical. Dizygotic twins originate from two separate zygotes and are no more genetically alike than brothers and sisters.
Body_ID: PB06001
References
Body_ID: HC006033
FURTHER READING
Body_ID: None
Dreyer S D, Zhou G, Lee B 1998 The long and the short of it: developmental genetics of the skeletal dysplasias. Clin Genet 54: 464-473
A short review of developmental genes known to cause abnormal skeletal development.
Body_ID: R006001
Hall J G 2003 Twinning. Lancet 362:735-743
Body_ID: R006002
Hammerschmidt M, Brook A, McMahon A P 1997 The world according to hedgehog. Trends Genet 13: 14-20
A comprehensive account of the role of the hedgehog gene family in early vertebrate development.
Body_ID: R006003
Kleinjan D J, van Heyningen V 1998 Position effect in human genetic disease. Hum Mol Genet 7: 1611-1618
An outline of the various theories and mechanisms which have been proposed to account for observed positional effects in developmental gene expression.
Body_ID: R006004
Kornak U, Mundlos S 2003 Genetic disorders of the skeleton: a developmental approach. Am J Hum Genet 73: 447-474
An up-to-date summary of current knowledge.
Body_ID: R006005
Lacombe D 1999 Transcription factors in dysmorphology. Clin Genet 55: 137-143
As the title indicates a description of the role of transcription regulatory genes in causing multiple congenital abnormality syndromes.
Body_ID: R006006
Lindor N M, Ney J A, Gaffey T A et al 1992 A genetic review of complete and partial hydatidiform moles and nonmolar triploidy. Mayo Clin Proc 67: 791-799
A detailed review of the mechanisms that can lead to the formation of hydatidiform moles.
Body_ID: R006007
Lyon M F 1961 Gene action in the X chromosome of the mouse (Mus musculus L). Nature 190: 372-373
The original proposal of X-inactivation. Very short and easily understood.
Body_ID: R006008
Manouvrier-Hanu S, Holder-Espinasse M, Lyonnet S 1999 Genetics of limb anomalies in humans. Trends Genet 15: 409-417
A detailed and well illustrated account of vertebrate limb development.
Body_ID: R006009
Muenke M, Schell U 1995 Fibroblast-growth-factor receptor mutations in human skeletal disorders. Trends Genet 11: 308-313
A concise review of the functions of the fibroblast growth factors and their receptors.
Body_ID: R006010
Muragaki Y, Mundlos S, Upton J, Olsen B R 1996 Altered growth and branching patterns in synpolydactyly caused by mutations in HOXD13. Science 272: 548-551
The long-awaited first report of a human malformation caused by a mutation in a HOX gene.
Body_ID: R006011
Saga Y, Takeda H 2001 The making of the somite: molecular events in vertebrate segmentation. Nature Rev Genet 2: 835-844
An excellent review of somite development.
Body_ID: R006012
Tickle C (ed) 2003 Patterning in vertebrate development. Oxford University Press, Oxford
A detailed, multi-author collection handling very early development, mainly from molecular perspectives.
Body_ID: R006013
page 103
0
page 104
Body_ID: P0104
Body_ID: P0105
Previous section
Bar end Bar end
pages 102 - 104
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC006032


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > FAMILY STUDIES
FAMILY STUDIES
Body_ID: HC007001
If we wish to investigate whether a particular trait or disorder in humans is genetic and hereditary, we usually have to rely either on observation of the way in which it is transmitted from one generation to another, or on study of its frequency among relatives.
Body_ID: P007001
An important reason for studying the pattern of inheritance of disorders within families is to enable advice to be given to members of a family regarding the likelihood of their developing it or passing it on to their children, i.e. genetic counseling (Ch. 17). Taking a family history can, in itself, provide a diagnosis. For example, a child could come to the attention of a doctor having a fracture after a seemingly trivial injury. A family history of relatives with a similar tendency to fracture and blue sclerae would suggest the diagnosis of osteogenesis imperfecta. In the absence of a positive family history other diagnoses would have to be considered.
Body_ID: P007002
Previous section
Bar end Bar end
page 105
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007001


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > FAMILY STUDIES > PEDIGREE DRAWING AND TERMINOLOGY
PEDIGREE DRAWING AND TERMINOLOGY
Body_ID: HC007002
A family tree is a shorthand system of recording the pertinent information about a family. It usually begins with the person through whom the family came to the attention of the investigator. This person is referred to as the index case, proband or propositus, or if female, the proposita. The position of the proband in the family tree is indicated by an arrow. Information about the health of the rest of the family is obtained by asking direct questions about brothers, sisters, parents and maternal and paternal relatives, with the relevant information about the sex of the individual, affection status and relationship to other individuals being carefully recorded in the pedigree chart (Fig. 7.1). Attention to detail can be crucial because patients do not always appreciate the important difference between siblings and half-siblings, or might overlook the fact, for example, that the child of a brother who is at risk of Huntington disease is actually a step-child and not a biological relative.
Body_ID: P007003
Previous section
Bar end Bar end
page 105
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007002


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE
MENDELIAN INHERITANCE
Body_ID: HC007003
Over 11000 traits or disorders in humans exhibit single gene unifactorial or Mendelian inheritance. However, characteristics such as height, and many common familial disorders, such as diabetes, hypertension, etc., do not usually follow a simple pattern of Mendelian inheritance (Ch. 9).
Body_ID: P007004
A trait or disorder that is determined by a gene on an autosome is said to show autosomal inheritance, whereas a trait or disorder determined by a gene on one of the sex chromosomes is said to show sex-linked inheritance.
Body_ID: P007005
Previous section
Bar end Bar end
page 105
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007003


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE > AUTOSOMAL DOMINANT INHERITANCE
AUTOSOMAL DOMINANT INHERITANCE
Body_ID: HC007004
An autosomal dominant trait is one which manifests in the heterozygous state, i.e. in a person possessing both an abnormal or mutant allele and the normal allele. It is often possible to trace a dominantly inherited trait or disorder through many generations of a family (Fig. 7.2). In South Africa the vast majority of cases of porphyria variegata can be traced back to one couple in the late seventeenth century. This is a metabolic disorder characterized by skin blistering through increased sensitivity to sunlight and the excretion of urine that becomes 'port wine' colored on standing as a result of the presence of porphyrins (p. 175) (Fig. 7.3). This pattern of inheritance is sometimes referred to as 'vertical' transmission and is confirmed when male-male (i.e. father to son) transmission is observed.
Body_ID: P007006
Genetic risks
Body_ID: HC007005
Each gamete from an individual with a dominant trait or disorder will contain either the normal allele or the mutant allele. If we represent the dominant mutant allele as 'A' and the recessive normal allele as 'a', then the various possible combinations of the gametes can be represented in a Punnett's square (Fig. 7.4). Any child born to a person affected with a dominant trait or disorder has a 1 in 2 (50%) chance of inheriting it and being similarly affected.
Body_ID: P007007
page 105
0
page 106
Body_ID: P0106
Body_ID: P007008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007001
Figure 7.1 Symbols used to represent individuals and relationships in family trees.
page 106
0
page 107
Body_ID: P0107
Body_ID: P007009
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007002
Figure 7.2 Family tree of an autosomal dominant trait. Note the presence of male-to-male transmission.
Body_ID: P007010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007003
Figure 7.3 Blistering skin lesions on the hand in porphyria variegata.
Body_ID: P007011
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007004
Figure 7.4 Punnett's square showing possible gamete combinations for an autosomal dominant allele.
Body_ID: P007012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007005
Figure 7.5 Facial rash of angiokeratoma in a male with tuberous sclerosis.
Pleiotropy
Body_ID: HC007006
page 107
0
page 108
Body_ID: P0108
Body_ID: P007014
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007006
Figure 7.6 Dunnigan-type familial partial lipodystrophy due to a mutation in the Lamin A/C gene. The patient lacks adipose tissue, especially in the distal limbs. A wide variety of clinical phenotypes are associated with mutations in this one gene.
Autosomal dominant traits may involve only one organ or part of the body, for example the eye in congenital cataracts. It is common, however, for autosomal dominant disorders to manifest in different systems of the body in a variety of ways. This is pleiotropy - a single gene that may give rise to two or more apparently unrelated effects. In tuberous sclerosis affected individuals can present with either learning difficulties, epilepsy, or a facial rash known as adenoma sebaceum (Fig. 7.5) (histologically composed of blood vessels and fibrous tissue known as angiokeratoma); some affected individuals have all features (see also p. 318). Recently, our conceptual understanding of the term pleiotropy has been challenged by the remarkably diverse syndromes that can result from different mutations in the same gene, for example the LMNA gene (which encodes Lamin A/C) and the X-linked Filamin A gene. Mutations in LMNA may cause Emery-Dreifuss muscular dystrophy, a form of limb girdle muscular dystrophy, a form of Charcot - Marie-Tooth disease (p. 297), dilated cardiomyopathy (p. 305), Dunnigan-type familial partial lipodystrophy (Fig. 7.6), mandibuloacral dysplasia, and the very rare condition that has always been a great curiosity-Hutchinson-Gilford progeria. These are due to heterozygous mutations, with the exception of the Charcot-Marie-Tooth disease and mandibuloacral dysplasia, which are recessive, and therefore homozygous for LMNA mutations. Sometimes an individual with a mutation is entirely normal. Mutations in the Filamin A gene have recently been implicated in the distinct, though overlapping, X-linked dominant dysmorphic conditions oto-palato-digital syndrome, Melnick-Needles syndrome and frontometaphyseal dysplasia. In addition, however, it would not have been foreseen that a form of X-linked dominant epilepsy in women, called periventricular nodular heterotopia, is also due to mutations in this gene.
Body_ID: P007013
Variable expressivity
Body_ID: HC007007
The clinical features in autosomal dominant disorders can show striking variation from person to person, even in the same family. This difference between individuals is referred to as variable expressivity. In autosomal dominant polycystic kidney disease, for example, some affected individuals develop renal failure in early adulthood whilst others have just a few renal cysts that do not significantly affect renal function.
Body_ID: P007015
Reduced penetrance
Body_ID: HC007008
In some individuals heterozygous for gene mutations giving rise to certain autosomal dominant disorders there may be no abnormal clinical features, representing so-called reduced penetrance or what is commonly referred to in lay terms as 'skipping a generation'. Reduced penetrance is thought to be the result of the modifying effects of other genes, as well as being due to interaction of the gene with environmental factors. An individual who has no features of a disorder despite being heterozygous for a particular gene mutation is said to represent non-penetrance.
Body_ID: P007016
Reduced penetrance and variable expressivity, together with the pleiotropic effects of a mutant allele, all need to be taken into account when providing genetic counseling to individuals at risk for autosomal dominantly inherited disorders.
Body_ID: P007017
New mutations
Body_ID: HC007009
In autosomal dominant disorders an affected person will usually have an affected parent. However, this is not always the case and it is not unusual for a trait to appear in an individual when there is no family history of the disorder. A striking example is achondroplasia, a form of short-limbed dwarfism (p. 92), in which the parents usually have normal stature. The sudden unexpected appearance of a condition arising as a result of a mistake occurring in the transmission of a gene is called a new mutation. The dominant mode of inheritance of achondroplasia could only be confirmed by the observation that the offspring of persons with achondroplasia had a 50% chance of having achondroplasia or being of normal stature.
Body_ID: P007018
In less striking examples other possible explanations for the 'sudden' appearance of a disorder must be considered. One of the parents might be heterozygous for the mutant allele but so mildly affected that it has not previously been detected, i.e. non-penetrance. The possibility of variable expression also needs to be considered, as well as the family relationships not being as stated, i.e. non-paternity (p. 269) (and occasionally non-maternity).
Body_ID: P007019
New dominant mutations, in certain instances, have been associated with an increased age of the father. It is believed that this is because of the large number of mitotic divisions that male gamete stem cells undergo during a man's reproductive lifetime (p. 46).
Body_ID: P007020
Codominance
Body_ID: HC007010
Codominance is the term used for two allelic traits that are both expressed in the heterozygous state. In persons with blood group AB it is possible to demonstrate both A and B blood group substances on the red blood cells, so that the A and B blood groups are therefore codominant (p. 198).
Body_ID: P007021
Homozygosity for autosomal dominant traits
Body_ID: HC007011
page 108
0
page 109
Body_ID: P0109
Body_ID: P007023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007007
Figure 7.7 Family tree of an autosomal recessive trait.
The rarity of most autosomal dominant disorders and diseases means that they usually only occur in the heterozygous state. There are, however, a few reports of children born to couples where both parents are heterozygous for a dominantly inherited disorder. Offspring of such couples are, therefore, at risk of being homozygous. In some instances affected individuals appear to be either more severely affected, as has been reported with achondroplasia, or have an earlier age of onset, as in familial hypercholesterolemia (p. 170). The heterozygote having a phenotype intermediate between the homozygotes for the normal and mutant alleles is consistent with a haploinsufficiency loss-of-function mutation (p. 26).
Body_ID: P007022
Conversely, with other dominantly inherited disorders, homozygous individuals are not more severely affected than heterozygotes, e.g. Huntington disease (p. 293) and myotonic dystrophy (p. 295).
Body_ID: P007024
Previous section
Bar end Bar end
pages 105 - 109
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007004


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE > AUTOSOMAL RECESSIVE INHERITANCE
AUTOSOMAL RECESSIVE INHERITANCE
Body_ID: HC007012
Recessive traits and disorders are only manifest when the mutant allele is present in a double dose, i.e. homozygosity. Individuals heterozygous for such mutant alleles show no features of the disorder and are perfectly healthy, i.e. they are carriers. The family tree for recessive traits differs markedly from that seen in autosomal dominant traits (Fig. 7.7). It is not possible to trace an autosomal recessive trait or disorder through the family, i.e. all the affected individuals in a family are usually in a single sibship, i.e. brothers and sisters. This is sometimes referred to as 'horizontal' transmission (an inappropriate and misleading term).
Body_ID: P007025
Consanguinity
Body_ID: HC007013
Body_ID: P007027
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007008
Figure 7.8 Punnett's square showing possible gametic combinations for heterozygous carrier parents of an autosomal recessive allele.
Enquiry into the family history of individuals affected with rare recessive traits or disorders might reveal that their parents are related, i.e. consanguineous. The rarer a recessive trait or disorder, the greater the frequency of consanguinity among the parents of affected individuals. In cystic fibrosis, the commonest 'serious' autosomal recessive disorder in persons of Western European origin (p. 302), the frequency of parental consanguinity is only slightly greater than that seen in the general population. By contrast, in alkaptonuria, one of the original inborn errors of metabolism (p. 165), which is an exceedingly rare recessive disorder, Bateson and Garrod, in their original description of the disorder, observed that one-quarter or more of the parents were first cousins. They reasoned that rare alleles for disorders such as alkaptonuria are more likely to 'meet up' in the offspring of cousins than in the offspring of parents who are unrelated.
Body_ID: P007026
Genetic risks
Body_ID: HC007014
If we represent the normal dominant allele as 'A' and the recessive mutant allele as 'a', then each parental gamete carries either the mutant or the normal allele (Fig. 7.8). The various possible combinations of gametes mean that the offspring of two heterozygotes have a 1 in 4 (25%) chance of being homozygous affected, a 1 in 2 (50%) chance of being heterozygous unaffected, and a 1 in 4 (25%) chance of being homozygous unaffected.
Body_ID: P007028
Pseudodominance
Body_ID: HC007015
If an individual who is homozygous for an autosomal recessive disorder marries a carrier of the same disorder, their children have a 1 in 2 (50%) chance of being affected. Such a pedigree is said to exhibit pseudodominance (Fig. 7.9).
Body_ID: P007029
Locus heterogeneity
Body_ID: HC007016
page 109
0
page 110
Body_ID: P0110
Body_ID: P007031
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007009
Figure 7.9 A pedigree with a woman (I2) homozygous for an autosomal recessive disorder whose husband is heterozygous for the same disorder. They have a homozygous affected daughter so that the pedigree shows pseudodominant inheritance.
A disorder inherited in the same manner can be due to mutations in more than one gene, or what is known as locus heterogeneity. For example, it is recognized that sensorineural hearing impairment/deafness most commonly shows autosomal recessive inheritance. Deaf persons, by virtue of their schooling and involvement in the deaf community, often choose to have children with another deaf person. It would be expected that if two deaf persons were homozygous for the same recessive gene, all of their children would be similarly affected. Families have been described in which all the children born to parents deaf due to autosomal recessive genes have had perfectly normal hearing and are what is known as double heterozygotes. The explanation for this must be that the parents were homozygous for mutant alleles at different loci, i.e. that a number of different genes can cause autosomal recessive sensorineural deafness. In fact, over the past 10-15 years, 20 genes and a further 15 loci have been shown to be involved! A very similar story applies to autosomal recessive retinitis pigmentosa, and there are now six distinct loci for primary autosomal recessive microcephaly.
Body_ID: P007030
Disorders with the same phenotype due to different genetic loci are known as genocopies, while the same phenotype being the result of environmental causes is known as a phenocopy.
Body_ID: P007032
Mutational heterogeneity
Body_ID: HC007017
Body_ID: P007034
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007010
Figure 7.10 Family tree of an X-linked recessive trait in which affected males reproduce.
Heterogeneity can also occur at the allelic level. In the majority of single-gene disorders, e.g. β thalassemia, a large number of different mutations have been identified as being responsible (p. 152). There are individuals who have two different mutations at the same locus and are known as compound heterozygotes, constituting what is known as allelic or mutational heterogeneity. Most individuals affected with an autosomal recessive disorder are probably, in fact, compound heterozygotes rather than true homozygotes, unless their parents are related, when they are likely to be homozygous for the same mutation by descent, having inherited the same mutation from a common ancestor.
Body_ID: P007033
Previous section
Bar end Bar end
pages 109 - 110
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007012


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE > SEX-LINKED INHERITANCE
SEX-LINKED INHERITANCE
Body_ID: HC007018
Sex-linked inheritance refers to the pattern of inheritance shown by genes that are located on either of the sex chromosomes. Genes carried on the X chromosome are referred to as being X-linked, while genes carried on the Y chromosome are referred to as exhibiting Y-linked or holandric inheritance.
Body_ID: P007035
X-linked recessive inheritance
Body_ID: HC007019
An X-linked recessive trait is one determined by a gene carried on the X chromosome and usually only manifests in males. A male with a mutant allele on his single X chromosome is said to be hemizygous for that allele. Diseases inherited in an X-linked manner are transmitted by healthy heterozygous female carriers to affected males, as well as by affected males to their obligate carrier daughters, with a consequent risk to male grandchildren through these daughters (Fig. 7.10). This type of pedigree is sometimes said to show 'diagonal' or a 'knight's move' pattern of transmission.
Body_ID: P007036
The mode of inheritance whereby only males are affected by a disease that is transmitted by normal females was appreciated by the Jews nearly 2000 years ago. They excused from circumcision the sons of all the sisters of a mother who had sons with the 'bleeding disease', in other words, hemophilia (p. 310). The sons of the father's siblings were not excused. Queen Victoria was a carrier of hemophilia and her carrier daughters, who were perfectly healthy, introduced the gene into the Russian and Spanish royal families. Fortunately for the British royal family, Queen Victoria's son, Edward VII, did not inherit the gene, and so could not transmit it to his descendants.
Body_ID: P007037
page 110
0
page 111
Body_ID: P0111
Body_ID: P007038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007011
Figure 7.11 Punnett's square showing possible gamete combinations for the offspring of a male affected by an X-linked recessive disorder (Xh represents a mutation for an X-linked gene).
Genetic risks
Body_ID: HC007020
A male transmits his X chromosome to each of his daughters and his Y chromosome to each of his sons. If a male affected with hemophilia has children with a normal female, then all his daughters will be obligate carriers but none of his sons will be affected (Fig. 7.11). A male cannot transmit an X-linked trait to his son, with the very rare exception of uniparental heterodisomy (p. 117).
Body_ID: P007039
For a carrier female of an X-linked recessive disorder having children with a normal male, each son has a 1 in 2 (50%) chance of being affected and each daughter has a 1 in 2 (50%) chance of being a carrier (Fig. 7.12).
Body_ID: P007040
Some X-linked disorders are not compatible with survival to reproductive age and are not, therefore, transmitted by affected males. Duchenne muscular dystrophy is the commonest muscular dystrophy and is a severe disease (p. 308). The first signs are a waddling gait, difficulty in climbing stairs unaided, and a tendency to fall over easily. By about the age of 10 years affected boys usually need to use a wheelchair. The muscle weakness gradually progresses and affected males ultimately become confined to bed and will often die in their late teenage years or early 20s (Fig. 7.13). Since affected boys do not usually survive to reproduce, the disease is transmitted almost entirely by healthy female carriers (Fig. 7.14).
Body_ID: P007041
Variable expression in heterozygous females
Body_ID: HC007021
Body_ID: P007043
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007012
Figure 7.12 A Punnett's square showing possible gamete combinations for the offspring of a female carrier of an X-linked recessive disorder (Xh represents a mutation for an X-linked gene).
Body_ID: P007044
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007013
Figure 7.13 Boy with Duchenne muscular dystrophy; note the enlarged calves and wasting of the thigh muscles.
page 111
0
page 112
Body_ID: P0112
Body_ID: P007045
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007014
Figure 7.14 Family tree of Duchenne muscular dystrophy with the disorder being transmitted by carrier females and affecting males who do not survive to transmit the disorder.
In humans, several X-linked disorders are known in which heterozygous females have a mosaic phenotype with a mixture of features of the normal and mutant alleles. In X-linked ocular albinism the iris and ocular fundus of affected males lack pigment. Careful examination of the ocular fundus in females heterozygous for ocular albinism reveals a mosaic pattern of pigmentation (Fig. 6.21, p. 100). This mosaic pattern of involvement can be explained through the random process of X-inactivation (p. 99). In the pigmented areas the normal gene is on the active X chromosome while in the depigmented areas the mutant allele is on the active X chromosome.
Body_ID: P007042
Integration link: Management of Duchenne muscular dystrophy Integration Link
Taken from Clinical Medicine 5E

Females affected with X-linked recessive disorders
Body_ID: HC007022
Occasionally a woman might manifest features of an X-linked recessive trait. There are several explanations for how this can happen.
Body_ID: P007046
Homozygosity for X-linked recessive disorders
Body_ID: HC007023
A common X-linked recessive trait is red-green color blindness - the inability to distinguish between the colors red and green. About 8% of males are red-green color blind and, although it is unusual, because of the high frequency of this allele in the population, about 1 in 150 women are red-green colour blind by virtue of both parents having the allele on the X chromosome. Therefore, a female can be affected with an X-linked recessive disorder as a result of homozygosity for an X-linked allele but the rarity of most X-linked conditions means that the phenomenon is uncommon. A female could also be homozygous if her father was affected and her mother was normal but a new mutation occurred on the X chromosome transmitted to the daughter; or alternatively if her mother was a carrier and her father was normal but a new mutation occurred on the X chromosome he transmitted to his daughter - but these scenarios are rare.
Body_ID: P007047
Skewed X-inactivation
Body_ID: HC007024
The process of X-inactivation usually occurs randomly, there being an equal chance of either of the two X chromosomes in a heterozygous female being inactivated in any one cell. Following X-inactivation in embryogenesis, therefore, in roughly half the cells one of the X chromosomes is active, whilst in the other half it is the other X which is active. Sometimes this process is not random, allowing for the possibility that the active X chromosome in most of the cells of a heterozygous female carrier is the one bearing the mutant allele. If this happens, a carrier female would exhibit some of the symptoms and signs of the disease and be a so-called manifesting heterozygote or carrier. This has been reported in a number of X-linked disorders, including Duchenne muscular dystrophy and hemophilia A (p. 312). In addition, there are reports of several X-linked disorders in which there are several manifesting carriers in the same family, consistent with the coincidental inheritance of an abnormality of X-inactivation (p. 99).
Body_ID: P007048
Numerical X chromosome abnormalities
Body_ID: HC007025
A female could manifest an X-linked recessive disorder through being a carrier of an X-linked recesssive mutation and having only a single X chromosome, i.e. Turner syndrome (p. 282). Women with Turner syndrome and hemophilia A or Duchenne muscular dystrophy have been reported.
Body_ID: P007049
X-autosome translocations
Body_ID: HC007026
Females with a translocation involving one of the X chromosomes and an autosome can be affected with an X-linked recessive disorder. If the break-point of the translocation disrupts a gene on the X chromosome, then a female can be affected. This is because the X chromosome involved in the translocation survives preferentially so as to maintain functional disomy of the autosomal genes (Fig. 7.15). The observation of females affected with Duchenne muscular dystrophy with X-autosome translocations involving the same region of the short arm of the X chromosome helped to map the Duchenne muscular dystrophy gene (p. 309). This type of observation has been vital in the positional cloning of a number of genes in humans (p. 78).
Body_ID: P007050
X-linked dominant inheritance
Body_ID: HC007027
Although uncommon, there are disorders that are manifest in the heterozygous female as well as in the male who has the mutant allele on his single X chromosome. This is known as X-linked dominant inheritance (Fig. 7.16). X-linked dominant inheritance superficially resembles that of an autosomal dominant trait because both the daughters and sons of an affected female have a 1 in 2 (50%) chance of being affected. There is, however, an important difference. With an X-linked dominant trait an affected male transmits the trait to all his daughters but to none of his sons. Therefore, in families with an X-linked dominant disorder there is an excess of affected females and direct male-to-male transmission cannot occur.
Body_ID: P007051
page 112
0
page 113
Body_ID: P0113
Body_ID: P007052
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007015
Figure 7.15 Shows the generation of an X-autosome translocation with break-point in a female and how this results in the development of Duchenne muscular dystrophy.
An example of an X-linked dominant trait is vitamin D-resistant rickets. Rickets can be due to a dietary deficiency of vitamin D, but in vitamin D-resistant rickets the disorder occurs even when there is an adequate dietary intake of vitamin D. In the X-linked dominant form of vitamin D-resistant rickets both males and females are affected, although the females usually have less severe skeletal changes than the males. The X-linked form of Charcot-Marie-Tooth disease (hereditary motor and sensory neuropathy) is another example.
Body_ID: P007053
Body_ID: P007054
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007016
Figure 7.16 Family tree of an X-linked dominant trait.
Body_ID: P007055
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007017
Figure 7.17 Mosaic pattern of skin pigmentation in a female with the X-linked dominant disorder incontinentia pigmenti. She has a mutation in a gene on one of her X chromosomes and the pigmented areas indicate tissue in which the normal X chromosome has been inactivated. This developmental pattern follows Blaschko's lines (see Ch. 18, p. 281).
A mosaic pattern of involvement can be demonstrated in females heterozygous for some X-linked dominant disorders. An example is the mosaic pattern of abnormal pigmentation of the skin that follows developmental lines seen in females heterozygous for the X-linked dominant disorder incontinentia pigmenti (Fig. 7.17). This is also an example of a disorder that is usually lethal for male embryos that inherit the mutated allele. Others include the neurological conditions Rett syndrome and periventricular nodular heterotopia.
Body_ID: P007056
page 113
0
page 114
Body_ID: P0114
Y-linked inheritance
Body_ID: HC007028
Y-linked or holandric inheritance implies that only males are affected. An affected male transmits Y-linked traits to all his sons but to none of his daughters. In the past it has been suggested that bizarre sounding conditions such as porcupine skin, hairy ears and webbed toes are Y-linked traits. With the possible exception of hairy ears, these claims of holandric inheritance have not stood up to more careful study. Evidence clearly indicates, however, that the H-Y histocompatibility antigen (p. 194) and genes involved in spermatogenesis are carried on the Y chromosome and, therefore, manifest holandric inheritance. The latter, if deleted, lead to infertility due to azoospermia (absence of the sperm in semen) in males. The recent advent of techniques of assisted reproduction, particularly the technique of intracytoplasmic sperm injection (ICSI), means that if a pregnancy with a male conceptus results after the use of this technique, the child will also necessarily be infertile!
Body_ID: P007057
Partial sex-linkage
Body_ID: HC007029
Partial sex-linkage has been used in the past for certain disorders that appear to exhibit autosomal dominant inheritance in some families and X-linked inheritance in others. This is now known to be likely to be because of genes carried on that portion of the X chromosome sharing homology with the Y chromosome, and which escapes X-inactivation. During meiosis pairing occurs between the homologous distal parts of the short arms of the X and Y chromosomes, the so-called pseudoautosomal region. As a result of a cross-over, a gene could be transferred from the X to the Y chromosome, or vice versa, allowing the possibility of male-to-male transmission. The latter instances would be consistent with autosomal dominant inheritance. A rare skeletal dysplasia Leri-Weil dyschondrosteosis, in which affected individuals have short stature and a characteristic wrist deformity (Madelung deformity), has been reported to show both autosomal dominant and X-linked inheritance. The disorder has been shown to be due to deletions of, or mutations in, the short stature homeobox (SHOX) gene (p. 282), which is located in the pseudoautosomal region.
Body_ID: P007058
Sex influence
Body_ID: HC007030
Some autosomal traits are expressed more frequently in one sex than another, so-called sex influence. Gout and presenile baldness are examples of sex-influenced autosomal dominant traits, males being predominantly affected in both cases. The influence of sex in these two examples is probably through the effect of male hormones. Gout, for example, is very rare in women before the menopause but the frequency increases in later life. Baldness does not occur in males who have been castrated. In hemochromatosis (p. 242), the most common autosomal recessive disorder in Western society, homozygous females are much less likely than homozygous males to develop iron overload and associated symptoms; the explanation usually given is that women have a form of natural blood loss through menstruation.
Body_ID: P007059
Sex limitation
Body_ID: HC007031
Sex limitation refers to the appearance of certain features in individuals of only one sex. Examples include virilization of female infants affected with the autosomal recessive endocrine disorder, congenital adrenal hyperplasia (p. 168).
Body_ID: P007060
Previous section
Bar end Bar end
pages 110 - 114
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007018


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE > ESTABLISHING THE MODE OF INHERITANCE OF A GENETIC DISORDER
ESTABLISHING THE MODE OF INHERITANCE OF A GENETIC DISORDER
Body_ID: HC007032
In experimental animals it is possible to arrange specific types of mating to establish the mode of inheritance of a trait or disorder. In humans, when a disorder is newly recognized the geneticist approaches the problem indirectly by fitting likely models of inheritance to the observed outcome in the offspring. Certain features are necessary to support a particular mode of inheritance. Formally establishing the mode of inheritance is not usually possible with a single family and normally requires study of a number of families (Table 7.1).
Body_ID: P007061
Body_ID: T007001
Table 7-1. Features that support the single-gene or Mendelian patterns of inheritance
Body_ID: None
    Autosomal dominant
  • Males and females affected in equal proportions
  • Affected individuals in multiple generations
  • Transmission by individuals of both sexes, i.e. male to male, female to female, male to female and female to male
Body_ID: T007001.50
    Autosomal recessive
  • Males and females affected in equal proportions
  • Affected individuals usually only in a single generation
  • Parents can be related, i.e. consanguineous
Body_ID: T007001.100
    X-linked recessive
  • Males usually only affected
  • Transmitted through unaffected females
  • Males cannot transmit the disorder to their sons, i.e. no male-to-male transmission
Body_ID: T007001.150
    X-linked dominant
  • Males and females affected but often with an excess of females
  • Females less severely affected than males
  • Affected males can transmit the disorder to their daughters but not sons
Body_ID: T007001.200
    Y-linked inheritance
  • Affected males only
  • Affected males must transmit it to their sons
Body_ID: T007001.250
Body_ID: T007001
Body_ID: None
page 114
0
page 115
Body_ID: P0115
Autosomal dominant inheritance
Body_ID: HC007033
In order to determine whether a trait or disorder is inherited in an autosomal dominant manner, there are three specific features which need to be observed. Firstly, it should affect both males and females in equal proportions. Secondly, it is transmitted from one generation to the next. Thirdly, all forms of transmission between the sexes are observed, i.e. male to male, female to female, male to female and the converse. Male-to-male transmission excludes the possibility of the gene being on the X chromosome. In the case of sporadically occurring disorders, increased paternal age may suggest a new autosomal dominant mutation.
Body_ID: P007067
Autosomal recessive inheritance
Body_ID: HC007034
There are three features which suggest the possibility of autosomal recessive inheritance. Firstly, the disorder affects males and females in equal proportions. Secondly, it usually only affects individuals in one generation in a single sibship, i.e. brothers and sisters, and does not occur in previous and subsequent generations. Thirdly, consanguinity in the parents provides further support for autosomal recessive inheritance.
Body_ID: P007068
X-linked recessive inheritance
Body_ID: HC007035
There are three main features necessary to establish X-linked recessive inheritance. Firstly, the trait or disorder should affect males almost exclusively. Secondly, X-linked recessive disorders are transmitted through unaffected carrier females to their sons. Affected males, if they survive to reproduce, can have affected grandsons through their daughters who are obligate carriers. Thirdly, male-to-male transmission is not observed, i.e. affected males cannot transmit the disorder to their sons.
Body_ID: P007069
X-linked dominant inheritance
Body_ID: HC007036
There are three features necessary to establish X-linked dominant inheritance. Firstly, males and females are affected but affected females are more frequent than affected males. Secondly, females are usually less severely affected than males. Thirdly, while affected females can transmit the disorder to both male and female offspring, affected males can only transmit the disorder to their daughters (except in partial sex-linkage-see p. 114), all of whom will be affected. In the case of X-linked dominant disorders that are lethal in male embryos, only females will be affected and families may show an excess of females over males as well as a number of miscarriages that are the affected male pregnancies.
Body_ID: P007070
Y-linked inheritance
Body_ID: HC007037
There are two features necessary to establish a Y-linked pattern of inheritance. Firstly, it affects males only. Secondly, affected males must transmit the disorder to their sons, e.g. male infertility by ICSI (p. 337).
Body_ID: P007071
Previous section
Bar end Bar end
pages 114 - 115
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007032


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE > MULTIPLE ALLELES AND COMPLEX TRAITS
MULTIPLE ALLELES AND COMPLEX TRAITS
Body_ID: HC007038
So far, each of the traits we have considered has involved only two alleles, the normal and the mutant. However, some traits and diseases are neither monogenic nor polygenic. Some genes have more than two allelic forms, i.e. multiple alleles. Multiple alleles are the result of a normal gene having mutated to produce various different alleles, some of which can be dominant and others recessive to the normal allele. In the case of the ABO blood group system (p. 198), there are at least four alleles (A1, A2, B and O). An individual can possess any two of these alleles, which can be the same or different (AO, A2B, OO, and so on). Alleles are carried on homologous chromosomes and therefore a person transmits only one allele for a certain trait to any particular offspring. For example, if a person has the genotype AB, he will transmit to any particular offspring either the A allele or the B allele, but never both or neither (Table 7.2). This relates only to genes located on the autosomes and does not apply to alleles on the X chromosome. In this instance a woman would have two, either of which could be transmitted to offspring, whereas a man only has one to transmit.
Body_ID: P007072
Body_ID: T007002
Table 7-2. Possible genotypes, phenotypes and gametes formed from the four alleles A1, A2, B and O at the ABO locus
Body_ID: None
Genotype | Phenotype | Gametes
Body_ID: T007002.50
A1A1 | A1 | A1
Body_ID: T007002.100
A2A2 | A2 | A2
Body_ID: T007002.150
BB | B | B
Body_ID: T007002.200
OO | O | O
Body_ID: T007002.250
A1A2 | A1 | A1 or A2
Body_ID: T007002.300
A1B | A1B | A1 or B
Body_ID: T007002.350
A1O | A1 | A1 or O
Body_ID: T007002.400
A2B | A2B | A2 or B
Body_ID: T007002.450
A2O | A2 | A2 or O
Body_ID: T007002.500
BO | B | B or O
Body_ID: T007002.550
Body_ID: T007002
Body_ID: None
page 115
0
page 116
Body_ID: P0116
The dramatic advances in genome scanning using multiple DNA probes has made it possible to begin investigating so called complex traits, i.e. conditions which are usually much more common than Mendelian disorders and likely to be due to the interaction of more than one gene. The effects may be additive, one may be rate-limiting over the action of another, or one may enhance or multiply the effect of another. This is considered in more detail in Chapter 15. The possibility of a small number of gene loci being implicated in some disorders has given rise to the concept of oligogenic inheritance, examples of which include the following.
Body_ID: P007073
Digenic inheritance
Body_ID: HC007040
This refers to the situation where a disorder has been shown to be due to the additive effects of heterozygous mutations at two different gene loci, a concept referred to as digenic inheritance. This is seen in certain transgenic mice. Mice that are homozygotes for rv or Dll1 manifest abnormal phenotypes whereas their respective heterozygotes are normal. However, mice that are double heterozygotes for rv (rib-vertebrae) and Dll1 (Delta-like 1) show vertebral defects. In man one form of retinitis pigmentosa, a disorder of progressive visual impairment, is caused by double heterozygosity for mutations in two unlinked genes, ROM1 and peripherin, which both encode proteins present in photoreceptors. Individuals with only one of these mutations are not affected.
Body_ID: P007074
Triallelic inheritance
Body_ID: HC007041
Bardet-Biedl syndrome is a rare dysmorphic condition-though relatively more common in some inbred communities-with obesity, polydactyly, renal abnormalities, retinal pigmentation and learning disability. Seven different gene loci have been identified and, until recently, it was believed to follow straightforward autosomal recessive inheritance. However, it is now known that one form only occurs when an individual who is homozygous for mutations at one locus is also heterozygous for mutation at another Bardet-Biedl locus; this is referred to as triallelic inheritance.
Body_ID: P007075
Other patterns of inheritance that are not classically Mendelian are also recognized and explain some unusual phenomena.
Body_ID: P007076
Previous section
Bar end Bar end
pages 115 - 116
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007038


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE > ANTICIPATION
ANTICIPATION
Body_ID: HC007042
Body_ID: P007078
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007018
Figure 7.18 Newborn baby with severe hypotonia requiring ventilation as a result of having inherited myotonic dystrophy from his mother.
In some autosomal dominant traits or disorders, such as myotonic dystrophy, the onset of the disease occurs at an earlier age in the offspring than in the parents, or the disease occurs with increasing severity in subsequent generations. This phenomenon is called anticipation. It used to be believed that this effect was the result of a bias of ascertainment, because of the way in which the families were collected. It was argued that this arose because persons in whom the disease begins earlier or is more severe are more likely to be ascertained and only those individuals who are less severely affected tend to have children. In addition, it was felt that because the observer is in the same generation as the affected presenting probands, many individuals who at present are unaffected would, by necessity, develop the disease later in life.
Body_ID: P007077
page 116
0
page 117
Body_ID: P0117
Body_ID: P007080
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007019
Figure 7.19 Silver staining of a 5% denaturing gel of the PCR products of the CAG triplet in the 5' untranslated end of the Huntington disease gene from an affected male and his wife showing her to have two similar sized repeats in the normal range (20 and 24 copies) and him to have one normal sized triplet repeat (18 copies) and an expanded triplet repeat (44 copies). The bands in the left lane are standard markers to allow sizing of the CAG repeat. (Courtesy of Alan Dodge, Regional DNA Laboratory, St Mary's Hospital, Manchester.)
Recent studies, however, have shown that in a number of disorders, including Huntington disease and myotonic dystrophy, anticipation is, in fact, a real biological phenomenon occurring as a result of the expansion of unstable triplet repeat sequences (p. 24). An expansion of the CTG triplet repeat in the 3' untranslated end of the myotonic dystrophy gene, occurring predominantly in maternal meiosis, appears to be the explanation for the severe neonatal form of myotonic dystrophy that usually only occurs when the gene is transmitted by the mother (Fig. 7.18). A similar expansion in the CAG expansion in the 5' end of the Huntington disease gene (Fig. 7.19) in paternal meiosis appears to account for the increased risk of juvenile Huntington disease when the gene is transmitted by the father. Fragile X syndrome and the inherited spinocerebellar ataxia group of conditions are other examples.
Body_ID: P007079
Previous section
Bar end Bar end
pages 116 - 117
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007042


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE > MOSAICISM
MOSAICISM
Body_ID: HC007043
An individual, or a particular tissue of the body, can consist of more than one cell type or line, through an error occurring during mitosis at any stage after conception. This is known as mosaicism (p. 54). Mosaicism of either somatic or germ cells can account for some instances of unusual patterns of inheritance or phenotypic features in an affected individual.
Body_ID: P007081
Somatic mosaicism
Body_ID: HC007044
The possibility of somatic mosaicism is suggested by the features of a single-gene disorder being less severe in an individual than usual or by being confined to a particular part of the body in a segmental distribution, e.g. as occasionally occurs in neurofibromatosis type I (p. 298). Depending on when a mutation arises in development, it may or may not be transmitted to the next generation with full expression depending on whether the mutation is also present in all or some of the germ line cells.
Body_ID: P007082
Gonadal mosaicism
Body_ID: HC007045
There have been many reports of families with autosomal dominant disorders, such as achondroplasia and osteogenesis imperfecta, and X-linked recessive disorders, such as Duchenne muscular dystrophy and hemophilia, in which the parents are phenotypically normal and the results of investigations or genetic tests have also all been normal, but in which more than one of their children has been affected. The most favored explanation for these observations is gonadal or germ line mosaicism in one of the parents, i.e. the mutation being present in a proportion of the gonadal cells. An elegant example of this was provided by the demonstration of a mutation in the collagen gene responsible for osteogenesis imperfecta in a proportion of individual sperm from a clinically normal father who had two affected infants with different partners. It is important to keep germ line mosaicism in mind when providing recurrence risks in genetic counseling for apparently new autosomal dominant and X-linked recessive mutations (p. 346).
Body_ID: P007083
Previous section
Bar end Bar end
page 117
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007043


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE > UNIPARENTAL DISOMY
UNIPARENTAL DISOMY
Body_ID: HC007046
An individual normally inherits one of a pair of homologous chromosomes from each parent (p. 43). Over the last decade, with the advent of DNA technology, some individuals have been shown to have inherited both homologs of a chromosome pair from only one of their parents, so-called uniparental disomy. If an individual inherits two copies of the same homolog from one parent, through an error in meiosis II (p. 45), this is called uniparental isodisomy (Fig. 7.20). If, however, the individual inherits the two different homologs from one parent through an error in meiosis I (p. 43), this is termed uniparental heterodisomy. In either instance it is presumed that the conceptus would originally be trisomic, with early loss of a chromosome leading to the 'normal' disomic state. One-third of such chromosome losses, if they occurred with equal frequency, would result in uniparental disomy. Alternatively, it is postulated that uniparental disomy could arise as a result of a gamete from one parent that does not contain a particular chromosome homolog, or what is termed nullisomic, being 'rescued' by fertilization with a gamete that, through a second separate chance error in meiosis, is disomic.
Body_ID: P007084
Using DNA techniques, uniparental disomy has been shown to be the cause of a father with hemophilia having an affected son and of a child with cystic fibrosis being born to a couple in which only the mother was a carrier (with proven paternity!). Uniparental paternal disomy for chromosome 11 has also been shown in a proportion of cases of the rare overgrowth syndrome known as the Beckwith-Wiedemann syndrome.
Body_ID: P007085
Integration link: Human diseases linked to uniparental disomy Integration Link
List of imprinted genes that are implicated in human disease
Taken from Davidson's Principles & Practice of Medicine 19E

page 117
0
page 118
Body_ID: P0118
Body_ID: P007086
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007020
Figure 7.20 Mechanism of origin of uniparental disomy. (A) Uniparental isodisomy occurring through a disomic gamete arising from non-disjunction in meiosis II fertilizing a monosomic gamete with loss of the chromosome from the parent contributing the single homolog. (B) Uniparental heterodisomy occurring through a disomic gamete arising from non-disjunction in meiosis I fertilizing a monosomic gamete with loss of the chromosome from the parent contributing the single homolog.
Previous section
Bar end Bar end
pages 117 - 118
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007046


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE > GENOMIC IMPRINTING
GENOMIC IMPRINTING
Body_ID: HC007047
Although it was originally believed that genes on homologous chromosomes were expressed equally, it is now recognized that different clinical features can result, depending on whether a gene is inherited from the father or from the mother. This 'parent of origin' effect is referred to as genomic imprinting and methylation of DNA is thought to be the main mechanism by which expression is modified. Methylation is therefore thought to be the imprint applied to certain DNA sequences in their passage through gametogenesis, though only a small proportion of the human genome is in fact subjected to this process.
Body_ID: P007087
Evidence of genomic imprinting has been observed in two dysmorphic syndromes associated with learning difficulties known as the Prader-Willi and Angelman syndromes.
Body_ID: P007088
The Prader-Willi syndrome
Body_ID: HC007048
Prader-Willi syndrome (p. 276) is characterized by short stature, obesity, hypogonadism and learning difficulty (Fig. 7.21). Approximately 50-60% of individuals with Prader-Willi syndrome can be shown to have an interstitial deletion of the proximal portion of the long arm of chromosome 15 visible by conventional cytogenetic means, and in a further 15% a submicroscopic deletion can be demonstrated by FISH (p. 35) or molecular means. DNA analysis has revealed that the chromosome deleted is almost always the paternally derived homolog. Most of the remaining 25% of individuals with Prader-Willi syndrome found not to have a chromosome deletion, have been shown to have maternal uniparental disomy. This is functionally the equivalent of a deletion in the paternally derived chromosome 15.
Body_ID: P007089
It is now known that only the paternally inherited allele of a critical region of the proximal portion of chromosome 15, which includes the gene for the small nuclear ribonucleoprotein polypeptide N (SNRPN), is expressed, i.e. the SNRPN gene and adjacent genes are maternally imprinted. These findings are consistent with the hypothesis that expression of a functional SNRPN gene product or closely adjacent genes is lacking in Prader-Willi syndrome, and its deficiency could lead, in part, to the features of the disorder.
Body_ID: P007090
Integration link: Diagrammatic representation of Prader-Willi and Angelman syndromes Integration Link
Taken from Robbins & Cotran Pathologic Basis of Disease 7E

page 118
0
page 119
Body_ID: P0119
Body_ID: P007091
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007021
Figure 7.21 Female child with Prader-Willi syndrome.
The Angelman syndrome
Body_ID: HC007049
Angelman syndrome (p. 276) is characterized by epilepsy, severe learning difficulties, an unsteady or ataxic gait and a happy affect (Fig. 7.22A, B). Interestingly, 70% of individuals with Angelman syndrome have been shown to have an interstitial deletion of the same region of chromosome 15 as that involved in Prader-Willi syndrome, but in this case on the maternally derived homolog. In a further 2-3% of individuals with Angelman syndrome, it can be shown to have arisen through paternal uniparental disomy. In up to 10% of individuals with Angelman syndrome, mutations have been identified in UBE3A, one of the ubiquitin genes, which appears to be preferentially or exclusively expressed from the maternally derived chromosome 15 in brain. How mutations in UBE3A lead to the features seen in persons with Angelman syndrome is not clear, but could involve ubiquitin-mediated destruction of proteins in the central nervous system in development, particularly where UBE3A is expressed most strongly, namely the hippocampus and Purkinje cells of the cerebellum.
Body_ID: P007092
Body_ID: P007094
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007022
Figure 7.22 (A) Female child with Angelman syndrome. (B) An adult male with Angelman syndrome.
page 119
0
page 120
Body_ID: P0120
Body_ID: P007095
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007023
Figure 7.23 Southern blot to detect methylations of SNRPN. DNA digested with Xba I and Not I was probed with KB17, which hybridizes to a CpG island within exon α of SNRPN. Patient 1 has Prader-Willi syndrome, patient 2 has Angelman syndrome and patients 3 and 4 are unaffected. (Courtesy of A. Gardner, Department of Molecular Genetics, Southmead Hospital, Bristol.)
About 2% of individuals with Prader-Willi syndrome and approximately 5% of individuals with Angelman syndrome have abnormalities of the imprinting process itself. This last group, unlike the other three, is associated with a risk of recurrence. In the case of Angelman syndrome, if the mother carries the same mutation as the child the recurrence risk is 50%-but even if she tests negative for the mutation there is an appreciable recurrence risk due to gonadal mosaicism.
Body_ID: P007093
Rare families have been reported in which a translocation of the proximal portion of the long arm of chromosome 15 involved in these two syndromes is segregating. Depending on whether the translocation is transmitted by the father or mother, the affected offspring within the family have had either Prader-Willi syndrome or Angelman syndrome!
Body_ID: P007096
In many genetics service laboratories a simple DNA test is used to diagnose both Prader-Willi syndrome and Angelman syndrome, exploiting the differential DNA methylation characteristics at the 15q locus (Fig. 7.23).
Body_ID: P007097
Previous section
Bar end Bar end
pages 118 - 120
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007047


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 7 Patterns of inheritance > MENDELIAN INHERITANCE > MITOCHONDRIAL INHERITANCE
MITOCHONDRIAL INHERITANCE
Body_ID: HC007050
Each cell contains thousands of copies of mitochondrial DNA with more being found in cells that have high energy requirements, such as brain and muscle. Mitochondria, and therefore their DNA, are inherited almost exclusively from the mother through the oocyte (p. 19). Mitochondrial DNA has a higher rate of spontaneous mutation than nuclear DNA and the accumulation of mutations in mitochondrial DNA has been proposed as being responsible for some of the somatic effects seen with aging.
Body_ID: P007098
Body_ID: P007099
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007024
Figure 7.24 Family tree consistent with mitochondrial inheritance.
In humans, cytoplasmic or mitochondrial inheritance has been proposed as a possible explanation for the pattern of inheritance observed in some rare disorders that affect both males and females but are transmitted only through females, so-called maternal or matrilineal inheritance (Fig. 7.24).
Body_ID: P007100
A number of rare disorders with unusual combinations of neurological and myopathic features, sometimes occurring in association with other conditions such as cardiomyopathy and conduction defects, diabetes or deafness, have been characterized as being due to mutations in mitochondrial genes (p. 178). As mitochondria have an important role in cellular metabolism through oxidative phosphorylation, it is not surprising that the organs most susceptible to mitochondrial mutations are the central nervous system, skeletal muscle and heart.
Body_ID: P007101
In most persons the mitochondrial DNA from different mitochondria is identical, or shows what is termed homoplasmy. If a mutation occurs in the mitochondrial DNA of an individual, initially there will be two populations of mitochondrial DNA, so-called heteroplasmy. The proportion of mitochondria with a mutation in their DNA varies between cells and tissues and this, together with mutational heterogeneity, is a possible explanation for the range of phenotypic severity seen in persons affected with mitochondrially inherited disorders (Fig. 7.25).
Body_ID: P007102
Whilst matrilineal inheritance applies to disorders that are directly due to mutations in mitochondrial DNA, it is also very important to be aware that mitochondrial proteins are mainly encoded by nuclear genes. Mutations in these genes can have a devastating impact on respiratory chain functions within mitochondria. Examples include genes encoding proteins within the cytochrome-c (COX) system, which follow autosomal recessive inheritance, and the G4.5 (TAZ) gene that is X-linked and causes Barth syndrome (endocardial fibroelastosis) in males (p. 179). There is even a mitochondrial myopathy following autosomal dominant inheritance where multiple mitochondrial DNA deletions can be detected, though the gene(s) mutated in this condition are as yet unknown. Further space is devoted to mitochondrial disorders in Chapter 11 (p. 178).
Body_ID: P007103
page 120
0
page 121
Body_ID: P0121
Body_ID: P007104
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F007025
Figure 7.25 The progressive effects of heteroplasmy on the clinical severity of disease due to mutations in the mitochondrial genome. Low proportions of mutant mitochondria are tolerated well, but as the proportion increases different thresholds for cellular, and hence tissue, dysfunction are breached (gray circle represents the cell nucleus).
ELEMENTS
Body_ID: B007001
  1. Family studies are often necessary to determine the mode of inheritance of a trait or disorder and to give appropriate genetic counseling. A standard shorthand convention exists for pedigree documentation of the family history.
  2. Mendelian, or single-gene, disorders can be inherited in five ways: autosomal dominant, autosomal recessive, X-linked dominant, X-linked recessive and Y-linked inheritance.
  3. Autosomal dominant alleles are manifest in the heterozygous state and are usually transmitted from one generation to the next but can occasionally arise as a new mutation. They usually affect both males and females equally. Each offspring of a parent with an autosomal dominant gene has a 1 in 2 chance of inheriting it from the affected parent. Autosomal dominant alleles can exhibit reduced penetrance, variable expressivity and sex limitation.
  4. Autosomal recessive disorders are only manifest in the homozygous state and normally only affect individuals in one generation, usually in one sibship in a family. They affect both males and females equally. Offspring of parents who are heterozygous for the same autosomal recessive allele have a 1 in 4 chance of being homozygous for that allele. The less common an autosomal recessive allele, the greater the likelihood that the parents of a homozygote are consanguineous.
  5. X-linked recessive alleles are normally only manifest in males. Offspring of females heterozygous for an X-linked recessive allele have a 1 in 2 chance of inheriting the allele from their mother. Daughters of males with an X-linked recessive allele are obligate heterozygotes but sons cannot inherit the allele. Rarely, females manifest an X-linked recessive trait because they are homozygous for the allele, have a single X chromosome, have a structural rearrangement of one of their X chromosomes, or are heterozygous but show skewed or non-random X-inactivation.
  6. There are only a few disorders known to be inherited in an X-linked dominant manner. In X-linked dominant disorders hemizygous males are more severely affected than heterozygous females.
  7. Unusual features in single-gene patterns of inheritance can be explained by phenomena such as genetic heterogeneity, mosaicism, anticipation, imprinting, uniparental disomy and mitochondrial inheritance.
Body_ID: PB07001
References
Body_ID: HC007051
FURTHER READING
Body_ID: None
Bateson W, Saunders E R 1902 Experimental studies in the physiology of heredity. Royal Society Reports to the Evolution Committee, pp. 132-134
Early observations on Mendelian inheritance.
Body_ID: R007001
Bennet R L, Steinhaus K A, Uhrich S B, et al 1995 Recommendations for standardized human pedigree nomenclature. Am J Hum Genet 56: 745-752
Body_ID: R007002
Hall J G 1988 Somatic mosaicism: observations related to clinical genetics. Am J Hum Genet 43: 355-363
Good review of findings arising from somatic mosaicism in clinical genetics.
Body_ID: R007003
Hall J G 1990 Genomic imprinting: review and relevance to human diseases. Am J Hum Genet 46: 857-873
Extensive review of examples of imprinting in inherited diseases in humans.
Body_ID: R007004
Heinig R M 2000 The monk in the garden: the lost and found genius of Gregor Mendel. Houghton Mifflin, London
The life and work of Gregor Mendel as the history of the birth of genetics.
Body_ID: R007005
Kingston H M 1994 An ABC of clinical genetics, 2nd edn. British Medical Association, London
A simple outline primer of the basic principles of clinical genetics.
Body_ID: R007006
Reik W, Surami A (eds) 1997 Genomic imprinting (Frontiers in Molecular Biology), IRL Press, London
Detailed discussion of examples and mechanisms of genomic imprinting.
Body_ID: R007007
Vogel F, Motulsky A G 1996 Human genetics, 3nd edn. Springer-Verlag, Berlin
This text has detailed explanations of many of the concepts in human genetics outlined in this chapter.
Body_ID: R007008
page 121
0
page 122
Body_ID: P0122
Body_ID: P0123
Previous section
Bar end Bar end
pages 120 - 122
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC007050


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > ALLELE FREQUENCIES IN POPULATIONS
ALLELE FREQUENCIES IN POPULATIONS
Body_ID: HC008001
On first reflection it would be reasonable to predict that dominant genes and traits in a population would tend to increase at the expense of recessive ones. After all, on average three-quarters of the offspring of two heterozygotes will manifest the dominant trait, but only one-quarter will have the recessive trait. It might be concluded therefore that eventually almost everyone in the population would have the dominant trait. However, it can be shown that in a large randomly mating population, in which there is no disturbance by outside influences, dominant traits do not increase at the expense of recessive ones. In fact, in such a population, the relative proportions of the different genotypes (and phenotypes) remain constant from one generation to another. This is known as the Hardy-Weinberg principle, as it was proposed, independently, by an English mathematician, G. H. Hardy, and a German physician, W. Weinberg, in 1908. This is one of the most important fundamental principles in human genetics.
Body_ID: P008003
Previous section
Bar end Bar end
page 123
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008001


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > ALLELE FREQUENCIES IN POPULATIONS > THE HARDY-WEINBERG PRINCIPLE
THE HARDY-WEINBERG PRINCIPLE
Body_ID: HC008002
Consider an 'ideal' population in which there is an autosomal locus with two alleles A and a, which have frequencies of p and q, respectively. These are the only alleles found at this locus, so that p + q = 100% or 1. The frequency of each genotype in the population can be determined by construction of a Punnett's square, which shows how the different genes can combine (Fig. 8.1).
Body_ID: P008004
From Figure 8.1 it can be seen that the frequencies of the different genotypes are:
Body_ID: P008005
Body_ID: P008006
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F008001
Figure 8.1 Punnett's square showing the allele frequencies and resulting genotype frequencies for a two-allele system in the first generation.
page 123
0
page 124
Body_ID: P0124
Body_ID: P008007
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F008002
Figure 8.2 Punnett's square showing the frequencies of the different matings in the second generation.
Body_ID: TI008001
Genotype | Phenotype | Frequency
Body_ID: TI008001.50
AA | A | p2
Body_ID: TI008001.100
Aa | A | 2pq
Body_ID: TI008001.150
aa | a | q2
Body_ID: TI008001.200
Body_ID: TI008001
Body_ID: None
We have now established that if there is random mating of sperm and ova the frequencies of the different genotypes in the first generation will be as shown above. Next consider that these individuals mate with each other to produce a second generation. Once again a Punnett's square is used to show the different matings and their frequencies (Fig. 8.2).
Body_ID: P008008
Body_ID: T008001
Table 8-1. Shows the frequency of the various types of offspring from the matings shown in Figure 8.2
Body_ID: None
 | Frequency of offspring
Body_ID: T008001.50
Mating type | Frequency | AA | Aa | aa
Body_ID: T008001.100
AA ×AA | p4 | p4 | - | -
Body_ID: T008001.150
AA ×Aa | 4p3q | 2p3q | 2p3q | -
Body_ID: T008001.200
Aa ×Aa | 4p2q2 | p2q2 | 2p2q2 | p2q2
Body_ID: T008001.250
AA ×aa | 2p2q2 | - | 2p2q2 | -
Body_ID: T008001.300
Aa ×aa | 4pq3 | - | 2pq3 | 2pq3
Body_ID: T008001.350
aa ×aa | q4 | - | - | q4
Body_ID: T008001.400
Total |  | p2(p2+2pq+q2) | 2pq(p2+2pq+q2) | q2(p2+2pq+q2)
Body_ID: T008001.450
Relative frequency |  | p2 | 2pq | q2
Body_ID: T008001.500
Body_ID: T008001
Body_ID: None
From Figure 8.2 a table can be drawn up to calculate the total frequency for each genotype in the second generation (Table 8.1). This reveals that the relative frequency or proportion of each genotype is the same in the second generation as in the first. In fact, it can be shown that no matter how many generations are studied the relative frequencies will remain constant. The actual numbers of individuals with each genotype will change as the population size increases or decreases, but their relative frequencies or proportions remain constant. This is the fundamental tenet of the Hardy-Weinberg principle. When studies confirm that the relative proportions of each genotype are indeed remaining constant with frequencies of p2, 2pq and q2, then that population is said to be in a state of Hardy-Weinberg equilibrium for that particular genotype.
Body_ID: P008009
Previous section
Bar end Bar end
pages 123 - 124
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008002


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > ALLELE FREQUENCIES IN POPULATIONS > FACTORS THAT CAN DISTURB HARDY-WEINBERG EQUILIBRIUM
FACTORS THAT CAN DISTURB HARDY-WEINBERG EQUILIBRIUM
Body_ID: HC008003
The discussion above relates to an 'ideal' population. By definition such a population is large and shows random mating with no new mutations and no selection for or against any particular genotype. For some human characteristics, such as neutral genes for blood groups or enzyme variants, these criteria can be fullfilled. However, in genetic disorders, several factors can disturb the Hardy-Weinberg equilibrium, either by influencing the distribution of genes in the population or by altering the gene frequencies. These factors include:
  1. Non-random mating
  2. Mutation
  3. Selection
  4. Small population size
  5. Gene flow (migration).
Body_ID: P008010
Non-random mating
Body_ID: HC008004
Random mating, or panmixis, refers to the selection of a partner regardless of that partner's genotype. Non-random mating can lead to an increase in the frequency of affected homozygotes by two mechanisms, either assortative mating or consanguinity.
Body_ID: P008011
page 124
0
page 125
Body_ID: P0125
Assortative mating
Body_ID: HC008005
Assortative mating is the tendency for human beings to choose partners who share characteristics such as height, intelligence and racial origin. If assortative mating extends to conditions such as autosomal recessive deafness, which accounts for a large proportion of all congenital hearing loss, then this will lead to a small increase in the relative frequency of affected homozygotes.
Body_ID: P008012
Consanguinity
Body_ID: HC008006
Consanguinity is the term used to describe marriage between blood relatives who have at least one common ancestor no more remote than a great-great-grandparent. Widespread consanguinity in a community will lead to a relative increase in the frequency of affected homozygotes and a relative decrease in the frequency of heterozygotes.
Body_ID: P008013
Mutation
Body_ID: HC008007
The validity of the Hardy-Weinberg principle is based on the assumption that no new mutations occur. If a particular locus shows a high mutation rate then there will be a steady increase in the proportion of mutant alleles in a population. In practice mutations do occur at almost all loci, albeit at different rates, but the effect of their introduction is usually balanced by the loss of mutant alleles due to reduced fitness of affected individuals. If a population is found to be in Hardy-Weinberg equilibrium, it is generally assumed that these two opposing factors have roughly equal effects. This is discussed further in the section that follows on the estimation of mutation rates.
Body_ID: P008014
Selection
Body_ID: HC008008
In the 'ideal' population there is no selection for or against any particular genotype. In reality for deleterious characteristics there is likely to be negative selection, with affected individuals having reduced reproductive (= biological = 'genetic') fitness. This implies that they do not have as many offspring as unaffected control members of the same population. In the absence of new mutations this reduction in fitness will lead to a gradual reduction in the frequency of the mutant gene and disturbance of Hardy-Weinberg equilibrium.
Body_ID: P008015
Selection can act in the opposite direction by increasing fitness. For some autosomal recessive disorders there is evidence that heterozygotes show a slight increase in biological fitness compared to unaffected homozygotes. This is referred to as heterozygote advantage. The best, understood example is sickle-cell disease, in which affected homozygotes have severe anemia and often show persistent ill-health (p. 154). However, heterozygotes are relatively immune to infection with Plasmodium falciparum malaria because if their red blood cells are invaded by the parasite they undergo sickling and are rapidly destroyed. In areas in which this form of malaria is endemic, carriers of sickle-cell anemia, who are described as having sickle-cell trait, are at a biological advantage compared to unaffected homozygotes. Therefore, in these communities there will be a tendency for the proportion of heterozygotes to increase relative to the proportions of normal and affected homozygotes. Once again this will result in a disturbance of Hardy-Weinberg equilibrium.
Body_ID: P008016
Small population size
Body_ID: HC008009
In a large population the numbers of children produced by individuals with different genotypes, assuming no alteration in fitness for any particular genotype, will tend to balance out, so that gene frequencies will remain stable. However, in a small population it is possible that by random statistical fluctuation one allele could be transmitted to a high proportion of offspring by chance, resulting in marked changes in allele frequency from one generation to the next, so that Hardy-Weinberg equilibrium is disturbed. This phenomenon is referred to as random genetic drift. If one allele is lost altogether then it is said to be extinguished and the other allele is described as having become fixed (Fig. 8.3).
Body_ID: P008017
Gene flow (migration)
Body_ID: HC008010
If new alleles are introduced into a population as a consequence of migration with subsequent intermarriage, this will lead to a change in the relevant allele frequencies. This slow diffusion of alleles across a racial or geographical boundary is known as gene flow. The most widely quoted example is the gradient shown by the incidence of the B blood group allele throughout the world (Fig. 8.4). This allele is thought to have originated in Asia and spread slowly westward as a result of admixture through invasion.
Body_ID: P008018
Previous section
Bar end Bar end
pages 124 - 125
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008003


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > ALLELE FREQUENCIES IN POPULATIONS > VALIDITY OF HARDY-WEINBERG EQUILIBRIUM
VALIDITY OF HARDY-WEINBERG EQUILIBRIUM
Body_ID: HC008011
Body_ID: TI008002
AA | 800
Body_ID: TI008002.50
Aa/aA | 185
Body_ID: TI008002.100
aa | 15
Body_ID: TI008002.150
Body_ID: TI008002
Body_ID: None
It is relatively simple to establish whether a population is in Hardy-Weinberg equilibrium for a particular trait if all possible genotypes can be identified. Consider a system with two alleles A and a, with three resulting genotypes AA, Aa/aA and aa. Amongst 1000 individuals selected at random, the following genotype distributions are observed:
Body_ID: P008019
page 125
0
page 126
Body_ID: P0126
Body_ID: P008020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F008003
Figure 8.3 The possible effects of random genetic drift in large and small populations.
From these figures the incidence of the A allele (p) equals [(2 × 800) + 185]/2000 = 0.8925 and the incidence of the a allele (q) equals [185 + (2 × 15)]/2000 = 0.1075.
Body_ID: P008021
Now consider what the expected genotype frequencies would be if the population is in Hardy-Weinberg equilibrium and compare these with the observed values.
Body_ID: P008022
Body_ID: TI008003
Genotype | Observed | Expected
Body_ID: TI008003.50
AA | 800 | 796.5 (p2 ×1000)
Body_ID: TI008003.100
Aa/aA | 185 | 192 (2pq ×1000)
Body_ID: TI008003.150
aa | 15 | 11.5 (q2 ×1000)
Body_ID: TI008003.200
Body_ID: TI008003
Body_ID: None
These observed and expected values correspond closely and formal statistical analysis with a χ2test would confirm that the observed values do not differ significantly from those expected if the population is in equilibrium.
Body_ID: P008023
Body_ID: TI008004
BB | 430
Body_ID: TI008004.50
Bb/bB | 540
Body_ID: TI008004.100
bb | 30
Body_ID: TI008004.150
Body_ID: TI008004
Body_ID: None
Next consider a different system with two alleles B and b. Amongst 1000 randomly selected individuals the observed genotype distributions are:
Body_ID: P008024
From these figures the incidence of the B allele (p) equals [(2 × 430) + 540]/2000 = 0.7 and the incidence of the b allele (q) equals [540 + (2 × 30)]/2000 = 0.3.
Body_ID: P008025
Using these values for p and q the observed and expected genotype distributions can be compared.
Body_ID: P008026
Body_ID: TI008005
Genotype | Observed | Expected
Body_ID: TI008005.50
BB | 430 | 490 (p2 ×1000)
Body_ID: TI008005.100
Bb/bB | 540 | 420 (2pq ×1000)
Body_ID: TI008005.150
bb | 30 | 90 (q2 ×1000)
Body_ID: TI008005.200
Body_ID: TI008005
Body_ID: None
These values differ considerably, with an increased number of heterozygotes at the expense of homozygotes. Deviation such as this from Hardy-Weinberg equilibrium should prompt a search for factors that could result in increased numbers of heterozygotes, such as heterozygote advantage or negative assortative mating, i.e. the attraction of opposites!
Body_ID: P008027
Unless there is strong evidence to the contrary it is usually assumed that most populations are in equilibrium for most genetic traits, despite the number of factors that can disturb this equilibrium, as it is very unusual to find a population in which genotype frequencies show significant deviation from those that would be expected.
Body_ID: P008028
Previous section
Bar end Bar end
pages 125 - 126
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008011


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > ALLELE FREQUENCIES IN POPULATIONS > APPLICATIONS OF HARDY-WEINBERG EQUILIBRIUM
APPLICATIONS OF HARDY-WEINBERG EQUILIBRIUM
Body_ID: HC008012
Estimation of carrier frequencies
Body_ID: HC008013
If the incidence of an autosomal recessive disorder is known, then it is possible to calculate the carrier frequency using some relatively simple algebra. If, for example, the disease incidence equals 1 in 10000, then q2 =
and q =
. As p + q = 1, therefore p =
. The carrier frequency can then be calculated as
, i.e. 2pq, which approximates to 1 in 50. Thus a rough approximation of the carrier frequency can be obtained by doubling the square root of the disease incidence. Approximate values for gene frequency and carrier frequency derived from the disease incidence can be extremely useful when calculating risks for genetic counseling (p. 344) (Table 8.2). Note that if the disease incidence includes cases resulting from consanguineous relationships, then it is not valid to use the Hardy-Weinberg principle to calculate heterozygote frequences as a relatively high incidence of consanguinity disturbs the equilibrium by leading to a relative increase in the proportion of affected homozygotes.
Body_ID: P008029
For an X-linked disorder the frequency of affected males equals the frequency of the mutant allele, q. Thus for a trait such as red-green color blindness, which affects approximately 1 in 12 male Western European caucasians, q equals
and p equals
. This means that the frequency of affected females (q2) and carrier females (2pq) equals
and
respectively.
Body_ID: P008030
page 126
0
page 127
Body_ID: P0127
Body_ID: P008031
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F008004
Figure 8.4 Distribution of blood group B throughout the world. (From Mourant, Kopéc and Domianiewska-Sobczaz 1976 The distribution of the human blood groups and other polymorphisms, 2nd edn. Oxford University Press, with permission.)
Body_ID: T008002
Table 8-2. Approximate values for gene frequency and carrier frequency calculated from the disease incidence assuming Hardy-Weinberg equilibrium
Body_ID: None
Disease incidence (q2) | Gene frequency (q) | Carrier frequency (2pq)
Body_ID: T008002.50
Body_ID: T008002.100
Body_ID: T008002.150
Body_ID: T008002.200
Body_ID: T008002.250
Body_ID: T008002.300
Body_ID: T008002.350
Body_ID: T008002
Body_ID: None
Estimation of mutation rates
Body_ID: HC008014
Direct method
Body_ID: HC008015
If an autosomal dominant disorder shows full penetrance and is therefore always expressed in heterozygotes, an estimate of its mutation rate can be made relatively easily by counting the number of new cases in a defined number of births. Consider a sample of 100000 children, 12 of whom have a particular autosomal dominant disorder such as achondroplasia (p. 92). Only two of these children have an affected parent, so that the remaining 10 must have acquired their disorder as a result of new mutations. Therefore 10 new mutations have occurred among the 200000 genes inherited by these children (each child inherits two genes), giving a mutation rate of 1 per 20000 gametes per generation. In fact, all new mutations in achondroplasia occur on the paternally derived chromosome 4, so that the mutation rate is 1 per 10000 in spermatogenesis and, as far as we know, zero in oogenesis.
Body_ID: P008032
Indirect method
Body_ID: HC008016
For an autosomal dominant disorder with reproductive fitness (f) equal to zero, all cases must result from new mutations. If the incidence of a disorder is denoted as I and the mutation rate as μ, then as each child inherits two alleles, either of which can mutate to cause the disorder, the incidence equals twice the mutation rate, i.e. I = 2μ.
Body_ID: P008033
If fitness is greater than zero, and the disorder is in Hardy-Weinberg equilibrium, then genes lost through reduced fitness must be counterbalanced by new mutations. Therefore, 2μ = I (1-f) or μ = [I (1-f)]/2.
Body_ID: P008034
Thus if an estimate of genetic fitness can be made by comparing the average number of offspring born to affected parents compared with controls such as their unaffected siblings, it will be possible to calculate the mutation rate.
Body_ID: P008035
page 127
0
page 128
Body_ID: P0128
A similar approach can be used to estimate mutation rates for autosomal recessive and sex-linked recessive disorders. With an autosomal recessive condition, two genes will be lost for each homozygote who fails to reproduce. These will be balanced by new mutations. Therefore, 2μ = I(1-f) × 2 or μ = I(1-f).
Body_ID: P008036
For a sex-linked recessive condition with incidence in males equal to IM, three X chromosomes are transmitted per couple per generation. Therefore, 3μ = IM (1-f) or μ = [IM (1-f)]/3.
Body_ID: P008037
Why is it helpful to know mutation rates?
Body_ID: HC008017
At first sight it might seem that knowledge of these formulae linking mutation rates with disease incidence and fitness is of little practical value. However, there are several ways in which this information can be useful.
Body_ID: P008038
Estimation of gene size
Body_ID: HC008018
If a disorder has a high mutation rate this could yield information about the structure of the gene that would help expedite its isolation and characterization. For example, the gene could contain a high proportion of GC residues which are thought to be particularly prone to copy error (p. 24), or it could contain a high proportion of repeat sequences (p. 18) that could predispose to misalignment in meiosis resulting in deletion and duplication, or it could simply be that the gene is very large.
Body_ID: P008039
Determination of mutagenic potential
Body_ID: HC008019
If valuable information is to be gained about the potential mutagenic effects of nuclear accidents such as Chernobyl (p. 28), it will be necessary to have accurate methods for determining mutation rates and how these are related to observed changes in disease incidence (p. 28).
Body_ID: P008040
Consequences of treatment of genetic disease
Body_ID: HC008020
Knowledge of the relationship between disease incidence, fitness and mutation rate is necessary to determine the possible effects of improved treatment for serious genetic disorders. This is discussed further towards the end of this chapter.
Body_ID: P008041
Previous section
Bar end Bar end
pages 126 - 128
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008012


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > ALLELE FREQUENCIES IN POPULATIONS > WHY ARE SOME GENETIC DISORDERS MORE COMMON THAN OTHERS?
WHY ARE SOME GENETIC DISORDERS MORE COMMON THAN OTHERS?
Body_ID: HC008021
It is axiomatic that if a gene shows a high mutation rate, then this will usually result in a high incidence of the relevant disease. However, factors other than the mutation rate and the fitness of affected individuals can also be involved. Mention has already been made of some of the mechanisms that can account for a high gene frequency of a particular disorder in a specific population. These will now be considered in the context of population size.
Body_ID: P008042
Small populations
Body_ID: HC008022
Body_ID: T008003
Table 8-3. Rare recessive disorders which are relatively common in certain groups of people
Body_ID: None
Group | Disorder | Clinical features
Body_ID: T008003.50
Finns | Congenital nephrotic syndrome | Oedema, proteinuria, susceptibility to infection
Body_ID: T008003.100
 | Aspartylglycosaminuria | Progressive mental and motor deterioration, coarse features
Body_ID: T008003.150
 | MULIBREY-nanism | MUscle, LIver, BRain and EYe involvement
Body_ID: T008003.200
 | Congenital chloride diarrhoea | Reduced Cl-absorption, diarrhoea
Body_ID: T008003.250
 | Diastrophic dysplasia | Progressive epiphyseal dysplasia with dwarfism and scoliosis
Body_ID: T008003.300
Amish | Cartilage-hair hypoplasia | Dwarfism, fine, light-coloured and sparse hair
Body_ID: T008003.350
 | Ellis-van Creveld syndrome | Dwarfism, polydactyly, congenital heart disease
Body_ID: T008003.400
 | Glutaric aciduria type 1 | Episodic encephalopathy and cerebral palsy-like dystonia
Body_ID: T008003.450
Hopi and San Blas Indians | Albinism | Lack of pigmentation
Body_ID: T008003.500
Ashkenazi Jews | Tay-Sachs disease Gaucher disease Dysautonomia | Progressive mental and motor deterioration, blindness
Body_ID: T008003.550
 |  | Hepatosplenomegaly, bone lesions, skin pigmentation
Body_ID: T008003.600
 |  | Indifference to pain, emotional lability, lack of tears, hyperhidrosis
Body_ID: T008003.650
Karaite Jews | Werdnig-Hoffmann disease | Infantile spinal muscular atrophy
Body_ID: T008003.700
Afrikaners syndactyly | Sclerosteosis | Tall stature, overgrowth of craniofacial bones with cranial nerve palsies,
Body_ID: T008003.750
 | Lipoid proteinosis | Thickening of skin and mucous membranes
Body_ID: T008003.800
Ryukyan islands (off Japan) | 'Ryukyan' spinal muscular atrophy | Muscle weakness, club foot, scoliosis
Body_ID: T008003.850
Body_ID: T008003
Body_ID: None
page 128
0
page 129
Body_ID: P0129
Several rare autosomal recessive disorders show a relatively high incidence in certain populations and communities (Table 8.3). The most likely explanation for most of these observations is that the high allele frequency has resulted from a combination of a founder effect coupled with social, religious or geographical isolation of the relevant group. Such groups are referred to as genetic isolates. In some of the smaller populations genetic drift could also have played a role.
Body_ID: P008043
For example, several otherwise very rare autosomal recessive disorders have been found to occur at a relatively high frequency in the Old Order Amish living in Pennsylvania-Christians originating from the Anabaptist movement who fled Europe during religious persecution in the eighteenth century. Presumably, by chance, one or two original founders of the group carried abnormal alleles that became established at relatively high frequency because of the restricted number of partners available to members of the community.
Body_ID: P008044
A founder effect can also be observed for autosomal dominant disorders. Variegate porphyria, which is characterized by photosensitivity and drug-induced neurovisceral disturbance, has a much higher incidence in the Afrikaner population of South Africa than in any other country or race. This is thought to be due to one of the early Dutch settlers having the condition and transmitting it to a large number of his or her descendants (p. 105).
Body_ID: P008045
One particularly novel explanation for a high gene frequency in a small population is provided by the Hopi Indians of Arizona, who show a high incidence of albinism. Affected males were protected from outdoor farming activity because of their susceptibility to bright sunlight and it seems that this provided them with opportunity for reproductive activity in the absence of their unaffected peers. It is worth noting that several famous historical figures were affected with albinism: these include the Reverend William Spooner, who was famous for transposing the initial letters of words-hence 'Spoonerism'.
Body_ID: P008046
Large populations
Body_ID: HC008023
When a serious autosomal recessive disorder, which results in reduced fitness in affected homozygotes, has a high incidence in a large population, the explanation must lie in either a very high mutation rate or in heterozygote advantage. The latter explanation is the more probable for most autosomal recessive disorders (Table 8.4).
Body_ID: P008047
Heterozygote advantage
Body_ID: HC008024
For sickle-cell anemia (p. 154) and thalassemia (p. 155) there is good evidence that heterozygote advantage results from reduced susceptibility to Plasmodium falciparum malaria. The mechanism by which this is thought to occur is that the red cells of heterozygotes for sickle-cell can more effectively express malarial or altered self antigens that will result in more rapid removal of parasitized cells from the circulation. Americans of Afro-Caribbean origin are no longer exposed to malaria, so it would be expected that the frequency of the sickle-cell allele amongst these individuals would gradually decline. However, the predicted rate of decline is so slow that it will be many generations before it is detectable.
Body_ID: P008048
Body_ID: T008004
Table 8-4. Presumed increased resistance in heterozygotes which could account for the maintenance of various genetic disorders in certain populations
Body_ID: None
Disorder | Genetics | Region/population | Resistance or advantage
Body_ID: T008004.50
Sickle-cell disease | AR | Tropical Africa | Falciparum malaria
Body_ID: T008004.100
αand βthalassaemia | AR | South-east Asia and Mediterranean | Falciparum malaria
Body_ID: T008004.150
G6PD deficiency | XR | Mediterranean | Falciparum malaria
Body_ID: T008004.200
Cystic fibrosis | AR | Western Europe | Tuberculosis? The plague? Cholera?
Body_ID: T008004.250
Tay-Sachs disease | AR | Eastern European Jews | Tuberculosis?
Body_ID: T008004.300
Congenital adrenal hyperplasia | AR | Yupik Eskimos | Influenza B
Body_ID: T008004.350
Non-insulin dependent diabetes | AD | Pima Indians and others | Periodic starvation
Body_ID: T008004.400
Phenylketonuria | AR | Western Europe | Spontaneous abortion rate lower?
Body_ID: T008004.450
Body_ID: T008004.500
Body_ID: T008004

AR: autosomal recessive; XR: X-linked recessive; AD: autosomal dominant
Body_ID: None
page 129
0
page 130
Body_ID: P0130
For several autosomal recessive disorders the mechanisms proposed for heterozygote advantage are largely speculative (Table 8.4). The recent discovery of the cystic fibrosis gene, with the subsequent elucidation of the role of its protein product in membrane permeability (p. 303), supports the hypothesis of selective advantage through increased resistance to the effects of gastrointestinal infections such as cholera and dysentery in the heterozygote. This relative resistance could result from reduced loss of fluid and electrolytes. It is likely that this selective advantage was of greatest value several hundred years ago when these infections were endemic in Western Europe. If so, a gradual decline in the incidence of cystic fibrosis would be expected. However, if this theory is correct one has to ask why cystic fibrosis has not become relatively common in other parts of the world where gastrointestinal infections are endemic, particularly the tropics; in fact, the opposite is the case, for cystic fibrosis is rare in these regions.
Body_ID: P008049
An alternative and entirely speculative mechanism for the high incidence of a condition such as cystic fibrosis is that the mutant allele is preferentially transmitted at meiosis. This type of segregation distortion, whereby an allele at a particular locus is transmitted more often than would be expected by chance, i.e. in more than 50% of gametes, is referred to as meiotic drive. Firm evidence for this phenomenon in cystic fibrosis is lacking although it has been demonstrated in the autosomal dominant disorder myotonic dystrophy (p. 295).
Body_ID: P008050
A major practical problem when studying heterozygote advantage is that even a tiny increase in heterozygote fitness compared with the fitness of unaffected homozygotes can be sufficient to sustain a high allele frequency. For example in cystic fibrosis, with an allele frequency of approximately 1 in 50, a heterozygote advantage of between 2% and 3% would be sufficient to account for this high allele frequency.
Body_ID: P008051
Previous section
Bar end Bar end
pages 128 - 130
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008021


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > GENETIC POLYMORPHISM
GENETIC POLYMORPHISM
Body_ID: HC008025
Polymorphism is the occurrence in a population of two or more genetically determined forms (alleles, sequence variants) in such frequencies that the rarest of them could not be maintained by mutation alone. By convention, a polymorphic locus is one at which there are at least two alleles each with frequencies greater than 1%. Alleles with frequencies of less than 1% are referred to as rare variants.
Body_ID: P008052
Studies of enzyme and protein variability have shown that in humans at least 30% of structural gene loci are polymorphic, with each individual being heterozygous at between 10% and 20% of all structural loci. Known polymorphic protein systems include the ABO blood groups (p. 198) and many serum proteins. A large number of enzymes exhibit polymorphic electrophoretic differences or what are known as isozymes.
Body_ID: P008053
Polymorphism at the DNA level has proved particularly valuable in the positional cloning studies that have led to the isolation of many disease genes (p. 78). Polymorphic DNA markers are also of use in gene tracking (p. 73), which can be used in presymptomatic diagnosis, prenatal diagnosis and carrier detection for a large number of single-gene disorders. The value of a particular polymorphic system is assessed by determining its polymorphic information content (PIC). The higher the PIC value, the more likely it is that a polymorphic marker will be of value in linkage analysis and gene tracking.
Body_ID: P008054
Finally, mention should be made of the distinction between balanced and transient polymorphisms. In a balanced polymorphism, two or more different forms are maintained by a balance between the selective advantage of the heterozygote and the reduced fitness of the affected homozygote. Thus the high incidence of the sickle-cell allele in areas where malaria is endemic is an example of a balanced polymorphism. However, as has already been discussed, the incidence of the sickle-cell allele is likely to decline in populations that are no longer exposed to malaria, so that in these situations the polymorphism can be considered as transient.
Body_ID: P008055
Previous section
Bar end Bar end
page 130
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008025


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > SEGREGATION ANALYSIS
SEGREGATION ANALYSIS
Body_ID: HC008026
Segregation analysis refers to the study of the way in which a disorder is transmitted in families so as to establish the underlying mode of inheritance. The mathematical aspects of segregation analysis are extremely complex and fall far beyond the scope of this book and most doctors! However, it is important that those who encounter families with genetic disease have some understanding of the principles involved in segregation analysis as well as an awareness of some of the pitfalls and problems.
Body_ID: P008056
Previous section
Bar end Bar end
page 130
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008026


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > SEGREGATION ANALYSIS > AUTOSOMAL DOMINANT INHERITANCE
AUTOSOMAL DOMINANT INHERITANCE
Body_ID: HC008027
For an autosomal dominant disorder the simplest approach is to compare the observed numbers of affected offspring born to affected parents with what would be expected based on the disease penetrance, i.e. 50% if penetrance is complete. A χ2test can be used to see if the observed and expected numbers differ significantly. Care must be taken to ensure that a bias is not introduced by excluding parents who were ascertained through an affected child.
Body_ID: P008057
Previous section
Bar end Bar end
page 130
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008027


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > SEGREGATION ANALYSIS > AUTOSOMAL RECESSIVE INHERITANCE
AUTOSOMAL RECESSIVE INHERITANCE
Body_ID: HC008028
page 130
0
page 131
Body_ID: P0131
Body_ID: T008005
Table 8-5. Shows the expected sibship structure in a hypothetical population that contains 64 sibships each of size 3, in which both parents are carriers of an autosomal recessive disorder. If no allowance is made for truncate ascertainment, in that the 27 sibships with no affected cases will not be ascertained, then a falsely high segregation ratio of 48/111 (= 0.43) will be obtained
Body_ID: None
No. of affected in sibship | Structure of sibship | No. of sibships | No. of affected | Total no. of sibs
Body_ID: T008005.50
3 |  | 1 | 3 | 3
Body_ID: T008005.100
2 |  | 3 | 6 | 9
Body_ID: T008005.150
 |  | 3 | 6 | 9
Body_ID: T008005.200
 |  | 3 | 6 | 9
Body_ID: T008005.250
1 |  | 9 | 9 | 27
Body_ID: T008005.300
 |  | 9 | 9 | 27
Body_ID: T008005.350
 |  | 9 | 9 | 27
Body_ID: T008005.400
0 |  | 27 | 0 | 81
Body_ID: T008005.450
Total |  | 64 | 48 | 192
Body_ID: T008005.500
Body_ID: T008005
Body_ID: None
For disorders believed to show autosomal recessive inheritance, formal segregation analysis is much more difficult. This is because some couples who are both carriers will by chance not have any affected children. Usually such couples and their healthy offspring will not be ascertained. To illustrate this consider 64 possible sibships of size 3 in which both parents are carriers, drawn from a large hypothetical population (Table 8.5). The sibship structure shown in Table 8.5 is that which would be expected on average, assuming that the birth of an affected child does not deter the parents from having further children.
Body_ID: P008058
In this population, on average, 27 of the 64 sibships will not contain any affected individuals. This can be calculated simply by cubing
i.e.
. Therefore when the families are analyzed these 27 sibships containing only healthy individuals will not be ascertained. This is referred to as truncate or incomplete ascertainment. If this is not taken into account, a falsely high segregation ratio of 0.43 will be obtained instead of the correct figure of 0.25.
Body_ID: P008059
Mathematical methods have been devised to cater for truncate ascertainment, but analysis is usually further complicated by the problems associated with achieving full or complete ascertainment. In practice it can actually be very difficult to 'prove' that a disorder shows autosomal recessive inheritance unless accurate molecular or biochemical methods are available for carrier detection. A high incidence of parental consanguinity provides strong supportive evidence for autosomal recessive inheritance, a point first noted by Bateson and Garrod as long ago as 1902 (pp. 7, 109).
Body_ID: P008060
Previous section
Bar end Bar end
pages 130 - 131
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008028


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > GENETIC LINKAGE
GENETIC LINKAGE
Body_ID: HC008029
Mendel's third law, the principle of independent assortment, states that members of different gene pairs assort to gametes independently of one another (p. 5). Stated more simply, the alleles of genes at different loci segregate independently. While this is true of genes on different chromosomes, it is not always true for genes that are located on the same chromosome, i.e. syntenic.
Body_ID: P008061
If two loci are positioned close together on the same chromosome, so that alleles at these loci are inherited together more often than not, then these loci are said to be linked. In effect the two loci are sufficiently close together for it to be unlikely that they will be separated by a crossover or recombination in meiosis I (Fig. 8.5).
Body_ID: P008062
Alleles at linked loci on the same chromosome are said to be in coupling, whereas those on opposite homologous chromosomes are described as being in repulsion. This is known as the linkage phase. Thus in Fig 8.5C, in the parental chromosomes, A and B, as well as a and b, are in coupling, whereas A and b, as well as a and B, are in repulsion.
Body_ID: P008063
Previous section
Bar end Bar end
page 131
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008029


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > GENETIC LINKAGE > RECOMBINATION FRACTION
RECOMBINATION FRACTION
Body_ID: HC008030
The recombination fraction, which is usually designated as [thetas] (Greek theta), is a measure of the distance separating two loci, or more precisely an indication of the likelihood that a cross-over will occur between them. If two loci are not linked then [thetas] equals 0.5 as, on average, genes at unlinked loci will segregate together during 50% of all meioses. If [thetas] equals 0.05, this means that on average the syntenic alleles will segregate together 19 times out of 20, i.e. a cross-over will occur between them during, on average, only 1 in 20 meioses.
Body_ID: P008064
Previous section
Bar end Bar end
page 131
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008030


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > GENETIC LINKAGE > CENTIMORGANS
CENTIMORGANS
Body_ID: HC008031
The unit of measurement for genetic linkage is known as a map unit or centiMorgan (cM). If two loci are 1 cM apart, then a cross-over occurs between them during on average only 1 in every 100 meioses, i.e. [thetas] = 0.01. CentiMorgans are a measure of the genetic or linkage distance between two loci. This is not the same as physical distance, which is measured in base pairs (kb-kilobases: 1000 base pairs: Mb-megabases: 1000000 base pairs).
Body_ID: P008065
page 131
0
page 132
Body_ID: P0132
Body_ID: P008067
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F008005
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F008005
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F008005
Figure 8.5 Segregation at meiosis of alleles at two loci. In (A) the loci are on different chromosomes and in (B) they are on the same chromosome but widely separated. Hence these loci are not linked and there is independent assortment. In (C) the loci are closely adjacent so that separation by a crossover is unlikely, i.e. the loci are linked.
The human genome has been estimated by recombination studies to be about 3000cM in length in males. As the physical length of the haploid human genome is approximately 3 × 109bp, 1cM corresponds to approximately 106bp (1Mb or 1000kb). However, the relationship between linkage map units and physical length is not linear. Some chromosome regions appear to be particularly prone to recombination, so-called 'hot spots', and for reasons that are not understood, recombination tends to occur less often during meiosis in males than in females, in whom the genome 'linkage' length has been estimated to be 4200cM. Generally in humans there are one or two recombination events between each pair of homologous chromosomes in meiosis I with a total of around 40 across the entire genome. Recombination events are rare close to the centromeres and relatively common in telomeric regions.
Body_ID: P008066
Previous section
Bar end Bar end
pages 131 - 132
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008031


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > GENETIC LINKAGE > LINKAGE ANALYSIS
LINKAGE ANALYSIS
Body_ID: HC008032
Linkage analysis has proved to be an extremely valuable tool for mapping genes (p. 78). The basic methodology involves study of the segregation of the disease in large families with polymorphic markers from each chromosome. Eventually a marker will be identified which cosegregates with the disease more often than would be expected by chance, i.e. the marker and disease loci are linked. The mathematical analysis tends to be very complex, particularly if lots of closely adjacent markers are being used, as in multipoint linkage analysis. However, the underlying principle is relatively straightforward and involves the use of likelihood ratios, the logarithms of which are known as LOD scores (Logarithm of the ODds).
Body_ID: P008068
Previous section
Bar end Bar end
page 132
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008032


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > GENETIC LINKAGE > LOD SCORES
LOD SCORES
Body_ID: HC008033
When studying the segregation of alleles at two loci which could be linked, a series of likelihood ratios is calculated for different values of the recombination fraction ([thetas]), ranging from [thetas] = 0 to [thetas] = 0.5. The likelihood ratio at a given value of [thetas] equals the likelihood of the observed data if the loci are linked at recombination value of [thetas] divided by the likelihood of the observed data if the loci are not linked ([thetas] = 0.5). The logarithm to the base 10 of this ratio is known as the LOD score (Z), i.e. LOD ([thetas]) = log10 [L[thetas]/L(0.5)]. Logarithms are used because they allow results from different families to be added together.
Body_ID: P008069
For example, when a research paper reports that linkage of a disease with a DNA marker has been identified with a LOD score (Z) of 4 at recombination fraction ([thetas]) 0.05, this means that in the families that have been studied the results indicate that it is 10000 (104) times more likely that the disease and marker loci are closely linked (i.e. 5 cM apart) than that they are not linked. It is generally agreed that a LOD score of +3 or greater is confirmation of linkage. This would yield a ratio of 1000 to 1 in favor of linkage, but because there is a prior probability of only 1 in 50 that any two given loci are linked, a LOD score of +3 means that the overall probability that the loci are linked is approximately 20 to 1, i.e. [1000 ×
]:1. The importance of taking prior probabilities into account in probability theory is discussed in the section on Bayes' theorem (p. 341).
Body_ID: P008070
A 'simple' example
Body_ID: HC008034
Consider a three-generation family in which several members have an autosomal dominant disorder (Fig. 8.6). A and B are alleles at a locus which is being tested for linkage to the disease locus.
Body_ID: P008071
page 132
0
page 133
Body_ID: P0133
Body_ID: P008073
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F008006
Figure 8.6 A three-generation pedigree showing segregation of an autosomal dominant disorder and alleles (A and B) at a locus which may or may not be linked to the disease locus.
To establish whether it is likely that these two loci are linked, the LOD score is calculated for various values of [thetas]. The value of [thetas] that gives the highest LOD score is taken as the best estimate of the recombination fraction. This is known as a maximum likelihood method.
Body_ID: P008072
To demonstrate the underlying principle, the LOD score will be calculated for a value of [thetas] equal to 0.05. If [thetas] equals 0.05 then the loci are linked, in which case the disease gene and the B marker must be on the same chromosome in II2, as both of these characteristics have been inherited from the mother. Thus in II2 the linkage phase is known-the disease allele and the B allele are in coupling. Therefore the probability that III1 would be affected and would also inherit the B marker equals 0.95, i.e. 1-[thetas]. A similar result is obtained for the remaining three members of the sibship in generation III, giving a value for the numerator of (0.95)4. If the loci are not linked, then the likelihood of observing both the disease and marker B in III1 equals 0.5. A similar result is obtained for his three siblings, giving a value for the denominator of (0.5)4.
Body_ID: P008074
Therefore the LOD score for this family given a value of [thetas] = 0.05 equals log10 0.954/0.54 = log10 13.032 = 1.12. For a value of [thetas] = 0 the LOD score equals log10 14/0.54 = log10 16 = 1.20. For a value of [thetas] = 0.1 the LOD score equals log10 0.94/0.54 = log10 10.498 = 1.02. The highest LOD score is obtained for a value of [thetas] equals 0, which is consistent with the fact that if the disease and marker loci are linked then there have been no recombinations between the two loci in members of generation III.
Body_ID: P008075
To confirm linkage other families would have to be studied by pooling all the results until a LOD score of +3 or greater is obtained. A LOD score of -2 or less is taken as proof that the loci are not linked. This less stringent requirement for proof of non-linkage, i.e. a LOD score of-2 compared with +3 for proof of linkage, is due to the high prior probability of
that any two loci are not being linked.
Body_ID: P008076
Body_ID: P008077
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F008007
Figure 8.7 Multipoint linkage analysis. A, B and C represent the known linkage relationships of three polymorphic marker loci. X, Y and Z represent in descending order of likelihood the probable position of the disease locus.
Previous section
Bar end Bar end
pages 132 - 133
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008033


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > GENETIC LINKAGE > MULTIPOINT LINKAGE ANALYSIS
MULTIPOINT LINKAGE ANALYSIS
Body_ID: HC008035
Two-point linkage analysis is often used to map a disease locus to a specific chromosome region. This gives a rather rough or 'coarse' indication of the location of the disease locus. The next step often involves multipoint linkage analysis using a series of polymorphic markers that are known to map to the disease region. This process allows 'fine' tuning of the probable position of the disease locus within the narrow interval defined by the small number of previously ordered polymorphic marker loci.
Body_ID: P008078
Using this approach the results of linkage studies with the various markers are analyzed using a computer program that calculates the overall likelihood of the position of the disease locus in relation to the marker loci. The results are presented in the form of a likelihood ratio known as a location score. This is calculated for different positions of the disease locus and a graph is drawn up of location score against map distance (Fig. 8.7). On this graph the peaks represent possible positions of the disease locus, with the tallest peak being the most probable location. The troughs represent the positions of the polymorphic marker loci.
Body_ID: P008079
Multipoint linkage analysis is used to define the smallest possible interval in which a disease locus is located, so that physical mapping methods can then be applied to isolate the disease gene (p. 76).
Body_ID: P008080
Previous section
Bar end Bar end
page 133
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008035


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > GENETIC LINKAGE > AUTOZYGOSITY MAPPING
AUTOZYGOSITY MAPPING
Body_ID: HC008036
page 133
0
page 134
Body_ID: P0134
This is an ingenious form of linkage analysis that has been used to map many rare autosomal recessive disorders. Autozygosity occurs when individuals are homozygous at particular loci through identity by descent from a common ancestor. In an inbred pedigree containing two or more children with a rare autosomal recessive disorder it is very likely that the children will be homozygous not only at the disease locus but also at closely linked loci. In other words, all affected relatives in an inbred family will be homozygous at the region surrounding the disease locus. Thus a search can be made for shared areas of homozygosity in affected relatives using highly polymorphic markers such as microsatellites (p. 18). In a pedigree with a relatively large number of affected individuals only a small number of shared homozygous regions will be identified; one of these will harbor the relevant disease locus, which can then be isolated using physical mapping strategies.
Body_ID: P008081
Autozygosity mapping can be applied in both small inbred families and in genetic isolates (p. 129) with a shared common genetic ancestry, e.g. the Old Order Amish. It is a particularly powerful technique in large inbred families where more than one branch has affected individuals. Several of the genes that cause autosomal recessive sensorineural hearing loss have been mapped in this way, besides a number of skeletal dysplasias and primary microcephalies.
Body_ID: P008083
Previous section
Bar end Bar end
pages 133 - 134
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008036


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > GENETIC LINKAGE > LINKAGE DISEQUILIBRIUM
LINKAGE DISEQUILIBRIUM
Body_ID: HC008037
Linkage disequilibrium is defined formally as the association of two alleles at linked loci more frequently than would be expected by chance, and is also referred to as allelic association. The concept and the term relate to the study of diseases in populations rather than families. In the latter, an association between specific alleles and the disease in question only holds true within an individual family, and in a separate affected family a different pattern of alleles, or markers, at the same locus may show association with the disease-because the alleles themselves are polymorphic. The rationale for studying allelic association in populations is based on the assumption that a mutation occurred in a founder case some generations previously and is still causative of the disease. If this is true then the pattern of markers in a small region close to the mutation will have been maintained and thus constitute what is termed the founder haplotype. The underlying principles used in mapping are the same as for linkage analysis in families, the difference being in the degree of relatedness of the individuals under study. In the pedigree shown in Figure 8.6 support was obtained for linkage of the disease gene with the B marker allele. Assume that further studies confirm linkage of these loci and that the A and B alleles have an equal frequency of 0.5. It would be reasonable to expect that the disease gene would be in coupling with allele A in approximately 50% of families and with allele B in the remaining 50%. If, however, the disease allele was found to be in coupling almost exclusively with one particular marker allele this would be an example of linkage disequilibrium.
Body_ID: P008084
The demonstration of linkage disequilibrium in a particular disease suggests that the mutation causing the disease has occurred relatively recently and that the marker locus studied is very closely linked to the disease locus. For example, one of the very small number of the original mutations for sickle-cell disease occurred in a β-globin gene that was closely adjacent to a very rare syntenic RFLP. Selection for this sickle-cell mutation, with only very rare recombination having occurred between it and the adjacent tightly linked locus, has resulted in a very high proportion of present-day, sickle-cell alleles being in coupling with this otherwise rare RFLP. There may be pitfalls, however, in interpreting haplotype data that suggest linkage disequilibrium. Other possible reasons for linkage disequilibrium include the rapid growth of genetically isolated populations leading to large regions of allelic association throughout the genome, selection-where particular alleles enhance or diminish reproductive fitness-and population admixture, where population subgroups with different patterns of allele frequencies are combined into a single study. Allowance for the latter problem can be made by using family-based controls and analyzing the transmission of alleles using a method called the transmission/disequilibrium test (TDT) (p. 145). This uses the fact that transmitted and non-transmitted alleles from a given parent are paired observations, and examines the preferential transmission of one allele over the other in all heterozygous parents. The technique has been applied, among others, to studies based on sibling pairs that are discordant for the disease or condition under study.
Body_ID: P008085
Previous section
Bar end Bar end
page 134
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008037


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > MEDICAL AND SOCIETAL INTERVENTION
MEDICAL AND SOCIETAL INTERVENTION
Body_ID: HC008038
Recent developments in molecular biology, such as the human genome project (Ch. 23) and pilot studies using gene therapy (p. 358), have reawakened concern that future generations could have to cope with an ever increasing burden of genetic disease. The term eugenics was first used by Charles Darwin's cousin, Francis Galton, to refer to the improvement of a population by selective breeding. The notion that this should be applied to human populations became popular during the early years of the twentieth century, culminating in the horrifying and totally unacceptable practices of Nazi Germany. Ensuing revulsion led to the total abandonment of eugenic programs in humans, with universal condemnation and agreement that these have no place in modern medical practice.
Body_ID: P008086
page 134
0
page 135
Body_ID: P0135
Nevertheless, doctors who care for patients and families with hereditary disease are faced with a dilemma. On the one hand, by helping patients with serious genetic disease to survive and reproduce they are indeed increasing the numbers of 'bad genes' in society, thereby potentially adding to humanity's future genetic load. Such behavior could be interpreted as dysgenic. On the other hand, most medical practitioners would argue that their responsibility to an individual patient far outweighs their obligation to either contemporary society or future generations.
Body_ID: P008087
Before returning to this ethical debate it is worth considering the possible long-term effects of artificial selection for or against genetic disorders.
Body_ID: P008088
Previous section
Bar end Bar end
pages 134 - 135
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008038


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > MEDICAL AND SOCIETAL INTERVENTION > AUTOSOMAL DOMINANT DISORDERS
AUTOSOMAL DOMINANT DISORDERS
Body_ID: HC008039
If everyone with an autosomal dominant disorder was successfully encouraged not to reproduce, then the incidence of that disorder would decline rapidly, with all future cases only being the result of new mutations. This would have a particularly striking effect on the incidence of relatively mild conditions such as familial hypercholesterolemia, in which genetic fitness is close to 1.
Body_ID: P008089
Alternatively, if successful treatment became available for all patients with a serious autosomal dominant disorder that at present is associated with a marked reduction in genetic fitness, then there would be an immediate increase in the frequency of the disease gene followed by a more gradual leveling off at a new equilibrium level. If, at one time, all those with a serious autosomal dominant disorder died in childhood (f = 0) then the incidence of affected individuals would be 2μ. If treatment raised the fitness from 0 to 0.9, then the incidence of affected children in the next generation would rise to 2μ due to new mutations plus 1.8μ inherited, which equals 3.8μ. Eventually a new equilibrium would be reached, by which time the disease incidence would have risen tenfold to 20μ. This can be calculated relatively easily using the formula μ = [I(1-f)]/2 (p. 127), which can be expressed alternatively as I = 2μ/(1-f). The net result would be that the proportion of affected children who die would be less (100% down to 10%), but the total number affected would be much greater, although the actual number who die from the disease would remain unchanged at 2μ.
Body_ID: P008090
Previous section
Bar end Bar end
page 135
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008039


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > MEDICAL AND SOCIETAL INTERVENTION > AUTOSOMAL RECESSIVE DISORDERS
AUTOSOMAL RECESSIVE DISORDERS
Body_ID: HC008040
In contrast to an autosomal dominant disorder, artificial selection against an autosomal recessive condition will have only a very slow effect.
Body_ID: P008091
The reason for this difference is that in autosomal recessive conditions most of the genes in a population are present in healthy heterozygotes who would not be affected by eugenic measures. It can be shown that if there is complete selection against an autosomal recessive disorder so that no homozygotes reproduce, then the number of generations (n) required to change the allele frequency from qo to qn equals 1/qn-1/qo. Therefore, for a condition with an incidence of approximately 1 in 2000 and an allele frequency of roughly 1 in 45, if all affected patients refrained from reproduction then it would take over 500 years (18 generations) to reduce the disease incidence by half and over 1200 years (45 generations) to reduce the gene frequency by half, assuming an average generation time of 27 years.
Body_ID: P008092
Now consider the opposite situation, where selection operating against a serious autosomal recessive disorder is relaxed because of improvement in medical treatment. More affected individuals will reach adult life and transmit the mutant allele to their offspring. The result will be that the frequency of the mutant allele will increase until a new equilibrium is reached. Using the formula μ = I(1-f) (p. 127), it can be shown that when the new equilibrium is eventually reached, an increase in fitness from 0 to 0.9 will have resulted in a tenfold increase in the disease incidence.
Body_ID: P008093
Previous section
Bar end Bar end
page 135
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008040


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > MEDICAL AND SOCIETAL INTERVENTION > SEX-LINKED RECESSIVE DISORDERS
SEX-LINKED RECESSIVE DISORDERS
Body_ID: HC008041
When considering the effects of selection against these disorders, it is necessary to take into account the fact that a large proportion of the relevant genes are present in entirely healthy female carriers, who are often unaware of their carrier status. For a very serious condition, such as Duchenne muscular dystrophy (p. 308), with fitness equal to 0 in affected males, selection will have no effect unless female carriers choose to limit their families. If all female carriers opted not to have any children, then the incidence would be reduced by two-thirds, i.e. from 3μ to μ.
Body_ID: P008094
A much more plausible possibility is that effective treatment will be forthcoming for these disorders. This will result in a steady increase in the disease incidence. For example, an increase in fitness from 0 to 0.5 will lead to a doubling of the disease incidence by the time a new equilibrium has been established. This can be calculated using the formula μ =[IM) (1-f)]/3 (p. 127).
Body_ID: P008095
Previous section
Bar end Bar end
page 135
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008041


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 8 Mathematical and population genetics > CONCLUSION
CONCLUSION
Body_ID: HC008042
page 135
0
page 136
Body_ID: P0136
In reality it is extremely difficult to predict the long-term impact of medical intervention on the incidence and burden of genetic disease. Non-directive genetic counseling could lead to a reduction in the number of affected children being born, but it is quite likely that many of these children will be 'replaced' by carrier siblings, either by such couples compensating by having large families, or through the use of prenatal diagnosis, so that the overall effects on gene frequency are almost impossible to determine. While it is true that improvements in medical treatment could result in an increase in genetic load in future generations, it is equally possible that successful gene therapy will have eased the overall burden of these disorders in terms of human suffering. Some of these arguments could have been made many years ago for other major medical developments, such as the discovery of insulin and antibiotics, which have had overwhelming financial implications in terms of burgeoning pharmaceutical costs and an increasingly aging population. Ultimately it can reasonably be argued that it is how a society copes with these challenges that gives a true measure of the validity of its claim to be civilized.
Body_ID: P008096
ELEMENTS
Body_ID: B008001
  1. According to the Hardy-Weinberg principle the relative proportions of the possible genotypes at a particular locus remain constant from one generation to the next.
  2. Factors which may disturb Hardy-Weinberg equilibrium are non-random mating, mutation, selection for or against a particular genotype, small population size, and migration.
  3. If an autosomal recessive disorder is in Hardy-Weinberg equilibrium the carrier frequency can be estimated by doubling the square root of the disease incidence.
  4. The mutation rate for an autosomal dominant disorder can be measured directly by estimating the proportion of new mutations among all members of one generation. Indirect estimates of mutation rates can be made using the formula:
    • = [I(1-f)]/2 for autosomal dominant inheritance
    • = I(1-f) for autosomal recessive inheritance
    • = [IM(1-f)]/3 for sex-linked recessive inheritance.
  5. Otherwise rare single-gene disorders can show a high incidence in a small population because of a founder effect coupled with genetic isolation.
  6. When a serious autosomal recessive disorder has a relatively high incidence in a large population this is likely to be due to heterozygote advantage.
  7. Closely adjacent loci on the same chromosome are said to be linked if genes at these loci segregate together during more than 50% of meioses. The recombination fraction ([thetas]) indicates how often two such genes will be separated (recombine) at meiosis.
  8. The LOD score is a mathematical indication of the relative likelihood that two loci are linked. A LOD score of +3 or greater is taken as confirmation of linkage. Two-point linkage analysis is used to map a disease locus to a chromosome region. Then multipoint linkage analysis can be used to determine the probable order of polymorphic loci within that region and to narrow down the size of the interval to be studied by physical mapping.
Body_ID: PB08001
References
Body_ID: HC008044
FURTHER READING
Body_ID: None
Allison A C 1954 Protection afforded by sickle-cell trait against subtertian malarial infection. BMJ i: 290-294
A landmark paper providing clear evidence that the sickle-cell trait provides protection against parasitemia by falciparum malaria.
Body_ID: R008001
Emery A E H 1986 Methodology in medical genetics, 2nd edn. Churchill Livingstone, Edinburgh
A useful handbook of basic population genetics and mathematical methods for analyzing the results of genetic studies.
Body_ID: R008002
Francomano A, Biesecker L G (eds) 2003 Medical genetic studies in the Amish. Am J Med Genet (Seminars in Medical Genetics) 121C.1
Body_ID: R008003
Haldane J B S 1935 The rate of spontaneous mutation of a human gene. J Genet 31: 317-326
The first estimate of the mutation rate for hemophilia using an indirect method.
Body_ID: R008004
Hardy G H 1908 Mendelian proportions in a mixed population. Science 28: 49-50
A short letter in which Hardy pointed out that in a large randomly mating population dominant 'characters' would not increase at the expense of recessives.
Body_ID: R008005
Khoury M J, Beaty T H, Cohen B H 1993 Fundamentals of genetic epidemiology. Oxford University Press, New York
A comprehensive textbook of population genetics and its areas of overlap with epidemiology.
Body_ID: R008006
Ott J 1991 Analysis of human genetic linkage. Johns Hopkins University Press, Baltimore
A detailed mathematical explanation of linkage analysis.
Body_ID: R008007
Vogel F, Motulsky A G 1997 Human genetics, problems and approaches, 3rd edn. Springer-Verlag, Berlin
The definitive textbook of human genetics with extensive coverage of mathematical aspects.
Body_ID: R008008
Body_ID: P0137
Previous section
Bar end Bar end
pages 135 - 136
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC008042


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > POLYGENIC INHERITANCE AND THE NORMAL DISTRIBUTION
POLYGENIC INHERITANCE AND THE NORMAL DISTRIBUTION
Body_ID: HC009001
Before considering the impact of recent research in detail, it is necessary to outline briefly the scientific basis of what is known as polygenic or quantitative inheritance. This involves the inheritance and expression of a phenotype being determined by many genes at different loci, with each gene exerting a small additive effect. Additive implies that the effects of the genes are cumulative, i.e. no one gene is dominant or recessive to another.
Body_ID: P009003
Body_ID: T009002
Table 9-2. Human characteristics that show a continuous normal distribution
Body_ID: None
Blood pressure
Body_ID: T009002.50
Dermatoglyphics (ridge count)
Body_ID: T009002.100
Head circumference
Body_ID: T009002.150
Height
Body_ID: T009002.200
Intelligence
Body_ID: T009002.250
Skin color
Body_ID: T009002.300
Body_ID: T009002
Body_ID: None
page 137
0
page 138
Body_ID: P0138
Body_ID: P009005
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F009001
Figure 9.1 The normal (gaussian) distribution.
Several human characteristics (Table 9.2) show a continuous distribution in the general population, which closely resembles a normal distribution. This takes the form of a symmetrical bell-shaped curve distributed evenly about a mean (Fig. 9.1). The spread of the distribution about the mean is determined by the standard deviation. Approximately 68%, 95% and 99.7% of observations fall within the mean plus or minus one, two or three standard deviations respectively.
Body_ID: P009004
It is possible to show that a phenotype with a normal distribution in the general population can be generated by polygenic inheritance involving the action of many genes at different loci, each of which exerts an equal additive effect. This can be illustrated by considering a trait such as height. If height were to be determined by two equally frequent alleles, a (tall) and b (short), at a single locus, then this would result in a discontinuous phenotype with three groups in a ratio of 1 (tall-aa) to 2 (average-ab/ba) to 1 (short-bb). If the same trait were to be determined by two alleles at each of two loci interacting in a simple additive way, then this would lead to a phenotypic distribution of five groups in a ratio of 1 (4 tall genes) to 4 (3 tall + 1 short) to 6 (2 tall + 2 short) to 4 (1 tall + 3 short) to 1 (4 short). For a system with three loci each with two alleles the phenotypic ratio would be 1-6-15-20-15-6-1 (Fig. 9.2).
Body_ID: P009006
Body_ID: P009008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F009002
Figure 9.2 Shows the distribution of genotypes for a characteristic such as height with 1, 2 and 3 loci each with two alleles of equal frequency. The values for each genotype can be obtained from the binomial expansion (p+q)(2n), where p = q = 1/2 and n equals the number of loci.
Body_ID: T009003
Table 9-3. Degrees of relationship
Body_ID: None
Relationship | Proportion of genes shared
Body_ID: T009003.50
First degree | [lcub ]1/2[rcub ]
Body_ID: T009003.100
Parents |
Body_ID: T009003.150
Siblings |
Body_ID: T009003.200
Children |
Body_ID: T009003.250
Second degree | [lcub ]1/4[rcub ]
Body_ID: T009003.300
Uncles and aunts |
Body_ID: T009003.350
Nephews and nieces |
Body_ID: T009003.400
Grandparents |
Body_ID: T009003.450
Grandchildren |
Body_ID: T009003.500
Half-siblings |
Body_ID: T009003.550
Third degree | [lcub ]1/8[rcub ]
Body_ID: T009003.600
First cousins |
Body_ID: T009003.650
Great-grandparents |
Body_ID: T009003.700
Great-grandchildren |
Body_ID: T009003.750
Body_ID: T009003
Body_ID: None
It can be seen that as the number of loci increases, the distribution increasingly comes to resemble a normal curve, thereby lending support to the concept that characteristics such as height are determined by the additive effects of many genes at different loci. Further support for this concept comes from the study of familial correlations for characteristics such as height and, to a lesser extent, intelligence. Correlation is a statistical measure of the degree of association of variable phenomena, or in more simple terms a measure of the degree of resemblance or relationship between two parameters. As first-degree relatives share on average 50% of their genes (Table 9.3), it would be reasonable to predict that, if a parameter such as height is polygenic, then the correlation between first-degree relatives such as siblings should be 0.5. Several studies have shown that the sib-sib correlation for height is indeed close to 0.5.
Body_ID: P009007
page 138
0
page 139
Body_ID: P0139
In reality, human characteristics such as height and intelligence are also influenced by environment, and possibly also by genes that are not additive in that they exert a dominant effect. These factors probably account for the observed tendency of offspring to show what is known as 'regression to the mean'. This is demonstrated by tall or intelligent parents (the two are not mutually exclusive!) having children whose average height or intelligence is slightly lower than the average or mid-parental value.
Body_ID: P009009
Similarly, parents who are very short or of low intelligence tend to have children whose average height or intelligence is lower than the general population average, but higher than the average value of the parents. If a trait was to show true polygenic inheritance with no external influences then the measurements in offspring would be distributed evenly around the mean of their parents' values.
Body_ID: P009010
Previous section
Bar end Bar end
pages 137 - 139
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009001


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > MULTIFACTORIAL INHERITANCE - THE LIABILITY/THRESHOLD MODEL
MULTIFACTORIAL INHERITANCE - THE LIABILITY/THRESHOLD MODEL
Body_ID: HC009002
Efforts have been made to extend the polygenic theory for the inheritance of quantitative or continuous traits to try to account for discontinuous multifactorial disorders. According to the liability/threshold model, all of the factors which influence the development of a multifactorial disorder, whether genetic or environmental, can be considered as a single entity known as liability. The liabilities of all individuals in a population form a continuous variable, which has a normal distribution in both the general population and in relatives of affected individuals. However, the curves for these relatives will be shifted to the right, with the extent to which they are shifted being directly related to the closeness of their relationship to the affected index case (Fig. 9.3).
Body_ID: P009011
To account for a discontinuous phenotype (i.e. affected or not affected) with an underlying continuous distribution, it is proposed that a threshold exists above which the abnormal phenotype is expressed. In the general population the proportion beyond the threshold is the population incidence, and among relatives the proportion beyond the threshold is the familial incidence.
Body_ID: P009012
It is important to emphasize once again that liability includes all factors that contribute to the cause of the condition. Looked at very simply, a deleterious liability can be viewed as consisting of a combination of several 'bad' genes and adverse environmental factors. Liability cannot be measured but the mean liability of a group can be determined from the incidence of the disease in that group using statistics of the normal distribution. The units of measurement are standard deviations and these can be used to estimate the correlation between relatives.
Body_ID: P009013
Previous section
Bar end Bar end
page 139
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009002


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > MULTIFACTORIAL INHERITANCE - THE LIABILITY/THRESHOLD MODEL > CONSEQUENCES OF THE LIABILITY/THRESHOLD MODEL
CONSEQUENCES OF THE LIABILITY/THRESHOLD MODEL
Body_ID: HC009003
Body_ID: P009015
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F009003
Figure 9.3 Hypothetical liability curves in the general population and in relatives for a hereditary disorder in which the genetic predisposition is multifactorial.
page 139
0
page 140
Body_ID: P0140
Part of the attraction of this model, and it should be emphasized once again that this is a hypothesis rather than proven fact, is that it provides a simple explanation for the observed patterns of familial risks in conditions such as cleft lip/palate, pyloric stenosis and spina bifida. For example:
  1. The incidence of the condition is greatest among relatives of the most severely affected patients, presumably because they are the most extreme deviants along the liability curve. For example, in cleft lip/palate the proportion of affected first-degree relatives (parents, siblings and offspring) is 6% if the index patient has bilateral cleft lip and palate, but only 2% if the index patient has a unilateral cleft lip (Fig. 9.4).
  2. The risk is greatest among close relatives of the index case and decreases rapidly in more distant relatives. For example, in spina bifida the risks to first-, second- and third-degree relatives of the index case are approximately 4%, 1% and less than 0.5%, respectively.
  3. If there is more than one affected close relative then the risks for other relatives are increased. In spina bifida, if two siblings are affected, the risk to a subsequent sibling is approximately 10%.
  4. If the condition is more common in individuals of one particular sex, then relatives of an affected individual of the less frequently affected sex will be at higher risk than relatives of an affected individual of the more frequently affected sex. This is illustrated by the condition pyloric stenosis. Pyloric stenosis shows a male to female ratio of 5 to 1. The proportions of affected offspring of male index patients are 5.5% for sons and 2.4% for daughters, whereas the risks to the offspring of female index patients are 19.4% for sons and 7.3% for daughters. The probable explanation for these different risks is that in order for a female to be affected she has to lie at the extreme of the liability curve, so that her close relatives will also have a very high liability for developing the condition. As males are more susceptible to developing the disorder, risks in male offspring are higher than in female offspring regardless of the sex of the affected parent.
  5. The risk of recurrence for first-degree relatives, i.e. siblings and offspring, approximates to the square root of the general population incidence. Thus if the incidence is 1 in 1000, the sibling and offspring risk will equal approximately 1 in 32 or 3%.
Body_ID: P009014
Body_ID: P009016
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F009004
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F009004
Figure 9.4 (A) Severe and (B) mild forms of cleft lip/palate.
Previous section
Bar end Bar end
pages 139 - 140
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009003


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > HERITABILITY
HERITABILITY
Body_ID: HC009004
Though it is not possible to assess an individual's liability for a particular disorder, it is possible to estimate what proportion of the etiology can be ascribed to genetic factors as opposed to environmental factors. This is referred to as heritability, which can be defined as the proportion of the total phenotypic variance of a condition which is caused by additive genetic variance. In statistical terms, variance equals the square of the standard deviation. Heritability is often depicted using the symbol h2 and is expressed either as a proportion of 1 or as a percentage.
Body_ID: P009017
Estimates of the heritability of a condition or trait provide an indication of the relative importance of genetic factors in its causation, so that the greater the value for the heritability the greater the role of genetic factors.
Body_ID: P009018
Heritability is estimated from the degree of resemblance between relatives expressed in the form of a correlation coefficient which is calculated using statistics of the normal distribution. Alternatively, heritability can be calculated using data on the concordance rates in monozygotic and dizygotic twins. In practice it is desirable to try to derive heritability estimates using different types of relatives, and to measure the disease incidence in relatives reared together and living apart so as to try to disentangle the possible effects of common environmental factors. Estimates of heritability for some common diseases are given in Table 9.4.
Body_ID: P009019
Body_ID: T009004
Table 9-4. disorders Estimates of heritability of various disorders
Body_ID: None
Disorder | Frequency (%) | Heritability
Body_ID: T009004.50
Schizophrenia | 1 | 85
Body_ID: T009004.100
Asthma | 4 | 80
Body_ID: T009004.150
Cleft lip ± cleft palate | 0.1 | 76
Body_ID: T009004.200
Pyloric stenosis | 0.3 | 75
Body_ID: T009004.250
Ankylosing spondylitis | 0.2 | 70
Body_ID: T009004.300
Club foot | 0.1 | 68
Body_ID: T009004.350
Coronary artery disease | 3 | 65
Body_ID: T009004.400
Hypertension (essential) | 5 | 62
Body_ID: T009004.450
Congenital dislocation of the hip | 0.1 | 60
Body_ID: T009004.500
Anencephaly and spina bifida | 0.3 | 60
Body_ID: T009004.550
Peptic ulcer | 4 | 37
Body_ID: T009004.600
Congenital heart disease | 0.5 | 35
Body_ID: T009004.650
Body_ID: T009004
Body_ID: None
page 140
0
page 141
Body_ID: P0141
Body_ID: P009021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F009005
Figure 9.5 Strategy to find disease susceptibility genes for type 2 diabetes (T2DM). Candidate genes may be selected from human models (e.g. monogenic forms of diabetes), knowledge of biology (insulin secretion or action), positional cloning or animal models. The candidate gene is screened to find variants which are then tested for association with T2DM by genotyping cohorts of subjects with T2DM and controls. (Modified from Gloyn A. Ageing Research Reviews 2 (2003) 111-127 with permission).
The degree of familial clustering shown by a multifactorial disorder can be estimated by measuring the ratio of the risk to siblings of affected individuals compared to the general population incidence. This ratio of sib risk to population incidence is known as λs. For example, in type 1 diabetes, where the UK population incidence is 0.4% and the risk to siblings is 6%, λs is 15. For type 2 diabetes in Europe, λs is estimated at a more modest 3.5 (35% sibling risk; 10% population risk).
Body_ID: P009020
Previous section
Bar end Bar end
pages 140 - 141
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009004


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > IDENTIFYING GENES THAT CAUSE MULTIFACTORIAL DISORDERS
IDENTIFYING GENES THAT CAUSE MULTIFACTORIAL DISORDERS
Body_ID: HC009005
Multifactorial disorders are common and make a major contribution to human morbidity and mortality (p. 8). It is therefore not surprising that vigorous efforts are being made to try to identify genes that contribute to their etiology. A number of strategies have been used to search for disease susceptibility genes. Figure 9.5 illustrates some of the methods employed in the hunt for genes associated with type 2 diabetes.
Body_ID: P009022
Previous section
Bar end Bar end
page 141
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009005


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > IDENTIFYING GENES THAT CAUSE MULTIFACTORIAL DISORDERS > LINKAGE ANALYSIS
LINKAGE ANALYSIS
Body_ID: HC009006
Linkage analysis has proved extremely valuable in mapping single gene disorders by studying the co-segregation of genetic markers with the disease (p. 131). However, this type of approach is much more difficult in multifactorial disorders, for the following reasons:
Body_ID: P009023
  1. If a multifactorial disorder has a true polygenic underlying genetic susceptibility, then in theory it is unlikely that alleles at a single locus will make a major contribution. It is extremely difficult mathematically to develop strategies for detecting linkage of additive 'polygenes', each of which makes only a small contribution to the phenotype.
  2. Many multifactorial diseases show a variable age of onset so that the genetic status of unaffected family members cannot be known with certainty.
  3. Most families in which a multifactorial disease is, or has been, present have only one or two living affected members so that the number of 'informative meioses' available for study is usually very small.
  4. Some apparent multifactorial disorders, such as coronary artery disease and schizophrenia, are probably etiologically heterogeneous, with different genetic and environmental mechanisms involved in different subtypes that cannot be easily distinguished at the phenotypic level. This makes analysis of linkage results very difficult.
Body_ID: None
page 141
0
page 142
Body_ID: P0142
Despite these limitations progress is being made towards identifying susceptibility loci using modifications of the approaches utilized for mapping single gene loci. Some of this progress is discussed in the following sections on autism and diabetes, and further examples are given in Chapter 14 on the 'common diseases'. It has been recognized for some time that one of the best approaches would be to undertake disease association studies and linkage analysis utilizing a so-called 'ideal' population. Such a population would be relatively large yet historically isolated and therefore genetically homogeneous, with extensive medical records dating back many generations, a large tissue bank, good medical services and a co-operative willing citizenship. The 270 000 citizens of Iceland have been deemed to represent such an ideal population and a genomics company, known as DeCODE Genetics, has been granted a licence to set up a national medical database and undertake genetic research. While on the one hand this initiative has raised serious concern about the issue of informed consent (p. 370), on the other hand it could lead to the relatively rapid isolation of genes that make a significant contribution to human morbidity and mortality.
Body_ID: P009024
Affected sibling-pair analysis
Body_ID: HC009007
Standard linkage analysis requires information regarding the mode of inheritance, gene frequencies and penetrance. For multifactorial disorders this information is not usually available. One solution to this problem is to use a model-free method of linkage analysis that seeks to identify alleles or chromosome regions shared by affected individuals. A common approach is to look for regions of the genome that are 'identical by descent' (IBD) in affected sibling pairs. If affected siblings inherit a particular allele more or less often than would be expected by chance, this indicates that the allele or its locus is involved in some way in causing the disease.
Body_ID: P009025
Consider a set of parents with alleles AB (father) and CD (mother) at a particular locus. The probability that any two of their children will have both alleles in common is 1 in 4 (Fig. 9.6). The probability that they will have one allele in common is 1 in 2 and the probability that they will have no alleles in common equals 1 in 4. If siblings who are affected with a particular disease show deviation from this 1:2:1 ratio for a particular variant, this implies that there is a causal relationship between the locus and the disease.
Body_ID: P009026
Many genome-wide scans (p. 78) have been performed for various disorders and although a number of loci have been mapped, the number of disease susceptibility genes identified by this approach is disappointingly small. One reason is probably the complex nature of multifactorial disease, with numerous genes of modest effect interacting with each other and the environment. Some studies are simply underpowered and recent effort has concentrated on large collections of carefully phenotyped affected sibling pairs.
Body_ID: P009027
Body_ID: P009028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F009006
Figure 9.6 The probability that siblings will have 2, 1 or 0 parental alleles in common. Significant deviation from the 1:2:1 ratio indicates that the locus is causally related to the disease.
Linkage disequilibrium mapping
Body_ID: HC009008
Once a chromosome region which appears to confer susceptibility has been identified, the next step is to reduce the genetic interval by 'fine mapping'. The most powerful method uses linkage disequilibrium (LD) (p. 134) mapping to construct haplotypes by genotyping SNPs within the region. Historical cross-over points reduce the genetic interval by defining LD 'blocks'. Candidate genes within the region are then sequenced to find variants which can be tested for association with the disease.
Body_ID: P009029
Previous section
Bar end Bar end
pages 141 - 142
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009006


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > IDENTIFYING GENES THAT CAUSE MULTIFACTORIAL DISORDERS > ASSOCIATION STUDIES
ASSOCIATION STUDIES
Body_ID: HC009009
The study of disease associations is undertaken by comparing the incidence of a particular variant in affected patients with the incidence in a carefully matched control group. This approach is often described as a 'case-control' study. If the incidences in the two groups differ significantly, this provides evidence for a positive or negative association.
Body_ID: P009030
The polymorphic system which has been studied most often is the HLA histocompatibility complex on chromosome 6 (p. 194). One of the strongest known HLA associations is that between ankylosing spondylitis and the B27 allele. This is present in approximately 90% of all patients and in only 5% of controls. The strength of an HLA association is indicated by the ratio of the risk of developing the disease in those with the antigen to the risk of developing the disease in those without the antigen (Table 9.5). This is known as the odds ratio and it gives an indication of how much more frequently the disease occurs in individuals with a specific marker than in those without that marker.
Body_ID: P009031
page 142
0
page 143
Body_ID: P0143
Body_ID: T009005
Table 9-5. Calculation of odds ratio for a disease association
Body_ID: None
 | Allele 1 | Allele 2
Body_ID: T009005.50
Patients | a | b
Body_ID: T009005.100
Controls | c | d
Body_ID: T009005.150
Odds ratio | = [lcub ]a/c[rcub ] ÷ [lcub ]b/d[rcub ] |
Body_ID: T009005.200
 | = [lcub ]ad/bc[rcub ] |
Body_ID: T009005.250
Body_ID: T009005
Body_ID: None
One of the major difficulties with disease associations is to establish how they should best be interpreted. In particular it is important to try to rule out a chance or spurious observation by ensuring as far as possible that the proposed association is biologically plausible and that the patient and control groups are closely matched. If evidence for a strong association is forthcoming this suggests that the allele encoded by the marker locus is directly involved in causing the disease (i.e. a susceptibility locus) or that the marker locus is in linkage disequilibrium (p. 134) with a closely linked susceptibility locus. When considering disease associations it is important to remember that the identification of a susceptibility locus does not mean that the definitive disease gene has been identified. This is illustrated by the association of HLA B27 with ankylosing spondylitis. Although this is one of the strongest disease associations known, only 1% of all HLA B27 individuals develop ankylosing spondylitis, so that many other factors, genetic and environmental, must be involved in causing this condition.
Body_ID: P009032
Positive results from association studies require replication in other cohorts. A common reason for false-positive association is population stratification, where the population contains a number of subsets and both the disease and the allele happen to be common within that subset. A famous example was reported in a study by Lander and Schork which showed that in a San Francisco population HLA-A1 is associated with the ability to eat with chopsticks. This association is explained by the fact that HLA-A1 is more common amongst Chinese than Caucasians.
Body_ID: P009033
Transmission disequilibrium test
Body_ID: HC009010
One way to overcome population stratification problems is to use family-based controls. The transmission disequilibrium test (TDT) requires a collection of trios which consist of an affected proband and both parents (regardless of affection status). Parents who are heterozygous for the marker allele in question are selected and the number of times this allele is transmitted to their affected offspring is compared to the number of times the other allele is transmitted. Overtransmission of the marker allele strengthens the evidence for association, but definitive evidence that a variant is a predisposing allele usually requires functional studies.
Body_ID: P009034
Previous section
Bar end Bar end
pages 142 - 143
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009009


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > DISEASE MODELS FOR MULTIFACTORIAL INHERITANCE
DISEASE MODELS FOR MULTIFACTORIAL INHERITANCE
Body_ID: HC009011
The search for susceptibility loci and polygenes, sometimes also referred to as quantitative trait loci, in human multifactorial disorders has met with some success, and it is hoped that knowledge gained from the Human Genome Project (p. 351) together with developments in SNP genotyping technology, will accelerate the rate of progress. Recent research in four conditions will be considered to illustrate the extent of the challenges that lie ahead.
Body_ID: P009035
Previous section
Bar end Bar end
page 143
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009011


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > DISEASE MODELS FOR MULTIFACTORIAL INHERITANCE > AUTISM
AUTISM
Body_ID: HC009012
Autism is a severe neurodevelopmental disorder that affects between 4 and 10 individuals per 10 000, with onset during the first 3 years of life. The incidence is 3-4 times higher in boys than girls and the diagnostic features are severe impairment in the development of social responsivenesss, very poor verbal and non-verbal communication, and repetitive, stereotypic behavior and interests. Many affected children show significant developmental delay and, conversely, many children with developmental delay can show autistic features. For example, autistic behavior is well recognized in children with tuberous sclerosis and various forms of chromosome imbalance, as well as in boys with the Fragile X syndrome (p. 283). Autism is part of a spectrum that includes Asperger syndrome and, overall, the 'autistic spectrum disorders' have a much higher prevalence of up to 60 per 10 000 individuals.
Body_ID: P009036
The cause of autism in isolation (non-syndromal) is not clear, but there is increasing evidence that genetic factors play an important role. This is based on the results of twin studies, which for autistic spectrum disorders yield concordance rates of up to 80% and 20% in monozygotic and dizygotic twins, respectively, depending on the diagnostic criteria used. On the evidence of familial aggregation, the empiric recurrence risk for siblings is between 2 and 6%, very much greater than the 0.04-0.1% in the general population. Autism and autistic spectrum disorders are therefore highly heritable.
Body_ID: P009037
In an attempt to clarify the genetic contribution to autism, large genome-wide screening studies have been performed using several hundred families with more than one affected member. Using complex computer-based statistical analysis the most consistent finding is for a susceptibility locus on chromosome 7q, but in addition there is evidence for linkage to chromosomes 17q (close to a serotonin transporter locus), 5p, 11, 4 and 9. Many additional loci have been implicated in different studies, indicating that a full understanding of the genetic contribution to autism and genetically based therapeutic strategies are likely to be a long way off.
Body_ID: P009038
Body_ID: P0144
Previous section
Bar end Bar end
page 143
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009012


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > DISEASE MODELS FOR MULTIFACTORIAL INHERITANCE > TYPE 1 DIABETES MELLITUS
TYPE 1 DIABETES MELLITUS
Body_ID: HC009013
There are two main forms of diabetes mellitus (p. 229). Type 1 (T1DM) is the rarer juvenile onset insulin-dependent form (previous abbreviation IDDM) which affects 0.4% of the population and shows a high incidence of potentially serious renal, retinal and vascular complications. Type 2 is the more common, later-onset non-insulin-dependent form that affects up to 10% of the population. Both type 1 and type 2 show complex patterns of familial clustering which led to diabetes being labeled as the 'geneticist's nightmare'.
Body_ID: P009039
Initial research tended to focus on type 1 diabetes, where there is greater evidence for familial clustering (λsis 15 for T1DM vs 3.5 for T2DM). The concordance rates in monozygotic and dizygotic twins are around 50% and 12%, respectively. These observations point to a multifactorial etiology with both environmental and genetic contributions. Known environmental factors include diet, viral exposure in early childhood and certain drugs. The disease process involves irreversible destruction of insulin-producing islet β-cells in the pancreas by the body's own immune system, probably as a result of an interaction between infection and an abnormal genetically programmed immune response.
Body_ID: P009040
The first major breakthrough came with the recognition of strong associations with the HLA region on chromosome 6p21. The original associations were with the HLA B8 and B15 antigens that are in linkage disequilibrium with the DR3 and DR4 alleles (p. 194). It is with these that the T1DM association is strongest, with 95% of affected individuals having DR3 and/or DR4 compared with 50% of the general population. Following the development of PCR analysis for the HLA region, it was shown that the HLA contribution to T1DM susceptibility is determined by the 57th amino acid residue at the DQ locus, where aspartic acid conveys protection, in contrast to other alleles that increase susceptibility. As this was the first susceptibility locus identified for type 1 diabetes it was labeled IDDM1.The next locus to be identified was the insulin gene on chromosome 11p15 where it was shown that variation in the number of tandem repeats of a 14bp sequence upstream to the gene (known as the INS VNTR) influences disease susceptibility. It is hypothesized that long repeats convey protection by increasing expression of the insulin gene in the fetal thymus gland, thereby reducing the likelihood that insulin-producing β-cells will be viewed as foreign by the mature immune system.
Body_ID: P009041
These two loci contribute λsvalues of approximately 3 and 1.3, respectively. However, the total risk ratio for T1DM is around 15. Confirmation that other loci are involved came first of all from linkage analysis using breeding experiments with the non-obese diabetic (NOD) strain of mice. These mice show a very high incidence of T1DM with immunopathological features similar to those seen in humans. These linkage data pointed to the existence of nine or ten different susceptibility loci in mice. Shortly afterwards, in 1994, the results of a genome-wide scan in three large sets of around 100 affected British sibling pairs provided evidence for the existence of between 12 and 20 susceptibility loci in humans.
Body_ID: P009042
The currrent understanding is that T1DM is indeed a multifactorial disorder with an underlying oligogenic or polygenic susceptibility consisting of one major locus (IDDM1 = HLA) and up to 20 minor loci. The products of these loci are believed to interact in a complex and poorly understood way to confer susceptibility to environmental triggers of autoimmune pancreatic β-cell destruction. This phenomenon of gene interaction is referred to as epistasis. The long-term research goals are firstly to map all the IDDM loci, then to identify the relevant genes and finally devise new strategies for prevention and possibly treatment based on a full understanding of the underlying etiology and pathogenesis. These objectives are ambitious, but if successfully achieved the rewards in terms of preventing the health burden posed by T1DM will be huge.
Body_ID: P009043
Previous section
Bar end Bar end
page 144
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009013


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > DISEASE MODELS FOR MULTIFACTORIAL INHERITANCE > TYPE 2 DIABETES MELLITUS
TYPE 2 DIABETES MELLITUS
Body_ID: HC009014
The prevalence of T2DM is increasing and is predicted to reach 215 million affected worldwide by 2010. Although believed to be more benign than the earlier-onset, insulin-dependent type 1 diabetes, patients with T2DM are also prone to diabetic complications with corresponding excess morbidity and mortality. The later age of onset has made family studies difficult, but breakthroughs have been possible through genome-wide scans using hundreds of affected sibling pairs and association studies involving thousands of cases and control samples.
Body_ID: P009044
Table 9.6 gives examples of variants in genes which predispose to T2DM. A number of different approaches have been utilized to find these genes and it has become apparent that, unlike the HLA and INS VNTR loci in T1DM, there are no major predisposing loci associated with T2DM. For example, the odds ratios for the P12A (PPAR γ) and E23K (Kir6.2) variants are only 1.25 and 1.23; there were contradictory reports of their significance in the literature until sufficiently large-scale association studies were performed and confirmed by meta-analysis of all published smaller studies. The contribution of loci varies between populations, with some variants being population specific (e.g. the G319S variant in the HNF-1a gene has only been found in the Oji Cree population in Ontario, Canada) and other loci showing varying contributions depending upon allele frequencies (e.g. there is less evidence for the calpain 10 variant at SNP43 in Europeans, compared to the Mexican-American population in which it was identified by linkage).
Body_ID: P009045
page 144
0
page 145
Body_ID: P0145
Body_ID: T009006
Table 9-6. Variants in genes which predispose to T2DM. MODY is maturity-onset diabetes of the young (p.000)
Body_ID: None
Gene | Variant | Protein function | Strategy
Body_ID: T009006.50
Calpain-10 | SNP43 in intron 3 (G allele) | Cysteine protease | Positional cloning in Mexican American affected sibling pairs
Body_ID: T009006.100
PPARG | P12A (Pro allele) | Adipocyte differentiation. Also binds insulin-sensitizing drugs | Candidate gene from human model where mutation causes severe insulin resistance
Body_ID: T009006.150
KCNJ11 | E23K | Subunit of pancreatic β-cell potassium ATP channel | Biological candidate
Body_ID: T009006.200
HNF-1α | G319S | Transcription factor in β-cell development and function | Candidate from human model, MODY3 Private missense variant found in Oji Cree
Body_ID: T009006.250
IPF-1 | D76N | Transcription factor in β-cell development and function | Candidate from human model, MODY4
Body_ID: T009006.300
Body_ID: T009006
Body_ID: None
Previous section
Bar end Bar end
pages 144 - 145
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009014


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > DISEASE MODELS FOR MULTIFACTORIAL INHERITANCE > CROHN DISEASE
CROHN DISEASE
Body_ID: HC009015
Inflammatory bowel disease (IBD) includes two clinical subtypes: Crohn disease and ulcerative colitis. Its prevalence in Western countries is 1-2% and the estimated λs is 25. Positional cloning for IBD has identified loci at 16q, 12q, 6p and 3p. The most striking peak was located at chromosome 16p12, which was linked to Crohn disease but not ulcerative colitis in the majority of studies.
Body_ID: P009046
In 2001, two groups working independently and using different approaches identified disease-predisposing variants in the NOD2 gene (now known as CARD15). Crohn disease is characterized by perturbed control of inflammation in the gut and with its interaction with bacteria. One of the groups, Ogura et al., had previously identified a Toll-like receptor, NOD2, which activates NF-κB, making it responsive to bacterial lipopolysaccharides. The NOD2 gene is located within the 16p12 region and was therefore a good positional and functional candidate. Sequence analysis revealed three variants (R702W, G908R and 3020insC) that were shown by case-control and TDT tests to be associated with Crohn disease. The second group, Hugot et al., fine mapped the 16p12 region by genotyping SNPs within the 20 000 000 (20Mb) interval, and also arrived at the same variants within the NOD2 gene.
Body_ID: P009047
These variants are found in up to 15% of patients with Crohn disease but only 5% of controls. The relative risk conferred by heterozygous and homozygous genotypes was approximately 2.5 and 40, respectively. For therapy, drugs which target the NF-κB complex are already the most effective drugs currently available. Perhaps it might be possible in the future to prevent Crohn disease by enhancing NOD2/CARD15 function in the bowel of those persons with a genetic predisposition.
Body_ID: P009048
Previous section
Bar end Bar end
page 145
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009015


Home > SECTION A PRINCIPLES OF HUMAN GENETICS > 9 Polygenic and multifactorial inheritance > CONCLUSION
CONCLUSION
Body_ID: HC009016
The term multifactorial has been coined to describe the pattern of inheritance displayed by a large number of common disorders that show familial clustering and which are probably caused by the interaction of genetic with environmental factors. The genetic mechanisms underlying these disorders are not well understood. The liability/threshold model should be viewed as an attractive hypothesis rather than as proven scientific fact. Research in molecular biology is beginning to unravel some of the mysteries of multifactorial inheritance, and in particular some progress has been achieved in elucidating the genetic contribution to type 1 and 2 diabetes mellitus. However, for many other conditions, such as autism, schizophrenia and the affective disorders, progress has been disappointingly slow and probably awaits the development of more sophisticated methods. Two future strategies are envisaged: haplotype mapping, which requires genotyping of 500 000-1000 000 SNPs per individual to cover the entire genome, and sequence-based mapping, which focuses on gene regions, thus reducing the number of SNPs to 50 000-100 000. Whichever approach is employed will require cheaper genotyping technology than currently available, but the advantage of the sequence-based approach is that DNA samples can be pooled for analysis on genotyping platforms such as mass spectroscopy (p. 69).
Body_ID: P009049
This emphasis on the underlying genetic contribution to multifactorial disorders should not in any way detract from the importance of trying to identify major environmental causal factors. This is amply demonstrated by the beneficial effect of folic acid View drug information supplementation in preventing neural tube defects (p. 257).
Body_ID: P009050
ELEMENTS
Body_ID: B009001
  1. The concept of multifactorial inheritance has been proposed to account for the common congenital malformations and acquired disorders that show non-Mendelian familial aggregation. These disorders are thought to result from the interaction of genetic and environmental factors.
  2. Human characteristics such as height and intelligence, which show a normally distributed continuous distribution in the general population, are probably caused by the additive effects of many genes, i.e. polygenic inheritance.
  3. According to the liability/threshold model for multifactorial inheritance the population's genetic and environmental susceptibility, which is known as liability, is normally distributed. Individuals are affected if their liability exceeds a threshold superimposed on the liability curve.
  4. Recurrence risks to relatives for multifactorial disorders are influenced by the disease severity, the degree of relationship to the index case, the number of affected close relatives and, if there is a higher incidence in one particular sex, the sex of the index case.
  5. Heritability is a measure of the proportion of the total variance of a character or disease that is due to the genetic variance.
  6. Loci that contribute to susceptibility for multifactorial disorders can be identified by (a) a search for disease associations and (b) linkage analysis looking for example for chromosomal regions which are identical by descent in affected sibling pairs. These approaches have led to the identification of one major and 10-20 minor susceptibility loci for type 1 diabetes mellitus. Recent successes include the identification of variants in at least five genes that confer susceptibility to type 2 diabetes, and three gene variants that are associated with Crohn disease.
Body_ID: PB09001
References
Body_ID: HC009018
FURTHER READING
Body_ID: None
Botstein D, Risch N 2003 Discovering genotypes underlying human phenotypes: past successes for Mendelian disease, future approaches for complex disease. Nature Genet Supp 33: 228-237
Comprehensive and recent review article that suggests future strategies for identifying genes underlying complex disease.
Body_ID: R009001
Davies J L, Kawaguchi Y, Bennett S T et al 1994 A genome-wide search for human type 1 diabetes susceptibility genes. Nature 371: 130-136
The results of a major study to identify polygenic IDDM susceptibility loci.
Body_ID: R009002
page 145
0
page 146
Body_ID: P0146
Falconer D S 1965 The inheritance of liability to certain diseases estimated from the incidence among relatives. Ann Hum Genet 29: 51-76
The original exposition of the liability/threshold model and how correlations between relatives can be used to calculate heritability.
Body_ID: R009003
Fraser F C 1980 Evolution of a palatable multifactorial threshold model. Am J Hum Genet 32: 796-813
An amusing and 'reader-friendly' account of models proposed to explain multifactorial inheritance.
Body_ID: R009004
Gloyn AL, Weedon MN, Owen KR et al 2003 Large-scale association studies of variants in genes encoding the pancreatic beta-cell KATP channel subunits Kir6.2 (KCNJ11) and SUR1 (ABCC8) confirm that the KCNJ11 E23K variant is associated with type 2 diabetes. Diabetes 52: 568-572
The results of a large-scale association study and meta-analysis of previous studies to confirm that E23K increases risk of type 2 diabetes.
Body_ID: R009005
Hugot JP, Chamaillard M, Zouali H et al 2001 Association of NOD2 leucine-rich repeat variants with susceptibility to Crohn disease. Nature 411: 599-603
Description of the positional cloning strategy which led to the identification of the NOD2/CARD15 susceptibility gene for Crohn disease.
Body_ID: R009006
King R A, Rotter J I, Motulsky A G (eds) 1992 The genetic basis of common diseases. Oxford University Press, Oxford
A lengthy and detailed review of the genetic aspects of common adult onset disorders.
Body_ID: R009007
Lernmark A, Ott J 1998 Sometimes it's hot, sometimes it's not. Nature Genet 19: 213-214
A brief account of possible explanations for the conflicting results obtained in studies to identify susceptibility loci in IDDM.
Body_ID: R009008
Ogura Y, Bonen DK, Inohara N et al 2001 A frameshift mutation in NOD2 is associated with Crohn disease.
Description of the positional cloning strategy that led to the identifcation of the NOD2/CARD15 susceptibility gene for Crohn disease.
Body_ID: R009009
Risch N, Spiker D, Lotspeich L et al 1999 A genomic screen of autism: evidence for a multilocus etiology. Am J Hum Genet 65: 493-507
The results of multilocus sibling pair analysis in 139 sibships with autism.
Body_ID: R009010
Previous section
Bar end Bar end
pages 145 - 146
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC009016


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > STRUCTURE OF HEMOGLOBIN
STRUCTURE OF HEMOGLOBIN
Body_ID: HC010001
Hb is the protein present in red blood cells responsible for oxygen transport. There are large quantities of Hb in blood, making it amenable to analysis.
Body_ID: P010003
Integration link: Model of hemoglobin Integration Link
Taken from Medical Biochemistry 2E

Previous section
Bar end Bar end
page 149
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010001


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > STRUCTURE OF HEMOGLOBIN > PROTEIN ANALYSIS
PROTEIN ANALYSIS
Body_ID: HC010002
By fractionating the peptide products of digestion of human Hb with the proteolytic enzyme, trypsin, Ingram, in 1956, found 30 discrete peptide fragments. Trypsin cuts polypeptide chains at the amino acids View drug information arginine and lysine. Analysis of the 580 amino acids View drug information of human Hb had previously shown there to be a total of 60 arginine and lysine residues, suggesting that Hb was made up of two identical peptide chains with 30 arginine and lysine residues on each chain.
Body_ID: P010004
At about the same time a family was reported in which two hemoglobin variants, Hb S and Hb Hopkins II, were both present in some family members. Several members of the family who possessed both variants had children with normal Hb, offspring who were heterozygous for only one Hb variant, as well as offspring who like their parents were doubly heterozygous for the two Hb variants. These observations provided further support for the suggestion that there were at least two different genes involved in the production of human Hb.
Body_ID: P010005
Shortly thereafter, the amino-terminal amino-acid sequence of human Hb was determined and showed valine-leucine and valine-histidine sequences in equimolar proportions, with two moles of each of these sequences per mole of Hb. This was consistent with human Hb being made up of a tetramer consisting of two pairs of different polypeptides referred to as the α- and β-globin chains.
Body_ID: P010006
Analysis of the iron content of human Hb revealed it to constitute 0.35% of its weight, from which it was calculated that human Hb should have a minimum molecular weight of 16 000. In contrast, determination of the molecular weight of human Hb by physical methods gave values of the order of 64 000, consistent with the suggested tetrameric structure, α2β2, with each of the globin chains having its own iron containing group, heme (Fig. 10.1).
Body_ID: P010007
Subsequent investigators demonstrated that Hb from normal adult individuals also contained a minor fraction, constituting 2-3% of the total Hb, with an electrophoretic mobility different from the majority of human Hb. The main component was called Hb A, while the minority component was called Hb A2. Subsequent studies revealed Hb A2 to be a tetramer of two normal α-globin chains and two other polypeptide chains whose amino-acid sequence resembled most closely the β-globin chain and was designated delta (δ).
Body_ID: P010008
Previous section
Bar end Bar end
page 149
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010002


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > DEVELOPMENTAL EXPRESSION OF HEMOGLOBIN
DEVELOPMENTAL EXPRESSION OF HEMOGLOBIN
Body_ID: HC010003
page 149
0
page 150
Body_ID: P0150
Body_ID: P010010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010001
Figure 10.1 Diagrammatic representation of one of the globin chains and associated porphyrin molecule of human hemoglobin.
Analysis of Hb from a human fetus revealed it to consist primarily of a Hb with a different electrophoretic mobility from normal Hb A, which was called fetal Hb or Hb F. Subsequent analysis showed Hb F to be a tetramer of two α-globin chains and two polypeptide chains whose sequence resembled the β-globin chain and which were designated gamma (γ). Hb F makes up somewhere in the region of 0.5% of hemoglobin in the blood of normal adults.
Body_ID: P010009
Body_ID: T010001
Table 10-1. Human hemoglobins
Body_ID: None
Stage in development | Hemoglobin | Structure | Proportion in normal adult (%)
Body_ID: T010001.50
Embryonic | Gower I | ζ2ε2 | -
Body_ID: T010001.100
 | Gower II | α2ε2 | -
Body_ID: T010001.150
 | Portland I | ζ2γ2 | -
Body_ID: T010001.200
Fetal | F | α2γ2 | <1
Body_ID: T010001.250
Adult | A | α2β2 | 97-98
Body_ID: T010001.300
 | A2 | α2δ2 | 2-3
Body_ID: T010001.350
Body_ID: T010001
Body_ID: None
Body_ID: P010012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010002
Figure 10.2 Hemoglobin synthesis during prenatal and postnatal development. There are several embryonic hemoglobins. (After Huehns E R, Shooter E M 1965 Human haemoglobins. J Med Genet 2: 48-90, with permission.)
Analysis of Hb from embryos earlier in gestation reveals there to be a developmental or ontological succession of different embryonic Hbs, Hb Gower I and II, and Hb Portland, which are produced in varying amounts at different times of gestation. Subsequent analysis has revealed that these various Hbs, which are transiently expressed in development, are in fact tetramers of various combinations of α or α-like zeta (ζ) chains with β or β-like γ- and epsilon (ε)-globin chains (Table 10.1). Apart from the transient expression of the ζ chain early in embryonic life, the α-globin chain gene is expressed throughout development. Similarly, ε-globin chain expression occurs early in embryonic life, with γ chain expression occurring throughout fetal life followed by increasing levels of expression of the β-globin chain towards the end of fetal life. The ordered expression of these chains results in the various Hb tetramers seen during development (Fig. 10.2).
Body_ID: P010011
Previous section
Bar end Bar end
pages 149 - 150
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010003


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > GLOBIN CHAIN STRUCTURE
GLOBIN CHAIN STRUCTURE
Body_ID: HC010004
The analysis of the structure of the individual globin chains was initially carried out at the protein level.
Body_ID: P010013
Previous section
Bar end Bar end
page 150
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010004


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > GLOBIN CHAIN STRUCTURE > PROTEIN STUDIES
PROTEIN STUDIES
Body_ID: HC010005
Amino-acid sequencing of the various globin polypeptides, carried out in the 1960s by a number of different investigators, showed that the α-globin chain was 141 amino acids View drug information long while the β chain contained 146 amino acids View drug information . The α and β chains were found to have a similar sequence of amino acids View drug information but were by no means identical. Analysis of the amino acid sequence of the δ chain showed it to differ from the β-globin chain by 10 amino acids View drug information . Similar analysis of the γ-globin chain showed that it also most closely resembled the β-globin chain, differing by 39 amino acids View drug information . In addition, it was found that there were two types of fetal Hb in which the γ chain contained either the amino acid glycine View drug information or alanine at position 136, which were consequently named (G)γ and (A)γ, respectively. More recently, partial sequence analyses of the ζ and ε chains of embryonic Hb suggest that ζ is similar in amino acid sequence to the α chain, while ε resembles the β chain.
Body_ID: P010014
Thus, it appeared that there are two groups of globin chains, the α-like and β-like, all of which seem to be derived from an ancestral primordial Hb gene, which has undergone a number of gene duplications, and diverged during the course of evolution.
Body_ID: P010015
Body_ID: P0151
Previous section
Bar end Bar end
page 150
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010005


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > GLOBIN CHAIN STRUCTURE > GLOBIN GENE MAPPING
GLOBIN GENE MAPPING
Body_ID: HC010006
The first evidence for the arrangement of the various globin structural genes on the human chromosomes was provided by analysis of the Hb electrophoretic variant, Hb Lepore. Comparison of trypsin digests of Hb Lepore with Hb from normal persons revealed that the α chains were normal, whereas the non-α chains appeared to consist of an amino-terminal δ-globin-like sequence and a carboxy-terminal β-globin-like sequence.
Body_ID: P010016
It was therefore proposed that Hb Lepore could represent a 'fusion' globin chain that had arisen as a result of a cross-over coincidental with mispairing of the δ- and β-globin genes during meiosis as a result of the sequence similarity of the two genes and the close proximity of the δ- and β-globin genes on the same chromosome (Fig. 10.3). If this hypothesis was correct, it was argued that there should also be an 'anti-Lepore' Hb, i.e. a β-δ-globin fusion product in which the non-α-globin chains contained β chain residues at the amino-terminal end and δ chain residues at the carboxy-terminal end. In the late 1960s, a new Hb electrophoretic variant, Hb Miyada, was identified by investigators in Japan in which analysis of trypsin digests did, indeed, show it to contain β-globin sequence at the amino-terminal end and δ-globin sequence at the carboxy-terminal end, as predicted.
Body_ID: P010017
Further evidence at the protein level for the physical mapping of the human globin genes was provided by the report of another Hb electrophoretic variant, Hb Kenya. Amino-acid sequence analysis of this variant suggested that it was a γ-β fusion product with a cross-over having occurred somewhere between amino acids View drug information 81 and 86 in the two globin chains. It was suggested that, in order for this fusion polypeptide to have occurred, the γ-globin structural gene must also be in close physical proximity to the β-globin gene.
Body_ID: P010018
Little evidence was forthcoming from protein studies about the mapping of the α-globin genes. The presence of normal Hb A in individuals who, by family studies, should have been homozygous for a particular α-globin chain variant or obligate compound heterozygotes (p. 110) suggested that there could be more than one α-globin gene. In addition, the proportion of the total Hb made up by the α-globin chain variant, in persons heterozygous for those variants, was consistently lower (less than 20%) than that seen with the β-globin chain variants (usually more than 30%), suggesting that there could be more than one α-globin structural gene.
Body_ID: P010019
Previous section
Bar end Bar end
page 151
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010006


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > GLOBIN CHAIN STRUCTURE > GLOBIN GENE STRUCTURE
GLOBIN GENE STRUCTURE
Body_ID: HC010007
Detailed information on the structure of the globin genes has been made possible by DNA techniques (p. 59). Immature red blood cells, reticulocytes, provide a rich source of globin mRNA for the synthesis of cDNA because they synthesize little else! Use of β-globin cDNA for restriction mapping studies of DNA from normal persons revealed that the non-α, or β-like, globin genes are located in a 50kb stretch on the short arm of chromosome 11 (Fig. 10.4). The whole of this 50kb stretch has been cloned and the nucleotide sequence of each of the various globin structural genes is known. Of particular interest are regions with sequences similar to the globin structural genes but which are non-functional and do not produce an identifiable message or protein product, that is, pseudogenes (p. 17).
Body_ID: P010020
Body_ID: P010022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010003
Figure 10.3 Mechanism of unequal crossing over which generates Hb Lepore and anti-Lepore. (Adapted from Weatherall D J, Clegg J B 1981 The thalassaemia syndromes. Blackwell, Oxford.)
page 151
0
page 152
Body_ID: P0152
Body_ID: P010023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010004
Figure 10.4 The α- and β-globin regions on chromosomes 16 and 11 showing the structural genes and pseudogenes (ψ) and the various hemoglobins produced. (Adapted from Carrell R W, Lehman H 1985 The haemoglobinopathies. In: Dawson A M, Besser G, Compston N (eds) Recent advances in medicine 19. Churchill Livingstone, Edinburgh, pp. 223-225.)
Similar studies of the α-globin structural genes have shown that there are, in fact, two α-globin structural genes, α1 and α2, located on the short arm of chromosome 16 (Fig. 10.4). DNA sequence analysis has revealed nucleotide sequence differences between these two structural genes even though the α-globin chains produced have an identical amino-acid sequence, evidence of the 'degeneracy' of the genetic code. In addition, there are pseudo-α, pseudo-ζ and ζ genes to the 5' side of the α-globin genes as well as a recently discovered theta ([thetas])-globin gene to the 3' side of the α1-globin gene. This latter gene, whose function is unknown, is of interest because, unlike the globin pseudogenes, which are not expressed, its structure is compatible with expression. It has been suggested that it could be expressed in very early erythroid tissue such as the fetal liver and yolk sac.
Body_ID: P010021
Previous section
Bar end Bar end
pages 151 - 152
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010007


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > SYNTHESIS AND CONTROL OF HEMOGLOBIN EXPRESSION
SYNTHESIS AND CONTROL OF HEMOGLOBIN EXPRESSION
Body_ID: HC010008
From in-vitro translation studies with reticulocyte mRNA from normal persons it is known that α- and β-globin chains are synthesized in roughly equal proportions. In-vitro studies of globin chain synthesis have shown, however, that β-globin mRNA is slightly more efficient in protein synthesis than α-globin mRNA, and that this difference is compensated for in the red blood cell precursors by a relative excess of α-globin mRNA. It seems that the most important level of regulation of expression of the globin genes, like other eukaryotic genes, is likely to occur at the level of transcription (pp. 19-22).
Body_ID: P010024
DNA studies of the β-globin genes and flanking regions have revealed that, in addition to promoter sequences in the 5' flanking regions of the various globin genes, there are sequences 6-20kb 5' to the ε-globin gene necessary for the expression of the various β-like globin genes. This region has been called the locus control region or lcr, and is involved in the timing and tissue specificity of expression or switching of the β-like globin genes in development. There is a similar region 5' to the α-globin genes involved in the control of their expression. Both are involved in the binding of proteins and transcription factors involved in the control of expression of the globin genes.
Body_ID: P010025
Previous section
Bar end Bar end
page 152
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010008


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > DISORDERS OF HEMOGLOBIN
DISORDERS OF HEMOGLOBIN
Body_ID: HC010009
The disorders of human Hb can be divided into two main groups, structural globin chain variants such as sickle-cell disease, and disorders of synthesis of the globin chains, the thalassemias.
Body_ID: P010026
Previous section
Bar end Bar end
page 152
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010009


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > DISORDERS OF HEMOGLOBIN > STRUCTURAL VARIANTS/DISORDERS
STRUCTURAL VARIANTS/DISORDERS
Body_ID: HC010010
In 1975, Ingram demonstrated that the difference between Hb A and Hb S lay in the substitution of valine for glutamic acid in the β-globin chain. Since then more than 300Hb electrophoretic variants have been described due to a variety of types of mutation (Table 10.2). Some 200 of these electrophoretic variants are single amino-acid substitutions resulting from a point mutation. The majority of these are rare and not associated with clinical disease. A few are associated with disease and relatively prevalent in certain populations.
Body_ID: P010027
Types of mutation
Body_ID: HC010011
Point mutation
Body_ID: HC010012
A point mutation which results in substitution of one amino acid for another can lead to an altered hemoglobin, such as Hb S, C or E, which are missense mutations (p. 25).
Body_ID: P010028
Deletion
Body_ID: HC010013
There are a number of Hb variants in which one or more amino acids View drug information of one of the globin chains is missing or deleted (p. 24), e.g. Hb Freiburg.
Body_ID: P010029
Insertion
Body_ID: HC010014
Conversely, there are variants in which the globin chains are longer than normal because of insertions (p. 24), such as Hb Grady.
Body_ID: P010030
Frameshift mutation
Body_ID: HC010015
page 152
0
page 153
Body_ID: P0153
Body_ID: T010002
Table 10-2. Structural variants of hemoglobin
Body_ID: None
Type of mutation | Examples | Chain/residue(s)/alteration
Body_ID: T010002.50
Point (over 200 variants) | Hb S | β, 6 glu to val
Body_ID: T010002.100
 | Hb C | β, 6 glu to lys
Body_ID: T010002.150
 | Hb E | β, 26 glu to lys
Body_ID: T010002.200
Deletion (shortened chain) | Hb Freiburg | β, 23 to 0
Body_ID: T010002.250
 | Hb Lyon | β, 17-18 to 0
Body_ID: T010002.300
 | Hb Leiden | β, 6 or 7 to 0
Body_ID: T010002.350
 | Hb Gun Hill | β, 92-96 or 93-97 to 0
Body_ID: T010002.400
Insertion (elongated chain) | Hb Grady | α, 116-118 (glu, phe, thr) duplicated
Body_ID: T010002.450
Frameshift (insertion/ deletion of other than multiples of three base pairs) | Hb Tak, Hb Cranston | *β, + 11 residues, loss of termination codon, insertion of 2 base pairs in codon 146/147
Body_ID: T010002.500
 | Hb Wayne | *α, + 5 residues, due to loss of termination codon by single base pair deletion in codon 138/139
Body_ID: T010002.550
 | Hb McKees Rock | *β,-2 residues, point mutation in 145, generating premature termination codon
Body_ID: T010002.600
Chain termination Fusion chain (unequal crossing over) | Hb Constant Spring Hb Lepore/ anti-Lepore Hb Kenya/ anti-Kenya | *α, + 31 residues, point mutation in termination codon non-α, δ-like residues at N-terminal end and β-like residues at C-terminal end and vice versa, respectively non-α, γ-like residues at N-terminal end and β-like residues at C-terminal end and vice versa, respectively
Body_ID: T010002.650
Body_ID: T010002

*Residues are either added (+) or lost (-)
Body_ID: None
Frameshift mutations involve disruption of the normal triplet reading frame, i.e. addition or removal of a number of bases that are not a multiple of three (p. 26). In this instance, translation of the mRNA continues until a termination codon is read 'in frame'. These variants can result in either an elongated or a shortened globin chain.
Body_ID: P010031
Chain termination
Body_ID: HC010016
A mutation in the termination codon itself can lead to an elongated globin chain, e.g. Hb Constant Spring.
Body_ID: P010032
Fusion polypeptides
Body_ID: HC010017
The last type of structural variant are the fusion polypeptides, Hbs Lepore and Kenya, which result from unequal cross-over events in meiosis, as previously detailed (p. 152).
Body_ID: P010033
Clinical aspects
Body_ID: HC010018
Body_ID: T010003
Table 10-3. Functional abnormalities of structural variants of hemoglobin
Body_ID: None
Clinical features | Examples
Body_ID: T010003.50
Hemolytic anemia
Body_ID: T010003.100
Sickling disorders | Hb S
Body_ID: T010003.150
 | Hb C
Body_ID: T010003.200
 | Hb E
Body_ID: T010003.250
Unstable hemoglobin | Hb Köln
Body_ID: T010003.300
 | Hb Gun Hill
Body_ID: T010003.350
 | Hb Bristol
Body_ID: T010003.400
Cyanosis
Body_ID: T010003.450
Hemoglobin M (methemoglobinemia) | Hb M (Boston)
Body_ID: T010003.500
 | Hb M (Hyde Park)
Body_ID: T010003.550
Low O2 affinity | Hb Kansas
Body_ID: T010003.600
Polycythemia
Body_ID: T010003.650
High O2 affinity | Hb Chesapeake
Body_ID: T010003.700
 | Hb Heathrow
Body_ID: T010003.750
Body_ID: T010003
Body_ID: None
Some of the hemoglobin variants are associated with disease, but many are harmless and do not interfere with normal function, having been identified only in the course of population surveys of Hb electrophoretic variants. A number, however, do interfere in a variety of ways with the normal function of Hb (Table 10.3).
Body_ID: P010034
If the mutation is on the inside of the globin subunits, in close proximity to the heme pockets or at the interchain contact areas, this can produce an unstable Hb molecule which precipitates in the red blood cell, damaging the membrane and resulting in hemolysis of the cell. Alternatively, mutations can interfere with the normal oxygen transport function of Hb, leading either to an enhanced or a reduced oxygen affinity or to an Hb which is stable in its reduced form, so-called methemoglobin.
Body_ID: P010035
The structural variants of Hb identified by electrophoretic techniques probably represent a minority of the total number of variants that exist, since it is predicted that only one-third of the possible Hb mutations which could occur will produce an altered charge in the Hb molecule and thereby be detectable by electrophoresis (Fig. 10.5).
Body_ID: P010036
Body_ID: P010037
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010005
Figure 10.5 Hemoglobin electrophoresis showing hemoglobins A, C and S. (Courtesy of Dr D. Norfolk, General Infirmary, Leeds.)
Integration link: Sickle syndromes Integration Link
Taken from Clinical Medicine 5E

Body_ID: P0154
Previous section
Bar end Bar end
pages 152 - 153
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010010


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > DISORDERS OF HEMOGLOBIN > SICKLE-CELL DISEASE
SICKLE-CELL DISEASE
Body_ID: HC010019
Although the severe hereditary hemolytic anemia sickle-cell disease was first recognized early in the twentieth century, it was only in 1940 that the red blood cells from persons with sickle-cell disease were noted to appear birefringent when viewed in polarized light under the microscope, reflecting polymerization of the sickle hemoglobin, leading to distortion in the shape of the red blood cells under deoxygenated conditions, so-called sickling (Fig. 10.6). Pauling, in 1949, analysing Hb from patients with sickle-cell disease by electrophoresis, demonstrated that it had a different mobility from Hb A, and called it Hb S for sickle.
Body_ID: P010038
Clinical aspects of sickle-cell disease
Body_ID: HC010020
Sickle-cell disease, an autosomal recessive condition, is the most common hemoglobinopathy and the clinical manifestations are manifold, including cerebral symptoms, kidney failure, 'pneumonia', heart failure, weakness and lassitude. All of these are a manifestation of the mutant allele. Hb S is less soluble than normal hemoglobin and tends to polymerize, causing the sickle-shaped deformation of the red cells. A proportion of sickle cells become irreversibly sickled because of damage to the red cell membrane and are taken up by the reticuloendothelial system. The shorter red cell survival time leads to a more rapid red cell turnover, with consequent anemia. In addition the sickle cells have a reduced deformability, tending to obstruct small arteries, resulting in an inadequate oxygen supply to the tissues (Fig. 10.7).
Body_ID: P010039
Body_ID: P010041
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010006
Figure 10.6 Blood film showing sickling of red cells in sickle-cell disease. Sickled cells are arrowed. (Courtesy of Dr D. Norfolk, General Infirmary, Leeds.)
Persons with sickle-cell disease can present acutely unwell with a sudden onset of chest, back, or limb pain, fever and dark urine, the latter due to the presence of free hemoglobin in the urine, a so-called sickle-cell crisis.
Body_ID: P010040
Body_ID: P010043
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010007
Figure 10.7 The pleiotropic effects of the gene for sickle-cell disease.
page 154
0
page 155
Body_ID: P0155
When compared to the general population, persons with sickle-cell disease have an increased risk of early death; earlier recognition and treatment of the known complications of sickle-cell disease have resulted in improved life expectancy. Some simple measures, such as prophylactic penicillin to prevent the risk of overwhelming sepsis due to splenic infarction, have met with limited success in treating specific complications. It is fair to state that although there has been an understanding of the molecular basis of sickle-cell disease for over 30 years, the therapeutic approaches available to date to prevent the sickling process have had limited benefit.
Body_ID: P010042
Integration link: Sickle cell anemia - investigations and management Integration Link
Taken from Clinical Medicine 5E

Sickle-cell trait
Body_ID: HC010021
The heterozygous or carrier state for the sickle-cell allele is known as sickle-cell trait and is not thought, in general, to be associated with any significant risk to health. There are, however, reports suggesting a small increased risk of sudden death associated with strenuous exercise. In addition, there is continuing controversy about whether there are risks from hypoxia in persons with sickle-cell trait on airplane flights.
Body_ID: P010044
Integration link: Sickle cell trait and its association with malaria Integration Link
Taken from Clinical Medicine 5E

Mutational basis of sickle-cell disease
Body_ID: HC010022
In sickle-cell disease, knowledge of the genetic code (pp. 20-21) suggested that the substitution of valine at the sixth position of the β-globin chain was due to an alteration in the second base of the triplet coding for glutamic acid, i.e. GAG to GTG. Using the restriction enzyme Mst II, the nucleotide recognition sequence of which is abolished by the point mutation in Hb S, it is possible to demonstrate a difference between persons with sickle-cell disease and normal persons in the restriction fragments when hybridized with a radioactively labeled β-globin probe.
Body_ID: P010045
Use of a mutation-specific RFLP is possible with Hb E using the restriction enzymes HphI or MnII. Family studies using linked polymorphic DNA sequence variants are needed for carrier testing and prenatal diagnosis for the other hemoglobinopathies.
Body_ID: P010046
Previous section
Bar end Bar end
pages 154 - 155
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010019


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > DISORDERS OF HEMOGLOBIN > DISORDERS OF HEMOGLOBIN SYNTHESIS
DISORDERS OF HEMOGLOBIN SYNTHESIS
Body_ID: HC010023
The thalassemias are the commonest single group of inherited disorders in humans, occurring in persons from the Mediterranean area, the Middle East, the Indian subcontinent and South-East Asia. They are a heterogeneous group of disorders and are classified according to the particular globin chain or chains synthesized in reduced amounts, e.g. α, β, δβ thalassemia.
Body_ID: P010047
The pathophysiology is similar in all forms of thalassemia. An imbalance of globin chain production results in the accumulation of free globin chains in the red blood cell precursors, which, being insoluble, precipitate, resulting in hemolysis of the red blood cells, i.e. a hemolytic anemia, with consequent compensatory hyperplasia of the bone marrow.
Body_ID: P010048
α Thalassemia
Body_ID: HC010024
Body_ID: P010050
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010008
Figure 10.8 Longitudinal ultrasound scan of a coronal section of the head (to the right) and thorax of a fetus with hydrops fetalis due to the severe form of a thalassemia, Hb Barts, showing a large pleural effusion (arrowed). (Courtesy Mr J. Campbell, St James's Hospital, Leeds.)
α Thalassemia results from an underproduction of the α-globin chains. It occurs most commonly in persons from South-East Asia. There are two main types of α thalassemia that differ in their severity: the severe form, in which no α-globin chains are produced, is associated with death of the fetus in utero, as a result of massive edema because of heart failure from the severe in utero anemia, so-called hydrops fetalis (Fig. 10.8).
Body_ID: P010049
Analysis of the Hb present in fetuses with hydrops fetalis reveals it to be a tetramer of γ-globin chains, which used to be called Hb Barts. In the milder forms of α thalassemia compatible with survival, although some α-globin chains are produced, there is still a relative excess of β-globin chains that results in the production of the β-globin tetramer Hb H, or what is known as Hb H disease. Both the Hb Barts and Hb H globin tetramers have an oxygen affinity similar to that of myoglobin and do not release oxygen normally in the peripheral tissues. In addition, Hb H is unstable and precipitates, resulting in hemolysis of the red blood cells.
Body_ID: P010051
Mutational basis of α Thalassemia
Body_ID: HC010025
page 155
0
page 156
Body_ID: P0156
Body_ID: P010053
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010009
Figure 10.9 The structure of the normal and deleted α-globin structural genes in the various forms of α thalassemia. (Adapted from Emery A E H 1984 An introduction to recombinant DNA. John Wiley, Chichester.)
In-vitro translation studies using mRNA from reticulocytes from fetuses with hydrops fetalis show no synthesis of α-globin. However, when mRNA from reticulocytes of persons with the milder form of α thalassemia, Hb H disease, is used, α-globin is produced but in reduced amounts when compared to mRNA from reticulocytes from normal persons. Studies comparing the quantitative hybridization of radioactively labeled α-globin cDNA to DNA from fetuses with hydrops fetalis, persons with Hb H disease and normal persons are consistent with α thalassemia being due to deletions of the α-globin genes.
Body_ID: P010052
Restriction mapping studies of the α-globin region of chromosome 16 reveal that there are two α-globin structural genes on the short arm of chromosome 16. The various forms of α thalassemia have been shown to be mostly due to deletions of one or more of these structural genes (Fig. 10.9).
Body_ID: P010054
Deletions of the α-globin genes in α thalassemia are believed to have arisen as a result of unequal cross-over events in meiosis which are thought to be more likely to occur where genes with homologous sequences are in close proximity. Support for this hypothesis comes from the finding of the other product of such an event, i.e. persons with three α-globin structural genes located on one chromosome.
Body_ID: P010055
These observations resulted in the recognition of two other milder forms of α thalassemia that are not associated with anemia and can only be detected by the transient presence in the immediate newborn period of Hb Barts. The results of the DNA mapping studies of the α-globin genes have shown that these milder forms of α thalassemia are due to the deletion of one or two of the α-globin genes. Less commonly, non-deletion mutations that include point mutations in the α-globin genes and mutations in the 5' region involved in the control of their transcription have been found to cause α thalassemia.
Body_ID: P010056
An exception to this classification of the α thalassemias is the Hb variant Constant Spring, named after the town in the USA where the original patient came from. This was detected as an electrophoretic variant in a person with Hb H disease, i.e. α thalassemia. Hb Constant Spring is due to an abnormally long α chain that is the result of a mutation in the normal termination codon at position 142 in the α-globin gene. Translation of this α-globin mRNA continues until the occurrence of another termination codon, resulting in an abnormally long α-globin chain variant. In addition, this abnormal α-globin mRNA molecule is unstable, with a consequent relative deficiency of α-globin chains, resulting in the presence of the β-globin tetramer, Hb H.
Body_ID: P010057
Integration link: a-Thalassemia - clinical features Integration Link
Taken from Cecil Essentials of Medicine 6E

Integration link: The a-thalassemias Integration Link
Taken from Clinical Medicine 5E

β Thalassemia
Body_ID: HC010026
β Thalassemia is caused by underproduction of the β-globin chain of hemoglobin. In-vitro translation studies using mRNA from persons with β thalassemia due to these different types of mutation show either reduced or absent production of β-globin chains, β(+) and β0, respectively. Persons homozygous for β0 thalassemia mutations have a severe transfusion-dependent anemia.
Body_ID: P010058
Mutational basis of β thalassemia
Body_ID: HC010027
Restriction mapping studies have shown that β thalassemia is rarely due to a deletion, and DNA sequencing has often been necessary to reveal the molecular pathology. In excess of 100 different mutations have been shown to cause β thalassemia. These involve a wide variety of different types of mutation, including point mutations, insertions and deletions of one or more bases. These occur at a number of places, within both the coding and non-coding portions of the β-globin genes as well as in the 5' flanking promoter region, the 5' capping sequences (p. 19) and the 3' polyadenylation sequences (p. 19) (Fig. 10.10).
Body_ID: P010059
The various types of mutation causing β thalassemia are often unique to certain population groups and can be considered to fall into six main functional types.
Body_ID: P010060
Transcription mutations
Body_ID: HC010028
Mutations in the 5' flanking TATA box or the promoter region of the β-globin gene can result in reduced transcription levels of the β-globin mRNA.
Body_ID: P010061
mRNA splicing mutations
Body_ID: HC010029
page 156
0
page 157
Body_ID: P0157
Body_ID: P010063
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010010
Figure 10.10 Location and some of the types of mutation in the β-globin gene and flanking region which result in β thalassemia. (Adapted from Orkin S H, Kazazian H H 1984 The mutation and polymorphism of the human β-globin gene and its surrounding DNA. In: Roman H L, Campbell A, Sandler L M (eds) Annu Rev Genet 18: 131-171.)
Mutations involving the invariant 5'GT or 3'AG dinucleotides of the introns in the β-globin gene or the consensus donor or acceptor sequences (p. 20) result in abnormal splicing with consequent reduced levels of β-globin mRNA. In the most common β thalassemia mutation in persons from the Mediterranean region, the mutation leads to the creation of a new acceptor AG dinucleotide splice site sequence in the first intron of the β-globin gene, creating a so-called cryptic splice site (p. 26). The cryptic splice site competes with the normal splice site, leading to reduced levels of the normal β-globin mRNA. Mutations in the coding regions of the β-globin region can also lead to cryptic splice sites.
Body_ID: P010062
Polyadenylation signal mutations
Body_ID: HC010030
Mutations in the 3' end of the untranslated region of the β-globin gene can lead to loss of the signal for cleavage and polyadenylation of the β-globin gene transcript.
Body_ID: P010064
RNA modification mutations
Body_ID: HC010031
Mutations in the 5' and 3' DNA sequences, involved respectively in the capping (p. 19) and polyadenylation (p. 19) of the mRNA, can result in abnormal processing and transportation of the β-globin mRNA to the cytoplasm, with consequent reduced levels of translation.
Body_ID: P010065
Chain termination mutations
Body_ID: HC010032
Insertions, deletions and point mutations can all generate a nonsense or chain termination codon, resulting in the premature termination of translation of the β-globin mRNA. This will result in the majority of instances in a shortened β-globin mRNA that is often unstable and more rapidly degraded, with consequent reduced levels of translation of an abnormal β-globin.
Body_ID: P010066
Missense mutations
Body_ID: HC010033
Missense mutations which lead to a β-globin that is highly unstable can rarely result in β thalassemia. An example is Hb Indianapolis.
Body_ID: P010067
Clinical aspects of β thalassemia
Body_ID: HC010034
Children affected with thalassemia major, or Cooley's anemia as it was originally known, usually present in the first year of life with a severe transfusion-dependent anemia. Unless the child is adequately transfused compensatory expansion of the bone marrow results in an unusually shaped face and skull (Fig. 10.11). Although persons with thalassemia major used to die in their late teens or early 20s as a result of complications due to iron overload from repeated transfusions, the regular daily use of iron-chelating drugs, such as desferrioxamine, has improved their long-term survival.
Body_ID: P010068
Individuals heterozygous for β thalassemia, thalassemia trait or thalassemia minor, usually have no symptoms or signs. They do, however, have a mild hypochromic, microcytic anemia, which can often be confused with iron deficiency anemia.
Body_ID: P010069
Integration link: ß-Thalassemia - diagnostic features Integration Link
Taken from Davidson's Principles & Practice of Medicine 19E

Integration link: ß-Thalassemia - management Integration Link
Taken from Clinical Medicine 5E

δβ Thalassemia
Body_ID: HC010035
In δβ thalassemia there is underproduction of both the δ- and β-globin chains. Persons homozygous for δβ thalassemia produce no δ- or β-globin chains. Although one would expect such persons to have a fairly profound illness, they are only mildly anemic because of increased production of γ-globin chains, with Hb F levels being much higher than the mild compensatory increase seen in homozygotes for β thalassemia.
Body_ID: P010070
Mutational basis of δβ thalassemia
Body_ID: HC010036
page 157
0
page 158
Body_ID: P0158
Body_ID: P010072
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010011
Figure 10.11 Facies of a child with β thalassemia showing prominence of the forehead through changes in skull shape as a result of bone marrow hypertrophy. (Courtesy of Dr D. Norfolk, General Infirmary, Leeds.)
δβ Thalassemia has been shown to be caused by extensive deletions in the β-globin region involving the δ- and β-globin structural genes (Fig. 10.12). Some deletions extend to include the Aγ-globin gene so that only the Gγ-globin chain is synthesized.
Body_ID: P010071
Hereditary persistence of fetal hemoglobin
Body_ID: HC010037
Hereditary persistence of fetal Hb, or HPFH, in which there is persistence of the production of fetal Hb into childhood and adult life, is included in the thalassemias. Most forms of HPFH are, in fact, a form of δβ thalassemia in which continued γ chain synthesis compensates for the lack of production of δ- and β-globin chains. Persons with hereditary persistence of fetal Hb continue to produce significant amounts of fetal Hb after birth, accounting for 20-30% of total Hb in heterozygotes and 100% in homozygotes. This is not associated with any symptoms and was originally considered more of a scientific curiosity than a medical problem.
Body_ID: P010073
Mutational basis of HPFH
Body_ID: HC010038
Some forms of HPFH have been shown to be due to deletions of the δ- and β-globin genes. Analysis of the non-deletion forms of HPFH has shown point mutations in the 5' flanking promoter region of either the Gγ or Aγ globin genes near the CAAT box sequences (p. 20) involved in the control of expression of the hemoglobin genes.
Body_ID: P010074
Previous section
Bar end Bar end
pages 155 - 158
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010023


Home > SECTION B GENETICS IN MEDICINE > 10 Hemoglobin and the hemoglobinopathies > CLINICAL VARIATION OF THE HEMOGLOBINOPATHIES
CLINICAL VARIATION OF THE HEMOGLOBINOPATHIES
Body_ID: HC010039
The marked mutational heterogeneity of β thalassemia means that affected individuals are often compound heterozygotes (p. 110), i.e. they have different mutations in their β-globin genes, leading to a broad spectrum of severity in the disorder. One form of β thalassemia of intermediate severity, known as thalassemia intermedia, requires less frequent transfusions.
Body_ID: P010075
Body_ID: P010077
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F010012
Figure 10.12 Some of the deletions in the β-globin region which result in some forms of thalassemia and hereditary persistence of fetal hemoglobin.
page 158
0
page 159
Body_ID: P0159
In certain populations many of the hemoglobinopathies are relatively 'common' and, not unexpectedly, persons are reported who have two different disorders of Hb. Understandably, in the past, recognition of such individuals was often quite difficult. Because of the high prevalence in certain populations of some of the structural variants of hemoglobin, such as Hb S, individuals can present with severe anemia who are found to be heterozygous for both Hb S and β thalassemia, i.e. are compound heterozygotes (p. 110).
Body_ID: P010076
Finally, certain combinations of hemoglobinopathies can also result in a previously unexplained mild form of what is normally thought to be an invariably severe hemoglobinopathy. For example, deletion of one or two of the α-globin genes in a person homozygous for β+thalassemia results in a milder illness because there is less of an imbalance in globin chain production. Similarly, the presence of one of the forms of HPFH in a person homozygous for β thalassemia or sickle-cell disease can contribute to amelioration of the disease as the increased production of γ-globin chains compensates for the deficient β-globin chain production. This finding has been exploited therapeutically by the use of drugs, such as hydroxyurea View drug information and butyrate, which have been found to be associated with increased Hb F levels. Recent developments in gene therapy (see Ch. 24) for the hemoglobinopathies in a mouse model for sickle-cell disease, in which the introduction of the fetal Hb gene resulted in increased Hb F levels, led to a reduction in the sickling phenomenon. This approach holds great promise for a reduction in the morbidity and mortality associated with this disorder.
Body_ID: P010078
ELEMENTS
Body_ID: B010001
  1. Hb, the protein present in red blood cells responsible for oxygen transport, is a tetramer made up of two dissimilar pairs of polypeptide chains and the iron-containing molecule heme.
  2. Human Hb is heterogeneous. During development it comprises a succession of different globin chains that are differentially expressed during embryonic, fetal and adult life, i.e. α2ε2, α2γ2, α2δ2, α2β2, etc.
  3. The disorders of Hb-the hemoglobinopathies-can be divided into two main groups: the structural disorders, e.g. sickle-cell Hb or Hb S, and disorders of synthesis, the thalassemias. The former can be subdivided by the way in which they interfere with the normal function of Hb and/or the red blood cell, e.g. abnormal oxygen affinity or hemolytic anemia. The latter can be subdivided according to which globin chain is synthesized abnormally, i.e. α, β or δβ thalassemia.
  4. Family studies of the various disorders of human Hb and analysis of the mutations responsible for these at the protein and DNA levels have led to an understanding of the normal structure, function and synthesis of Hb. This has allowed demonstration of the molecular pathology of these disorders, and prenatal diagnosis of a number of the inherited disorders of human Hb is possible.
Body_ID: PB10001
References
Body_ID: HC010041
FURTHER READING
Body_ID: None
Cay J C, Phillips J A, Kazazian H H 1996 Haemoglobinopathies and thalassemias. In: Rimoin D L, Connor J M, Pyeritz R E (eds) Principles and practice of medical genetics, 3rd edn. Churchill Livingstone, Edinburgh, pp. 1599-1626
A useful up-to-date concise summary of the hemoglobinopathies.
Body_ID: R010001
Cooley T B, Lee P 1925 A series of cases of splenomegaly in children with anemia and peculiar bone changes. Trans Am Pediatr Soc 37: 29-40
The original description of β thalassemia.
Body_ID: R010002
Pauling L, Itano H A, Singer S J, Wells I C 1949 Sickle-cell anaemia, a molecular disease. Science 110: 543-548
The first genetic disease in which a molecular basis was described, leading to a Nobel Prize.
Body_ID: R010003
Serjeant G R 1992 Sickle cell disease, 2nd edn. Oxford University Press, Oxford
Excellent comprehensive text covering all aspects of this important disorder.
Body_ID: R010004
Weatherall D J, Clegg J B, Higgs D R, Woods W G 1995 The hemoglobinopathies. In: Scriver C R, Beaudet A L, Sly W S, Valle D (eds) The metabolic and molecular basis of inherited disease, 7th edn. McGraw Hill, New York, pp. 3417-3484
A very comprehensive detailed account of hemoglobin and the hemoglobinopathies.
Body_ID: R010005
page 159
0
page 160
Body_ID: P0160
Body_ID: P0161
Previous section
Bar end Bar end
pages 158 - 160
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC010039


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > INBORN ERRORS OF METABOLISM
INBORN ERRORS OF METABOLISM
Body_ID: HC011001
In excess of 200 inborn errors of metabolism are known which can be grouped either by the metabolite, metabolic pathway, function of the enzyme or cellular organelle involved (Table 11.1). Most inborn errors of metabolism are inherited in an autosomal recessive or X-linked manner with only a few being inherited in an autosomal dominant manner. This is because the defective protein in most inborn errors is an enzyme which is diffusible, and there is usually sufficient residual activity in the heterozygous state (i.e. loss-of-function mutation, p. 26) for the enzyme to function normally in most situations. If, however, the reaction catalysed by an enzyme is rate limiting (i.e. haploinsufficiency mutation, p. 26) or the gene product is part of a multimeric complex (i.e. dominant-negative mutation, p. 27), the disorder can manifest in the heterozygous state, i.e. be dominantly inherited (p. 105).
Body_ID: P011002
Previous section
Bar end Bar end
page 161
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011001


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF AMINO-ACID METABOLISM
DISORDERS OF AMINO-ACID METABOLISM
Body_ID: HC011002
There are a number of disorders of amino-acid metabolism, the best known of which is phenylketonuria.
Body_ID: P011003
Previous section
Bar end Bar end
page 161
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011002


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF AMINO-ACID METABOLISM > PHENYLKETONURIA
PHENYLKETONURIA
Body_ID: HC011003
Children with phenylketonuria (PKU), if untreated, are severely mentally retarded and often have convulsions. In PKU, the particular enzyme necessary for the conversion of phenylalanine to tyrosine, phenylalanine hydroxylase (PAH), is deficient. In other words there is a 'genetic block' in the metabolic pathway (Fig. 11.1).
Body_ID: P011004
Integration link: Degradation of phenylalanine Integration Link
Taken from Medical Biochemistry 2E

PKU was, in fact, the first genetic disorder in humans shown to be caused by a specific enzyme deficiency, by Jervis in 1953. As a result of the enzyme defect, phenylalanine accumulates and is converted into phenylpyruvic acid and other metabolites that are excreted in the urine. The enzyme block leads to a deficiency of tyrosine, with a consequent reduction in melanin formation. Affected children therefore often have blond hair and blue eyes (Fig. 11.2). In addition, areas of the brain that are usually pigmented, e.g. the substantia nigra, can also lack pigment.
Body_ID: P011005
Integration link: Phenylketonuria Integration Link
Taken from Medical Biochemistry 2E

Treatment of PKU
Body_ID: HC011004
An obvious method of treating children with PKU would be to replace the missing enzyme, but this cannot be done simply by any conventional means of treatment (p. 356). Bickel, only 1 year after the enzyme deficiency had been identified, suggested that PKU could be treated by removal of phenylalanine from the diet. This has proved to be an effective treatment. If PKU is detected early enough in infancy, mental retardation can be prevented by giving a diet containing a restricted amount of phenylalanine. Phenylalanine is an essential amino acid and therefore cannot be entirely removed from the diet. By monitoring the level of phenylalanine in the blood, it is possible to supply sufficient amounts to meet normal requirements and avoid levels that would result in mental retardation. Once brain development is complete dietary restriction can be relaxed-from adolescence onwards.
Body_ID: P011006
page 161
0
page 162
Body_ID: P0162
Body_ID: T011001
Table 11-1. Characteristics of some inborn errors of metabolism
Body_ID: None
Type of defect | Genetics | Deficiency | Main clinical features
Body_ID: T011001.50
Amino-acid metabolism
Body_ID: T011001.100
Phenylketonuria | AR | Phenyalanine hydroxylase | Mental retardation, fair skin, eczema, epilepsy
Body_ID: T011001.150
Alkaptonuria | AR | Homogentisic acid oxidase | Arthritis
Body_ID: T011001.200
Oculocutaneous albinism | AR | Tyrosinase | Lack of skin and hair pigment, eye defects
Body_ID: T011001.250
Homocystinuria | AR | Cystathione β-synthetase | Mental retardation, dislocation of lens, thrombosis, skeletal abnormalities
Body_ID: T011001.300
Maple syrup urine disease | AR | Branched chain α-ketoacid decarboxylase | Mental retardation
Body_ID: T011001.350
Urea View drug information cycle disorders
Body_ID: T011001.400
Carbamyl synthetase deficiency | AR | Carbamyl synthetase | Hyperammonemia, coma, death
Body_ID: T011001.450
Ornithine carbamyl transferase | XD | Ornithine carbamyl transferase deficiency | Hyperammonemia, death in early infancy
Body_ID: T011001.500
Citrullinemia | AR | Argininosuccinic acid synthetase | Variable clinical course
Body_ID: T011001.550
Argininosuccinic aciduria | AR | Argininosuccinic acid lyase | Hyperammonemia, mild mental retardation, protein intolerance
Body_ID: T011001.600
Hyperargininaemia | AR | Arginase | Hyperammonemia, progressive spasticity, intellectual deterioration
Body_ID: T011001.650
Carbohydrate metabolism
Body_ID: T011001.700
Monosaccharide metabolism
Body_ID: T011001.750
Galactosemia | AR | Galactose-1-phosphate uridyl transferase | Cataracts, mental retardation, cirrhosis
Body_ID: T011001.800
Hereditary fructose intolerance | AR | Fructose-1-phosphate aldolase | Failure to thrive, vomiting, jaundice, convulsions
Body_ID: T011001.850
Glycogen storage diseases
Body_ID: T011001.900
Primarily affecting liver
Body_ID: T011001.950
von Gierke disease (GSD I) | AR | Glucose-6-phosphatase | Hepatomegaly, hypoglycemia
Body_ID: T011001.1000
Cori disease (GSD III) | AR | Amylo-1,6-glucosidase | Hepatomegaly, hypoglycemia
Body_ID: T011001.1050
Anderson's disease (GSD IV) | AR | Glycogen brancher enzyme | Abnormal liver function/failure
Body_ID: T011001.1100
Hepatic phosphorylase deficiency (GSD VI) | AR/X-linked | Hepatic phosphorylase | Hepatomegaly, hypoglycemia, failure to thrive
Body_ID: T011001.1150
Primarily affecting muscle
Body_ID: T011001.1200
McArdle disease (GSD V) | AR | Muscle phosphorylase | Muscle cramps
Body_ID: T011001.1250
Pompe disease (GSD II) | AR | Lysosomal α-1,4-glucosidase | Heart failure, muscle weakness
Body_ID: T011001.1300
Steroid metabolism
Body_ID: T011001.1350
Congenital adrenal hyperplasia | AR | 21-hydroxylase, 11β-hydroxylase, 3β-dehydrogenase | Virilization, salt losing
Body_ID: T011001.1400
Androgen insensitivity | XR | Androgen receptor | Female external genitalia, testes, male chromosomes
Body_ID: T011001.1450
Lipid metabolism
Body_ID: T011001.1500
Familial hypercholesterolemia | AD | Low-density lipoprotein receptor | Early coronary artery disease
Body_ID: T011001.1550
Lysosomal storage diseases
Body_ID: T011001.1600
Mucopolysaccharidoses
Body_ID: T011001.1650
Hurler syndrome (MPS I) | AR | α-L-iduronidase | Mental retardation, skeletal abnormalities, hepatosplenomegaly, corneal clouding
Body_ID: T011001.1700
Hunter syndrome (MPS II) | XR | Iduronate sulphate sulphatase | Mental retardation, skeletal abnormalities, hepatosplenomegaly
Body_ID: T011001.1750
Sanfilippo syndrome (MPS III) | AR | Heparan-S-sulphaminidase (MPS III A), N-ac-α-D-glucosaminidase (MPS III B), Ac-CoA-α-glucosaminidase, N-acetyltransferase (MPS III C), N-ac-glucosaminine-6-sulphate sulphatase (MPS III D) | Behavioral problems, dementia, fits
Body_ID: T011001.1800
Morquio syndrome (MPS IV) | AR | Galactosamine-6-sulphatase (MPS IV A), β-galactosidase (MPS IV B) | Corneal opacities, short stature, skeletal abnormalities
Body_ID: T011001.1850
Body_ID: P0163
MPS V (formerly Scheie-now known to be a mild allelic form of MPS I) |  |  |
Body_ID: T011001.1900
Maroteaux-Lamy syndrome (MPS VI) | AR | Arylsulphatase B, N-acetyl-galactosamine, α-4-sulphate sulphatase | Corneal clouding, skeletal abnormalities, cardiac abnormalities
Body_ID: T011001.1950
Sly syndrome (MPS VII) | AR | β-glucuronidase | Variable presentation, skeletal and cardiac abnormalities, hepatosplenomegaly, corneal clouding, mental retardation
Body_ID: T011001.2000
Sphingolipidoses
Body_ID: T011001.2050
Tay-Sachs disease | AR | Hexosaminidase-A | Developmental regression, blindness, cherry-red spot, deafness
Body_ID: T011001.2100
Gaucher disease | AR | Glucosylceramide β-glucosidase | Type I-joint and limb pains, splenomegaly Type II-spasticity, fits, death
Body_ID: T011001.2150
Niemann-Pick disease | AR | Sphingomyelinase | Failure to thrive, hepatomegaly, cherry red spot, developmental regression
Body_ID: T011001.2200
Purine/pyrimidine metabolism
Body_ID: T011001.2250
Lesch-Nyhan disease | XR | Hypoxanthine guanine phosphoribosyltransferase | Mental retardation, uncontrolled movements, self-mutilation
Body_ID: T011001.2300
Adenosine View drug information deaminase deficiency | AR | Adenosine View drug information deaminase | Severe combined immunodeficiency
Body_ID: T011001.2350
Purine nucleoside phosphorylase | AR | Purine nucleoside phosphorylase | Severe viral infections due to impaired T-cell function
Body_ID: T011001.2400
Hereditary orotic aciduria | AR | Orotate phosphoribosyltranse, Orotidine 5(-phosphate decarboxylase | Megaloblastic anemia, failure to thrive, developmental phosphoribosyltransferase, delay
Body_ID: T011001.2450
Porphyrin metabolism
Body_ID: T011001.2500
Hepatic porphyrias
Body_ID: T011001.2550
Acute intermittent porphyria (AIP) | AD | Uroporphyrinogen I synthetase | Abdominal pain, CNS effects
Body_ID: T011001.2600
Hereditary coproporphyria | AD | Coproporphyrinogen oxidase | As for AIP, photosensitivity
Body_ID: T011001.2650
Porphyria variegata | AD | Protoporphyrinogen oxidase | Photosensitivity, as for AIP
Body_ID: T011001.2700
Erythropoietic porphyrias
Body_ID: T011001.2750
Congenital erythropoietic porphyria | AR | Uroporphyrinogen III synthase | Hemolytic anemia, photosensitivity
Body_ID: T011001.2800
Erythropoietic protoporphyria | AD | Ferrochelatase | Photosensitivity, liver disease
Body_ID: T011001.2850
Organic acid disorders
Body_ID: T011001.2900
Methylmalonic acidemia | AR | Methylmalonyl-CoA mutase | Hypotonia, poor feeding, acidosis, developmental delay
Body_ID: T011001.2950
Propionic acidemia | AR | Propionyl-CoA carboxylase | Poor feeding, failure to thrive, vomiting, acidosis, hypoglycemia
Body_ID: T011001.3000
Copper metabolism
Body_ID: T011001.3050
Wilson disease | AR | ATPase membrane copper | Spasticity, rigidity, dysphagia, cirrhosis transport protein
Body_ID: T011001.3100
Menkes disease | XR | ATPase membrane copper | Failure to thrive, neurological deterioration transport protein
Body_ID: T011001.3150
Peroxisomal disorders
Body_ID: T011001.3200
Peroxisomal biogenesis disorders
Body_ID: T011001.3250
Zellweger syndrome | AR | All peroxisomal enzymes | Dysmorphic features, hypotonia, large liver, renal cysts
Body_ID: T011001.3300
Isolated peroxisomal enzyme deficiency
Body_ID: T011001.3350
Adrenoleukodystrophy | XR | Very long-chain fatty acid-CoA synthetase | Mental deterioration, fits, behavioral changes, adrenal failure
Body_ID: T011001.3400
Disorders involving mitochondria
Body_ID: T011001.3450
MERFF | Mt | Mutation in lysine tRNA G>A 8344 substitution T>C 8356 substitution | Myoclonus, seizures, optic atrophy, hearing impairment, dementia, myopathy
Body_ID: T011001.3500
MELAS | Mt | Mutation in leucine (UUR) tRNA-3243G mutation | Encephalomyopathy, stroke-like episodes, seizures, dementia, migraine, lactic acidosis
Body_ID: T011001.3550
Leigh disease | Mt | Mutation in subunit 6 of ATPase (usually T>G 8993 substitution-'NARP' mutation) | Hypotonia, psychomotor regression, ataxia, spastic quadriparesis
Body_ID: T011001.3600
Leber hereditary optic neuropathy | Mt | Mutations in ND1, ND4, ND6, 11778A mutation | Retinal degeneration, occasional cardiac conduction defects
Body_ID: T011001.3650
Barth syndrome | XR | Uncertain. Deficient mitochondrial cardiolipins and raised urinary3-methylglutaconic acid | Cardioskeletal myopathy, growth retardation, neutropenia
Body_ID: T011001.3700
Body_ID: P0164
Fatty-acid oxidation disorders
Body_ID: T011001.3750
MCAD | AR | Medium-chain Acyl-CoA | Episodic hypoketotic hypoglycemia dehydrogenase
Body_ID: T011001.3800
Glutaric aciduria type I | AR | Glutaryl-CoA dehydrogenase | Episodic encephalopathy, cerebral palsy-like dystonia
Body_ID: T011001.3850
Glutaric aciduria type II | AR | Multiple acyl-CoA dehydrogenase | Hypotonia, hepatomegaly, acidosis, hypoglycemia
Body_ID: T011001.3900
Body_ID: T011001.3950
Body_ID: T011001

AR = autosomal recessive; AD = autosomal dominant; XR = X-linked recessive; XD = X-linked dominant; MT = mitochondrial.
Body_ID: None
Body_ID: P011008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011001
Figure 11.1 Sites of 'biochemical block' in phenylketonuria, alkaptonuria, congenital hypothyroidism and oculocutaneous albinism.
The mental retardation seen in children with phenylketonuria is most likely the result of an elevation of phenylalanine and/or its metabolites to toxic levels rather than a deficiency of tyrosine, since an adequate amount of the latter amino acid is usually available in a normal diet. It could well be that there are both prenatal as well as postnatal factors responsible for the mental retardation in persons with untreated PKU.
Body_ID: P011007
Diagnosis of PKU
Body_ID: HC011005
page 164
0
page 165
Body_ID: P0165
Body_ID: P011010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011002
Figure 11.2 Facies of a male with phenylketonuria; note the fair complexion.
Although PKU only affects approximately 1 in 10 000 persons of Western European origin, PKU was the first inborn error routinely screened for in newborns. This can be done by tests that detect the presence of the metabolite of phenylalanine, phenylpyruvic acid, in the urine by its reaction with ferric chloride or through elevated levels of phenylalanine in the blood. The latter test, known as the Guthrie test, involves taking blood samples from children in the first week of life and comparing the amount of growth induced by the sample with standards in a strain of the bacterium Bacillus subtilis, which requires phenylalanine for growth. This technique has been replaced by the use of a variety of biochemical assays of phenylalanine levels.
Body_ID: P011009
Heterogeneity of hyperphenylalaninemia
Body_ID: HC011006
Elevated phenylalanine levels in the newborn period can be the result of causes other than PKU. A small proportion of newborn infants have a condition called benign hyperphenylalaninemia, caused by a transient immaturity of liver cells to metabolize phenylalanine; they do not require treatment as they are not at risk of developing mental retardation. There are, however, two other rare causes of hyperphenylalanemia with serious consequences: in these two disorders the enzyme phenylalanine hydroxylase is normal but there is a deficiency of either dihydropteridine reductase or dihydrobiopterin synthetase. These two enzymes are involved in the synthesis of tetrahydrobiopterin, a cofactor necessary for normal activity of phenylalanine hydroxylase. Both disorders are more serious than classic PKU because there is a high likelihood of mental handicap despite satisfactory management of phenylalanine levels.
Body_ID: P011011
Mutational basis of PKU
Body_ID: HC011007
Although all cases of classic PKU arise from a deficiency of phenylalanine hydroxylase, more than 450 different mutations in the PAH gene have now been identified. Certain mutations are more common in persons with PKU from specific population groups. In addition, in persons of Western European origin with PKU, the mutations occur on a limited number of DNA haplotypes. Interestingly, however, a variety of different individual mutations have been found in association with some of these haplotypes.
Body_ID: P011012
Maternal phenylketonuria
Body_ID: HC011008
Children born to mothers with phenylketonuria have an increased risk of mental retardation even when their mothers are on closely controlled dietary restriction (p. 161). It has been suggested that the reduced ability of the mother with PKU to deliver an appropriate amount of tyrosine to her fetus in utero could result in reduced fetal brain growth.
Body_ID: P011013
Previous section
Bar end Bar end
pages 161 - 165
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011003


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF AMINO-ACID METABOLISM > ALKAPTONURIA
ALKAPTONURIA
Body_ID: HC011009
Alkaptonuria was the original autosomal recessive inborn error of metabolism described by Garrod (p. 7). In alkaptonuria there is a block in the breakdown of homogentisic acid, a metabolite of tyrosine, through a deficiency of the enzyme homogentisic acid oxidase (Fig. 11.1). As a consequence, homogentisic acid accumulates and is excreted in the urine, to which it imparts a dark color on exposure to air. Dark pigment is also deposited in certain tissues, such as the ear wax, cartilage and joints, where it is known as ochronosis, which in the latter location can lead to arthritis later in life.
Body_ID: P011014
Previous section
Bar end Bar end
page 165
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011009


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF AMINO-ACID METABOLISM > OCULOCUTANEOUS ALBINISM
OCULOCUTANEOUS ALBINISM
Body_ID: HC011010
Oculocutaneous albinism (OCA) is an autosomal recessive disorder due to deficiency of the enzyme tyrosinase, which is necessary for the formation of melanin from tyrosine (see Fig. 11.1). In persons with OCA there is a lack of pigment in the skin, hair, iris and ocular fundus (Fig. 11.3). The lack of pigment in the eye results in poor visual acuity and typical uncontrolled pendular eye movement (nystagmus). The reduced pigmentation appears to lead to underdevelopment of the part of retina for fine vision, the fovea, and abnormal projection of the visual pathways to the optic cortex.
Body_ID: P011015
Integration link: Oculocutaneous albinism - treatment Integration Link
Taken from Clinical Medicine 5E

Heterogeneity of oculocutaneous albinism
Body_ID: HC011011
page 165
0
page 166
Body_ID: P0166
Body_ID: P011017
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011003
Figure 11.3 Oculocutaneous albinism in a child of Afro-Caribbean origin. (Courtesy of Dr V. A. McKusick.)
OCA is genetically and biochemically heterogeneous. Cells from persons with classic albinism have no measurable tyrosinase activity, the so-called tyrosinase-negative form. However, cells from some persons with albinism show reduced but residual tyrosinase activity and are termed tyrosinase positive. This is usually reflected clinically by variable development of pigmentation of their hair and skin with age. Both types are known as tyrosinase gene-related oculocutaneous albininism type 1, or OCA 1.
Body_ID: P011016
DNA studies have revealed classic tyrosinase-negative and some tyrosinase-positive families with oculocutaneous albinism to be due to mutations in the tyrosinase gene on the long arm of chromosome 11. Linkage studies in some of the families with tyrosinase-positive oculocutaneous albinism, however, have excluded the tyrosinase gene as being responsible. A number of these families, interestingly, have a mutation in the P gene, the human homolog of a gene in the mouse called pink-eyed dilution, or pink-eye for short, located on the long arm of chromosome 15. This has been termed oculocutaneous albinism type 2, or OCA 2. In addition, in a proportion of families with oculocutaneous albinism linkage to both of these two loci has been excluded, consistent with the existence of a third locus responsible for OCA.
Body_ID: P011018
Integration link: Albinism - a case study Integration Link
Taken from Medical Biochemistry 2E

Previous section
Bar end Bar end
pages 165 - 166
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011010


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF AMINO-ACID METABOLISM > HOMOCYSTINURIA
HOMOCYSTINURIA
Body_ID: HC011012
Homocystinuria is a recessively inherited inborn error of sulphur amino-acid metabolism characterized by mental retardation, fits, thromboembolic episodes, osteoporosis and a tendency to dislocation of the lenses. This last feature, along with a tendency to develop a curvature of the spine (scoliosis), together with a pectus excavatum, and long fingers and toes (arachnodactyly), can lead to confusion with the autosomal dominant disorder Marfan syndrome (p. 301).
Body_ID: P011019
Homocystinuria is caused by a deficiency of the enzyme cystathionine β-synthetase and can be screened for by means of a positive cyanide nitroprusside test which detects the presence of increased levels of homocystine in the urine. The diagnosis is confirmed by elevated plasma homocystine levels. Treatment involves a low-methionine diet with cystine supplementation. A proportion of individuals with homocystinuria are responsive to the enzyme cofactor pyridoxine, what is known as the pyridoxine-responsive form. A small proportion of affected individuals have mutations in genes leading to deficiencies of enzymes involved in the synthesis of cofactors for cystathionine β-synthetase.
Body_ID: P011020
Integration link: Cystinuria - a case study Integration Link
Taken from Medical Biochemistry 2E

Previous section
Bar end Bar end
page 166
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011012


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF BRANCHED CHAIN AMINO-ACID METABOLISM
DISORDERS OF BRANCHED CHAIN AMINO-ACID METABOLISM
Body_ID: HC011013
The essential branched chain amino acids View drug information leucine, isoleucine and valine have a part of their metabolic pathways in common. Deficiency of the enzyme involved results in maple syrup urine disease.
Body_ID: P011021
Previous section
Bar end Bar end
page 166
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011013


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF BRANCHED CHAIN AMINO-ACID METABOLISM > MAPLE SYRUP URINE DISEASE
MAPLE SYRUP URINE DISEASE
Body_ID: HC011014
Newborn infants with this autosomal recessive disorder present in the first week of life with vomiting, then alternating decreased and increased tone, proceeding to death within a few weeks if left untreated. There is a characteristic odor of the urine likened to that of maple syrup. The disorder is caused by a deficiency of the branched-chain ketoacid decarboxylase producing increased excretion of the branched-chain amino acids View drug information valine, leucine and isoleucine in the urine, the presence of which suggest the diagnosis that is confirmed by the presence of the three essential branched-chain amino acids View drug information in blood. Treatment involves a diet limiting the intake of the three branched-chain amino acids View drug information to the amount necessary for growth. Affected individuals are particularly susceptible to deterioration, in association with intercurrent illnesses resulting from the catabolic degradation of proteins.
Body_ID: P011022
Integration link: Maple syrup urine disease Integration Link
Taken from Medical Biochemistry 2E

Previous section
Bar end Bar end
page 166
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011014


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > UREA CYCLE DISORDERS
UREA CYCLE DISORDERS
Body_ID: HC011015
page 166
0
page 167
Body_ID: P0167
Body_ID: P011024
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011004
Figure 11.4 Diagram indicating the position of the various inborn errors of the urea View drug information cycle.
The urea View drug information cycle is a five-step metabolic pathway that takes place primarily in liver cells for the removal of waste nitrogen from the amino groups of amino acids View drug information arising from the normal turnover of protein. It converts two molecules of ammonia and one of bicarbonate into urea View drug information (Fig. 11.4). Deficiencies of enzymes in the urea View drug information cycle result in intolerance to protein due to the accumulation of ammonia in the body, or what is known as hyperammonemia. Elevated ammonia levels are toxic to the central nervous system and can lead to coma and, with some of the urea View drug information cycle disorders, if left untreated, death. The various disorders of the urea View drug information cycle are collectively rare and individually very rare. They are all inherited as autosomal recessive disorders except ornithine transcarbamylase deficiency which is X-linked.
Body_ID: P011023
Previous section
Bar end Bar end
pages 166 - 167
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011015


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF CARBOHYDRATE METABOLISM
DISORDERS OF CARBOHYDRATE METABOLISM
Body_ID: HC011016
The inborn errors of carbohydrate metabolism can be considered in two main groups, disorders of monosaccharide metabolism and the glycogen storage disorders.
Body_ID: P011025
Previous section
Bar end Bar end
page 167
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011016


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF CARBOHYDRATE METABOLISM > DISORDERS OF MONOSACCHARIDE METABOLISM
DISORDERS OF MONOSACCHARIDE METABOLISM
Body_ID: HC011017
Two examples of disorders of monosaccharide metabolism are galactosemia and hereditary fructose intolerance.
Body_ID: P011026
Galactosemia
Body_ID: HC011018
Galactosemia is an autosomal recessive disorder due to deficiency of the enzyme galactose-1-phosphate uridyl transferase, which is necessary for the metabolism of the dietary sugar galactose. Newborn infants with galactosemia present with vomiting, lethargy, failure to thrive and jaundice in the second week of life. If untreated, they go on to develop complications that include mental retardation, cataracts and cirrhosis of the liver. Galactosemia can be screened for by the presence of reducing substances in the urine with specific testing for galactose. The complications of galactosemia can be prevented by early diagnosis and feeding of affected infants with milk substitutes that do not contain galactose or lactose, the sugar found in milk, which is broken down into galactose. Early diagnosis and treatment are essential if the severe complications are to be prevented.
Body_ID: P011027
Integration link: Galactosemia - a case study Integration Link
Taken from Medical Biochemistry 2E

Hereditary fructose intolerance
Body_ID: HC011019
Hereditary fructose intolerance is an autosomal recessive disorder due to deficiency of the enzyme fructose-1-phosphate aldolase. Dietary fructose is present in honey, fruit and certain vegetables, and in combination with glucose View drug information in the disaccharide sucrose in cane sugar. Individuals with hereditary fructose intolerance present at different ages, depending on when fructose is introduced into the diet. Symptoms can be minimal but might also be as severe as those seen in galactosemia which include failure to thrive, vomiting, jaundice and convulsions. The diagnosis is confirmed by the presence of fructose in the urine and enzyme assay on an intestinal mucosal or a liver biopsy sample. Dietary restriction of fructose is associated with a good long-term prognosis.
Body_ID: P011028
Integration link: Hereditary fructose intolerance Integration Link
Taken from Clinical Medicine 5E

Previous section
Bar end Bar end
page 167
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011017


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF CARBOHYDRATE METABOLISM > GLYCOGEN STORAGE DISEASES
GLYCOGEN STORAGE DISEASES
Body_ID: HC011020
page 167
0
page 168
Body_ID: P0168
Glycogen is the form in which the sugar glucose View drug information is stored in muscle and liver as a polymer, acting as a reserve energy source. In the glycogen storage diseases (GSDs) glycogen accumulates in excessive amounts in skeletal muscle, cardiac muscle and/or liver due to a variety of inborn errors of the enzymes involved in synthesis and degradation of glycogen. In addition, because of the metabolic block, glycogen is unavailable as a normal glucose View drug information source. This can result in hypoglycemia, impairment of liver function and neurological abnormalities.
Body_ID: P011029
In each of the six major types of GSD there is a specific enzyme defect involving one of the steps in the metabolic pathways of glycogen synthesis or degradation. The various types can be grouped according to whether they affect primarily the liver or muscle. All six types are inherited as autosomal recessive disorders, although there are variants of the hepatic phosphorylase which are X-linked.
Body_ID: P011030
Glycogen storage diseases that primarily affect liver
Body_ID: HC011021
von Gierke disease (GSD I)
Body_ID: HC011022
Von Gierke disease was the first described disorder of glycogen metabolism and is due to deficiency of the enzyme glucose-6-phosphatase, which is responsible for degradation of liver glycogen to release glucose View drug information . Affected infants present with an enlarged liver (hepatomegaly) and/or sweating and a fast heart rate due to hypoglycemia, which can occur after fasting of only 3-4h duration. Treatment is simple: frequent feeding and the avoidance of fasting to maintain the blood sugar.
Body_ID: P011031
Cori disease (GSD III)
Body_ID: HC011023
Cori disease is caused by deficiency of the enzyme amylo-1,6-glucosidase, which is also known as the debrancher enzyme. Deficiency of the enzyme results in glycogen accumulation in the liver and other tissues resulting from the inability to cleave the 'branching' links of the glycogen polymer. Affected infants can present with hepatomegaly because of glycogen accumulation and/or muscle weakness. Treatment involves avoiding hypoglycemia by frequent feeding and avoiding prolonged periods of fasting.
Body_ID: P011032
Anderson disease (GSD IV)
Body_ID: HC011024
Anderson disease results from deficiency of glycogen brancher enzyme which leads to formation of abnormal glycogen consisting of long chains with few branches which cannot be broken down by the enzymes normally responsible for glycogen degradation. Affected infants present with hypotonia and abnormal liver function in the first year of life, the latter progressing rapidly to liver failure. No effective treatment is available apart from the possibility of a liver transplant.
Body_ID: P011033
Hepatic phosphorylase deficiency (GSD VI)
Body_ID: HC011025
Hepatic phosphorylase is a multimeric enzyme complex with subunits coded for by both autosomal and X-linked genes. Deficiency of hepatic phosphorylase obstructs glycogen degradation, which results in children presenting in the first 2 years of life with hepatomegaly, hypoglycemia and failure to thrive. Treatment is with carbohydrate supplements that improve growth.
Body_ID: P011034
Glycogen storage diseases that primarily affect muscle
Body_ID: HC011026
Pompe disease (GSD II)
Body_ID: HC011027
Infants with Pompe disease usually present in the first few months of life with floppiness (hypotonia) and delay in the gross motor milestones because of muscle weakness. They then develop an enlarged heart and die of cardiac failure in the first or second year. Voluntary and cardiac muscle accumulates glycogen due to the deficiency of the lysosomal enzyme α-1,4-glucosidase that is needed to break down glycogen. The diagnosis can be confirmed by enzyme assay on white blood cells or fibroblasts. Early reports of enzyme replacement therapy appear promising.
Body_ID: P011035
McArdle disease (GSD V)
Body_ID: HC011028
Persons with McArdle disease present with muscle cramps on exercise in the teenage years. It is caused by a deficiency of muscle phosphorylase, which is necessary for degradation of muscle glycogen. There is no effective form of treatment, although in some affected individuals the muscle cramps tend to decline if exercise is continued, probably as a result of other energy sources becoming available from alternative metabolic pathways.
Body_ID: P011036
Previous section
Bar end Bar end
pages 167 - 168
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011020


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF STEROID METABOLISM
DISORDERS OF STEROID METABOLISM
Body_ID: HC011029
The disorders of steroid metabolism include a number of autosomal recessive inborn errors of the biosynthetic pathways of cortisol. These can result in the virilization of a female fetus along with an associated salt loss in both affected male and female infants due to deficiency of the hormone aldosterone. In addition, defects of the androgen receptor result in lack of virilization of chromosomally male individuals (Fig. 11.5).
Body_ID: P011037
Previous section
Bar end Bar end
page 168
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011029


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF STEROID METABOLISM > CONGENITAL ADRENAL HYPERPLASIA
CONGENITAL ADRENAL HYPERPLASIA (ADRENOGENITAL SYNDROME)
Body_ID: HC011030
page 168
0
page 169
Body_ID: P0169
Body_ID: P011039
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011005
Figure 11.5 Steroid biosynthesis indicating the site of the common inborn errors of steroid biosynthesis.
The diagnosis of congenital adrenal hyperplasia (CAH) should be considered in any newborn female infant presenting with virilization of the external genitalia, as this is the commonest cause of ambiguous genitalia in female newborns (p. 287) (Fig. 11.6). 21-Hydroxylase deficiency accounts for over 90% of cases. About one-quarter of affected infants will have the salt-losing form, presenting in the second or third week of life with circulatory collapse, hyponatremia and hyperkalemia. Less commonly CAH is due to deficiency of the enzymes 11β-hydroxylase or 3β-dehydrogenase, and very rarely occurs as a result of deficiencies of enzymes 17α-hydroxylase and 17,20-lyase. Desmolase deficiency is also very rare, with all the pathways blocked. The phenotype is reversed with ambiguous genitalia in males, and severe addisonian crises may occur. Males with the rare 5α-reductase deficiency are significantly undermasculinized but do not suffer other metabolic problems and are likely to be raised as females. At puberty, however, the surge in androgen production is sufficient to stimulate growth of the phallus, making gender identity and assignment problematic.
Body_ID: P011038
Affected females with virilizing (classic) CAH have normal müllerian-derived internal genitalia, the virilization of the external genitalia being caused by an accumulation of the adrenocortical steroids proximal to the enzyme block in the steroid biosynthetic pathway, many of which have testosterone-like activity (Fig. 11.5). The possibility of CAH should not be forgotten, of course, in male infants presenting with circulatory collapse in the first few weeks of life.
Body_ID: P011040
Affected infants, in addition to requiring urgent correct assignment of gender, are treated with replacement cortisol, along with fludrocortisone if they have the salt-losing form. Virilized females may require plastic surgery in due course. Steroid replacement is lifelong and needs to be increased during intercurrent illness or times of stress, e.g. surgery. Menarche in girls with salt-losing CAH is late, menstruation irregular, and they are sub-fertile.
Body_ID: P011041
Integration link: Glucocorticoids Integration Link
steroid
Taken from Pharmacology 5E

Previous section
Bar end Bar end
pages 168 - 169
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011030


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF STEROID METABOLISM > ANDROGEN INSENSITIVITY SYNDROME
ANDROGEN INSENSITIVITY SYNDROME
Body_ID: HC011031
page 169
0
page 170
Body_ID: P0170
Body_ID: P011043
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011006
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011006
Figure 11.6 (A) Virilized external genitalia in a female with congenital adrenal hyperplasia, (B) A male baby with hypospadias who clearly has testes in the scrotal sacs.
Individuals with the androgen insensitivity syndrome (AIS) have female external genitalia, and undergo breast development in puberty (p. 286). They classically present either with primary amenorrhea, which is the lack of onset of menstrual periods, or with an inguinal hernia containing a gonad that turns out to be a testis. Inguinal hernia is uncommon in girls and if present, especially bilaterally, the possibility of AIS should be considered. There is often scanty secondary sexual hair and investigation of the internal genitalia reveals an absent uterus and fallopian tubes with a blind-ending vagina. Chromosome analysis reveals a normal male karyotype, 46,XY.
Body_ID: P011042
Androgen production by the testes is normal in affected individuals but they do not bind androgen normally because of an abnormal androgen receptor (Fig. 11.5)-a mutation is present in the androgen receptor gene on the X chromosome. This can be functionally assayed in skin fibroblasts. Some individuals have incomplete or partial androgen insensitivity and undergo variable virilization. Affected individuals usually have a female sexual orientation but obviously will be sterile. They require removal of their testes because of an increased risk of developing a testicular malignancy, and should be placed on estrogen for secondary sexual development and to prevent osteoporosis in the longer term.
Body_ID: P011044
Previous section
Bar end Bar end
pages 169 - 170
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011031


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF LIPID METABOLISM
DISORDERS OF LIPID METABOLISM
Body_ID: HC011032
Familial hypercholesterolemia is the commonest autosomal dominant single-gene disorder in Western society and is associated with a high morbidity and mortality through premature coronary artery disease (p. 234).
Body_ID: P011045
Previous section
Bar end Bar end
page 170
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011032


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF LIPID METABOLISM > FAMILIAL HYPERCHOLESTEROLEMIA
FAMILIAL HYPERCHOLESTEROLEMIA
Body_ID: HC011033
Persons with familial hypercholesterolemia (FH) have elevated cholesterol levels with a significant risk of developing early coronary artery disease (p. 234). They can present in childhood or adolescence with subcutaneous deposition of lipid, known as xanthomata (Fig. 11.7). Starting with families who presented with early coronary artery disease, Brown and Goldstein unraveled the biology of the low-density lipoprotein (LDL) receptor (p. 234) and the pathological basis of FH.
Body_ID: P011046
Cells normally derive their cholesterol from either endogenous cholesterol synthesis or by uptake of dietary cholesterol from LDL receptors on the cell surface. Intracellular cholesterol levels are maintained by a feedback system, with free cholesterol inhibiting LDL receptor synthesis as well as reducing the level of de novo endogenous cholesterol synthesis.
Body_ID: P011047
page 170
0
page 171
Body_ID: P0171
Body_ID: P011049
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011007
Figure 11.7 Legs of a person homozygous for familial hypercholesterolemia, showing multiple xanthomata. (Courtesy of Dr E. Wraith, Royal Manchester Children's Hospital, Manchester.)
The high cholesterol levels in persons with FH are due to deficient or defective function of the LDL receptors leading to increased levels of endogenous cholesterol synthesis. Four main functional types or classes of mutation in the LDL receptor have been identified: reduced or defective biosynthesis of the receptor; reduced or defective transport of the receptor from the endoplasmic reticulum to the Golgi apparatus; abnormal binding of the LDL by the receptor; and abnormal internalization of the LDL by the receptor (Fig. 11.8). Specific mutations are found more commonly in persons with FH from certain ethnic groups, as a result of founder effects (p. 128).
Body_ID: P011048
Dietary restriction of cholesterol intake and drug treatment with agents such as cholestyramine View drug information , which sequesters cholesterol from the enterohepatic circulation, can lower cholesterol levels and, in part, reduce the risk of coronary artery disease. The recent detailed elucidation of the metabolic and biosynthetic pathways of cholesterol has enabled further therapeutic measures through the development of drugs that inhibit the endogenous synthesis of cholesterol by inhibiting the enzyme HMG CoA reductase. These are proving to be more effective in preventing long-term complications.
Body_ID: P011050
Previous section
Bar end Bar end
pages 170 - 171
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011033


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > LYSOSOMAL STORAGE DISORDERS
LYSOSOMAL STORAGE DISORDERS
Body_ID: HC011034
In addition to the inborn errors of metabolism, in which an enzyme defect leads to deficiency of an essential metabolite and accumulation of intermediate metabolic precursors, there are a number of disorders in which a deficiency of a lysosomal enzyme involved in the degradation of complex macromolecules leads to their accumulation. This accumulation occurs because macromolecules are normally in a constant state of flux, with a delicate balance between their rates of synthesis and breakdown. Children born with lysosomal storage diseases are usually normal at birth but with the passage of time commence a downhill course of differing duration to owing the accumulation of one or more of a variety or type of macromolecules.
Body_ID: P011051
Previous section
Bar end Bar end
page 171
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011034


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > LYSOSOMAL STORAGE DISORDERS > MUCOPOLYSACCHARIDOSES
MUCOPOLYSACCHARIDOSES
Body_ID: HC011035
Children with one of the mucopolysaccharidoses (MPSs) present with skeletal, vascular or central nervous system findings along with coarsening of the facial features. These features are due to progressive accumulation of sulfated polysaccharides (also known as glycosaminoglycans) caused by defective degradation of the carbohydrate side-chain of acid mucopolysaccharide.
Body_ID: P011052
Six different MPSs are recognized, based on clinical and genetic differences. Each specific MPS type has a characteristic pattern of excretion in the urine of the glycosaminoglycans, dermatan, heparan, keratan and chondroitin sulfate. Subsequent biochemical investigation has revealed the various types to be due to deficiency of different individual enzymes. All but Hunter syndrome, which is X-linked, are inherited as autosomal recessive disorders.
Body_ID: P011053
Hurler syndrome (MPS I)
Body_ID: HC011036
page 171
0
page 172
Body_ID: P0172
Body_ID: P011055
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011008
Figure 11.8 Stages in cholesterol biosynthesis and in the metabolism of low-density lipoprotein receptors, indicating the types of mutation in familial hypercholesterolemia. (Adapted from Brown M S, Goldstein J L 1986 A receptor-mediated pathway for cholesterol homeostasis. Science 232: 34-47.)
Hurler syndrome is the most severe of the mucopolysaccharidoses. Affected infants present in the first year with corneal clouding, a characteristic curvature of the lower spine and subsequent poor growth. They develop hearing loss, coarse facial features, an enlarged liver and spleen, joint stiffness and vertebral changes in the second year. There is progression of these features along with mental deterioration and eventually death by the mid-teens from a combination of cardiac failure and respiratory infections.
Body_ID: P011054
The diagnosis of Hurler syndrome was initially made by demonstration of the presence of metachromatic granules in the cells, i.e. lysosomes distended by the storage material that is primarily dermatan sulfate. Increased urinary excretion of dermatan and heparan sulfate is commonly used as a screening test, but confirmation of the diagnosis involves demonstration of reduced activity of the lysosomal hydrolase, α-l-iduronidase. Less severe allelic forms of Hurler syndrome, caused by varying levels of residual α-l-iduronidase activity, were previously classified separately as Scheie disease (MPSIS) and Hurler/Scheie disease (MPS I H/S).
Body_ID: P011056
Hunter syndrome (MPS II)
Body_ID: HC011037
Males with Hunter syndrome usually present between the ages of 2 and 5 years with hearing loss, a history of recurrent infection, diarrhea and poor growth. Examination reveals a characteristic coarsening of their facial features (Fig. 11.9), along with enlargement of their liver and spleen and stiffness of their joints. X-rays of the spine reveal abnormalities in the shape of the vertebrae. There is progressive physical and mental deterioration, with death usually in the teenage years.
Body_ID: P011057
The diagnosis is confirmed by the presence of excess amounts of dermatan and heparan sulfate in the urine and deficient or decreased activity of the enzyme iduronate sulfate sulfatase in serum or white blood cells.
Body_ID: P011058
Sanfilippo syndrome (MPS III)
Body_ID: HC011038
Sanfilippo syndrome is the most common MPS. Affected individuals present in their second year with mild coarsening of features, skeletal changes and progressive intellectual loss with behavioral problems, proceeding to convulsions and death in early adult life. The diagnosis is confirmed by the presence of increased urinary heparan and chondroitin sulfate excretion and deficiency of one of four enzymes involved in the degradation of heparan sulfate: sulphaminidase (MPS III A), N- acetyl-α-d-glucosaminidase (MPS III B), acetyl-CoA-α-glucosaminidase-N-acetyltransferase (MPS III C) or N-acetyl-glucosamine-6-sulphate sulphatase (MPS III D).
Body_ID: P011059
page 172
0
page 173
Body_ID: P0173
Body_ID: P011060
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011009
Figure 11.9 Facies of a male with the mucopolysaccharidosis, Hunter syndrome. (Courtesy of Dr E. Wraith, Royal Manchester Children's Hospital, Manchester.)
Individuals with these different enzyme deficiencies cannot be distinguished clinically.
Body_ID: P011061
Morquio syndrome (MPS IV)
Body_ID: HC011039
Children with Morquio syndrome present in the second or third year of life with skeletal abnormalities that include short stature, thoracic deformity and curvature of the spine (kyphoscoliosis). Intelligence is normal and survival is long term, although there is a risk of spinal-cord compression due to progression of the skeletal involvement. The diagnosis is confirmed by the presence of keratan sulfate in the urine and deficiency of either galactosamine-6-sulphatase (MPS IV A) or β-galactosidase (MPS IV B).
Body_ID: P011062
Maroteaux-Lamy syndrome (MPS VI)
Body_ID: HC011040
Individuals affected with the Maroteaux-Lamy syndrome present with Hurler-like features in early childhood. These include coarse facial features, short stature with thoracic deformity, kyphosis and restriction of joint mobility. In addition they develop corneal clouding and cardiac valve abnormalities but retain normal intelligence. A less severe form presents later with survival into late adulthood, in contrast to the more severe form in which survival is usually only until the third decade. The diagnosis is confirmed by the presence of increased urinary dermatan sulfate excretion and arylsulfatase B deficiency in white blood cells or fibroblasts.
Body_ID: P011063
Sly syndrome (MPS VII)
Body_ID: HC011041
Sly syndrome shows marked variability in the severity of presentation. This ranges from skeletal features that include mild kyphoscoliosis and hip dysplasia to coarse facial features, hepatosplenomegaly, corneal clouding, cardiac abnormalities and mental retardation, with death in childhood or adolescence. Increased urinary glycosaminoglycans excretion and β-glucuronidase deficiency in serum, white blood cells or fibroblasts confirm the diagnosis.
Body_ID: P011064
Treatment of the mucopolysaccharidoses
Body_ID: HC011042
Treatment of the mucopolysaccharidoses has been attempted by enzyme replacement but there are a number of practical difficulties that have been responsible for its lack of success (p. 356). More recently, however, treatment by bone marrow transplantation has been attempted, with varying reports of success, biochemically and clinically, in the skeletal and cerebral features.
Body_ID: P011065
Previous section
Bar end Bar end
pages 171 - 173
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011035


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > LYSOSOMAL STORAGE DISORDERS > SPHINGOLIPIDOSES
SPHINGOLIPIDOSES (LIPID STORAGE DISEASES)
Body_ID: HC011043
In the sphingolipidoses there is an inability to degrade sphingolipid, resulting in the progressive deposition of lipid or glycolipid primarily in the brain, liver and spleen. Central nervous system involvement results in progressive mental deterioration, often with fits, usually resulting in death in childhood. There are at least 10 different types with specific enzyme deficiencies: Tay-Sachs, Gaucher and Niemann-Pick diseases are the most common.
Body_ID: P011066
Tay-Sachs disease
Body_ID: HC011044
This is the best known sphingolipidosis and affects approximately 1 in 3600 persons of Ashkenazi Jewish ancestry (p. 128). Affected infants usually present by 6 months of age with poor feeding, lethargy and floppiness. Loss of developmental milestones or developmental regression will usually become apparent in the second half of the first year. Feeding becomes increasingly difficult and the infant progressively deteriorates, with deafness, visual impairment and spasticity, which progresses to rigidity. Death usually occurs by the age of 3 years as a result of respiratory infection. Less severe juvenile, adult and chronic forms are also reported.
Body_ID: P011067
page 173
0
page 174
Body_ID: P0174
The diagnosis of Tay-Sachs disease is further supported clinically by the presence of a 'cherry-red' spot in the centre of the macula of the fundus. Biochemical confirmation of Tay-Sachs disease is by demonstration of reduced hexosaminidase A levels in serum, white blood cells or cultured fibroblasts. Reduced hexosaminidase A activity is due to deficiency of the α subunit of the enzyme β-hexosaminidase that leads to accumulation of the sphingolipid, GM2 ganglioside. Deficiency of the β subunit of β-hexosaminidase leads to reduced activity of the isozyme, hexosaminidase B, causing the other GM2 gangliosidosis, Sandhoff disease, in which affected individuals present with similar clinical features.
Body_ID: P011068
Integration link: Tay Sachs disease Integration Link
Taken from Robbins & Cotran Pathologic Basis of Disease 7E

Gaucher disease
Body_ID: HC011045
This is the commonest sphingolipidosis, and like Tay-Sachs disease, it occurs with an increased frequency among persons of Ashkenazi Jewish ancestry. There are two main types based on the age of onset. In type I, or the adult type, which is the most common form of Gaucher disease, affected persons present with febrile episodes and limb, joint or trunk pain and a tendency to pathologic fractures. Clinical examination usually reveals an enlarged spleen and liver. Affected persons often show mild anemia and X-ray changes in the vertebral bodies and proximal femora. The central nervous system is spared.
Body_ID: P011069
In type II, or infantile Gaucher disease, central nervous involvement is a major feature. Affected infants usually present between 3 and 6 months of age with failure to thrive and hepatosplenomegaly. By 6 months of age they begin to show developmental regression and neurological deterioration, with spasticity and fits leading on to recurrent pulmonary infection and death in the second year.
Body_ID: P011070
The diagnosis of Gaucher disease is confirmed by reduced activity of the enzyme glucosylceramide β-glucosidase in white blood cells or cultured fibroblasts.
Body_ID: P011071
Treatment of individuals with the adult type of Gaucher disease involves symptomatic relief of pain. In addition, it is often necessary to remove the enlarged spleen because it causes a secondary anemia due to premature sequestering of red blood cells, a condition known as hypersplenism.
Body_ID: P011072
The lack of central nervous system involvement in type I Gaucher disease meant that it was an obvious candidate for enzyme replacement therapy since it was not necessary for the enzyme to cross the blood-brain barrier (p. 326). Initial attempts to treat adults with Gaucher disease by enzyme replacement therapy met with little success because of difficulty in obtaining sufficient quantities of enzyme and in targeting the appropriate sites. However, modification of β-glucosidase by the addition of mannose-6-phosphate, which targets the enzyme to macrophage lysosomes, has led to dramatic alleviation of symptoms and regression of the organomegaly in affected persons. The treatment is, however, expensive and regimens using lower doses and alternative methods to target the enzyme more efficiently are being assessed.
Body_ID: P011073
Niemann-Pick disease
Body_ID: HC011046
Infants with Niemann-Pick disease present with failure to thrive and hepatomegaly and can be found to have a cherry-red spot on their macula. Developmental regression rapidly progresses by the end of the first year, with death by the age of 4 years. A characteristic finding is the presence of what are called foam cells in the bone marrow due to sphingomyelin accumulation. Confirmation of the diagnosis is by demonstration of deficiency of the enzyme sphingomyelinase. A less severe form without neurological involvement has been reported. Niemann-Pick disease, like Tay-Sachs and Gaucher diseases, occurs more commonly in Jews of Ashkenazi Eastern European ancestry.
Body_ID: P011074
Previous section
Bar end Bar end
pages 173 - 174
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011043


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF PURINE/PYRIMIDINE METABOLISM
DISORDERS OF PURINE/PYRIMIDINE METABOLISM
Body_ID: HC011047
Gout is the disorder in humans that is classically associated with abnormalities of purine metabolism. Joint pain, swelling and tenderness are a result of the inflammatory response of the body to deposits of crystals of a salt of uric acid. In fact, only a minority of persons who present with gout are found to have an inborn error of metabolism. The cause in most instances results from a combination of genetic and environmental factors; it is, however, always important to consider disorders that can result in an increased turnover of purines (e.g. a malignancy such as leukemia) or reduced secretion of the metabolites (e.g. renal impairment) as a possible underlying precipitating cause.
Body_ID: P011075
Previous section
Bar end Bar end
page 174
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011047


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF PURINE/PYRIMIDINE METABOLISM > LESCH-NYHAN SYNDROME
LESCH-NYHAN SYNDROME
Body_ID: HC011048
A particularly disabling disorder of purine metabolism is the Lesch-Nyhan syndrome. This X-linked disorder is due to the deficiency of the enzyme hypoxanthine guanine phosphoribosyltransferase that results in increased levels of phosphoribosylpyrophosphate. The latter is normally a rate-limiting chemical in the synthesis of purines. Its excess leads to an increased rate of purine synthesis which results in an accumulation of excessive amounts of uric acid and some of its metabolic precursors. The main effect is on the central nervous system, resulting in uncontrolled movements, spasticity, mental retardation and compulsive self-mutilation. Although drugs such as allopurinol View drug information , which inhibit uric acid formation, can lower uric acid levels, none yet offers any satisfactory treatment for the debilitating central nervous system effects.
Body_ID: P011076
Body_ID: P0175
Previous section
Bar end Bar end
page 174
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011048


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF PURINE/PYRIMIDINE METABOLISM > IMMUNODEFICIENCY DISEASES CAUSED BY DEFECTS IN PURINE METABOLISM
IMMUNODEFICIENCY DISEASES CAUSED BY DEFECTS IN PURINE METABOLISM
Body_ID: HC011049
Two inherited immunodeficiency disorders (p. 197), somewhat surprisingly, are inborn errors of purine metabolism.
Body_ID: P011077
Adenosine deaminase deficiency
Body_ID: HC011050
About a half of all children with the autosomal recessive form of severe combined immunodeficiency with impaired B and T cell function (p. 197) have deficiency of the enzyme adenosine View drug information deaminase. Affected children present in the first year of life with recurrent viral and bacterial infections and, if untreated, will die of overwhelming infection in the first year. The diagnosis is confirmed by deficient red blood cell adenosine View drug information deaminase activity. Correction of the immunodeficiency by transfusion of irradiated red blood cells has been reported. More recently bone marrow transplantation has been successfully carried out, even antenatally in utero!
Body_ID: P011078
Purine nucleoside phosphorylase deficiency
Body_ID: HC011051
A proportion of children susceptible to severe, recurrent and potentially lethal viral infections with isolated impaired T-cell function have been shown to have a deficiency of the enzyme purine nucleoside phosphorylase. Treatment with irradiated red blood cells has been reported to result in a temporary improvement in immune function.
Body_ID: P011079
Previous section
Bar end Bar end
page 175
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011049


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF PURINE/PYRIMIDINE METABOLISM > HEREDITARY OROTIC ACIDURIA
HEREDITARY OROTIC ACIDURIA
Body_ID: HC011052
Children with hereditary orotic aciduria present in the first year of life with a megaloblastic anemia, failure to thrive and developmental delay. They have deficiency of one of two enzymes, orotate phosphoribosyltransferase or orotidine-5'-phosphate decarboxylase, both of which are necessary for the synthesis of pyrimidines, resulting in excretion of large quantities of orotic acid in the urine. Treatment with the pyrimidine uridine has been reported to reduce urinary orotic acid excretion, correct the anemia and restore growth.
Body_ID: P011080
Previous section
Bar end Bar end
page 175
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011052


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF PORPHYRIN METABOLISM
DISORDERS OF PORPHYRIN METABOLISM
Body_ID: HC011053
There are several different disorders of porphyrin metabolism which are due to deficiency of enzymes in the biosynthetic pathway of the iron-containing group in hemoglobin, heme (p. 149). They are all inherited as autosomal dominant disorders, except for congenital erythropoietic porphyria, which is an autosomal recessive disorder. This is because the enzymes are rate limiting (p. 26), so that haploinsufficiency results in clinical disease.
Body_ID: P011081
The different types of porphyria are variably associated with neurological or visceral involvement and cutaneous photosensitivity due to accumulation of the different porphyrin precursors in those organs. The porphyrias are divided into two types depending on whether the excess production of porphyrins occurs predominantly in the liver or in the erythropoietic system.
Body_ID: P011082
Previous section
Bar end Bar end
page 175
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011053


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF PORPHYRIN METABOLISM > HEPATIC PORPHYRIAS
HEPATIC PORPHYRIAS
Body_ID: HC011054
These include acute intermittent porphyria, hereditary coproporphyria and porphyria variegata.
Body_ID: P011083
Acute intermittent porphyria
Body_ID: HC011055
Acute intermittent porphyria (AIP) is characterized by attacks of abdominal pain, weakness, vomiting and mental disturbance in the form of confusion, emotional upset or hallucinations. Coma can even occur and women are more severely affected than men, with symptoms sometimes associated with the menstrual cycle. Attacks can also be precipitated by the administration of certain drugs, such as exogenous steroids, anticonvulsants and barbiturates. It is caused by a partial deficiency of the enzyme uroporphyrinogen I synthetase leading to increased excretion of the porphyrin precursors porphobilinogen and δ-aminolevulinic acid in urine.
Body_ID: P011084
Hereditary coproporphyria
Body_ID: HC011056
In hereditary coproporphyria, a related condition also inherited as a dominant trait, there is partial deficiency of the enzyme coproporphyrinogen oxidase. The disorder is clinically indistinguishable from acute intermittent porphyria, although approximately one-third of affected persons also have photosensitivity of their skin.
Body_ID: P011085
Porphyria variegata
Body_ID: HC011057
Persons with this form of porphyria, which is particularly prevalent in those of Afrikaaner origin in South Africa (p. 107), have variable skin photosensitivity with neurological and visceral findings that can also be triggered by drugs. Increased fecal excretion of the porphyrin precursors protoporphyrin and coproporphyrin can be demonstrated and the disorder has been shown to be due to deficiency of the enzyme protoporphyrinogen oxidase.
Body_ID: P011086
Previous section
Bar end Bar end
page 175
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011054


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF PORPHYRIN METABOLISM > ERYTHROPOIETIC PORPHYRIAS
ERYTHROPOIETIC PORPHYRIAS
Body_ID: HC011058
The erythropoietic porphyrias include congential erythropoietic porphyria and erythropoietic protoporphyria.
Body_ID: P011087
page 175
0
page 176
Body_ID: P0176
Congenital erythropoietic porphyria
Body_ID: HC011059
The main feature of congenital erythropoietic porphyria (CEP) is an extreme photosensitivity with blistering of the skin leading to extensive scarring, to the extent that most affected persons are unable to go out in normal daylight. In addition, many have a hemolytic anemia requiring regular blood transfusion and frequently splenectomy. Affected individuals have red-brown discoloration of their teeth, which show red fluorescence under ultraviolet light. Congential erythropoietic porphyria is due to deficiency of the enzyme uroporphyrinogen III synthase.
Body_ID: P011088
Erythropoietic protoporphyria
Body_ID: HC011060
Erythropoietic protoporphyria (EPP) is due to deficiency of the enzyme ferrochelatase, which is responsible for the insertion of ferrous iron into the porphyrin precursor to form heme. Affected persons have photosensitivity and can sometimes develop chronic liver disease. Successful treatment of the photosensitivity has been reported with β-carotene.
Body_ID: P011089
Previous section
Bar end Bar end
pages 175 - 176
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011058


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > ORGANIC-ACID DISORDERS
ORGANIC-ACID DISORDERS
Body_ID: HC011061
Children affected with one of the organic-acid disorders present with periodic episodes of poor feeding, vomiting and lethargy in association with a severe metabolic acidosis, low white cell (neutropenia) and platelet (thrombocytopenia) counts, low blood sugar (hypoglycemia) and high blood ammonia levels (hyperammonemia). These episodes are often precipitated by intercurrent illness or increased protein intake, and after such an episode affected children can lose developmental skills. Analysis of blood from children at the time of these episodes reveals high levels of glycine View drug information , i.e. hyperglycinemia. It was subsequently found that the acidosis in these episodes was due to increased levels of the organic acids, either propionic or methylmalonic acid.
Body_ID: P011090
The two autosomal recessive organic-acid disorders methylmalonic acidemia (MMA) and propionic aci-demia (PPA) are caused by deficiency of the enzymes methylmalonyl-CoA mutase and proprionyl-CoA carboxylase, respectively. The enzyme deficiency results in accumulation of the toxic organic-acid metabolites derived from deamination of certain amino acids View drug information , specific long-chain fatty acids and cholesterol side-chains. Therapy of the acute episode involves treatment of any infection, fluid replacement, correction of the metabolic acidosis and cessation of protein intake. Long-term prophylactic treatment involves restriction of protein intake and rapid recognition and management of any intercurrent illness. A proportion of individuals affected with propionic acidemia are responsive to biotin, while some persons with methylmalonic acidemia are sensitive to vitamin B12.
Body_ID: P011091
Previous section
Bar end Bar end
page 176
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011061


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF COPPER METABOLISM
DISORDERS OF COPPER METABOLISM
Body_ID: HC011062
There are two inborn errors of copper metabolism, Menkes' disease and Wilson disease.
Body_ID: P011092
Previous section
Bar end Bar end
page 176
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011062


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF COPPER METABOLISM > MENKES DISEASE
MENKES DISEASE
Body_ID: HC011063
Menkes disease is an X-linked disorder in which affected males presenting in the first few months of life with feeding difficulties, vomiting and poor weight gain. Subsequently floppinesss (hypotonia), fits and progressive neurological deterioration ensue, with death due to recurrent respiratory infection usually occurring by the age of 3 years. A characteristic feature is the hair, which lacks pigment and is kinky and brittle and breaks easily. This was noted to resemble the wool of sheep suffering from copper deficiency. Serum copper and ceruloplasmin levels are very low. Cloning of the gene for Menkes disease was facilitated through an affected female with an X;autosome translocation (p. 78) and revealed it to code for an ATPase cation transport protein for copper. Treatment regimens with different exogenous copper sources have had limited benefit to date.
Body_ID: P011093
Previous section
Bar end Bar end
page 176
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011063


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS OF COPPER METABOLISM > WILSON DISEASE
WILSON DISEASE
Body_ID: HC011064
Persons affected with the autosomal recessive disorder Wilson disease commonly present in childhood or the early teenage years with fits and abnormal neurological findings. These can include deterioration of coordination, involuntary movements, abnormal tone, dysarthria (difficulty in speaking), dysphagia (difficulty with swallowing) and changes in behavior or frank pyschiatric disturbance. Clinical examination can reveal the presence of what is called a Kayser-Fleischer ring, which is a golden brown or greenish collarette at the corneal margin. Investigation can reveal the presence of abnormal liver function, which can progress to cirrhosis.
Body_ID: P011094
High copper levels in the liver, decreased serum concentrations of the copper transport protein ceruloplasmin, and abnormal copper loading tests are suggestive of the diagnosis. The gene for Wilson disease was cloned on the basis of anticipated homology to the Menkes gene and the gene product has been shown to be an ATPase cation transport protein involved in copper transfer from the hepatocytes to the biliary collecting system.
Body_ID: P011095
page 176
0
page 177
Body_ID: P0177
There are dramatic reports of striking improvement of the neurological features in persons with Wilson disease using the chelating agents d-penicillamine and trientine, although these can cause side-effects.
Body_ID: P011096
Previous section
Bar end Bar end
pages 176 - 177
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011064


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > PEROXISOMAL DISORDERS
PEROXISOMAL DISORDERS
Body_ID: HC011065
The peroxisomes are subcellular organelles bound by a single trilayer lipid membrane present in all cells; they are especially abundant in liver and renal parenchymal cells. The organelle matrix contains more than 40 enzymes that carry out a number of reactions involved in fatty- acid oxidation and cholesterol biosynthesis interacting with metabolic pathways outside the peroxisomes. The enzymes of the peroxisomal matrix are synthesized on the polyribosomes, enter the cytosol and are transferred into the peroxisomes.
Body_ID: P011097
There are two main categories of peroxisomal dis- order, disorders of peroxisome biogenesis, such as Zellweger syndrome, in which there are severely reduced numbers of peroxisomes in all cells, and single isolated peroxisomal enzyme deficiencies, such as X-linked adrenoleukodystrophy.
Body_ID: P011098
Previous section
Bar end Bar end
page 177
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011065


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > PEROXISOMAL DISORDERS > ZELLWEGER SYNDROME
ZELLWEGER SYNDROME
Body_ID: HC011066
Newborn infants with Zellweger syndrome present with hypotonia and weakness and have mildly dysmorphic facial features (Fig. 11.10) consisting of a prominent forehead and a large anterior fontanelle ('soft spot'). They may also have cataracts and an enlarged liver. They generally go on to have fits with developmental regression and usually die by 1 year of age. Investigations can reveal renal cysts and abnormal calcification in the cartilaginous growing ends of the long bones (Fig. 11.11). There is a range of severity of this disorder, with different clinical diagnoses being given to the less severe types. The diagnosis can be confirmed by elevated levels of plasma long-chain fatty acids. The gene for Zellweger syndrome encodes a protein involved in the peroxisome assembly.
Body_ID: P011099
It is unusual for inborn errors of metabolism to be associated with a dysmorphic syndrome (p. 250). In addition to Zellweger syndrome, the Smith-Lemli-Opitz syndrome has recently been found to be caused by an inborn error of cholesterol biosynthesis.
Body_ID: P011100
Previous section
Bar end Bar end
page 177
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011066


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > PEROXISOMAL DISORDERS > ADRENOLEUKODYSTROPHY
ADRENOLEUKODYSTROPHY
Body_ID: HC011067
Body_ID: P011102
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011010
Figure 11.10 Facies of an infant with Zellweger syndrome showing a prominent forehead.
Body_ID: P011103
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F011011
Figure 11.11 Radiograph of the knee of a newborn infant with Zellweger syndrome showing abnormal punctate calcification of the distal femoral epiphyses.
Males with the X-linked disorder adrenoleukodystrophy (ALD) classically present in late childhood with deteriorating school performance, although affected males can present at any age and even, on occasion, be asymptomatic. A proportion of affected males can also present in adult life with less severe neurological features and adrenal insufficiency, or what is termed adrenomyeloneuropathy. ALD has been shown to be associated with a deficiency of the enzyme very long-chain fatty acid (VLCFA) CoA synthetase, but is secondary to deficiency of a peroxisomal membrane protein.
Body_ID: P011101
page 177
0
page 178
Body_ID: P0178
Treatment of ALD is being undertaken with a diet that uses as a source of fat an oil that has low levels of the very long-chain fatty acids. This has been popularly called 'Lorenzo's oil' after a film of that name made about a child with adrenoleukodystrophy. The efficacy of this diet has, however, been disappointing.
Body_ID: P011104
Previous section
Bar end Bar end
pages 177 - 178
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011067


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS AFFECTING MITOCHONDRIAL FUNCTION
DISORDERS AFFECTING MITOCHONDRIAL FUNCTION
Body_ID: HC011068
Mitochondrial disease was first identified in 1962 in a patient whose mitochondria showed structural abnormalities and there was loss of coupling between oxidation and phosphorylation, though it was not until the late 1970s and early 1980s that the relevance of mutated mitochondrial DNA (mtDNA) to human disease began to be appreciated. The small circular double-stranded mtDNA (Fig. 2.7, p. 19) contains genes coding for ribosomal RNA production and various transfer RNAs (tRNA) required for mitochondrial protein biosynthesis as well as some of the proteins involved in electron transport. There are 5523 codons and a total of 37 gene products. Guanine and cytosine nucleotides are asymmetrically distributed between the two mtDNA strands-the guanine-rich strand being called the heavy (H) strand and the cytosine-rich the light (L) strand. Replication and transcription is controlled by a 1122-bp sequence of mtDNA known as the displacement loop (D-loop). Oxidative phosphorylation (OXPHOS) is the biochemical process responsible for generating much of the ATP required for cellular energy. The process is mediated by five intramitochondrial enzyme complexes, referred to as complexes I to V, and the mtDNA encodes 13 OXPHOS subunits, 22 tRNAs and 2 rRNAs.
Body_ID: P011105
The 'complexes' are aptly named! Analysis of complex I, for example, has revealed approximately 41 different subunits, of which seven are polypeptides encoded by mtDNA genes known as ND1, ND2, ND3, NDL4, ND4, ND5 and ND6, with the remaining 34 subunits encoded by nuclear DNA genes. Complex V comprises 12 or 13 subunits of which two, ATPase 6 and 8, are encoded by mtDNA. Maximal activity of complex V appears to require tight linking with cardiolipin (see Barth syndrome, p. 179), encoded by nuclear DNA.
Body_ID: P011106
As most mitochondrial proteins, including subunits involved in electron transport, are encoded by nuclear genes, these most often follow autosomal recessive inheritance. As with other metabolic autosomal recessive diseases, disorders resulting from mutations in these genes tend to breed true. However, the disorders due to mutations in mtDNA are extremely variable owing to the phenomenon of heteroplasmy (Fig. 7.25, p. 120). The clinical features are mainly a combination of neurological signs-encephalopathy, dementia, ataxia, dystonia, neuropathy and seizures, and myopathic signs-hypotonia, weakness and cardiomyopathy with conduction defects. Other symptoms and signs may include deafness, diabetes mellitus and retinal pigmentation, and acidosis may be a feature. So variable can be the clinical manifestations that a mitochondrial cytopathy should be considered as a possibility at any age when the presenting illness has a neurological or myopathic component. A number of distinct clinical entities have been determined and, although some of them overlap considerably, there is a degree of genotype-phenotype correlation.
Body_ID: P011107
Previous section
Bar end Bar end
page 178
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011068


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS AFFECTING MITOCHONDRIAL FUNCTION > MYOCLONIC EPILEPSY AND RAGGED RED FIBER DISEASE
MYOCLONIC EPILEPSY AND RAGGED RED FIBER DISEASE (MERRF)
Body_ID: HC011069
Myoclonic epilepsy and ragged red fiber (MERRF) disease was first described in 1973 and so called because Gomori-trichrome staining of muscle revealed abnormal deposits of mitochondria as 'ragged red'; in 1988 it was appreciated that the condition was maternally inherited. The classic picture is of progressive myoclonic epilepsy, myopathy and slowly progressive dementia. Optic atrophy is frequently present and the EEG is characteristically abnormal. Postmortem brain examination reveals widespread neurodegeneration. In 1990 it was reported that MERRF results from a point mutation in the gene for lysine transfer RNA-tRNA(lysine).
Body_ID: P011108
Previous section
Bar end Bar end
page 178
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011069


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS AFFECTING MITOCHONDRIAL FUNCTION > MITOCHONDRIAL ENCEPHALOMYOPATHY, LACTICE ACIDOSIS AND STROKE-LIKE EPISODES
MITOCHONDRIAL ENCEPHALOMYOPATHY, LACTICE ACIDOSIS AND STROKE-LIKE EPISODES (MELAS)
Body_ID: HC011070
First delineated in 1984, this extremely variable condition is now recognized as one of the commonest mitochondrial disorders. Short stature may be a feature, but it is stroke-like episodes that mark out this particular mitochondrial disorder, though these episodes do not necessarily occur in all affected family members. When they do occur, they may manifest as vomiting, headache, or visual disturbance, and sometimes lead to transient hemiplegia or hemianopia. A common presenting feature of MELAS is type 2 diabetes mellitus, and a sensorineural hearing hearing loss may also occur (described as maternally inherited diabetes and deafness [MIDD]). These latter clinical features are associated with the most common mutation, which is an A>G substitution at position 3243, which affects tRNA leucineUUR. This is found in about 80% of patients, followed by a T>C transition at position 3271, also affecting tRNA leucineUUR.
Body_ID: P011109
Previous section
Bar end Bar end
page 178
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011070


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS AFFECTING MITOCHONDRIAL FUNCTION > NEURODEGENERATION, ATAXIA AND RETINITIS PIGMENTOSA
NEURODEGENERATION, ATAXIA AND RETINITIS PIGMENTOSA (NARP)
Body_ID: HC011071
page 178
0
page 179
Body_ID: P0179
The early presenting feature is night blindness, which may be followed years later by neurological symptoms. Dementia may occur in older patients, but seizures can present at almost any age and younger patients show developmental delay. The majority of cases are due to a single mutation-the T>G substitution at position 8993, which occurs in the coding region of subunit 6 of ATPase. This change is often referred to as the NARP mutation.
Body_ID: P011110
Previous section
Bar end Bar end
pages 178 - 179
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011071


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS AFFECTING MITOCHONDRIAL FUNCTION > LEIGH DISEASE
LEIGH DISEASE
Body_ID: HC011072
This condition is characterized by its neuropathology, consisting of typical spongiform lesions of the basal ganglia, thalamus, substantia nigra and tegmental brainstem. In its severe form death occurs in infancy or early childhood, and it was in such a patient that the 8993 NARP mutation was first identified. In effect, therefore, one form of Leigh disease is simply a severe form of NARP, and higher proportions of mutant mtDNA have been reported in these cases. However, variability is again sometimes marked and the author knows one family where a mother, whose daughter died in early childhood, was found to have low levels of the 8993 mutation and her only symptom was slow recovery from a general anesthetic.
Body_ID: P011111
The same or very similar pathology, and a similar clinical course, has now been described in patients with different molecular defects. Cytochrome-c deficiency has been reported in a number of patients and some of these have been shown to have mutations in SURF1, a nuclear gene. These cases follow autosomal recessive inheritance. Leigh disease is therefore genetically heterogeneous.
Body_ID: P011112
Previous section
Bar end Bar end
page 179
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011072


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS AFFECTING MITOCHONDRIAL FUNCTION > LEBER HEREDITARY OPTIC NEUROPATHY
LEBER HEREDITARY OPTIC NEUROPATHY
Body_ID: HC011073
Leber hereditary optic neuropathy (LHON) was the first human disease shown to result from a mtDNA point mutation, and about a dozen different mutations are now described. The most common mutation occurs at position 11,778 (ND4 gene), accounting for up to 70% of cases in Europe and over 90% of cases in Japan. It presents with acute, or subacute, loss of central visual acuity without pain, which typically occurs between 12 and 30 years of age. Males in affected pedigrees are much more likely to develop visual loss than are females. In some LHON pedigrees additional neurological problems occur.
Body_ID: P011113
Previous section
Bar end Bar end
page 179
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011073


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS AFFECTING MITOCHONDRIAL FUNCTION > BARTH SYNDROME
BARTH SYNDROME
Body_ID: HC011074
Also known as X-linked cardioskeletal myopathy, this is characterized by congenital dilated cardiomyopathy (including endocardial fibroelastosis), a generalized myopathy and growth retardation. Abnormal mitochondria are found in many tissues, deficient in cardiolipin, and skeletal muscle shows increased lipid levels. A variable and sometimes fluctuating increase in urinary levels of 3-methylglutaconic acid may be useful in achieving a diagnosis, and mutations have been identified in the G4.5 (TAZ) gene, but the enzyme defect leading to 3-methylglutaconic aciduria is currently unknown.
Body_ID: P011114
Previous section
Bar end Bar end
page 179
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011074


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > DISORDERS AFFECTING MITOCHONDRIAL FUNCTION > DISORDERS OF MITOCHONDRIAL FATTY-ACID OXIDATION
DISORDERS OF MITOCHONDRIAL FATTY-ACID OXIDATION
Body_ID: HC011075
In the 1970s the first reports appeared of patients with skeletal muscle weakness and abnormal muscle fatty-acid metabolism associated with decreased muscle carnitine. The carnitine cycle is a biochemical pathway required for the transport of long-chain fatty acids into the mitochondrial matrix, and those less than 10 carbons in length are then activated to form acyl-CoA esters. The carnitine cycle is one part of the pathway of mitochondrial β-oxidation that plays a major role in energy production, especially during periods of fasting. Carnitine deficiency is a secondary feature of the β-oxidation disorders, with the exception of the carnitine transport defect where it is primary, and this rare condition responds dramatically to carnitine replacement. The more common fatty-acid oxidation disorders are outlined.
Body_ID: P011115
Medium-chain acyl-CoA dehydrogenase deficiency
Body_ID: HC011076
Medium-chain acyl-CoA dehydrogenase (MCAD) deficiency is the commonest of this group of disorders, presenting most frequently as episodic hypoketotic hypoglycemia provoked by fasting. The onset is often in the first 2 years of life and, tragically, is occasionally fatal, resembling sudden infant death syndrome. Management rests on maintaining adequate caloric intake and avoidance of fasting, which can be challenging in young children with intercurrent illnesses. Inherited as an autosomal recessive disorder, 90% of alleles result from a single-point mutation, which has led to discussion that this could be a candidate disease for neonatal population screening.
Body_ID: P011116
Long-chain (LCAD) and short chain acyl-CoA (SCAD) and long-chain 3-hydroxyacyl-CoA dehydrogenase (LCHAD) deficiencies
Body_ID: HC011077
These rare conditions all show autosomal recessive inheritance and present early in life with a variable combination of skeletal and cardiomyopathy, hepatocellular dysfunction with hepatomegaly, and encephalopathy. Treatment revolves around nutritional maintenance and avoidance of fasting, but is not very rewarding in SCAD.
Body_ID: P011117
Previous section
Bar end Bar end
page 179
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011075


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > GLUTARIC ACIDURIAS
GLUTARIC ACIDURIAS
Body_ID: HC011078
page 179
0
page 180
Body_ID: P0180
Glutaric acidurias types I (glutaryl-CoA dehydrogenase deficiency) and II (multiple acyl-CoA dehydrogenase deficiency) are included as examples of organic acidurias that are intermediate in fatty-acid oxidation, and both show autosomal recessive inheritance. In type I macrocephaly is present at birth and infants suffer episodes of encephalopathy with spasticity, dystonia, seizures and developmental delay. Treatment is by dietary restriction of glutarigenic amino acids-lysine, tryptophan and hydroxylysine. Common among the Old Order Amish of Pennsylvania, neonatal screening has been introduced in the area.
Body_ID: P011118
Type II glutaric aciduria is variable, with two severe forms having neonatal onset, one of these including urogenital anomalies. In both of these severe types hypotonia, hepatomegaly, metabolic acidosis and hypoketotic hypoglycemia occur. The late-onset form may present in early childhood, rather than the neonatal period, with failure to thrive, metabolic acidosis, hypoglycemia and encephalopathy. Treatment of the severe forms is supportive only, but in the milder form riboflavin, carnitine, and diets low in protein and fat have been more successful.
Body_ID: P011119
Previous section
Bar end Bar end
pages 179 - 180
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011078


Home > SECTION B GENETICS IN MEDICINE > 11 Biochemical genetics > PRENATAL DIAGNOSIS OF INBORN ERRORS OF METABOLISM
PRENATAL DIAGNOSIS OF INBORN ERRORS OF METABOLISM
Body_ID: HC011079
For the majority of inborn errors of metabolism in which an abnormal or deficient gene product can be identified, prenatal diagnosis is possible. Biochemical analysis of cultured amniocytes obtained at mid-trimester amniocentesis is possible but has largely given way to earlier testing using direct or cultured chorionic villi (CV), which allows a diagnosis to be made by 12-14 weeks gestation (p. 328). For many conditions a biochemical analysis on cultured CV tissue is the appropriate test but, increasingly, direct mutation analysis is possible. This avoids the inherent delay of culturing CV tissue and is of particular value for inborn errors for which the biochemical basis is not clearly identified, or where the enzyme is not expressed in amniocytes or chorionic villi.
Body_ID: P011120
Prenatal diagnosis of mitochondrial disorders due to mtDNA mutations presents particular difficulties because of the problem of heteroplasmy and the inability to predict the outcome for any result obtained, whether positive or negative for the mutation in question. This presents challenging counseling issues and also raises consideration of other reproductive options, such as ovum donati and, perhaps in the future, nuclear transfer technology to circumvent maternal mtDNA.
Body_ID: P011121
ELEMENTS
Body_ID: B011001
  1. Metabolic processes in all species occur in steps, each being controlled by a particular enzyme which is the product of a specific gene, leading to the one gene-one enzyme concept.
  2. A block in a metabolic pathway results in the accumulation of metabolic intermediates and/or a deficiency of the end-product of the particular metabolic pathway concerned, a so-called inborn error of metabolism.
  3. The majority of the inborn errors of metabolism are inherited as autosomal recessive or X-linked recessive traits. A few are inherited as autosomal dominant disorders involving rate-limiting enzymes, cell surface receptors or multimeric enzymes, through haploinsufficiency or dominant negative mutations.
  4. A number of the inborn errors of metabolism can be screened for in the newborn period and successfully treated by dietary restriction or supplementation.
  5. Prenatal diagnosis of many of the inborn errors of metabolism is possible either by conventional biochemical methods, the use of linked DNA markers or by direct mutation detection.
Body_ID: PB11001
References
Body_ID: HC011081
FURTHER READING
Body_ID: None
Benson P F, Fensom A H 1985 Genetic biochemical disorders. Oxford University Press, Oxford
A good reference source for detailed basic further information on the inborn errors of metabolism.
Body_ID: R011001
Clarke J T R 1996 A clinical guide to inherited metabolic diseases. Cambridge University Press, Cambridge
A good basic text, problem based and clinically oriented.
Body_ID: R011002
Cohn R M, Roth K S 1983 Metabolic disease: a guide to early recognition. WB Saunders, Philadelphia
Useful text as it considers the inborn errors from their mode of presentation rather than starting from the diagnosis.
Body_ID: R011003
Garrod A E 1908 Inborn errors of metabolism. Lancet ii: 1-7, 73-79, 142-148, 214-220
Reports of the first inborn errors of metabolism.
Body_ID: R011004
Nyhan W L, Ozand P T 1998 Atlas of metabolic diseases. Chapman & Hall, London
A detailed text but very readable and full of excellent illustrations and clinical images.
Body_ID: R011005
Rimoin D L, Connor J M, Pyeritz R E, Korf B R (eds) 2001 Principles and practice of medical genetics, 4th edn. Churchill Livingstone, Edinburgh
The section on metabolic disorders includes 13 chapters covering in succinct detail the various groups of metabolic disorders.
Body_ID: R011006
Scriver C R, Beaudet A L, Sly W S, Valle D (eds) 2000 The metabolic basis of inherited disease, 8th edn. McGraw Hill, New York
A huge multi-author three volume comprehensive detailed text on biochemical genetics with an exhaustive reference list and, with this edition, a CD-ROM.
Body_ID: R011007
Body_ID: P0181
Previous section
Bar end Bar end
page 180
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC011079


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > DEFINITION
DEFINITION
Body_ID: HC012001
Some individuals can be especially sensitive to the effects of a particular drug, whereas others can be quite resistant. Such individual variation can be the result of factors which are not genetic. For example, both the young and the elderly are very sensitive to morphine and its derivatives, as are persons with liver disease. Individual differences in response to drugs in humans are, however, often genetically determined.
Body_ID: P012002
The term pharmacogenetics was introduced by Vogel in 1959 for the study of genetically determined variations that are revealed solely by the effects of drugs. Such a definition would strictly exclude those hereditary disorders in which symptoms are usually only precipitated or aggravated by drugs. Many investigators, however, also include these latter disorders within the sphere of pharmacogenetics.
Body_ID: P012003
Pharmacogenetics is an important branch of genetics because adverse drug reactions are a major cause of morbidity and mortality. It is also likely to be of increasing importance in the future, particularly as a result of the development of new drugs from information that becomes available from the Human Genome Project (Ch. 23), or what has been termed pharmacogenomics. In addition, these developments will extend our understanding of the inherited differences that lead to susceptibility for the common diseases that are the consequence of interaction with environmental or occupational exposures, or what is termed ecogenetics.
Body_ID: P012004
Previous section
Bar end Bar end
page 181
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012001


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > DRUG METABOLISM
DRUG METABOLISM
Body_ID: HC012002
Body_ID: P012006
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F012001
Figure 12.1 Stages of metabolism of a drug.
The metabolism of a drug usually follows a common sequence of events (Fig. 12.1). A drug is first absorbed from the gut, passes into the bloodstream, and so becomes distributed and partitioned in the various tissues and tissue fluids. Only a small proportion of the total dose of a drug will be responsible for producing a specific pharmacological effect, most of it being broken down or excreted unchanged.
Body_ID: P012005
Previous section
Bar end Bar end
page 181
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012002


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > DRUG METABOLISM > BIOCHEMICAL MODIFICATION
BIOCHEMICAL MODIFICATION
Body_ID: HC012003
The actual breakdown process, which usually takes place in the liver, varies with different drugs. Some are completely oxidized to carbon dioxide, which is exhaled through the lungs. Others are excreted in modified forms either via the kidneys into the urine, or by the liver into the bile and thence the feces. Many drugs undergo biochemical modifications that increase their solubility, resulting in their being more readily excreted.
Body_ID: P012007
page 181
0
page 182
Body_ID: P0182
Body_ID: P012008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F012002
Figure 12.2 Acetylation of the antituberculosis drug isoniazid View drug information .
One important biochemical modification of many drugs is conjugation, which involves union with the carbohydrate glucuronic acid. Glucuronide conjugation occurs primarily in the liver. The elimination of morphine and its derivatives, such as codeine, is almost entirely dependent on this process. Isoniazid View drug information , used in the treatment of tuberculosis, and a number of other drugs, including the sulfonamides, are modified by the introduction of an acetyl group into the molecule, a process known as acetylation (Fig. 12.2).
Body_ID: P012009
Previous section
Bar end Bar end
pages 181 - 182
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012003


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > DRUG METABOLISM > KINETICS OF DRUG METABOLISM
KINETICS OF DRUG METABOLISM
Body_ID: HC012004
The study of the metabolism and effects of a particular drug usually involves giving a standard dose of the drug and then after a suitable time interval determining the response, measuring the amount of the drug circulating in the blood or determining the rate at which it is metabolized. Such studies show that there is considerable variation in the way different individuals respond to certain drugs. This variability in response can be continuous or discontinuous.
Body_ID: P012010
If a dose - response test is carried out on a large number of subjects, their results can be plotted. A number of different possible responses can be seen (Fig. 12.3). In continuous variation the results form a bell-shaped or unimodal distribution. With discontinuous variation the curve is bimodal or sometimes even trimodal. A discontinuous response suggests that the metabolism of the drug is under monogenic control. For example, if the normal metabolism of a drug is controlled by a dominant gene, R, and if some people are unable to metabolize the drug because they are homozygous for a recessive gene, r, there will be three classes of individual: RR, Rr and rr. If the responses of RR and Rr are indistinguishable, then a bimodal distribution will result. If RR and Rr are distinguishable, then a trimodal distribution will result, each peak or mode representing a different genotype. A unimodal distribution implies that the metabolism of the drug in question is under the control of many genes, i.e. is polygenic (p. 139).
Body_ID: P012011
Body_ID: P012012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F012003
Figure 12.3 Various types of response to different drugs consistent with polygenic and monogenic control of drug metabolism. (A) Continuous variation, multifactorial control of drug metabolism, (B) discontinuous bimodal variation, (C) discontinuous trimodal variation.
Previous section
Bar end Bar end
page 182
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012004


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS
GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS
Body_ID: HC012005
Among the best-known examples of drugs that have been responsible for revealing genetic variation in response are isoniazid View drug information , succinylcholine, primaquine, coumarin anticoagulants, certain anesthetic agents, the thiopurines, phenylbutazone, debrisoquine and alcohol.
Body_ID: P012013
Previous section
Bar end Bar end
page 182
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012005


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS > N-ACETYLTRANSFERASE ACTIVITY
N-ACETYLTRANSFERASE ACTIVITY
Body_ID: HC012006
Isoniazid is one of the drugs used in the treatment of tuberculosis. It has been shown that it is rapidly absorbed from the gut, resulting in an initial high blood level that is slowly reduced as the drug is inactivated and excreted. The metabolism of isoniazid View drug information allows two groups to be distinguished: rapid and slow inactivators. In the former, blood levels of the drug fall rapidly after an oral dose; in the latter, blood levels remain high for some time. Family studies have shown that slow inactivators of isoniazid View drug information are homozygous for an autosomal recessive allele of the liver enzyme N-acetyltransferase, with lower activity levels.
Body_ID: P012014
page 182
0
page 183
Body_ID: P0183
N-acetyltransferase activity varies in different populations. In the USA and Western Europe about 50% of the population are slow inactivators, in contrast to the Japanese, who are predominately rapid inactivators.
Body_ID: P012015
In some individuals, isoniazid View drug information can cause side-effects such as polyneuritis, a systemic lupus erythematosus-like disorder, or liver damage. Blood levels of isoniazid View drug information remain higher for longer periods in slow inactivators than in rapid inactivators on equivalent doses. Slow inactivators have a significantly greater risk of developing side-effects on doses that rapid inactivators require to ensure adequate blood levels for successful treatment of tuberculosis. Conversely, rapid inactivators have an increased risk of liver damage due to isoniazid View drug information . A number of other drugs are also metabolized by N-acetyltransferase, and therefore slow inactivators of isoniazid View drug information are also more likely to exhibit side-effects. These drugs include hydralazine, which is an antihypertensive, and sulfasalazine View drug information , which is a sulfonamide derivative used to treat Crohn disease.
Body_ID: P012016
DNA studies
Body_ID: HC012007
Studies in other animal species led to the cloning of the genes responsible for N-acetyltransferase activity in humans. This has revealed that there are three genes, one of which is not expressed and represents a pseudogene (NATP), one that does not exhibit differences in activity between individuals (NAT1), and a third (NAT2), mutations in which are responsible for the inherited polymorphic variation. These inherited variations in NAT2 have been reported to modify the risk of developing a number of cancers that include bladder, colorectal, breast and lung cancer. This is thought to be through differences in acetylation of aromatic and heterocyclic amine carcinogens.
Body_ID: P012017
Previous section
Bar end Bar end
pages 182 - 183
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012006


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS > SUCCINYLCHOLINE SENSITIVITY
SUCCINYLCHOLINE SENSITIVITY
Body_ID: HC012008
Curare is a plant extract used in hunting by certain South American Indian tribes, which produces profound muscular paralysis. Medically, curare is used in surgical operations because of the muscular relaxation it produces. Succinylcholine, also known as suxamethonium, is another drug that produces muscular relaxation, though by a different mechanism from curare. Suxamethonium has the advantage over curare that the relaxation of skeletal and respiratory muscles and the consequent apnea (cessation of breathing) it induces is only short lived. Therefore, it is most often used in the induction phase of an anesthetic for intubation. The anesthetist, therefore, needs to maintain respiration by artificial means for only 2-3 min before it returns spontaneously. However, about one patient in every 2000 has a period of apnea that can last 1 h or more after the use of suxamethonium. It was found that the apnea in such instances can be corrected by transfusion of blood or plasma from a normal person. The anesthetist, if a suxamethonium-induced apnea occurs, has to maintain respiration until the effects of the drug have worn off.
Body_ID: P012018
Succinylcholine is normally destroyed in the body by the plasma enzyme pseudocholinesterase. In patients who are highly sensitive to succinylcholine, the plasma pseudocholinesterase in their blood destroys the drug at a markedly slower rate than normal, or in some very rare cases is entirely deficient. Family studies have shown that succinylcholine sensitivity is inherited as an autosomal recessive trait.
Body_ID: P012019
A refined method of studying plasma pseudocholinesterase activity in the blood involves determining the percentage inhibition of the enzyme by the local anesthetic dibucaine (syn: cinchocaine). The result is termed the dibucaine number. The frequency distribution of dibucaine number values in families with succinylcholine-sensitive individuals gives a trimodal curve. The three modes represent the normal homozygotes, the heterozygotes and the affected homozygotes.
Body_ID: P012020
Suxamethonium sensitivity is now known to be determined by the inheritance of mutations of the CHE1 gene, and genetic testing may be offered to the relatives of a patient in whom a genetic predisposition has been identified.
Body_ID: P012021
Previous section
Bar end Bar end
page 183
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012008


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS > GLUCOSE-6-PHOSPHATE DEHYDROGENASE VARIANTS
GLUCOSE-6-PHOSPHATE DEHYDROGENASE VARIANTS
Body_ID: HC012009
For many years, quinine was the drug of choice in the treatment of malaria. Although it has been very effective in acute attacks, it is not very effective in preventing relapses. In 1926 primaquine was introduced and proved to be much better than quinine in preventing relapses. However, it was not long after primaquine was introduced that some people were found to be sensitive to the drug. The drug could be taken for a few days with no apparent ill effects, and then suddenly some individuals would begin to pass very dark, often black, urine. Jaundice developed and the red cell count and hemoglobin concentration gradually fell as a consequence of hemolysis of the red blood cells. Affected individuals usually recovered from such a hemolytic episode, but occasionally the destruction of the red cells was extensive enough to be fatal. The cause of such cases of primaquine sensitivity was subsequently shown to be a deficiency in the red cell enzyme glucose-6-phosphate dehydrogenase (G6PD).
Body_ID: P012022
page 183
0
page 184
Body_ID: P0184
Family studies have shown that G6PD deficiency is inherited as an X-linked recessive trait (p. 110). G6PD deficiency is rare in most Caucasians but affects about 10% of Afro-Caribbean males and is also relatively common in males of Mediterranean origin. G6PD deficiency is thought to be relatively common in these populations as a result of conferring increased resistance to the malarial parasite. The red cell G6PD levels in persons of Mediterranean extraction with G6PD deficiency are very much lower than in persons of Afro-Caribbean origin with G6PD deficiency.
Body_ID: P012023
Persons with G6PD deficiency are sensitive not only to primaquine but also to many other compounds, including phenacetin, nitrofurantoin View drug information and certain sulfonamides. These drugs should be used with caution in males of Afro-Caribbean and Mediterranean origin if their G6PD status is unknown, and in a person known to be G6PD-deficient such drugs are absolutely contraindicated. Drug-induced hemolysis is uncommon and, in fact, the main risk of G6PD deficiency is favism, in which a hemolytic crisis occurs after eating fava beans. This is thought to be the first recognized pharmacogenetic disorder, having been described by Pythagoras around 500 BC!
Body_ID: P012024
Previous section
Bar end Bar end
pages 183 - 184
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012009


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS > COUMARIN METABOLISM
COUMARIN METABOLISM
Body_ID: HC012010
Coumarin anticoagulant drugs, such as warfarin, are used in the treatment of a number of different disorders to prevent the blood from clotting, e.g. after a deep venous thrombosis. Warfarin is metabolized by the cytochrome P450 enzyme encoded by the CYP2C9 gene, and two variants (CYP2C9*2 and CYP2C9*3) result in decreased metabolism. Consequently these patients require a lower warfarin dose to maintain their target INR range and may be at increased risk of bleeding.
Body_ID: P012025
Previous section
Bar end Bar end
page 184
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012010


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS > MALIGNANT HYPERTHERMIA
MALIGNANT HYPERTHERMIA
Body_ID: HC012011
Malignant hyperthermia (MH) is a rare complication of anesthesia. Susceptible individuals develop muscle rigidity as well as an increased temperature (hyperthermia), often as high as 42.3°C (108°F) during anesthesia. This usually occurs when halothane View drug information is used as the anesthetic agent, particularly when succinylcholine is used as the muscle relaxant for intubation. If it is not recognized rapidly and treated with vigorous cooling, the affected individual will die.
Body_ID: P012026
MH susceptibility is inherited as an autosomal dominant trait affecting approximately 1 in 10000 persons. Susceptible individuals occasionally have a raised serum creatine kinase level but this cannnot be used as a reliable screening test for at-risk family members. The most reliable prediction of an individual's susceptibility status requires a muscle biopsy with in-vitro muscle contracture testing in response to exposure to halothane View drug information and caffeine.
Body_ID: P012027
A person known to be or suspected of being susceptible to MH can undergo a general anesthetic provided that recognized precipitating anesthetic agents are avoided. Should hyperthermia develop during surgery, it is treated by cooling and intravenous procaine or procainamide, but most effectively with dantrolene.
Body_ID: P012028
Malignant hyperthermia is genetically heterogeneous but the most common cause is a mutation in the ryanodine receptor (RYR1) gene. Seven other candidate genes have been identified and variants in these genes may influence susceptibility within individual families. This observation may explain the discordant results of the in vitro contracture test and genotype in members of some families that segregate RYR1 mutations.
Body_ID: P012029
Previous section
Bar end Bar end
page 184
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012011


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS > THIOPURINE METHYLTRANSFERASE
THIOPURINE METHYLTRANSFERASE
Body_ID: HC012012
A group of potentially toxic substances known as the thiopurines, which include 6-mercaptopurine, 6-thioguanine and azathioprine View drug information , are used extensively in the treatment of leukemia, to suppress the immune response in patients with autoimmune disorders such as systemic lupus erythematosus and to prevent rejection of organ transplants. They are very effective drugs clinically but have serious side-effects, such as leukopenia and severe liver damage. Azathiopurine is reported to cause toxicity in 10-15% of patients and it may be possible to predict those patients susceptible to side-effects by analyzing genetic variation within the thiopurine methyltransferase (TPMT) gene. This gene encodes an enzyme responsible for methylation of thiopurines and approximately two-thirds of patients who experience toxicity have one or more variant alleles.
Body_ID: P012030
Previous section
Bar end Bar end
page 184
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012012


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS > PHENYLBUTAZONE METABOLISM
PHENYLBUTAZONE METABOLISM
Body_ID: HC012013
Phenylbutazone is used in the treatment of the more severe forms of arthritis. The metabolism of this drug differs from the examples discussed so far in that it appears to be under polygenic control. Individuals who are relatively slow in metabolizing phenylbutazone are more likely to develop drug-associated side-effects such as hypoplastic anemia.
Body_ID: P012031
Previous section
Bar end Bar end
page 184
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012013


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS > DEBRISOQUINE METABOLISM
DEBRISOQUINE METABOLISM
Body_ID: HC012014
Debrisoquine is a drug that was frequently used in the past for the treatment of hypertension. There is a bimodal distribution in the response to the drug in the general population. Approximately 5-10% of persons of European origin are poor metabolizers, being homozygotes for an autosomal recessive gene with reduced hydroxylation activity. Such individuals are more prone to overreact to the drug and develop hypotension with treatment. They are also more susceptible to adverse reactions to several other drugs, such as the β-blockers propranolol and metoprolol View drug information , the antidepressants amitryptiline and imipramine, and the antipsychotics thioridazine and haloperidol View drug information .
Body_ID: P012032
DNA studies
Body_ID: HC012015
page 184
0
page 185
Body_ID: P0185
Molecular studies have revealed that the gene involved in debrisoquine metabolism is one of the P450 family of genes on chromosome 22, known as CYP2D6. The mutations responsible for the poor metabolizer phenotype are heterogeneous; 18 different variants have been described to date. It is postulated that these enzymes could have evolved in the past to metabolize dietary toxic plant alkaloids.
Body_ID: P012033
Previous section
Bar end Bar end
pages 184 - 185
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012014


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS > DIHYDROPYRIMIDINE DEHYDROGENASE
DIHYDROPYRIMIDINE DEHYDROGENASE
Body_ID: HC012016
Dihydropyrimidine dehydrogenase (DPYD) is the initial and rate-limiting enzyme in the catabolism of the chemotherapeutic drug 5-fluorouracil (5FU). Deficiency of DPYD is recognized as an important pharmacogenetic factor in the etiology of severe 5FU-associated toxicity. Measurement of DPYD activity in peripheral blood mononuclear cells or genetic testing for the most common DPYD gene mutation (a splice site mutation, IVS14+1G>A, which results in the deletion of exon 14) may be warranted in cancer patients prior to the administration of 5-fluorouracil.
Body_ID: P012034
Previous section
Bar end Bar end
page 185
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012016


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS > ALCOHOL METABOLISM
ALCOHOL METABOLISM
Body_ID: HC012017
Under the heading of pharmacogenetics we can also include alcoholism and alcoholic cirrhosis, which in terms of their frequency and social implications dwarf all others, although some persons would debate whether alcohol should really be considered a drug. Alcoholism is clearly related to the amount consumed as well as to dietary and various social and economic factors. Nevertheless, evidence is gradually emerging which clearly indicates that genetic factors can also be involved. Some of this evidence is based on twin studies, which have shown high concordance rates (p. 228), and family studies, which have shown a high prevalence of alcohol-related problems among relatives of alcoholics. Clearly, however, behavior patterns within families could artificially inflate what would appear to be genetic factors. Similarly, apparent racial or ethnic differences in the incidence of alcoholism, such as the high incidence among certain American Indians and Eskimos, could well be affected by social factors.
Body_ID: P012035
Perhaps the most convincing evidence for the possible role of genetic factors in alcoholism comes from the study of the enzymes involved in alcohol metabolism. Alcohol is metabolized in the liver by alcohol dehydrogenase (ADH) to acetaldehyde, and then further degraded by acetaldehyde dehydrogenase (ALDH). Human ADH consists of dimers of various combinations of subunits of three different polypeptide units coded for by three loci, ADH1 coding for the α subunit, ADH2 for the β subunit and ADH3 for the γ subunit. ADH1 is primarily expressed in early fetal life, while ADH2 is expressed in adult life.
Body_ID: P012036
Persons of Far East Asian origin tolerate alcohol less well than persons of Caucasian origin and often exhibit an acute flushing reaction to it. This sensitivity is due to differences in the rate of metabolism of acetaldehyde. There are two major acetaldehyde dehydrogenase variants or isozymes, ALDH1 which is present in the cytosol and ALDH2 which is present in the mitochondria. The acute flushing reaction to alcohol in Far East Asians has been shown, in fact, to be due to absent ALDH2 activity. It has been suggested that this unpleasant reaction could account for the reported lower incidence of alcoholism and alcohol-related liver disease in that population.
Body_ID: P012037
Previous section
Bar end Bar end
page 185
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012017


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > HEREDITARY DISORDERS WITH ALTERED DRUG RESPONSE
HEREDITARY DISORDERS WITH ALTERED DRUG RESPONSE
Body_ID: HC012018
Not all investigators include hereditary disorders with altered drug response within the sphere of pharmacogenetics. However, this is of immense importance in medical practice.
Body_ID: P012038
Previous section
Bar end Bar end
page 185
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012018


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > HEREDITARY DISORDERS WITH ALTERED DRUG RESPONSE > PORPHYRIA VARIEGATA
PORPHYRIA VARIEGATA
Body_ID: HC012019
Porphyria variegata, one of the types of porphyria (p. 175), is inherited as an autosomal dominant trait. Some affected individuals develop skin lesions particularly on sun-exposed surfaces. Others have attacks of severe abdominal pain, muscular paralysis or mental disturbance. During an acute attack the patient can die. Clinical expression of the disease occurs in response to an increase in the concentration of heme in the liver. This occurs upon administration of drugs which induce the heme-containing cytochrome P450 proteins, such as barbiturates, steroid hormones and numerous others.
Body_ID: P012039
Previous section
Bar end Bar end
page 185
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012019


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > HEREDITARY DISORDERS WITH ALTERED DRUG RESPONSE > HEMOGLOBINOPATHIES
HEMOGLOBINOPATHIES
Body_ID: HC012020
Sulfonamides can cause severe hemolysis in individuals with certain hemoglobinopathies. Examples include hemoglobin H, a hemoglobin which consists entirely of β-globin chains, and hemoglobin Zurich, which was first described in members of a Swiss family in 1962. These hemoglobinopathies are, however, very rare.
Body_ID: P012040
Previous section
Bar end Bar end
page 185
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012020


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > HEREDITARY DISORDERS WITH ALTERED DRUG RESPONSE > GOUT AND CHLOROTHIAZIDE
GOUT AND CHLOROTHIAZIDE
Body_ID: HC012021
The treatment of congestive heart failure often involves the use of diuretics. These drugs increase the excretion of water and consequently reduce the amount of edema. One of the most widely used diuretics is chlorothiazide View drug information . Not long after it was first used, it was realized that chlorothiazide View drug information diuretics could cause problems in persons who suffer from gout. In genetically predisposed individuals attacks often follow dietary excesses which lead to an elevation in serum uric acid. Chlorothiazide View drug information has a similar effect by raising the serum level of uric acid in genetically predisposed individuals.
Body_ID: P012041
Body_ID: P0186
Previous section
Bar end Bar end
page 185
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012021


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > HEREDITARY DISORDERS WITH ALTERED DRUG RESPONSE > CRIGLER-NAJJAR SYNDROME
CRIGLER-NAJJAR SYNDROME
Body_ID: HC012022
The Crigler-Najjar syndrome is characterized by a severe non-hemolytic jaundice, appearing on the first or second day after birth, and can result in deposition of unconjugated bilirubin in the central nervous system, leading to neurological sequelae. Affected children often die in infancy. The condition is inherited as an autosomal recessive trait, heterozygotes being perfectly healthy. Patients with type I Crigler-Najjar syndrome have a complete deficiency of the UDP-glucuronosyltransferase gene (UGT1A1), whereas those with the less severe type II form show partial deficiency. This results in an inability of the liver to conjugate bilirubin with glucuronides, and affected individuals are unable to conjugate certain drugs such as salicylates.
Body_ID: P012042
Previous section
Bar end Bar end
page 186
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012022


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > HEREDITARY DISORDERS WITH ALTERED DRUG RESPONSE > MATURITY-ONSET DIABETES OF THE YOUNG
MATURITY-ONSET DIABETES OF THE YOUNG
Body_ID: HC012023
Maturity-onset diabetes of the young (MODY) is a monogenic form of diabetes characterized by young age of onset (often before 25 years), dominant inheritance and β-cell dysfunction (p. 230). Patients with mutations in the HNF-1α gene (MODY3) are sensitive to sulfonylureas and may experience episodes of hypoglycemia on standard doses. However, this sensitivity is advantageous at lower doses, and sulfonylureas are the recommended oral treatment in this genetic subgroup.
Body_ID: P012043
Previous section
Bar end Bar end
page 186
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012023


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > EVOLUTIONARY ORIGIN OF VARIATION IN DRUG RESPONSE
EVOLUTIONARY ORIGIN OF VARIATION IN DRUG RESPONSE
Body_ID: HC012024
Body_ID: T012001
Table 12-1. Ethnic variations in some pharmacogenetic disorders
Body_ID: None
Disorder | Ethnic group | Frequency (%)
Body_ID: T012001.50
Slow acetylation | Europeans | 50
Body_ID: T012001.100
 | Orientals | 10
Body_ID: T012001.150
Pseudocholinesterase variants | Europeans | <1
Body_ID: T012001.200
 | Eskimos | 1-2
Body_ID: T012001.250
G6PD deficiency | N. Europeans | <1
Body_ID: T012001.300
 | S. Europeans | up to 25
Body_ID: T012001.350
 | Afro-Caribbeans | 10
Body_ID: T012001.400
Atypical ADH | Europeans | 5
Body_ID: T012001.450
 | Orientals | 85
Body_ID: T012001.500
Body_ID: T012001
Body_ID: None
What is the evolutionary significance of genetic variations in response to certain drugs in particular ethnic groups (Table 12.1)? Man has been exposed to these drugs for no more than a few decades, yet there is no doubt that mutations in genes conferring abnormal responses to these drugs arose, in many instances, many thousands of years ago. There is evidence in the case of G6PD deficiency that it can confer some protection against malaria. With most hereditary variation in response to drugs we have very little idea of how or why it arose. A mutation could have conferred selective advantage under certain past dietary or environmental conditions, or have conferred resistance to particular infections.
Body_ID: P012044
Previous section
Bar end Bar end
page 186
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012024


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > PHARMACOGENOMICS
PHARMACOGENOMICS
Body_ID: HC012025
Pharmacogenomics is defined as the study of the interaction of an individual's genetic makeup and response to a drug. The key distinction between pharmacogenetics and pharmacogenomics is that the former describes the study of variability in drug responses attributed to individual genes and the latter describes the study of the entire genome related to drug response. The expectation is that inherited variation at the DNA level results in functional variation in the gene products which will play an essential role in determining the variability in responses, both therapeutic and adverse, to a drug. If polymorphic DNA sequence variation occurs in the coding portion or regulatory regions of genes, it is likely to result in variation in the gene product through alteration of function, activity or level of expression. Automated analysis of genome-wide SNPs (p. 70) allows the possibility of identifying genes involved in drug metabolism, transport and receptors, which are likely to play a role in determining the variability in efficacy, side-effects and toxicity of a drug.
Body_ID: P012045
The availability of whole-genome SNP maps will enable an SNP profile to be created for patients who experience adverse events or who respond clinically to the drug (efficacy). An individual's whole-genome SNP type has been described as an 'SNP print'. However, this raises issues pertaining to the disclosure of information of uncertain significance that is later shown to be associated with an adverse outcome unrelated to the reason for the original test. An example is ApoE genotyping, where ApoE ε4 was first reported to be associated with variation in cholesterol levels but later with age of onset of Alzheimer disease.
Body_ID: P012046
Previous section
Bar end Bar end
page 186
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012025


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > PHARMACOGENOMICS > ADVERSE EVENTS
ADVERSE EVENTS
Body_ID: HC012026
The objective of adverse-event pharmacogenetics is to identify a genetic profile that characterizes patients who are more likely to suffer the adverse event. An example is abacavir, a reverse transcriptase inhibitor used to treat HIV. Approximately 5% of patients show potentially fatal hypersensitivity to abacavir and this limits its use. A strong association with an HLA haplotype defined as B*5701, DR7 and DQ3 has been reported, but the actual gene responsible for this effect has not yet been identified.
Body_ID: P012047
page 186
0
page 187
Body_ID: P0187
The anti-epileptic drug felbamate View drug information is a second example of a drug whose use has been limited because of adverse reactions that probably resulted from inter-individual variation in metabolism of the drug. Felbamate View drug information is rapidly metabolized in the liver to highly toxic metabolites that are usually rapidly detoxified by conjugation with glutathione. Both overproduction of the toxic metabolites and inadequate conjugation might cause adverse reactions in genetically susceptible individuals.
Body_ID: P012048
Previous section
Bar end Bar end
pages 186 - 187
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012026


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > PHARMACOGENOMICS > EFFICACY
EFFICACY
Body_ID: HC012027
There is no doubt that the cost-effectiveness of drugs is improved if they are only prescribed to those patients likely to respond to them. The drug herceptin is an antibody which targets overexpression of HER2/neu protein observed in approximately one third of patients with breast cancer. Consequently patients are only prescribed herceptin if their tumor has been shown to overexpress HER2/neu.
Body_ID: P012049
Previous section
Bar end Bar end
page 187
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012027


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > ECOGENETICS
ECOGENETICS
Body_ID: HC012028
An extension of pharmacogenetics is the study of genetically determined differences in susceptibility to the action of physical, chemical and infectious agents in the environment. This has been referred to as ecogenetics, a term first coined by Brewer in 1971. Such differences in susceptibility can be either unifactorial or multifactorial in causation (Table 12.2).
Body_ID: P012050
Body_ID: T012002
Table 12-2. Ecogenetics: genetic variation in susceptibility to environmental agents
Body_ID: None
Environmental agent | Genetic susceptibility | Disease
Body_ID: T012002.50
UV light | Fair complexion | Skin cancer
Body_ID: T012002.100
Drugs (see text)
Body_ID: T012002.150
Foods
Body_ID: T012002.200
Fats | Hypercholesterolemia | Atherosclerosis
Body_ID: T012002.250
Fava beans | G6PD deficiency | Favism
Body_ID: T012002.300
Gluten | Gluten sensitivity | Celiac disease
Body_ID: T012002.350
Salt | Na-K pump defective | Hypertension
Body_ID: T012002.400
Milk | Lactase deficiency | Lactose intolerance
Body_ID: T012002.450
Alcohol | Atypical ADH | Alcoholism
Body_ID: T012002.500
Oxalates | Hyperoxaluria | Renal stones
Body_ID: T012002.550
Fortified flour | Hemochromatosis | Iron overload
Body_ID: T012002.600
Inhalants
Body_ID: T012002.650
Dust | α1-antitrypsin deficiency | Emphysema
Body_ID: T012002.700
Allergens | Atopy | Asthma
Body_ID: T012002.750
Infections | Defective immunity | Diabetes mellitus? Spondylitis?
Body_ID: T012002.800
Body_ID: T012002
Body_ID: None
Previous section
Bar end Bar end
page 187
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012028


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > ECOGENETICS > ORGANOPHOSPHATE METABOLISM
ORGANOPHOSPHATE METABOLISM
Body_ID: HC012029
Paraoxonase is an enzyme that catalyzes the breakdown of organophosphates that are widely used as insecticides in agriculture. Individuals can have different enzyme activity levels that result from a two-allele polymorphic system. Those who are homozygous for the low-activity allele are likely to be particularly sensitive to accidental or occupational exposure to organophosphates. Reports of individuals experiencing either acute or chronic neurological or psychiatric symptoms through exposure to organophosphates could be the result of these inherited differences in paraoxonase activity.
Body_ID: P012051
Previous section
Bar end Bar end
page 187
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012029


Home > SECTION B GENETICS IN MEDICINE > 12 Pharmacogenetics > ECOGENETICS > DISEASE SUSCEPTIBILITY
DISEASE SUSCEPTIBILITY
Body_ID: HC012030
An extension of ecogenetics which will be particularly important is the identification of individuals at high risk of developing diseases after environmental exposures, e.g. particular cancers after exposure to mutagens or carcinogens (p. 28).
Body_ID: P012052
There are reports of an increased risk of bladder cancer in persons who are slow acetylators and who have had occupational exposure to aromatic amines that are used as industrial dyes. There is also the possibility of an increased risk of bladder cancer for slow acetylators in the general population in which no specific hazardous exposure has been recognized. Conversely, there are recent reports suggesting the possibility of an increased risk of colorectal cancer in rapid acetylators.
Body_ID: P012053
Recent studies have suggested that poor debrisoquine metabolizer status is less common than would be expected in persons with cancer of the lung. This is in contrast to another polymorphism for the enzyme glutathione S-transferase (GSTM1), which shows an increase in the incidence of the null phenotype, i.e. no activity, in persons with adenocarcinoma of the lung when compared to the general population. This enzyme is involved in the conjugation of glutathione with electrophilic compounds, including carcinogens such as benzopyrene, and could have a protective role against the development of cancer.
Body_ID: P012054
This susceptibility to disease is not just limited to cancer. Many of the common diseases in humans could be due to genetically determined differences in response to environmental agents or susceptibilities (p. 227). There are reports of a possible increased risk of developing Parkinson disease because of differences in the detoxification of potential neurotoxins in association with a poor metabolizer phenotype in the hepatic cytochrome P450 CYP2D6 gene.
Body_ID: P012055
page 187
0
page 188
Body_ID: P0188
The ability to screen large numbers of persons for SNPs (p. 70) should allow identification of genes involved in determining the inherited contribution for many of the common diseases. As well as identifying individuals at high risk of developing a common disease, this will allow a better understanding of the disease pathways involved, which holds the promise of directly linking possible therapeutic interventions for those individuals. The major international/multinational pharmaceutical and biotechnology companies, not surprisingly, are investing heavily in these developments. While there is the prospect of reducing the likelihood of individuals developing many of the common diseases, this raises many social and ethical problems when the knowledge of genetic variation and susceptibility is translated into public policy with vested commercial interests (p. 377).
Body_ID: P012056
Genetic profiling is a step towards personalized medicine. This information can be used to select the appropriate treatment at the correct dose and to avoid adverse drug reactions.
Body_ID: P012057
ELEMENTS
Body_ID: B012001
  1. Pharmacogenetics is defined as the study of genetically determined variations revealed solely by the effects of drugs. Hereditary disorders in which symptoms can occur spontaneously or can be exacerbated or precipitated by drugs are often also included.
  2. The metabolism of many drugs involves biochemical modification, often by conjugation with another molecule, which usually takes place in the liver. This biochemical transformation facilitates the excretion of the drug.
  3. The ways in which many drugs are metabolized vary from person to person and can be genetically determined. In some instances, the biochemical basis is understood. For example, persons differ in the rate at which they inactivate the antituberculosis drug isoniazid View drug information by acetylation in the liver, being either rapid or slow inactivators. Slow inactivators have an increased risk of toxic side-effects associated with isoniazid View drug information therapy. Other examples include sensitivity to the muscle relaxant succinylcholine because of abnormal or reduced plasma pseudocholinesterase activity, and the development of a severe hemolytic anemia when given the antimalarial drug primaquine (or a number of other drugs) due to deficiency of the enzyme glucose-6-phosphate dehydrogenase in red blood cells.
  4. In some instances, genetic variation can be revealed exclusively by exposure to drugs. One such example is malignant hyperthermia. This rare disorder is associated with the use of certain anesthetic agents and muscle relaxants in general anesthesia.
  5. A number of hereditary disorders, such as porphyria variegata and some of the hemoglobinopathies, are associated with altered response to certain drugs. With disorders such as diabetes and gout, where the etiology is complex, biochemical evidence of variation in response to drugs suggests a genetic contribution.
  6. The information from the Human Genome Project allows the possibility of the development of new drugs, or what is called pharmacogenomics, as well as the prospect of identifying the genes that result in an increased susceptibility for developing the common diseases.
  7. Ecogenetics is the term used for the study of genetically determined differences between persons in their susceptibility to the action of physical, chemical and infectious agents in the environment.
Body_ID: PB12001
References
Body_ID: HC012031
FURTHER READING
Body_ID: None
Beutler E 1991 Glucose-6-phosphate dehydrogenase deficiency. N Engl J Med 324: 169-174
Review of an important ethnic pharmacogenetic polymorphism.
Body_ID: R012001
Goldstein D B, Tate S K and Sisodiya S M 2003 Pharmacogenetics goes genomic. Nature Genet Rev 4: 937-947
Recent review of pharmacogenetics/genomics.
Body_ID: R012002
Nebert D W 1999 Pharmacogenetics and pharmacogenomics: why is this relevant to the clinical geneticist? Clin Genet 56: 247-258
A good summary of the two areas.
Body_ID: R012003
Neumann D A, Kimmel C A 1998 Human variability in response in chemical exposures: measures, modelling, and risk assessment. CRC Press, London
A detailed discussion of the inherited human variability to exposure to the toxic effects of environmental chemicals.
Body_ID: R012004
Roses AD 2001 Pharmacogenetics. Hum Mol Genet 10: 2261-2267
A recent review of pharmacogenetics and pharmacogenomics.
Body_ID: R012005
Vogel F, Buselmaier W, Reichert W, Kellerman G, Berg P (eds) 1978 Human genetic variation in response to medical and environmental agents: pharmacogenetics and ecogenetics. Springer-Verlag, Berlin
One of the early definitive outlines of the field of pharmacogenetics.
Body_ID: R012006
Wendell W 1997 Pharmacogenetics (Oxford Monographs on Medical Genetics, 32). Oxford University Press, Oxford
A detailed comprehensive text on pharmacogenetics.
Body_ID: R012007
Body_ID: P0189
Previous section
Bar end Bar end
pages 187 - 188
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC012030


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > IMMUNITY
IMMUNITY
Body_ID: HC013001
Microorganisms, insects and other infectious agents are far more numerous than members of the human race and without effective defense mechanisms against their activity humankind would rapidly succumb. The immune system in all its forms is mankind's defense mechanism, and in order to understand the inherited disorders of immunity, we must first understand the fundamentals of the genetic basis of immunity.
Body_ID: P013002
Immune defence mechanisms can be divided into two main types: innate immunity, which includes a number of non-specific systems which do not require or involve prior contact with the infectious agent, and specific acquired or adaptive immunity, which involves a tailor-made immune response that occurs after exposure to an infectious agent. Both types can involve either humoral immunity, which combats extracellular infections, or cell-mediated immunity, which fights intracellular infections.
Body_ID: P013003
Previous section
Bar end Bar end
page 189
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013001


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > INNATE IMMUNITY
INNATE IMMUNITY
Body_ID: HC013002
The first simple type of defense against infection is a mechanical barrier. The skin functions most of the time as an impermeable barrier but, in addition, the acidic pH of sweat is inhibitory to bacterial growth. The membranes lining the respiratory and gastrointestinal tracts are protected by mucus. In the case of the respiratory tract further protection is provided by ciliary movement, while other bodily fluids contain a variety of bactericidal agents, e.g. lysozymes in tears. If an organism succeeds in invading the body, phagocytosis and bactericidal agents come into effect.
Body_ID: P013004
Previous section
Bar end Bar end
page 189
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013002


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > INNATE IMMUNITY > HUMORAL INNATE IMMUNITY
HUMORAL INNATE IMMUNITY
Body_ID: HC013003
A number of soluble factors are involved in innate immunity by helping to minimize tissue injury by limiting the spread of infectious microorganisms. These are often called the acute phase proteins and include C-reactive protein, mannose binding protein and serum amyloid P component. The first two act by facilitating the attachment of one of the components of complement, C3b, to the surface of the microorganism, which becomes opsonized (made ready) for adherence to phagocytes, while the latter binds lysosomal enzymes to connective tissues. In addition, cells when infected by a virus synthesize and secrete interferon, which interferes with viral replication through reducing mRNA stability and interfering with translation.
Body_ID: P013005
Complement
Body_ID: HC013004
Complement is a complex series of 20 or so interacting plasma proteins that can be activated by the cell membranes of invading microorganisms, in what is termed the alternative pathway. The various components of complement interact in a specific cascade sequence, resulting in a localized acute inflammatory response through the action of mediators released from mast cells and tissue macrophages. These result in increased vascular permeability and the attraction of phagocytes in the process known as chemotaxis. In addition, the later components of the complement cascade generate a membrane attack complex that induces defects in the cell membrane, resulting in the lysis of microorganisms (Fig. 13.1).
Body_ID: P013006
Complement can also be activated through the classic pathway, by the binding of antibody with antigen (see below, p. 190).
Body_ID: P013007
Previous section
Bar end Bar end
page 189
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013003


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > INNATE IMMUNITY > CELL-MEDIATED INNATE IMMUNITY
CELL-MEDIATED INNATE IMMUNITY
Body_ID: HC013005
Phagocytosis
Body_ID: HC013006
page 189
0
page 190
Body_ID: P0190
Body_ID: P013009
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F013001
Figure 13.1 Classic and alternative pathways of complement activation. (Adapted from Paul W E (ed) 1993 Fundamental immunology. Raven Press, New York.)
Microorganisms are engulfed and digested by two major types of cell, either polymorphonuclear neutrophils or macrophages. Polymorphonuclear neutrophils are found mainly in the bloodstream, while macrophages occur primarily in tissues around the basement membrane of blood vessels in connective tissue, lung, liver and in the lining of the sinusoids of the spleen and the medullary sinuses of the lymph nodes. Surface antigens on microorganisms result in their being engulfed and fusing with the granules of the phagocyte, subjecting them to the action of the bactericidal agents of the intracellular granules which contain hydrogen peroxide, hydroxyl radicals and nitrous oxide, which leads to their destruction.
Body_ID: P013008
Extracellular killing
Body_ID: HC013007
Virally infected cells can be killed by large granular lymphocytes, known as natural killer cells. These have carbohydrate binding receptors on their cell surface which recognize high molecular weight glycoproteins expressed on the surface of the infected cell as a result of the virus taking over the cellular replicative functions. Attachment of the natural killer cells to the infected cells results in the release of a number of agents, which in turn results in damage to the membrane of the infected cell, leading to cell death.
Body_ID: P013010
Previous section
Bar end Bar end
pages 189 - 190
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013005


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > SPECIFIC ACQUIRED IMMUNITY
SPECIFIC ACQUIRED IMMUNITY
Body_ID: HC013008
Many infective microorganisms have, through mutation and selective pressures, developed strategies to overcome or evade the mechanisms associated with innate immunity. There is the need, therefore, to be able to generate specific acquired or adaptive immunity. This can, like innate immunity, be separated into both humoral and cell-mediated processes.
Body_ID: P013011
Previous section
Bar end Bar end
page 190
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013008


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > SPECIFIC ACQUIRED IMMUNITY > HUMORAL SPECIFIC ACQUIRED IMMUNITY
HUMORAL SPECIFIC ACQUIRED IMMUNITY
Body_ID: HC013009
The main mediators of humoral specific acquired immunity are immunoglobulins or antibodies. Antibodies are able to recognize and bind to antigens of infecting microorganisms, leading to the activation of phagocytes and the initiation of the classic pathway of complement, resulting in the generation of the membrane attack complex (Fig.13.1). Exposure to a specific antigen results in the clonal proliferation of a small lymphocyte derived from the bone marrow, hence 'B' lymphocytes, resulting in mature antibody-producing cells or plasma cells.
Body_ID: P013012
Lymphocytes capable of producing antibodies express on their surface copies of the immunoglobulin for which they code, which acts as a surface receptor for antigen. Binding of the antigen results, in conjunction with other membrane-associated proteins, in signal transduction leading to the clonal expansion and production of antibody. This results in the first instance in the primary response with production of IgM and subsequently IgG. Re-exposure to the same antigen results in enhanced antibody levels in a shorter period of time, known as the secondary response, reflecting what is known as antigen- specific immunological memory.
Body_ID: P013013
Immunoglobulins
Body_ID: HC013010
The immunoglobulins (Ig), or antibodies, are one of the major classes of serum protein. Their function, both in the recognition of antigenic variability and in effector activities, was initially revealed by protein, and more recently by DNA, studies of their structure.
Body_ID: P013014
Immunoglobulin structure
Body_ID: HC013011
Papaine, a proteolytic enzyme, splits the immunoglobulin molecule into three fragments. Two of the fragments are similar, each containing an antibody site capable of combining with a specific antigen and therefore referred to as the antigen-binding fragment or Fab. The third fragment can be crystallized and was therefore called Fc. The Fc fragment determines the secondary biological functions of antibody molecules, binding complement and Fc receptors on a number of different cell types involved in the immune response.
Body_ID: P013015
The immunoglobulin molecule is made up of four polypeptide chains: two 'light' (L) and two 'heavy' (H) chains of approximately 220 and 440 amino acids View drug information in length. They are held together in a Y-shape by disulfide bonds and non-covalent interactions. Each Fab fragment is composed of L chains linked to the amino-terminal portion of the H chains, whereas each Fc fragment is composed only of the carboxy-terminal portion of the H chains (Fig. 13.2).
Body_ID: P013016
page 190
0
page 191
Body_ID: P0191
Body_ID: P013017
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F013002
Figure 13.2 Model of antibody molecule structure.
Immunoglobulin isotypes, subclasses and idiotypes
Body_ID: HC013012
There are five different types of heavy chain, designated respectively as γ, μ, α, δ and ε, one each respectively for the five major antibody classes, or what are known as isotypes, IgG, IgM, IgA, IgD and IgE. Further analysis has revealed that the L chains are one of two types, either kappa (κ) or lambda (λ), the two types of L chain occurring in all five classes of antibody, but with only one type of light chain occurring in each individual antibody. Thus the molecular formula for IgG will be λ2γ2 or κ2γ2. The characteristics of the various classes of antibody are outlined in brief in Table 13.1. In addition, there are four IgG subclasses, IgG1, IgG2, IgG3 and IgG4, and two IgA subclasses, IgA1 and IgA2, which differ in their amino acid sequence and interchain disulfide bonds. Individual antibody molecules which recognize specific antigens are known as idiotypes.
Body_ID: P013018
Immunoglobulin allotypes
Body_ID: HC013013
The five classes of immunoglobulin occur in all normal individuals, but allelic variants or what are known as antibody allotypes of these classes have also been identified. These are the Gm system associated with the heavy chain of IgG, the Am system associated with the IgA heavy chain, the Km and Inv systems associated with the κ light chain, the Oz system for the λ light chain and the Em allotype for the IgE heavy chain. The Gm and Km systems are independent of each other and are polymorphic (p. 130), the frequencies of the different alleles varying in different ethnic groups.
Body_ID: P013019
The generation of antibody diversity
Body_ID: HC013014
It could seem paradoxical for a single protein molecule to exhibit sufficient structural heterogeneity to have specificity for a large number of different antigens. Different combinations of heavy and light chains could, to some extent, account for this diversity. It would, however, require thousands of structural genes for each chain type to provide sufficient variability for the large number of antibodies produced in response to the equally large number of antigens to which individuals can be exposed. Our initial understanding of how this could occur came from persons with a malignancy of antibody-producing cells, or what is known as multiple myeloma.
Body_ID: P013020
Multiple myeloma
Body_ID: HC013015
Body_ID: T013001
Table 13-1. Classes of human immunoglobulin
Body_ID: None
Class | Mol. wt | Serum concentration(mg/ml) | Antibody activity | Complement fixation | Placental transfer
Body_ID: T013001.50
IgG | 150 000 | 8-16 | Binds to microorganisms and neutralizes bacterial toxins | + | +
Body_ID: T013001.100
IgM | 900 000 | 0.5-2 | Produced in early immune response, especially in bacteremia | + | -
Body_ID: T013001.150
IgA | 160 000 | 1.4-4 | Guards mucosal surfaces | + | -
Body_ID: T013001.200
IgD | 185 000 | 0-0.4 | On lymphocyte cell surface, involved in control of activation and suppression | - | -
Body_ID: T013001.250
IgE | 200 000 | trace | In parasitic and allergic reactions | - | -
Body_ID: T013001.300
Body_ID: T013001
Body_ID: None
page 191
0
page 192
Body_ID: P0192
Persons with multiple myeloma make a single or monoclonal antibody species in large abundance, which is excreted in large quantities in their urine. This protein, known as Bence Jones protein, consists of antibody light chains. Comparisons of this protein from different myeloma patients revealed the amino-terminal ends of the molecule to be quite variable in their amino-acid sequence whereas the carboxy-terminal ends were relatively constant. These are called the variable, or V, and constant, or C, regions, respectively. Further detailed analysis of the amino acid sequence of the V regions of different myeloma proteins showed four regions that vary little from one antibody to another, known as framework regions (FR 1-4), and three markedly variable regions interspersed between these, known as hypervariable regions (HV I - III) (Fig. 13.2).
Body_ID: P013021
DNA studies of antibody diversity
Body_ID: HC013016
As long ago as 1965, Dreyer and Bennett proposed that an antibody could be encoded by separate 'genes' in germ line cells which undergo rearrangement, or, as they termed it, 'scrambling', in lymphocyte development. Comparison of the restriction maps of the DNA segments coding for the C and V regions of the immunoglobulin λ light chains in embryonic and antibody-producing cells revealed that they were far apart in the former but close together in the latter. More detailed analysis revealed that the DNA segments coding for the V and C regions of the light chain are separated by some 1500bp in antibody-producing cells. The intervening DNA segment was found to code for a joining, or J, region immediately adjacent to the V region of the light chain. The κ light chain was shown to have the same structure. Cloning and DNA sequencing of heavy chain genes in germ line cells have revealed that they have a fourth region, called diversity, or D, between the V and J regions.
Body_ID: P013022
There are estimated to be some 60 different DNA segments coding for the V region of the heavy chain, approximately 40 DNA segments coding for the V region of the κ light chain and 30 DNA segments coding for the λ light chain V region. Six functional DNA segments code for the J region of the heavy chain, five for the J region of the κ light chain and four for the J region of the λ light chain. A single DNA segment codes for the C region of the κ light chain, seven DNA segments code for the C region of the λ light chain and 11 functional DNA segments code for the C region of the different classes of heavy chain. There are also 27 functional DNA segments coding for the D region of the heavy chain (Fig. 13.3).
Body_ID: P013023
Estimation of the number of DNA segments coding for these various portions of the antibody molecule is confounded by the presence of a large number of unexpressed DNA sequences or pseudogenes (p. 17). While the coding DNA segments for the various regions of the antibody molecule can be referred to as genes, use of this term in regard to antibodies has deliberately been avoided because they could be considered to be an exception to the general rule of 'one gene - one enzyme (or protein)' (p. 161).
Body_ID: P013024
Antibody gene rearrangement
Body_ID: HC013017
Body_ID: P013026
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F013003
Figure 13.3 Estimated number of the various DNA segments coding for the κ, λ and various heavy chains
The genes for the κ and λ light chains and the heavy chains in humans have been assigned to chromosomes 2, 22 and 14, respectively. Only one of each of the relevant types of DNA segments is expressed in any single antibody molecule. The DNA coding segments for the various portions of the antibody chains on these chromosomes are separated by DNA that is non-coding. Somatic recombinational events involved in antibody production involve short conserved recombination signal sequences that flank each germline DNA segment (Fig. 13.4). Further diversity occurs by variable mRNA splicing at the V - J junction in RNA processing and by somatic mutation of the antibody genes. These mechanisms can easily account for the antibody diversity seen in nature. Although this probably involves some form of clonal selection, it is still not entirely clear how particular DNA segments are selected to produce an antibody to a specific antigen. 'Gene shuffling' of this form is also known to account for the marked variability seen in the surface antigens of the trypanosome parasite and the different mating types in yeast.
Body_ID: P013025
Body_ID: P013027
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F013004
Figure 13.4 Immunoglobulin heavy-chain gene rearrangement and class switching.
page 192
0
page 193
Body_ID: P0193
Class switching of antibodies
Body_ID: HC013018
There is a normal switch of antibody class produced by B cells on continued or further exposure to antigen, from IgM which is the initial class of antibody produced in response to exposure to an antigen, to IgA or IgG. This process, known as class switching, involves retention of the specificity of the antibody to the same antigen. Analysis of class switching in a population of cells derived from a single B cell has shown that both classes of antibody have the same antigen binding sites, having the same V region, differing only in their C region. Class switching occurs by a somatic recombination event that involves DNA segments designated S (for switching) that lead to looping out and deletion of the intervening DNA. The result is to eliminate the DNA segment coding for the C region of the heavy chain of the IgM molecule and to bring the gene segment encoding the C region of the new class of heavy chain adjacent to the segment encoding the V region (Fig.13.4).
Body_ID: P013028
The immunoglobulin gene superfamily
Body_ID: HC013019
Studies of the structure of other molecules involved in the immune response have shown a number to have structural and DNA sequence homology to the immunoglobulins. This involves a 110 amino-acid sequence characterized by a centrally placed disulfide bridge that stabilizes a series of antiparallel β strands into what is called an antibody fold. This group of molecules with similar structure has been called the immunoglobulin superfamily (p. 17). It consists of eight multigene families that, in addition to the κ and λ light chains and different classes of heavy chain, include the chains of the T-cell receptor (p. 18), the class I and II major histocompatibility complex (MHC), or human leukocyte (HLA) antigens (p. 194), and β2-microglobulin (p. 193). The latter is a receptor for transporting certain classes of immunoglobulin across mucosal membranes. A series of other molecules show homology to the Ig superfamily. These include the T-cell CD4 and CD8 cell surface receptor molecules that cooperate with T-cell receptors in antigen recognition and the intercellular adhesion molecules, ICAM-1, 2 and 3, which are involved in the interaction of lymphocytes with antigen-presenting cells.
Body_ID: P013029
Antibody engineering
Body_ID: HC013020
The techniques of genetic engineering have led to the prospect of reshaping or designing human antibodies for specific therapeutic or diagnostic purposes. These are what are known as monoclonal antibodies. Recombinant antibodies can be constructed using the human variable region framework, the human constant regions of the heavy and light chains and the antigen binding site of a mouse antibody. Persons treated with these 'engineered' antibodies do not mount an immune response to them, a problem met with in the use of rodent hybridoma-derived monoclonal antibodies. It is hoped that the use of human-derived myeloma cells for expression of these recombinant antibodies could overcome this difficulty.
Body_ID: P013030
Previous section
Bar end Bar end
pages 190 - 193
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013009


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > SPECIFIC ACQUIRED IMMUNITY > CELL-MEDIATED SPECIFIC ACQUIRED IMMUNITY
CELL-MEDIATED SPECIFIC ACQUIRED IMMUNITY
Body_ID: HC013021
Certain microorganisms, viruses and parasites, live inside host cells. As a result, a separate form of specific acquired immunity has evolved to combat intracellular infections involving lymphocytes differentiated in the thymus, hence T cells. T lymphocytes have specialized receptors on the cell surface, known as T-cell surface antigen receptors, which in conjunction with the major histocompatibility complex on the cell surface of the infected cell result in the involvement of T helper cells and cytotoxic T cells to combat intracellular infections by leading to the death of the infected cell.
Body_ID: P013031
T-cell surface antigen receptor
Body_ID: HC013022
T cells express on their surface an antigen receptor. This consists of two different polypeptide chains, linked by a disulfide bridge, which both contain two immunoglobulin-like domains, one that is relatively invariant in structure, the other highly variable like the Fab portion of an immunoglobulin. The diversity in T-cell receptors required for recognition of the range of antigenic variation that can occur is generated by a similar process as seen with immunoglobulins. Rearrangement of variable (V), diversity (D), junctional (J) and constant (C) DNA segments during T-cell maturation, through a similar recombination mechanism as occurs in B cells, results in a contiguous VDJ sequence. Binding of antigen to the T-cell receptor, in conjunction with an associated complex of transmembrane peptides, results in signaling the cell to differentiate and divide.
Body_ID: P013032
The major histocompatibility complex
Body_ID: HC013023
page 193
0
page 194
Body_ID: P0194
The major histocompatibility complex (MHC) plays a central role in the immune system. Association of an antigen with the MHC molecule on the surface of the cells is required for recognition of the antigen by the T-cell receptor that, in conjunction with the closely associated protein β2-microglobulin, results in the recruitment of cytotoxic and helper T cells in the immune response. MHC molecules occur in three classes: class I molecules occurring on virtually all cells and which are responsible for recruiting cytotoxic T cells; class II molecules that occur on B cells and macrophages and are involved in signaling T helper cells to recruit further B cells and macrophages; the non-classic class III molecules that include a number of other proteins with a variety of other immunological functions. The latter include inflammatory mediators such as the tumor necrosis factor, heat shock proteins and the various components of complement (p. 189).
Body_ID: P013033
Structural analysis of the class I and II MHC molecules reveals them to be heterodimers with homology to immunoglobulin. The genes coding for the class I (A, B, C, E, F and G), class II (DR, DQ and DP) and class III MHC molecules, or what is also known as the human leukocyte antigen (HLA) system, are located on chromosome 6.
Body_ID: P013034
Transplantation genetics
Body_ID: HC013024
Replacement of diseased organs by transplantation has become routine in clinical medicine. Except for corneal and bone grafts, the success of such transplants depends on the degree of antigenic similarity between the donor and recipient. The closer the similarity, the greater the likelihood that the transplanted organ or tissue, which is known as a homograft, will be accepted rather than rejected. Homograft rejection does not occur between identical twins or between non-identical twins where there has been mixing of the placental circulations before birth (p. 56). In all other instances, the antigenic similarity of donor and recipient has to be assessed by testing them with suitable antisera or monoclonal antibodies for antigens on donor and recipient tissues. These were originally known as transplantation antigens and are now known to be a result of the major histocompatibility complex. As a general rule, a recipient will reject a graft from any person who has antigens the recipient lacks. HLA typing of an individual is carried out using PCR-based molecular techniques (p. 62).
Body_ID: P013035
Body_ID: T013002
Table 13-2. Alleles at the HLA loci
Body_ID: None
HLA locus | Number of alleles
Body_ID: T013002.50
A | 57
Body_ID: T013002.100
B | 111
Body_ID: T013002.150
C | 34
Body_ID: T013002.200
D | 228
Body_ID: T013002.250
Body_ID: T013002
Body_ID: None
The HLA system is highly polymorphic (Table 13.2). A virtually infinite number of phenotypes resulting from different combinations of the various alleles at these loci are theoretically possible. Two unrelated individuals are therefore very unlikely to have identical HLA phenotypes. The close linkage of the HLA loci means that they tend to be inherited en bloc, the term haplotype being used to indicate the particular HLA alleles that an individual carries on each of his two number 6 chromosomes. Thus any individual will have a 25% chance of having identical HLA antigens with a sibling, as there are only four possible combinations of the two paternal haplotypes (say P and Q) and the two maternal haplotypes (say R and S), i.e. PR, PS, QR and QS. The siblings of a particular recipient are more likely to be antigenically similar than either of his/her parents, and the latter more than an unrelated person. For this reason, a brother or sister is frequently selected as a potential donor for organ or tissue transplantation.
Body_ID: P013036
Although crossing over does occur within the HLA region, certain alleles tend to occur together more frequently than would be expected by chance, i.e. they tend to exhibit linkage disequilibrium (p. 134). An example is the association of the HLA antigens A1 and B8 in populations of Western European origin.
Body_ID: P013037
Integration link: Immunology of transplantation rejection Integration Link
Taken from Immunology for Medical Students

H-Y antigen
Body_ID: HC013025
In a number of different animal species it was noted that tissue grafts from males were rejected by females of the same inbred strain. These incompatibilities were found to be due to a histocompatibility antigen, known as the H-Y antigen. The H-Y antigen seems, however, to play little part in transplantation in humans. Although the H-Y antigen seems to be important for testicular differentiation and function, its expression does not necessarily correlate with the presence or absence of testicular tissue. A separate sex-determining region of the Y chromosome (SRY) has been isolated which is now known to be the testis-determining gene (p. 97).
Body_ID: P013038
HLA polymorphisms and disease associations
Body_ID: HC013026
Body_ID: T013003
Table 13-3. Some HLA-associated diseases
Body_ID: None
Disease | HLA
Body_ID: T013003.50
Ankylosing spondylitis | B27
Body_ID: T013003.100
Celiac disease | DR4
Body_ID: T013003.150
21-hydroxylase deficiency | A3/Bw47/DR7
Body_ID: T013003.200
Hemochromatosis | A3
Body_ID: T013003.250
Insulin-dependent diabetes (type 1) | DR3/4
Body_ID: T013003.300
Myasthenia gravis | B8
Body_ID: T013003.350
Narcolepsy | DR2
Body_ID: T013003.400
Rheumatoid arthritis | DR4
Body_ID: T013003.450
Systemic lupus erythematosus | DR2/DR3
Body_ID: T013003.500
Thyrotoxicosis (Graves' disease) | DR3
Body_ID: T013003.550
Body_ID: T013003
Body_ID: None
page 194
0
page 195
Body_ID: P0195
A finding which helps to throw light on the pathogenesis of certain diseases is the demonstration of their association with certain HLA types (Table 13.3). The best documented is that between ankylosing spondylitis and HLA B27. In the case of narcolepsy, a condition of unknown etiology characterized by a periodic uncontrollable tendency to fall asleep, almost all affected individuals are HLA DR2. The possession of a particular HLA antigen does not mean that an individual will necessarily develop the associated disease, merely that he or she has a greater relative risk of being affected than the general population (p. 141). In a family, the risks to first-degree relatives of those affected is low, usually no more than 5%.
Body_ID: P013039
Explanations for the various HLA-associated disease susceptibilities include close linkage to a susceptibility gene near the HLA complex, cross-reactivity of antibodies to environmental antigens or pathogens with specific HLA antigens, and abnormal recognition of 'self' antigens through defects in T-cell receptors or antigen processing. These conditions are known as autoimmune diseases. An example of close linkage is congenital adrenal hyperplasia (CAH) due to 21-hydroxylase deficiency (p. 169). The CYP21 gene (mutated in CAH) lies within the HLA major histocompatibility locus on chromosome 6p21.3. There is a strong association between salt-losing 21-hydroxylase deficiency and HLA A3/Bw47/DR7 in Northern European populations. Non-classic 21-hydroxylase deficiency is associated with HLA B14/DR1, and HLA A1/B8/DR3 is negatively associated with 21-hydroxylase deficiency. In general, the mechanisms involved in most HLA disease associations are not well understood.
Body_ID: P013040
Previous section
Bar end Bar end
pages 193 - 195
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013021


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > INHERITED IMMUNODEFICIENCY DISORDERS
INHERITED IMMUNODEFICIENCY DISORDERS
Body_ID: HC013027
Inherited immunodeficiency disorders are uncommon and are usually associated with severe morbidity and mortality. They can occur as a primary isolated abnormality or can be a secondary or associated finding. The presentation is variable but is usually in early childhood after the benefits of maternal transplacental immunity have declined. Investigation of immune function should be considered in children with unexplained failure to thrive and diarrhea, recurrent bacterial, chronic and opportunistic infections. Unexplained hepatosplenomegaly may also be a feature.
Body_ID: P013041
Previous section
Bar end Bar end
page 195
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013027


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > INHERITED IMMUNODEFICIENCY DISORDERS > PRIMARY INHERITED DISORDERS OF IMMUNITY
PRIMARY INHERITED DISORDERS OF IMMUNITY
Body_ID: HC013028
The manifestations of at least some of the primary immunological deficiency diseases in humans (Table 13.4) can be understood by considering whether they are disorders of innate immunity or of specific acquired immunity. Abnormalities of humoral immunity are associated with reduced resistance to bacterial infections that can lead to death in infancy. Abnormalities of specific acquired immunity that are cell mediated are associated with increased susceptibility to virus infections and are manifest experimentally in animals by prolonged survival of skin homografts.
Body_ID: P013042
Disorders of innate immunity
Body_ID: HC013030
Primary disorders of innate immunity involving humoral and cell-mediated immunity have been described.
Body_ID: P013043
Disorders of innate humoral immunity
Body_ID: HC013031
There are a variety of defects of complement that can lead to disordered innate immunity.
Body_ID: P013044
Disorders of complement
Body_ID: HC013032
Defects of the third component of complement, C3, lead to abnormalities of opsonization of bacteria, resulting in difficulties in combating pyogenic infections. Defects in the later components of complement involved in the formation of the membrane attack complex also result in susceptibility to a particular bacterial species, primarily Neisseria.
Body_ID: P013045
Body_ID: T013004
Table 13-4. Some immunological deficiency diseases and their features
Body_ID: None
Disorder | Thymus gland | Lymphocytes | Cell-mediated | Plasma cells | Ig synthesis | Genetics | Treatment
Body_ID: T013004.50
Severe combined immunodeficiency | Vestigial | ↓ | ↓ | ↓ | ↓ | AR/XR | BMT, enzyme replacement for ADA deficiency
Body_ID: T013004.100
DiGeorge/ Sedlácková syndrome | Absent (parathyroids absent as well) | + | ↓ | + | N | Deletion | Transplantation of fetal thymus
Body_ID: T013004.150
Bruton-type | + | + | N | ↓ | ↓ | XR | Ig injections agammaglobulinemia and antibiotics
Body_ID: T013004.200
Body_ID: T013004.250
Body_ID: T013004

AR: autosomal recessive; XR: X-linked recessive; BMT: bone marrow transplant; ADA: adenosine View drug information deaminase; N: normal; ÿ: reduced; +: present
Body_ID: None
page 195
0
page 196
Body_ID: P0196
Deficiency of the C1 inhibitor results in inappropriate activation of the classic pathway of complement, leading to uncontrolled production of C2a, which is vasoactive, resulting in fluid accumulation in soft tissue and the airways, sometimes leading to life-threatening laryngeal edema. This is known as hereditary angioneurotic edema, which is inherited as an autosomal dominant disorder. The serum contains between 5% and 30% of normal C1-inhibitor levels, C4 levels are reduced, and C3 levels are normal. Acute attacks can be treated with fresh frozen plasma or infusions of purified C1 inhibitor. Long-term prevention is achieved by daily therapy with attenuated androgens such as danazol View drug information . This suppresses edema and leads to a rise in C1-inhibitor, C4 and C2 levels.
Body_ID: P013046
Disorders of innate cell-mediated immunity
Body_ID: HC013033
A very important mechanism in innate cell-mediated immunity is phagocytosis, which results in subsequent cell-mediated killing of microorganisms.
Body_ID: P013047
Chronic granulomatous disease
Body_ID: HC013034
Chronic granulomatous disease (CGD) is the best-known example of a disorder of phagocytic function. It can be inherited as either an X-linked or an autosomal recessive disorder and is in all instances caused by an inability to generate superoxide radicals, leading to a loss of antibacterial activity of the phagocytes (Fig. 13.5). CGD is, therefore, associated with recurrent bacterial or fungal infections, often by commensal microorganisms. Until the advent of supportive treatment in the form of infection-related and prophylactic antibiotics, it was associated with a high childhood mortality. The gene for CGD was the first human disease gene cloned by positional cloning (p. 78).
Body_ID: P013048
Body_ID: P013049
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F013005
Figure 13.5 Phagocytosis and the pathways involved in intracellular killing of microorganisms.
Leukocyte adhesion deficiency
Body_ID: HC013035
Individuals affected with leukocyte adhesion deficiency present with life-threatening bacterial infections of the skin and mucous membranes and impaired pus formation. The increased susceptibility to infections occurs because of the absence of the β2 chain of the leukocyte integrins, which results in defective migration of phagocytic cells due to abnormal adhesion-related functions of chemotaxis and phagocytosis. This disorder is fatal unless antibiotics are given, both for infection and prophylactically, until bone-marrow transplantation can be offered.
Body_ID: P013050
Disorders of specific acquired immunity
Body_ID: HC013036
Again these can be considered under the categories of disorders of humoral and cell-mediated specific acquired immunity.
Body_ID: P013051
Disorders of humoral acquired immunity
Body_ID: HC013037
Abnormalities of immunoglobulin function lead to an increased tendency to develop bacterial infections.
Body_ID: P013052
Bruton-type agammaglobulinemia
Body_ID: HC013038
Boys with this X-linked immunodeficiency usually develop multiple recurrent bacterial infections of the respiratory tract and skin after the first few months of life, having been protected initially by placentally transferred maternal IgG. Treatment of life-threatening infections with antibiotics and the use of prophylactic intravenous immunoglobulins have improved survival prospects, but children with this disorder can still die from respiratory failure through complications of repeated lung infections. The diagnosis of this type of immunodeficiency is confirmed by demonstration of immunoglobulin deficiency and absence of B lymphocytes. The disorder has been shown to result from mutations in a tyrosine kinase specific to B cells (Btk) that result in loss of the signal for B cells to differentiate to mature antibody-producing plasma cells.
Body_ID: P013053
Hyper-IgM syndrome
Body_ID: HC013039
This is an X-linked recessive condition that includes raised levels of IgM, and also usually of IgD, with the other immunoglobulins being decreased. Patients are susceptible to recurrent pyogenic infections and the mutated gene encodes a cell surface molecule on activated T cells called CD40-ligand (renamed TNFSF5). When the gene is not functioning immunoglobulin class switches are inefficient, so that IgM production cannot be readily switched to IgA or IgG.
Body_ID: P013054
Common variable immunodeficiency
Body_ID: HC013040
page 196
0
page 197
Body_ID: P0197
This constitutes the most common group of B-cell deficiencies but is very heterogeneous and the causes are basically unknown. The presentation is similar to other forms of immune deficiency, including nodular lymphoid hyperplasia. The sexes are equally affected and presentation can begin at any age.
Body_ID: P013055
Disorders of cell-mediated specific acquired immunity
Body_ID: HC013041
The most common inherited disorder of cell-mediated specific acquired immunity is severe combined immunodeficiency.
Body_ID: P013056
Severe combined immunodeficiency
Body_ID: HC013042
Severe combined immunodeficiency (SCID), as the name indicates, is associated with an increased susceptibility to both viral and bacterial infections because of profoundly abnormal humoral and cell-mediated immunity. Death usually occurs in infancy because of overwhelming infection, unless bone-marrow transplantation is performed. SCID is genetically heterogeneous and can be inherited either as an X-linked or autosomal recessive disorder, although all forms have in common a defect in T-cell function or development. The X-linked form (SCIDX1) is the most common form of SCID in males, accounting for 50-60% overall, and has been shown to be due to mutations in the γ chain of the cytokine receptor for interleukin (IL)-2.
Body_ID: P013057
In approximately one-third to one-half of children with SCID that is not X-linked, inheritance is autosomal recessive (SCID1)-originally known as Swiss-type agammaglobulinemia. They can be classified according to whether they are B-cell negative or B-cell positive. The group is genetically heterogeneous, and includes deficiency of the enzymes adenosine View drug information deaminase (ADA) and purine nucleoside phosphorylase (PNP) (p. 175), which affect the immune system through the accumulation of purine degradation products that are selectively toxic to T cells. In addition, there is the protein-tyrosine phosphatase receptor type C (or CD45) deficiency. CD45 suppresses Janus kinases (JAK), and there is a specific B-cell positive SCID due to JAK3 deficiency, which can be very variable, from being subclinical to life threatening in early childhood. Other rare autosomal recessive forms of SCID include the so-called bare lymphocyte syndrome, due to absence of the class II molecules of the major histocompatibility complex, and RAG1/RAG2 (recombination activating genes) deficiency - these RAG genes are responsible for VDJ recombinations that lead to mature immunoglobulin chains and T-cell receptors.
Body_ID: P013058
Previous section
Bar end Bar end
pages 195 - 197
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013028


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > INHERITED IMMUNODEFICIENCY DISORDERS > SECONDARY OR ASSOCIATED IMMUNODEFICIENCY
SECONDARY OR ASSOCIATED IMMUNODEFICIENCY
Body_ID: HC013043
There are a number of hereditary disorders in which immunological abnormalities occur as one of a number of associated features as part of a syndrome.
Body_ID: P013059
DiGeorge/Sedlácková syndrome
Body_ID: HC013044
Children with the DiGeorge syndrome (also well described by Sedlácková 10 years earlier) present with recurrent viral illnesses and are found to have abnormal cellular immunity as characterized by reduced T lymphocytes, as well as abnormal antibody production. This has been found to be associated with partial absence of their thymus gland, leading to defects in cell-mediated immunity and T-cell-dependent antibody production. Usually these defects are relatively mild and improve with age, as the immune system matures. However, it is important for all patients diagnosed to be investigated by taking a full blood count with differential CD3, 4 and 8 counts, and immunoglobulins. The levels of diphtheria and tetanus antibodies can indicate the ability of the immune system to respond. These patients also usually have a number of characteristic congenital abnormalities that can include heart disease and absent parathyroid glands. The latter finding can result in affected individuals presenting in the newborn period with tetany due to low serum calcium levels secondary to low parathormone levels. This syndrome has been recognized to be part of the spectrum of phenotypes caused by abnormalities of the third and fourth pharyngeal pouches (p. 95) as a consequence of a microdeletion of chromosome band 22q11.2 (p. 277).
Body_ID: P013060
Ataxia telangiectasia
Body_ID: HC013045
Ataxia telangiectasia is an autosomal recessive disorder in which children present in early childhood with difficulty in control of movement and balance (cerebellar ataxia), dilated blood vessels of the whites of the eyes (conjunctiva), ears and face (oculocutaneous telangiectasia), and a susceptibility to sinus and pulmonary infections. Persons with this disorder have low serum IgA levels and a hypoplastic thymus which are the result of a defect in the cellular response to DNA damage. The diagnosis of ataxia telangiectasia can be confirmed by demonstration of low or absent serum IgA and IgG and characteristic chromosome abnormalities on culture of peripheral blood lymphocytes, so-called chromosome instability (p. 287). In addition, individuals affected with ataxia telangiectasia have an increased risk of developing leukemia or lymphoid malignancies.
Body_ID: P013061
Wiskott - Aldrich syndrome
Body_ID: HC013046
Wiskott - Aldrich syndrome is an X-linked recessive disorder in which affected boys have eczema, diarrhea, recurrent infections, a low platelet count (thrombocytopenia) and, usually, low serum IgM levels and impaired T-cell function and numbers. Mutations in the gene responsible have been shown to result in loss of cytotoxic T-cell responses and T-cell help for B-cell response, leading to an impaired response to bacterial infections.
Body_ID: P013062
page 197
0
page 198
Body_ID: P0198
Until the advent of bone marrow transplantation, the majority of affected boys died by mid-adolescence from hemorrhage or B-cell malignancies.
Body_ID: P013063
Carrier tests for X-linked immunodeficiencies
Body_ID: HC013047
Before the identification of the genes responsible for the Wiskott - Aldrich syndrome, Bruton-type hypogammaglobulinemia and X-linked SCID, the availability of closely linked DNA markers allowed carrier testing by studies of the pattern of X-inactivation (p. 99) in the lymphocytes of females at risk. A non-random pattern of X-inactivation in the T-lymphocyte population, in a female relative of a sporadically affected male with an X-linked immunodeficiency demonstrating that all her peripheral blood T lymphocytes have the same chromosome inactivated, would confirm her to be a carrier (Fig. 13.6).
Body_ID: P013064
The carrier (C) and non-carrier (NC) are both heterozygous for an HpaII/MspI restriction site polymorphism. HpaII and MspI recognize the same nucleotide recognition sequence but MspI cuts double-stranded DNA whether it is methylated or not, while HpaII will only cut unmethylated DNA, i.e. only the active X chromosome. In the carrier female the mutation in the SCID gene is on the X chromosome on which the HpaII/MspI restriction site is present. EcoRI/MspI double digests of T lymphocytes result in 6, 4 and 2 kb DNA fragments on gel analysis of the restriction fragments for both the carrier and non-carrier females. EcoRI/HpaII double digests of T lymphocyte DNA result, however, in a single 6 kb fragment in the carrier female. This is because in a carrier the only T cells to survive will be those in which the normal gene is on the active unmethylated X chromosome. Thus in a carrier inactivation appears non-random, although strictly speaking it is cell population survival that is non-random.
Body_ID: P013065
A mixed pattern of X-inactivation in the lymphocytes of the mother of a sporadically affected male is consistent with the disorder, either having arisen as a new X-linked mutation or being due to the autosomal recessive form. Similar X-inactivation studies of the peripheral blood B-lymphocyte population can be used to determine the carrier status of women at risk for Bruton-type agammaglobulinemia and the Wiskott - Aldrich syndrome. This technique is being replaced by direct identification of mutations in the genes responsible.
Body_ID: P013066
Previous section
Bar end Bar end
pages 197 - 198
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013043


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > BLOOD GROUPS
BLOOD GROUPS
Body_ID: HC013048
Blood groups reflect the antigenic determinants on red cells and were one of the first areas in which an understanding of basic biology led to significant advances in clinical medicine. Our knowledge of the ABO and rhesus blood groups has resulted in safe blood transfusion and the prevention of rhesus hemolytic disease of the newborn.
Body_ID: P013067
Previous section
Bar end Bar end
page 198
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013048


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > BLOOD GROUPS > THE ABO BLOOD GROUPS
THE ABO BLOOD GROUPS
Body_ID: HC013049
Body_ID: P013069
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F013006
Figure 13.6 Non-random inactivation in T lymphocytes for carrier testing in X-linked SCID.
page 198
0
page 199
Body_ID: P0199
Body_ID: T013005
Table 13-5. ABO blood group phenotypes and genotypes
Body_ID: None
Red blood cells Phenotype | Genotype | React with antiserum Antibodies | Anti-A | Anti-B
Body_ID: T013005.50
O | OO | anti-A,B | - | -
Body_ID: T013005.100
A | AA, AO | anti-B | + | -
Body_ID: T013005.150
B | BB, BO | anti-A | - | +
Body_ID: T013005.200
AB | AB | - | + | +
Body_ID: T013005.250
Body_ID: T013005
Body_ID: None
The ABO blood groups were discovered by Landsteiner just after the turn of the twentieth century. The transfusion of red blood cells from certain persons to others, in some instances, resulted in rapid hemolysis; in other words, their blood was incompatible. Studies revealed there to be four major ABO blood groups: A, B, AB and O. Persons who are blood group A possess the antigen A on the surface of their red blood cells, persons of blood group B have antigen B, persons who are AB have both A and B antigens, while persons who are blood group O have neither. Persons of blood group A have naturally occurring anti-B antibodies in their blood, persons of blood group B have anti-A, and persons of blood group O have both. The alleles at the ABO blood group locus for antigens A and B are inherited in a codominant manner but are both dominant to the gene for the O antigen (p. 115). There are, therefore, six possible genotypes. The homozygous and heterozygous states for antigens A and B (i.e. AA, AO, BB, BO) can only be determined by family studies (Table 13.5).
Body_ID: P013068
Since individuals of blood group AB do not produce A or B antibodies they can receive a blood transfusion from individuals of all other ABO blood groups and are therefore referred to as universal recipients. On the other hand, since individuals of group O do not express either A or B antigens on their red cells they are referred to as universal donors. Antisera can differentiate two subgroups of blood groups A, A1 and A2, but this is of little practical importance as far as blood transfusions are concerned.
Body_ID: P013070
Molecular basis of ABO blood groups
Body_ID: HC013050
Individuals with blood groups A, B and AB possess enzymes with glycosyltransferase activity that convert the basic blood group, which is known as the H antigen, into A or B antigens. The alleles for blood groups A and B differ in seven single base substitutions that result in different A and B transferase activities, the A allele being associated with the addition of N-acetylgalactosaminyl groups and the B allele with the addition of d-galactosyl groups. The O allele results from a critical single base pair deletion that results in an inactive protein incapable of modifying the H antigen.
Body_ID: P013071
Secretor status
Body_ID: HC013051
In the majority of persons the ABO blood group antigens, in addition to being expressed on red blood cells, are secreted in various body fluids, including saliva. This is controlled by two alleles at the so-called secretor locus, persons being either secretor positive or secretor negative, the former being dominant to the latter. Secretor status has been associated with a predisposition to peptic ulcers. The secretor locus has also been shown to be linked to the locus for myotonic dystrophy. Before the advent of DNA markers, family studies of secretor status were used to predict whether an asymptomatic person had inherited the gene for this disorder (p. 275).
Body_ID: P013072
Previous section
Bar end Bar end
pages 198 - 199
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013049


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > BLOOD GROUPS > RHESUS BLOOD GROUP
RHESUS BLOOD GROUP
Body_ID: HC013052
The rhesus (Rh) blood group system involves three sets of closely linked antigens, Cc, Dd and Ee. D is very strongly antigenic and persons are, for practical purposes, either Rh positive (possessing the D antigen) or Rh negative (lacking the D antigen).
Body_ID: P013073
Rhesus hemolytic disease of the newborn
Body_ID: HC013053
A proportion of women who are Rh negative have an increased chance of having a child who will either die in utero or be born severely anemic because of hemolysis unless transfused in utero. This occurs for the following reason. If Rh-positive blood is given to persons who are Rh negative, the majority will develop anti-Rh antibodies. Such sensitization occurs with exposure to very small quantities of blood and, once a person is sensitized, further exposure results in the production of very high antibody titers.
Body_ID: P013074
In the case of an Rh-negative mother carrying an Rh positive fetus, red cells of fetal origin can enter the mother's circulation, for example after a miscarriage or at the time of delivery. This can induce the formation of Rh antibodies in the mother. In a subsequent pregnancy these antibodies can cross the placenta and enter the fetal circulation. This leads to hemolysis of the fetal red blood cells if the fetus is Rh negative, which can result either in fetal death, which is known as erythroblastosis fetalis, or a severe hemolytic anemia of newborn infants that is called hemolytic disease of the newborn. Once a woman is sensitized there is a significantly greater risk that a child in a subsequent pregnancy, if Rh positive, will be more severely affected.
Body_ID: P013075
To avoid sensitizing an Rh negative woman, Rh-compatible blood must always be used in any blood transfusion. Furthermore, the development of sensitization and therefore Rh incompatibility after delivery can be prevented by giving the mother an injection of Rh antibodies, so-called anti-D, so that any fetal cells that have found their way into the maternal circulation are destroyed before the mother can become sensitized.
Body_ID: P013076
It is routine to screen all Rh-negative women during pregnancy for the development of Rh antibodies. Despite these measures, a small proportion of women do become sensitized. If Rh antibodies appear, tests are then carried out to see if the fetus is affected. If so, then there is a delicate balance between early delivery, with the risks of prematurity and exchange transfusion, and treating the fetus in utero with blood transfusions.
Body_ID: P013077
Molecular basis of the rhesus blood group
Body_ID: HC013054
page 199
0
page 200
Body_ID: P0200
Recent biochemical evidence has shown there to be two types of Rh red cell membrane polypeptide. One corresponds to the D antigen and the other to the C and E series of antigens. Cloning of the genomic sequences responsible using Rh cDNA from reticulocytes has revealed that there are two genes coding for the Rh system, one for D and d and a second for both C and c and E and e. The D locus is present in most persons and codes for the major D antigen present in persons who are Rh positive. Rh-negative individuals are homozygous for a deletion of the D gene. It is not, perhaps, surprising therefore that an antibody has never been raised to d!
Body_ID: P013078
Analysis of cDNA from reticulocytes in Rh-negative persons who were homozygous for dCe, dcE and dce, allowed identification of the genomic DNA sequences responsible for the different antigenic variants at the second locus, revealing that they are produced by alternative splicing of the mRNA transcript. The Ee polypeptide is a full-length product of the CcEe gene, very similar in sequence to the D polypeptide. The E and e antigens differ by a point mutation in exon 5. The Cc polypeptides are, in contrast, products of a shorter transcript of the same gene having either exons 4, 5 and 6 or 4, 5 and 8 spliced out. The difference between C and c is due to four amino-acid substitutions in exons 1 and 2. These findings help explain what was an apparently complex blood group system!
Body_ID: P013079
Previous section
Bar end Bar end
pages 199 - 200
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013052


Home > SECTION B GENETICS IN MEDICINE > 13 Immunogenetics > BLOOD GROUPS > OTHER BLOOD GROUPS
OTHER BLOOD GROUPS
Body_ID: HC013055
There are approximately another 12 'common' blood group systems of clinical importance in humans, which include Duffy, Lewis, MN and S. These are usually only of concern in cross-matching blood for persons who, because of repeated transfusions, have developed antibodies to one of these other blood group antigens. Until the advent of DNA fingerprinting (p. 72), they were used in linkage studies (p. 143) and paternity testing (p. 269).
Body_ID: P013080
ELEMENTS
Body_ID: B013001
  1. The immune response in humans can be divided into two main types, innate and specific acquired or adaptive immunity. Both types can be further subdivided into humoral and cell-mediated immunity.
  2. Innate humoral immunity involves acute phase proteins that act to minimize tissue injury by limiting the spread of infective organisms and, through the alternative pathway of complement, results in a localized inflammatory response and the attraction of phagocytes and opsonization of microorganisms. Complement, which consists of a series of inactive blood proteins that are sequentially activated in a cascade, can also be activated through the classic pathway by antibody binding to antigen.
  3. Innate cell-mediated immunity involves engulfment of microorganisms by macrophages and their destruction by intracellular granules.
  4. Specific acquired humoral immunity involves production of antibodies by mature B cells or plasma cells in response to antigen. Antibodies are Y-shaped molecules and each is composed of two identical heavy (H) chains and two identical light (L) chains. The antibody molecule has two parts that differ in their function: two identical antigen binding sites (Fab) and a single binding site for complement (Fc). There are five classes of antibody, IgA, IgD, IgE, IgG and IgM, each with a specific heavy chain. The light chain of any class of antibody can be made up of either kappa (κ) or lambda (λ) chains.
  5. Each immunoglobulin light or heavy chain has a variable (V) region of approximately 110 amino acids View drug information at the amino-terminal end. The carboxy-terminal end consists of a constant (C) region of approximately 110 amino acids View drug information in the κ and λ light chains and three to four times that length in the heavy chain. Most of the amino-acid sequence variation in both the light and heavy chains occurs within several small hypervariable regions. These are thought to be the sites of antigen binding. The immunoglobulin chains are produced from combinations of separate groups of DNA segments. These consist of one from a variable number of DNA segments coding for the constant (C), variable (V) and joining (J) regions between the V and C regions for the κ and λ light chains and the various types of heavy chains. The heavy chains also contain a diversity (D) region located between the V and J regions. The total number of possible antibodies that could be produced by various combinations of these DNA segments accounts for the antibody diversity seen in humans.
  6. Cell-mediated specific acquired immunity primarily involves T cells which, through the T-cell surface antigen receptor, in conjunction with the major histocompatibility complex molecules on the surface of infected cells, engage T-helper cells and cytotoxic T cells to combat intracellular infections.
  7. The major histocompatibility complex or human leukocyte antigen system consists of a number of closely linked loci on chromosome 6. The many different alleles that can occur at each locus mean that a very large number of different combinations of these can result. The HLA loci are inherited 'en bloc' as a haplotype. The closer the match of HLA antigens between the donor and recipient in organ transplantation, the greater the likelihood of long-term survival of the homograft. Possession of certain HLA antigens is associated with an increased relative risk of developing specific diseases.
  8. An understanding of the ABO and rhesus blood groups has resulted in safe blood transfusions and the prevention of rhesus hemolytic disease of the newborn.
Body_ID: PB13001
References
Body_ID: HC013056
FURTHER READING
Body_ID: None
Bell J I, Todd J A, McDevitt H O 1989 The molecular basis of HLA-disease association. Adv Hum Genet 18: 1-41
Good review of the HLA disease associations.
Body_ID: R013001
Dreyer W J, Bennet J C 1965 The molecular basis of antibody formation: a paradox. Proc Natl Acad Sci USA 54: 864-869
The proposal of the generation of antibody diversity.
Body_ID: R013002
Hunkapiller T, Hood L 1989 Diversity of the immunoglobulin gene superfamily. Adv Immunol 44: 1-63
Good review of the structure of the immunoglobulin gene superfamily.
Body_ID: R013003
Janeway C A, Travers P, Walport M, Capra J D 1999 Immunobiology, 4th edn. Current Biology, London
Good, well-illustrated textbook of the biology of immunology.
Body_ID: R013004
Lachmann P J, Peters K, Rosen F S, Walport M J 1993 Clinical aspects of immunology, 5th edn. Blackwell, Oxford
A comprehensive three-volume multiauthor text covering both basic and clinical immunology.
Body_ID: R013005
Roitt I 1997 Essential immunology, 9th edn. Blackwell, Oxford
Excellent basic immunology textbook.
Body_ID: R013006
page 200
0
page 201
Body_ID: P0201
page 201
0
page 202
Body_ID: P0202
Body_ID: P0203
Previous section
Bar end Bar end
pages 200 - 202
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC013055


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER
DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER
Body_ID: HC014001
In many cancers the differentiation between genetic and environmental etiological factors is not always obvious. In the majority of cancers in humans there is no clear-cut mode of inheritance nor is there any clearly defined environmental cause. In certain of the common cancers, such as breast and bowel, genetic factors play an important, but not exclusive, role in the etiology. Evidence to help differentiate environmental and genetic factors can come from a combination of epidemiologic, family and twin studies, disease associations, biochemical factors and animal studies.
Body_ID: P014003
Previous section
Bar end Bar end
page 203
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014001


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER > EPIDEMIOLOGIC STUDIES
EPIDEMIOLOGIC STUDIES
Body_ID: HC014002
Breast cancer is the most common cancer in women. Reproductive and menstrual histories are well-recognized risk factors. Women who have had children have a lower risk of developing breast cancer than nulliparous women. In addition, the younger the age at which a woman has her first pregnancy, the lower her risk of developing breast cancer. Also, the later the age of onset of menstrual periods, the lower the risk of developing breast cancer.
Body_ID: P014004
The incidence of breast cancer varies greatly between different populations, being highest in women in North America and Western Europe and up to eight times lower in women of Japanese and Chinese origin. While these differences could be attributed to genetic differences between these population groups, study of immigrant populations moving from an area with a low incidence to one with a high incidence has shown that the risk of developing breast cancer rises with time to that of the native population, supporting the view that breast cancer has a significant environmental component.
Body_ID: P014005
page 203
0
page 204
Body_ID: P0204
It has long been recognized that persons from the less well-off socioeconomic groups have an increased risk of developing gastric cancer. Specific dietary irritants, such as salts and preservatives, or potential environmental agents, such as nitrates, have been suggested as being possible carcinogens. Gastric cancer also shows variations in incidence in different populations, being up to eight times more common in Japanese and Chinese populations than in persons of Western European origin. Migration studies have shown that the risk of gastric cancer for immigrants from high-risk populations does not fall to that of the native low-risk population for two or three generations. It has been suggested previously that this could be due to exposure to environmental factors at an early critical age. There is a substantial body of evidence accumulating that early infection with Helicobacter pylori, which causes chronic gastric inflammation, is associated with a five- to sixfold increased risk of developing gastric cancer.
Body_ID: P014006
Previous section
Bar end Bar end
pages 203 - 204
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014002


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER > FAMILY STUDIES
FAMILY STUDIES
Body_ID: HC014003
The frequency with which other family members develop the same cancer can provide evidence supporting a genetic contribution. The risk of developing breast cancer for a woman who lives until her mid-70s in Western Europe is at least 1 in 12. Family studies have shown that, for a woman who has a first-degree relative with breast cancer, the risk that she will also develop breast cancer is between 1.5 and 3 times the risk for the general population. The risk varies according to the age of onset in the affected family member: the earlier the age at diagnosis, the greater the risk to close relatives (p. 217).
Body_ID: P014007
Similar studies in gastric cancer have shown that first-degree relatives of persons with cancer of the stomach have a two- to threefold increased risk compared to the general population of developing gastric cancer. The increased risk of developing gastric cancer in close relatives is, however, relatively small, suggesting that environmental factors are likely to be more important.
Body_ID: P014008
Previous section
Bar end Bar end
page 204
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014003


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER > TWIN STUDIES
TWIN STUDIES
Body_ID: HC014004
Concordance rates for breast cancer in twins are low for both types of twins, being only slightly greater in monozygotic female twins, at 17%, than 13% in dizygotic female twins, suggesting that, overall, environmental factors are likely to be more important than genetic factors. Twin studies in gastric cancer have not shown an increased concordance rate in monozygotic compared to dizygotic twins.
Body_ID: P014009
Previous section
Bar end Bar end
page 204
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014004


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER > DISEASE ASSOCIATIONS
DISEASE ASSOCIATIONS
Body_ID: HC014005
Blood groups are genetically determined, and therefore association of a particular blood group with a disease suggests a possible genetic contribution to the etiology. A large number of studies from a variety of countries have shown an association between blood group A and gastric cancer. It is estimated that persons with blood group A have a 20% increased risk over the general population for developing gastric cancer. Blood group A is associated with an increased risk of developing pernicious anemia, which is also closely associated with chronic gastritis. It appears, however, that pernicious anemia has a separate association with gastric cancer. Persons with pernicious anemia have a three- to sixfold increased risk of developing gastric cancer.
Body_ID: P014010
Previous section
Bar end Bar end
page 204
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014005


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER > BIOCHEMICAL FACTORS
BIOCHEMICAL FACTORS
Body_ID: HC014006
Biochemical factors can determine the susceptibility to environmental carcinogens. Examples include the association between slow-acetylator status and debrisoquine metabolizer status (p. 184) and a predisposition to bladder cancer (p. 187), as well as glutathione S-transferase activity (p. 187), which influences the risk of developing lung cancer in smokers.
Body_ID: P014011
Previous section
Bar end Bar end
page 204
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014006


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER > ANIMAL STUDIES
ANIMAL STUDIES
Body_ID: HC014007
Certain inbred strains of mice have been developed that have a high chance of developing a particular type of tumor. The A (albino) Bittner strain is especially prone to develop tumors of the lung and breast; the C3H strain is particularly prone to develop breast tumors as well as tumors of the liver; the C58 strain is prone to develop leukemia. Breeding experiments with mice have shown that the tendency to develop cancer is influenced by environmental factors. In strains with a high incidence of breast tumors, the frequency of these tumors is reduced by dietary restrictions and increased by high temperature.
Body_ID: P014012
Previous section
Bar end Bar end
page 204
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014007


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER > VIRAL FACTORS
VIRAL FACTORS
Body_ID: HC014008
page 204
0
page 205
Body_ID: P0205
Body_ID: T014001
Table 14-1. Human DNAviruses implicated in carcinogenesis
Body_ID: None
Virus family | Type | Tumor
Body_ID: T014001.50
Papova | Papilloma (HPV) | Warts (plantar and genital), urogenital cancers (cervical, vulval and penile), skin cancer
Body_ID: T014001.100
Herpes | Epstein-Barr (EBV) | Burkitt lymphoma*, nasopharyngeal carcinoma, lymphomas in immunocompromised hosts
Body_ID: T014001.150
Hepadna | Hepatitis B (HBV) | Hepatocellular carcinoma*
Body_ID: T014001.200
Body_ID: T014001

*For full oncogenicity, 'co-carcinogens' are necessary, e.g. aflatoxin B1 in hepatitis B-associated hepatocellular carcinoma
Body_ID: None
Animal studies undertaken by Peyton Rous early in the twentieth century, among others, showed that transmission of a tumor was possible in the absence of body cells. Bittner later showed that susceptibility to breast tumors in certain strains of mice depended on a combination of genetic factors as well as a transmissible factor present in the milk, known as the 'milk agent'. In high-incidence strains both genetic susceptibility and the milk agent are involved, but in low-incidence strains there is no milk agent. By using foster mothers from cancer-free strains to suckle newborn mice from strains with a high cancer susceptibility it was possible to reduce the incidence of breast cancer from 100% to less than 50%. Conversely, an increased incidence was observed in cancer-free strains by suckling the newborn mice with foster mothers from high cancer-prone strains. The milk agent was shown to be a virus that was usually transmitted by the mother's milk, but could also be transmitted by the father's sperm.
Body_ID: P014013
Subsequent studies have shown that certain viruses are tumor forming or oncogenic in humans. A limited number of DNA viruses are associated with certain types of human tumors (Table 14.1), while a variety of RNA viruses, or retroviruses, cause neoplasia in animals. The study of the genetics and replicative processes of oncogenic retroviruses has revealed some of the cellular biological processes involved in carcinogenesis.
Body_ID: P014014
Integration link: Oncogenes - activation Integration Link
Taken from Clinical Medicine 5E

Retroviruses
Body_ID: HC014009
Retroviruses have their genetic information encoded in RNA and replicate through DNA by coding for an enzyme known as reverse transcriptase (p. 61), which makes a double-stranded DNA copy of the viral RNA. This DNA intermediate integrates into the host cell genome, allowing the appropriate proteins to be manufactured, resulting in repackaging of new progeny virions.
Body_ID: P014015
Naturally occurring retroviruses have only the three genes necessary to ensure replication: gag, encoding the structural proteins for the core antigens, pol, coding for reverse transcriptase, and env, the gene for the glycoprotein envelope proteins (Fig. 14.1). Study of the virus responsible for the transmissible tumor in chickens, the so-called Rous sarcoma virus, identified a fourth gene that results in transformation of cells in culture, a model for malignancy in vivo. This viral gene, which transforms the host cell, is known as an oncogene.
Body_ID: P014016
Previous section
Bar end Bar end
pages 204 - 205
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014008


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > ONCOGENES
ONCOGENES
Body_ID: HC014010
Body_ID: P014018
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014001
Figure 14.1 Model for acquisition of transforming ability in retroviruses. (A) Normal retroviral replication. (B) The Rous sarcoma virus has integrated near a cellular oncogene. The transforming ability of this virus is due to the acquired homolog of the cellular oncogene, v-src. (C) A defective transforming virus carries an oncogene similar to src but is defective in the structural genes, e.g. Moloney murine sarcoma virus, which carries mos.
Oncogenes are the altered forms of normal genes - proto-oncogenes - that have key roles in cell growth and differentiation pathways. In normal mammalian cells there are sequences of DNA that are homologous to viral oncogenes, and it is these that are named proto-oncogenes or cellular oncogenes. Although the terms proto-oncogene and cellular oncogene are often used interchangeably, strictly speaking proto-oncogene is reserved for the normal gene and cellular oncogene, or c-onc, refers to a mutated proto-oncogene, which has oncogenic properties like the viral oncogenes, or v-onc. Some 30 oncogenes have been identified.
Body_ID: P014017
Previous section
Bar end Bar end
page 205
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014010


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > ONCOGENES > RELATIONSHIP BETWEEN C-ONC AND V-ONC
RELATIONSHIP BETWEEN C-ONC AND V-ONC
Body_ID: HC014011
page 205
0
page 206
Body_ID: P0206
Cellular oncogenes are highly conserved in evolution, suggesting that they have important roles as regulators of cell growth, maintaining the ordered progression through the cell cycle, cell division and differentiation. Retroviral oncogenes are thought to acquire their dominant transforming activity during viral transduction through errors in the replication of the retrovirus genome following their random integration into the host DNA. The end result is a viral gene that is structurally similar to its cellular counterpart but is persistently different in its function.
Body_ID: P014019
Previous section
Bar end Bar end
pages 205 - 206
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014011


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > ONCOGENES > IDENTIFICATION OF ONCOGENES
IDENTIFICATION OF ONCOGENES
Body_ID: HC014012
Oncogenes have been identified by two types of cytogenetic finding in association with certain types of leukemia and tumor in humans. These include the location of oncogenes at chromosomal translocation break-points, or their amplification in double-minute chromosomes or homogeneously staining regions of chromosomes (p. 207). In addition, a number of oncogenes have also been identified by the ability of tumor DNA to induce tumors in vitro by DNA transfection.
Body_ID: P014020
Identification of oncogenes at chromosomal translocation break-points
Body_ID: HC014013
Chromosome aberrations are common in malignant cells, which often show marked variation in chromosome number and structure. Certain chromosomes seemed to be more commonly involved and it was initially thought that these changes were secondary to the transformed state rather than causal. This attitude changed when evidence suggested that chromosomal structural changes, often translocations (p. 49), resulted in rearrangements within or adjacent to proto-oncogenes. It has been found that chromosomal translocations can lead to novel chimeric genes with altered biochemical function or level of proto-oncogene activity. There are numerous examples of both types, of which chronic myeloid leukemia is an example of the former and Burkitt lymphoma an example of the latter.
Body_ID: P014021
Chronic myeloid leukemia
Body_ID: HC014014
Body_ID: P014023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014002
Figure 14.2 Karyotype from a patient with chronic myeloid leukemia, showing the chromosome 22 (arrowed) or Philadelphia chromosome that has material translocated to the long arm of one of the number 9 chromosomes (arrowed).
In 1960, investigators in Philadelphia were the first to describe an abnormal chromosome in white blood cells from patients with chronic myeloid leukemia. The abnormal chromosome, referred to as the Philadelphia, or Ph1 chromosome, is an acquired abnormality found in blood or bone marrow cells but not in other tissues from these patients. The Ph1 is a tiny chromosome that is now known to be a chromosome 22 from which material from the long arm has been reciprocally translocated to and from the long arm of chromosome 9 (Fig. 14.2), i.e. t(9;22)(q34;q11). This chromosomal rearrangement is seen in 90% of persons with this form of leukemia. This translocation has been found to transfer the cellular ABL (Abelson) oncogene from chromosome 9 into a region of chromosome 22 known as the break-point cluster, or BCR, region, resulting in a chimeric transcript derived from both the c-ABL (70%) and the BCR genes. This results in a chimeric gene expressing a fusion protein consisting of the BCR protein at the amino end and ABL protein at the carboxy end, which is associated with transforming activity.
Body_ID: P014022
Burkitt lymphoma
Body_ID: HC014015
An unusual form of neoplasia seen in children in Africa is a lymphoma that involves the jaw, known as Burkitt lymphoma, so named after Dennis Burkitt, a medical missionary who first described the condition in the late 1950s. Chromosomal analysis has revealed the majority (90%) of affected children to have a translocation of the c-MYC oncogene from the long arm of chromosome 8 on to heavy (H) chain immunoglobulin locus on chromosome 14. Less commonly the c-MYC oncogene is translocated to regions of chromosome 2 or 22, which encode genes for the kappa (κ) and lambda (λ) light chains, respectively (p. 191). As a consequence of these translocations MYC comes under the influence of the regulatory sequences of the respective immunoglobulin gene and is overexpressed tenfold or more.
Body_ID: P014024
page 206
0
page 207
Body_ID: P0207
Oncogene amplification
Body_ID: HC014016
Proto-oncogenes can also be activated by the production of multiple copies of the gene or what is known as gene amplification, a mechanism known to have survival value when cells encounter environmental stress. For example, when leukemic cells are exposed to the chemothera-peutic agent methotrexate, the cells acquire resistance to the drug by making multiple copies of the gene for dihydrofolate reductase, the target enzyme for methotrexate.
Body_ID: P014025
Gene amplification can increase the number of copies of the oncogene per cell several-fold to several hundred times, leading to greater amounts of the corresponding oncoprotein. In mammals the amplified sequence of DNA in tumor cells can be recognized by the presence of small extra chromosomes known as double-minute chromosomes or homogeneously staining regions of the chromosomes. These changes are seen in approximately 10% of tumors and are often present more commonly in the later rather than the early stages of the malignant process.
Body_ID: P014026
Amplification of specific proto-oncogenes appears to be a feature of certain tumors and is frequently seen with the MYC family of genes. For example, N-MYC is amplified in approximately 30% of neuroblastomas, but in advanced cases this figure rises to 50%, where gene amplification can be up to 1000-fold. Human small cell carcinomas of the lung also show amplification of c-MYC, N-MYC, and L-MYC.
Body_ID: P014027
Amplification of c-ERB-B2, c-MYC and cyclin D1 is a feature in 20% of breast carcinomas, where it has been suggested that it correlates with a number of well established prognostic factors such as lymph node status, estrogen and progestogen receptor status, tumor size and histological grade.
Body_ID: P014028
Detection of oncogenes by DNA transfection studies
Body_ID: HC014017
The ability of DNA from a human bladder carcinoma cell line to transform a well established mouse fibroblast cell line called NIH3T3, as demonstrated by the loss of contact inhibition of the cells in culture, or what is known as DNA transfection, led to the discovery of the human sequence homologous to the RAS gene of the Harvey murine sarcoma virus. The human RAS gene family consists of three closely related members, c-H-RAS, c-K-RAS and N-RAS. The RAS proteins are closely homologous to their viral counterparts and only differ from one another near the carboxy termini. Oncogenicity of the RAS proto-oncogenes has been shown to arise by acquisition of point mutations in the nucleotide sequence. IIn approximately 50% of colorectal cancers and 95% of pancreatic cancers, as well as in a proportion of thyroid and lung cancers, a mutation in a RAS gene can be demonstrated.
Body_ID: P014029
Body_ID: P014030
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014003
Figure 14.3 Simplified schema of the steps in signal transduction and transcription from cell surface to nucleus. The intracellular pathway amplifies the signal by a cascade which involves one or more of the steps.
DNA transfection studies have also led to identification of other oncogenes that have not been demonstrated through retroviral studies. These include MET (hereditary papillary renal cell carcinoma), TRK, MAS and RET (multiple endocrine neoplasia type 2).
Body_ID: P014031
Previous section
Bar end Bar end
pages 206 - 207
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014012


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > ONCOGENES > FUNCTION OF ONCOGENES
FUNCTION OF ONCOGENES
Body_ID: HC014018
Cancers have characteristics that indicate, at the cellular level, loss of the normal function of oncogene products consistent with a role in the control of cellular proliferation and differentiation in the process known as signal transduction. Signal transduction is a complex multistep pathway from the cell membrane, through the cytoplasm to the nucleus, involving a variety of types of proto-oncogene product involved in positive and negative feedback loops necessary for accurate cell proliferation and differentiation (Fig. 14.3).
Body_ID: P014032
page 207
0
page 208
Body_ID: P0208
Proto-oncogenes have been highly conserved during evolution, being present in a wide variety of different species, indicating that the protein products they encode are likely to have essential biological functions. Proto-oncogenes act in three main ways in the process of signal transduction. The first is through phosphorylation of serine, threonine and tyrosine residues of proteins by the transfer of phosphate groups from ATP. This leads to alteration of the configuration activating the kinase activity of proteins and generating docking sites for target proteins, resulting in signal transduction. The RAS family of proto-oncogenes are examples of the second type, which are GTPases and which function as molecular switches through the GDP/GTP cycle as intermediates relaying the transduction signal from membrane-associated tyrosine kinases to serine threonine kinases. The third type involves proteins located in the nucleus that control progress through the cell cycle, DNA replication and the expression of genes.
Body_ID: P014033
Previous section
Bar end Bar end
pages 207 - 208
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014018


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > ONCOGENES > TYPES OF ONCOGENE
TYPES OF ONCOGENE
Body_ID: HC014019
Growth factors
Body_ID: HC014020
The transition of a cell from G0 to the start of the cell cycle (p. 43) is governed by substances called growth factors. Growth factors stimulate cells to grow by binding to growth factor receptors. The best-known oncogene that acts as a growth factor is the v-SIS oncogene, which encodes part of the biologically active platelet-derived growth factor (PDG) B subunit. When v-SIS oncoprotein is added to the NIH 3T3 cultures, the cells are transformed, behaving like neoplastic cells, i.e. their growth rate increases and they lose contact inhibition. In vivo they form tumors when injected into nude mice. Oncogene products showing homology to fibroblast growth factors (FGFs) include HST and INT-2, which are amplified in stomach cancers and in malignant melanomas, respectively.
Body_ID: P014034
Growth factor receptors
Body_ID: HC014021
Many oncogenes encode proteins that form growth factor receptors, with tyrosine kinase activity possessing tyrosine kinase domains that allow cells to bypass the normal control mechanisms. More than 40 different tyrosine kinases have been identified and can be divided into two main types, those that span the cell membrane (growth factor receptor tyrosine kinases) and those that are located in the cytoplasm (non-receptor tyrosine kinases). Examples of tyrosine kinases include c-ERB-B, which encodes the epidermal growth factor (EGFR) receptor and the related c-ERB-B2 oncogene. Mutations in, rearrangements of, or amplification of the c-ERB-B2 oncogene, result in ligand-independent activation, which has been associated with cancer of the stomach, pancreas and ovary. Mutations in KIT occur in the hereditary gastrointestinal stromal tumor syndrome. These oncogenes are not activated by translocation (as in Burkitt lymphoma) but rather by point mutations. When germ line, or inherited, the mutations are not lethal, nor are they sufficient by themselves to cause carcinogenesis. In the case of MET (located on chromosome 7), the papillary renal cell carcinoma tumors are trisomic for chromosome 7 and two of the three copies of MET are mutant. A ratio of one mutant to one wild-type copy of MET is not sufficient for carcinogenesis but a 2:1 ratio is.
Body_ID: P014035
Intracellular signaling transduction factors
Body_ID: HC014022
Two different types of intracellular signaling transduction factor have been identified, proteins with GTPase activity and cytoplasmic serine threonine kinases.
Body_ID: P014036
Proteins with GTPase activity
Body_ID: HC014023
Proteins with GTPase activity are intracellular membrane proteins that bind GTP to become active and through their intrinsic GTPase activity generate GDP, which inactivates the protein. Mutations in the ras genes result in increased or sustained GTPase activity, leading to unrestrained growth.
Body_ID: P014037
Cytoplasmic serine threonine kinases
Body_ID: HC014024
A number of soluble cytoplasmic gene products are recognized to be part of the signal transduction pathway. The RAF oncogene product modulates the normal signaling transduction cascade. Mutations in the gene can result in sustained or increased transmission of a growth-promoting signal to the nucleus.
Body_ID: P014038
DNA-binding nuclear proteins
Body_ID: HC014025
The FOS, JUN and ERB-A oncogenes encode proteins which are specific transcription factors that regulate gene expression by activating or suppressing nearby DNA sequences. The function of c-MYC and related genes remains uncertain but appears to be related to alterations in control of the cell cycle. The c-MYC and c-MYB oncoproteins stimulate cells to progress from the G1 into the S phase of the cell cycle (p. 43). Their overproduction prevents cells from entering a prolonged resting phase, resulting in persistent cellular proliferation.
Body_ID: P014039
Cell cycle factors
Body_ID: HC014026
page 208
0
page 209
Body_ID: P0209
Cancer cells can increase in number by increased growth and division, or accumulate through decreased cell death. Most cells in vivo are in a non-dividing state. Progress through the cell cycle (p. 43) is regulated at two points, one in G1 when a cell becomes committed to DNA synthesis in the S phase, and another in G2 for cell division in the M (mitosis) phase, through factors known as cyclin-dependent kinases. Abnormalities in regulation of the cell cycle through growth factors, growth factor receptors, GTPases or nuclear proteins or loss of inhibitory factors leads to activation of the cyclin-dependent kinases, such as cyclin D1, resulting in cellular transformation with uncontrolled cell division. Alternatively, loss of the factors that lead to normal programmed cell death, a process known as apoptosis (p. 85), can result in the accumulation of cells through prolonged cell survival as a mechanism of development of some tumors. Activation of the bcl-2 oncogene through chromosomal rearrangements is associated with inhibition of apoptosis, leading to certain types of lymphoma.
Body_ID: P014040
Signal transduction and phakomatoses
Body_ID: HC014027
Phakomatosis derives from the Greek, phakos - mother spot - and originally referred to three diseases that included scattered benign lesions: neurofibromatosis, tuberous sclerosis and von Hippel - Lindau disease. To this list has now been added nevoid basal cell carcinoma (Gorlin) syndrome, Cowden disease, familial adenomatous polyposis, Peutz - Jegher syndrome and juvenile polyposis. The genes for all these conditions are now known and are normally active within intracellular signal transduction and their protein products are tumor suppressors.
Body_ID: P014041
Integration link: Familial adenomatous polyposis and other familial cancers Integration Link
Taken from Davidson's Principles & Practice of Medicine 19E

Previous section
Bar end Bar end
pages 208 - 209
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014019


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > TUMOR SUPPRESSOR GENES
TUMOR SUPPRESSOR GENES
Body_ID: HC014028
While the study of oncogenes has revealed much about the cellular biology of the somatic genetic events in the malignant process, the study of hereditary cancer in humans has revealed the existence of what are known as tumor suppressor genes, which constitute the largest group of cloned hereditary cancer genes.
Body_ID: P014042
Body_ID: P014044
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014004
Figure 14.4 Section of an eye showing a retinoblastoma in situ.
Studies carried out by Harris and colleagues in the late 1960s, which involved fusion of malignant cells with non-malignant cells in culture, resulted in the suppression of the malignant phenotype in the hybrid cells. The recurrence of the malignant phenotype with loss of certain chromosomes from the hybrid cells suggested that normal cells contain a gene(s) with tumor suppressor activity that, if lost or inactive, can lead to malignancy and that was acting like a recessive trait. Such genes were initially referred to as antioncogenes. This term was considered inappropriate since they do not oppose the action of the oncogenes and are more correctly known as tumor suppressor genes. The paradigm for our understanding of the biology of tumor suppressor genes is the eye tumor retinoblastoma. It is important to appreciate, however, that a germline mutation in a tumor suppressor gene (as with an oncogene) does not by itself provoke carcinogenesis: further somatic mutation at one or more loci is necessary and environmental factors, such as ionizing radiation, may be significant in the process. Some 20 tumor suppressor genes have been identified.
Body_ID: P014043
Previous section
Bar end Bar end
page 209
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014028


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > TUMOR SUPPRESSOR GENES > RETINOBLASTOMA
RETINOBLASTOMA
Body_ID: HC014029
Retinoblastoma (Rb) is a relatively rare, highly malignant childhood cancer of the developing retinal cells of the eye that usually occurs before the age of 5 years (Fig. 14.4). If diagnosed and treated at an early stage, it is associated with a good long-term outcome.
Body_ID: P014045
Retinoblastoma can occur either sporadically, the so-called 'non-hereditary' form, or be familial, the so-called 'hereditary' form, which is inherited in an autosomal dominant manner. Non-hereditary cases usually involve only one eye, whereas hereditary cases can be unilateral but are more commonly bilateral or occur in more than one site in one eye, i.e. are multifocal. The familial form also tends to present at an earlier age than the non-hereditary or sporadic form.
Body_ID: P014046
'Two-hit' hypothesis
Body_ID: HC014030
page 209
0
page 210
Body_ID: P0210
Body_ID: P014048
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014005
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014005
Figure 14.5 Retinoblastoma and Knudson's two-hit hypothesis. All cells in the hereditary form (A) have one mutated copy of the gene, RB1, i.e. the mutation is in the germline. In the non-hereditary form (B) a mutation in RB1 arises as a post-zygotic (somatic) event sometime early in development. The retinoblastoma tumor will only occur when both RB1 genes are mutated, i.e. after a(nother) somatic event, which is more likely to be earlier in life in the hereditary form compared to the non-hereditary form; it is also more likely to give rise to bilateral and multifocal tumors.
In 1971, Knudson carried out an epidemiological study of a large number of cases of both types of retinoblastoma and advanced a 'two-hit' hypothesis to explain the occurrence of this rare tumor in patients with and without a positive family history. He proposed that affected individuals with a positive family history had inherited one non-functional gene that was present in all the cells of the individual, or what is known as a germline mutation, with the second gene at the same locus becoming inactivated somatically in a developing retinal cell (Fig. 14.5). The occurrence of a second mutation was likely given the large number of retinal cells, explaining the autosomal dominant pattern of inheritance. This would also explain the observation that in hereditary retinoblastoma the tumors were often bilateral and multifocal. In contrast, in the non-heritable or sporadic form, two inactivating somatic mutations would need to occur independently in the same retinoblast (Fig. 14.5), which was much less likely to occur, explaining the fact that tumors in these patients were often unilateral and unifocal and usually occurred at a later age than in the hereditary form. Hence, although the hereditary form of retinoblastoma follows an autosomal dominant pattern of inheritance, at the molecular level it is recessive because a tumor only occurs with loss of both alleles,
Body_ID: P014047
Body_ID: P014050
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014006
Figure 14.6 Two homologs of chromosome 13 from a patient with retinoblastoma showing an interstitial deletion of 13q14 in the right-hand homolog, as indicated.
It was also recognized, however, that approximately 5% of children presenting with retinoblastoma had other physical abnormalities along with developmental concerns. Detailed cytogenetic analysis of blood samples from these children revealed some of them to have an interstitial deletion involving the long arm of one of their number 13 chromosome pair. Comparison of the regions deleted revealed a common 'smallest region of overlap' involving the sub-band 13q14 (Fig. 14.6). The detection of a specific chromosomal region involved in the etiology of these cases of retinoblastoma (p. 276) suggested that it could also be the locus involved in the autosomal dominant familial form of retinoblastoma. Family studies using a polymorphic enzyme, esterase D, which had previously been mapped to that region, rapidly confirmed linkage of the hereditary form of retinoblastoma to that locus.
Body_ID: P014049
Loss of heterozygosity
Body_ID: HC014031
Analyses of the DNA sequences in this region of chromosome 13 in the peripheral blood and in retinoblastoma tumor material of children who had inherited the gene for retinoblastoma showed them to have loss of an allele at the retinoblastoma locus in the tumor material, or what is known as loss of heterozygosity (LOH), or sometimes loss of constitutional heterozygosity. An example of this is shown in Figure 14.7A, in which the mother transmits the retinoblastoma gene along with allele 2 at a closely linked marker locus. The father is homozygous for allele 1 at this same locus, with the result that the child is constitutionally an obligate heterozygote at this locus. Analysis of the tumor tissue reveals apparent homozygosity for allele 2. In fact, there has been loss of the paternally derived allele 1, i.e. LOH in the tumor material. This LOH is consistent with the 'two-hit' hypothesis leading to development of the malignancy as proposed by Knudson.
Body_ID: P014051
page 210
0
page 211
Body_ID: P0211
Body_ID: P014053
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014007
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014007
Figure 14.7 (A) Diagrammatic representation of the loss of heterozygosity (LOH) in the development of a tumor. The mother (M) and father (F) are both homozygous for different alleles at the same locus, 2-2 and 1-1, respectively. The child (C) will therefore be constitutionally heterozygous,1-2. If an analysis of DNA from a tumor at that locus reveals only a single allele, 2, this is consistent with LOH. (B) Diagrammatic representations of the mechanisms leading to the 'second hit' leading to the development of retinoblastoma.
page 211
0
page 212
Body_ID: P0212
Body_ID: T014002
Table 14-2. Syndromes and cancers that show loss of heterozygosity and their chromosomal location
Body_ID: None
Syndrome or cancer | Chromosomal location
Body_ID: T014002.50
Retinoblastoma | 13q14
Body_ID: T014002.100
Osteosarcoma | 13q, 17p
Body_ID: T014002.150
Wilms tumour | 11p13, 11p15, 16q
Body_ID: T014002.200
Renal carcinoma | 3p25, 17p13
Body_ID: T014002.250
von Hippel - Lindau disease | 3p25
Body_ID: T014002.300
Bladder carcinoma | 9q21, 11p15, 17p13
Body_ID: T014002.350
Lung carcinoma | 3p, 13q14, 17p
Body_ID: T014002.400
Breast carcinoma | 11p15, 11q, 13q12, 13q14, 17p13,
Body_ID: T014002.450
 | 17q21
Body_ID: T014002.500
Rhabdomyosarcoma | 11p15, 17p13
Body_ID: T014002.550
Hepatoblastoma | 5q, 11p15
Body_ID: T014002.600
Gastric cancer | 1p, 5q, 7q, 11p, 13q, 17p, 18p
Body_ID: T014002.650
Familial adenomatous polyposis | 5q21
Body_ID: T014002.700
Colorectal carcinoma | 1p, 5q21, 8p, 17p13, 18q21
Body_ID: T014002.750
Neurofibromatosis I (NF1 von Recklinghausen disease) | 17q
Body_ID: T014002.800
Neurofibromatosis II (NF2) | 22q
Body_ID: T014002.850
Meningioma | 22q
Body_ID: T014002.900
Multiple endocrine neoplasia type 1 (MEN1) | 11q
Body_ID: T014002.950
Thyroid medullary carcinoma | 1p
Body_ID: T014002.1000
Pheochromocytoma | 1p
Body_ID: T014002.1050
Melanoma | 9p21, 17q
Body_ID: T014002.1100
Ovarian | 11q25, 16q, 17q
Body_ID: T014002.1150
Pancreatic | 9p21, 13q14, 17p13
Body_ID: T014002.1200
Prostate cancer | 1p36, 7q, 8p, 10q, 13q, 16q
Body_ID: T014002.1250
Body_ID: T014002
Body_ID: None
LOH can occur through several mechanisms, which include loss of a chromosome through mitotic non-disjunction (p. 276), a deletion on the chromosome carrying the corresponding allele, or a cross-over between the two homologous genes leading to homozygosity for the mutant allele (Fig. 14.7B). Observation of consistent cytogenetic rearrangements in other malignancies has led to demonstration of LOH in a number of other cancers (Table 14.2). Subsequent to the observation of LOH, linkage studies of familial cases can be carried out to determine whether the familial cases of a specific type of malignancy are due to mutations at the same locus and thus lead to the identification of the gene responsible, as occurred with the isolation of the RB1 gene.
Body_ID: P014052
Function of tumor suppressor genes
Body_ID: HC014032
While familial retinoblastoma was classically considered to be an autosomal dominant trait, demonstration of the action of the retinoblastoma gene as a tumor suppressor gene is consistent with it being, in fact, a recessive trait, as originally suggested in the somatic cell hybridization studies carried out by Harris and his colleagues. In other words, absence of the gene product in the homozygous state leads to the development of this particular tumor. In contrast to oncogenes, tumor suppressor genes are a class of cellular genes whose normal function is to suppress inappropriate cell proliferation, i.e. the development of a malignancy is due to a loss-of-function mutation (p. 26).
Body_ID: P014054
The tumor suppressor activity of the retinoblastoma gene has been demonstrated in vitro in cancer cells. In addition, further support for the RB1 gene acting as a tumor suppressor gene comes from the recognition that individuals with the hereditary form of retinoblastoma have an increased risk of developing second new malignancies later in life, which include osteosarcoma, fibrosarcoma and chondrosarcoma.
Body_ID: P014055
The RB1 gene/p110(RB) protein
Body_ID: HC014033
The RB1 gene specifies a 4.7kb transcript that encodes a nuclear protein called p110RB, which associates with DNA and is involved in the regulation of the cell cycle. Fortuitously, research on the mechanism of action of the E1A oncogene of human adenovirus demonstrated that p110RB forms a complex with E2F-1, which is an E1A oncogene-regulated inhibitor of the transcription factor E2F. The complex so formed interferes with the ability of E2F to activate transcription of some key proteins required for DNA synthesis. When p110RB is in a hyperphosphorylated state it does not interact readily with E2F-1, so permitting the cell cycle to proceed into the S phase (p. 43). Retinoblasts fail to differentiate normally in the presence of mutant p110RB.
Body_ID: P014056
p110RB interacts with several viral oncoproteins, such as the transforming proteins of SV40 (large T antigen) and papilloma virus (E7 protein), and is inactivated, thereby liberating cells from normal growth constraints.
Body_ID: P014057
These findings yield insight into the mechanisms of interaction between oncogenes and tumor suppressor genes. As research continues there could well be many other examples whereby oncogenes exert their influence by directly or indirectly inactivating the function of tumor suppressor gene-encoded proteins or other proteins intimately involved in the cell cycle.
Body_ID: P014058
Tp53
Body_ID: HC014034
The p53 protein was first identified as a host cell protein bound to T antigen, the dominant transforming oncogene of the DNA tumor virus SV40. After the murine p53 gene was cloned it was shown to be able to cooperate with activated RAS and act as an oncogene transforming primary rodent cells in vitro, even though the rodent cells expressed the wild-type or normal p53. Subsequently, inactivation of p53 was frequently found in murine Friend virus-induced erythroleukemia cells, which led to the proposal that the Tp53 gene was, in fact, a tumor suppressor gene.
Body_ID: P014059
page 212
0
page 213
Body_ID: P0213
The Tp53 gene is the most frequently mutated of all the known cancer genes. Twenty to 25% of breast and over 50% of bladder, colon and lung cancers have been found to have Tp53 mutations that, although occurring in different codons, are clustered in highly conserved regions in exons 5 to 10. This is in contrast to Tp53 mutations in hepatocellular carcinoma, which occur in a 'hot spot' in codon 249. The base change in this mutated codon, usually G to T, could be the result of an interaction with the carcinogen aflatoxin B1, which is associated with liver cancer in China and South Africa, or with the hepatitis B virus that is also implicated as a risk factor in hepatomas. Interestingly, aflatoxin B1, a ubiquitous food-contaminating aflatoxin in these areas, is a mutagen in many animal species and induces G to T substitutions in mutagenesis experiments. If an interaction between hepatitis B viral proteins and non-mutated Tp53 can be demonstrated, this will further support the role of this virus in the etiology of hepatocellular carcinomas.
Body_ID: P014060
Cancers frequently have a decreased cell death rate through apoptosis, and a major factor in the activation of apoptosis is Tp53 - p53 has been coined the 'guardian of the genome'. The p53 protein is a multimeric complex and it functions as a check-point control site in the cell cycle at G1 before the S phase, interacting with other factors, including cyclins and p21, preventing DNA damaged through normal 'wear and tear' from being replicated. Mutant p53 protein monomers are more stable than the normal p53 proteins and can form complexes with the normal wild-type Tp53, acting in a dominant-negative manner to inactivate it.
Body_ID: P014061
Li - Fraumeni syndrome
Body_ID: HC014035
As mutations in Tp53 appear to be a common event in the genesis of many cancers, an inherited or germ-line mutation of Tp53 would be expected to have serious consequences. This hypothesis was substantiated with the discovery of such a defect in persons with Li-Fraumeni syndrome. Members of families with this rare syndrome (p. 220), which is inherited as an autosomal dominant trait, are highly susceptible to developing a variety of malignancies at a relatively early age. These include sarcomas, adrenal carcinomas and breast cancer. Point mutations in highly conserved regions of the Tp53 gene (codons 245-258) have been identified in the germ line of family members, with analysis of the tumor revealing loss of the normal allele.
Body_ID: P014062
Previous section
Bar end Bar end
pages 209 - 213
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014029


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETICS OF COMMON CANCERS
GENETICS OF COMMON CANCERS
Body_ID: HC014036
It is estimated that about 5% of colorectal and breast cancers arise as a result of an inherited cancer susceptibility gene. A similar proportion of many other cancers are due to inherited predisposing genetic factors but there are some notable exceptions, where only very low incidences of dominantly inherited carcinomas are recorded. These include the lung and cervix, as well as leukemias, lymphomas and sacrcomas. Here external agents or stimuli, and/or stochastic genetic events, are presumably the main factors. Nevertheless, studies of the common cancers, bowel or colorectal and breast cancer, have provided further insights into the genetics of cancer.
Body_ID: P014063
Previous section
Bar end Bar end
page 213
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014036


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETICS OF COMMON CANCERS > COLORECTAL CANCER
COLORECTAL CANCER
Body_ID: HC014037
Approximately one in 40 persons in the developed countries of Western Europe and North America will develop cancer of the bowel or colorectal cancer. An understanding of the development of colorectal cancer has shed light on the process of carcinogenesis.
Body_ID: P014064
Integration link: Anatomy of a normal colon Integration Link
Taken from Gray's Anatomy for Students

Multistage process of carcinogenesis
Body_ID: HC014038
The majority of colorectal cancers are believed to develop from 'benign' adenomas. Conversely, only a small percentage of adenomas proceed to invasive cancer. Histologically, adenomatous polyps less than 1cm in diameter rarely contain areas of carcinomatous changes, whereas the risk of carcinomatous change increases to 5-10% when an adenoma reaches 2cm in diameter. The transition from a small adenomatous polyp to an invasive cancer is thought to take between 5 and 10 years. Adenomatous polyps less than 1cm in diameter have mutations in the ras gene in less than 10% of cases. As the size of the polyp increases to between 1 and 2cm the prevalence of ras gene mutations is in the region of 40%, rising to approximately 50% in full-blown colorectal cancers.
Body_ID: P014065
Similarly, allele loss of chromosome 5 markers occurs in approximately 40% of adenomatous polyps and 70% of carcinomas. Deletions on chromosome 17p in the region containing the Tp53 gene occur in more than 75% of carcinomas, but this is an uncommon finding in small or intermediate-sized polyps. A region on 18q is deleted in about 10% of small adenomas, rising to almost 50% when the adenoma shows foci of invasive carcinoma and in over 70% of carcinomas (Fig. 14.8). Genes at this locus include DCC (deleted in colon cancer), SMAD2 and SMAD4, the latter being part of the transforming growth factor-beta (TGF-β) pathway. In some colorectal cancers mutations in the TGF-b receptor have been identified.
Body_ID: P014066
page 213
0
page 214
Body_ID: P0214
It appears, therefore, that mutations of the ras and Tp53 genes and LOH on 5q and 18q accumulate during the transition from a small 'benign' adenoma to carcinoma. The accumulation of alterations, rather than the order, appears to be more important in the development of carcinoma. More than one of these four alterations is seen in only 7% of small, early adenomas. Two or more such alterations are seen with increasing frequency when adenomas progress in size and show histological features of malignancy. Over 90% of carcinomas show two or more such alterations and approximately 40% show three.
Body_ID: P014067
Body_ID: P014069
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014008
Figure 14.8 The development of colorectal cancer is a multistage process of accumulating genetic errors in cells.
page 214
0
page 215
Body_ID: P0215
Body_ID: T014003
Table 14-3. Some familial cancers or cancer syndromes due to tumor suppressor mutations
Body_ID: None
Disorder | Gene | Locus
Body_ID: T014003.50
Retinoblastoma | RB1 | 13q14
Body_ID: T014003.100
Familial adenomatous polyposis | APC | 5q31
Body_ID: T014003.150
Li-Fraumeni syndrome | Tp53 | 17p13
Body_ID: T014003.200
von Hippel-Lindau syndrome | VHL | 3p25-26
Body_ID: T014003.250
Multiple endocrine neoplasia type II | RET | 10q11.2
Body_ID: T014003.300
Breast-ovarian cancer | BRCA1 | 17q21
Body_ID: T014003.350
Breast cancer | BRCA2 | 13q12-13
Body_ID: T014003.400
Gastric cancer | CDH1 | 16q22.1
Body_ID: T014003.450
Wilms tumor | WT1 | 11p13
Body_ID: T014003.500
Neurofibromatosis I | NF1 | 17q12-22
Body_ID: T014003.550
Body_ID: T014003
Body_ID: None
Body_ID: P014070
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F014009
Figure 14.9 Large bowel from a person with polyposis coli opened up to show multiple polyps throughout the colon. (Courtesy of Mr P. Finan, Department of Surgery, General Infirmary, Leeds.)
The multistage process of the development of cancer is likely, of course, to be an oversimplification. The dis tinction between oncogenes and tumor suppressor genes (Table 14.3) has not always been clear-cut, e.g. the RET oncogene and MEN2 (p. 92). In addition, the same mutation in some of the inherited cancer syndromes (p. 219) can result in cancers at various sites in different individuals, which could be a consequence of the effect of interactions with inherited polymorphic variation in a number of other genes or a variety of environmental agents.
Body_ID: P014068
Further insight into the processes involved in the development of colorectal cancer came from a rare cause of familial colon cancer known as familial adenomatous polyposis.
Body_ID: P014071
Integration link: Colon cancer Integration Link
Taken from Cecil Essentials of Medicine 6E

Familial adenomatous polyposis
Body_ID: HC014039
Approximately 1% of persons who develop colorectal cancer do so through inheritance of an autosomal dominant disorder known as familial adenomatous polyposis (FAP). Affected persons develop numerous polyps of the large bowel, which can involve its entirety (Fig. 14.9). There is a high risk of carcinomatous change taking place in these polyps, with more than 90% of persons with FAP eventually developing bowel cancer.
Body_ID: P014072
The identification of an individual with FAP and an interstitial deletion of a particular region of the long arm of chromosome 5 (5q21) led to the demonstration of linkage of FAP to DNA markers in that region (p. 78). Subsequent studies led to the isolation of the adenomatous polyposis coli (APC) gene. Analyses of the markers linked to the APC gene in cancers from persons who have inherited the gene for this disorder have shown LOH, suggesting a similar mechanism of gene action in the development of this type of bowel cancer.
Body_ID: P014073
Studies in the common form of bowel cancer which is not inherited have shown similar LOH at 5q in the tumor material, with the FAP gene being deleted in 40% and 70% of sporadically occurring adenomas and carcinomas of the colon. LOH has also been reported at a number of different sites in colon cancer tumors that include the regions 18q21-qter and 17p12-13, the latter region including the Tp53 gene, as well as another gene at 5q21 known as the 'mutated in colorectal cancer' (MCC) gene, consistent with the development of the common form of colon cancer being a multistage process.
Body_ID: P014074
Integration link: Colon cancers - adenoma-carcinoma sequence Integration Link
Taken from Robbins Basic Pathology 7E

'Deleted in colorectal cancer'
Body_ID: HC014040
Allele loss on chromosome 18q is seen in over 70% of colorectal carcinomas. The original candidate gene for this region, called deleted in colorectal carcinoma (DCC), has been identified and cloned and has a high degree of homology with the family of genes encoding cell adhesion molecules. The DCC gene is expressed in normal colonic mucosa but is either reduced or absent in colorectal carcinomas. As with Tp53, somatic mutations in the DCC gene of the remaining allele occur in some cancers where gene expression is absent. The known homology suggests that loss of DCC plays a role in cell - cell and cell - basement-membrane interactions, features that are lost in overt malignancy. Mutations in the DCC gene have only been found, however, in a small proportion of colon cancers. Other genes deleted in this region in colorectal tumors include DPC4 (renamed SMAD4) and JV18 (renamed SMAD2).
Body_ID: P014075
Hereditary non-polyposis colorectal cancer
Body_ID: HC014041
page 215
0
page 216
Body_ID: P0216
Body_ID: T014004
Table 14-4. Mismatch repair genes associated with hereditary non-polyposis colorectal cancer
Body_ID: None
Human gene | Chromosomal locus | E. coli homolog | HNPCC (%)
Body_ID: T014004.50
hMSH2 | 2p15-16 | MutS | 31
Body_ID: T014004.100
hMSH6 | 2p15-16 | MutS | Rare
Body_ID: T014004.150
hMLH1 | 3p21 | MutL | 33
Body_ID: T014004.200
hPMS1 | 2q31 | MutL | Rare
Body_ID: T014004.250
hPMS2 | 7p22 | MutL | 4
Body_ID: T014004.300
Undetermined loci |  |  | ∼32
Body_ID: T014004.350
Body_ID: T014004
Body_ID: None
A proportion of individuals with familial colon cancer may have a small number of polyps and the cancers occur more frequently in the proximal, or right side, of the colon, which is sometimes called 'site-specific' colon cancer. The average age of onset for colon cancer in this condition is the mid-forties. This familial cancer-predisposing syndrome is inherited as an autosomal dominant disorder and is known as hereditary non-polyposis colorectal cancer (HNPCC) - even though polyps may be present (the name helps to distinguish the condition from FAP). There is also a risk of small intestinal cancers, including stomach, endometrial cancer, and a variety of other cancers (see Table 14.6).
Body_ID: P014076
DNA mismatch repair genes
Body_ID: HC014042
Comparison of polymorphic microsatellite markers in tumor tissue and constitutional cells in persons with HNPCC, looking for LOH, somewhat surprisingly revealed the presence of new rather than fewer alleles in the DNA from tumor tissue. In contrast to the site-specific chromosome rearrangements seen with certain malignancies (p. 206), this phenomenon, known as microsatellite instability (MSI) or replication error (RER), is generalized, occurring with all microsatellite markers analyzed, irrespective of their chromosomal location.
Body_ID: P014077
This phenomenon was recognized to be similar to that seen in association with mutations in genes known as mutator genes, such as the MutHLS genes in yeast and E. coli. In addition, the human homolog of the mutator genes were located in regions of the human chromosomes to which HNPCC had previously been mapped, rapidly leading to the cloning of the genes responsible for HNPCC in humans (Table 14.4). The mutator genes code for a system of 'proof-reading' enzymes and are usually known as mismatch repair genes, which detect mismatched base pairs arising through errors in DNA replication or acquired causes, e.g. mutagens.
Body_ID: P014078
Individuals who inherit a mutation in one of the mismatch repair genes responsible for HNPCC are constitutionally heterozygous for a loss-of-function mutation (p. 23). Loss-of-function of the second copy through any of the mechanisms discussed in relation to LOH (p. 210) results in defective mismatch repair leading to an increased mutation rate associated with an increased risk of developing malignancy. Certain germline mutations, however, seem to have dominant-negative effects. Although HNPCC accounts for a small proportion of colon cancers, estimated to be between 2 and 4% overall, approximately 15% of all colorectal cancers exhibit MSI, the proportion being greater in tumors from persons who develop colorectal cancer at a younger age. Some of these individuals will have inherited constitutional mutations in one of the mismatch repair genes in the absence of a family history of colon cancer. In addition, for women with a constitutional mismatch repair gene mutation, the lifetime risk of endometrial cancer is up to 50%.
Body_ID: P014079
Previous section
Bar end Bar end
pages 213 - 216
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014037


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETICS OF COMMON CANCERS > OTHER POLYPOSIS SYNDROMES
OTHER POLYPOSIS SYNDROMES
Body_ID: HC014043
Whilst isolated intestinal polyps are common, even occurring in about 1% of children, there are familial forms of multiple polyposis that are distinct from FAP but showing heterogeneity.
Body_ID: P014080
MYH polyposis
Body_ID: HC014044
In a recent large study nearly 20% of familial polyposis cases showed neither dominant inheritance nor evidence of an APC gene mutation. Of these families more than 20% were found to have mutations in the MYH gene, and affected individuals were compound heterozygotes. In contrast to the other polyposis conditions described below, MYH polyposis is, therefore, an autosomal recessive trait, thus significantly affecting genetic counseling as well as the need for screening in the wider family. The gene, located on chromosome band 1p33, is the human homolog of mutY in E. coli. This bacterial mismatch repair operates in conjunction with mutM to correct A/G and A/C base-pair mismatches. In tumors studied, an excess of G:C to T:A transversions were observed in the APC gene. Mutations that effectively knock out the MYH gene, therefore, lead to defects in the base excision repair pathway, and this is a form of DNA mismatch repair but, unusually, follows autosomal recessive inheritance.
Body_ID: P014081
Juvenile polyposis syndrome
Body_ID: HC014045
Autosomal dominant transmission is well described for a rare form of juvenile polyposis that may present in variety of ways, including bleeding with anemia, pain, intussusception and failure to thrive. The polyps carry an approximate 13-fold increased cancer risk and, once diagnosed, regular surveillance and polypectomy should be undertaken. The average age at diagnosis of cancer is in the third decade, so that colectomy in adult life may be advisable. Two genes have been identified as causative -SMAD4 (18q), previously known as DPC4, and BMPR1A (10q22). Both are components of the TGF-β signaling pathway and SMAD4 mutations, which account for about 60% of cases, appear to carry a higher malignancy potential and the possibility of large numbers of gastric polyps.
Body_ID: P014082
page 216
0
page 217
Body_ID: P0217
Cowden disease
Body_ID: HC014046
Also known as multiple hamartoma syndrome, Cowden disease is autosomal dominant but very variable. Gastrointestinal polyps are found in about half of the cases and are generally benign hamartomas or adenomas. Multiple lipomas occur with similar frequency and the oral mucosa may have a 'cobblestone' appearance. Macrocephaly is common in this condition. Importantly, however, there is a high incidence (50%) of breast cancer in females, usually occurring at a young age, and papillary thyroid carcinoma affects about 7% of cases. Mutations in the tumor suppressor PTEN gene on chromosome 10q23, encoding a tyrosine phosphatase, cause Cowden disease. A related phenotype with many overlapping features, which glories in the eponymous name Bannayan-Riley-Ruvalcaba syndrome, has also been shown to be due to mutations in PTEN in a large proportion of cases.
Body_ID: P014083
Peutz-Jegher syndrome
Body_ID: HC014047
Also autosomal dominant, this condition is characterized by the presence of dark melanin spots on the lips, around the mouth, on the palms and plantar areas, and other extremities. These are usually present in childhood and can fade in adult life. Patients often present with colicky abdominal pain from childhood due to the development of multiple polyps that occur throughout the gastrointestinal tract, though they are most common in the small intestine. These are hamartomas but there is a significant risk of malignant transformation. There is an increased risk of cancers at other sites, particularly breast, uterus, ovary and testis, and these tend to occur in early adult life. Regular screening for these cancers throughout life, from early adulthood, is warranted. Mutations in a novel serine threonine kinase gene, STK11, located on chromosome 19p, cause PJS.
Body_ID: P014084
Previous section
Bar end Bar end
pages 216 - 217
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014043


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETICS OF COMMON CANCERS > BREAST CANCER
BREAST CANCER
Body_ID: HC014048
Approximately 1 in 12 women in Western societies will develop breast cancer, this being the most common cancer in women between 40 and 55 years of age, with approximately 1 in 3 affected women going on to develop metastatic disease. Fifteen to 20% of women who develop breast cancer have a family history of the disorder. Family studies have shown that the risk of a woman developing breast cancer is greater when one or more of the following factors is present in the family history: (1) a clustering of cases in close female relatives; (2) early age (<50 years) of presentation; (3) the occurrence of bilateral disease; (4) the additional occurrence of ovarian cancer.
Body_ID: P014085
Molecular studies of breast cancer tumors have revealed a variety of different findings that included amplification of erb-B1, erb-B2, myc and int-2 oncogenes as well as LOH at a number of chromosomal sites, including (in descending order of frequency) 7q, 16q, 13q, 17p, 8p, 21q, 3p, 18q, 2q, and 19p, as well as several other regions with known candidate genes or fragile sites. In many breast tumors showing LOH, allele loss occurs at between two and four of the sites, again suggesting that the accumulation of alterations, rather than their order, is important in the evolution of breast cancer. One potentially key element in the development of sporadic breast cancer, and sporadic ovarian cancer, is a newly discovered gene named EMSY. This was found to be amplified in 13% of breast cancers and 17% of ovarian cancers, and was ascertained through looking for DNA sequences that interact with BRCA2. The normal function of EMSY may be to switch off BRCA2, which may point to an important pathway of control of cell growth in these tissues.
Body_ID: P014086
Integration link: Breast cancer - principles of treatment: a case study Integration Link
Taken from Davidson's Principles & Practice of Medicine 19E

BRCA1 and BRCA2 genes
Body_ID: HC014049
Family studies of early-onset or premenopausal breast cancer showed that it behaved like a dominant trait in many families. Linkage analysis in these families showed that the tendency to develop breast cancer mapped to the long arm of chromosome 17, eventually leading to identification of the BRCA1 gene. A proportion of families with early-onset breast cancer that did not show linkage to this region showed linkage to the long arm of chromosome 13 resulting in the identification of the BRCA2 gene.
Body_ID: P014087
Approximately 40-50% of families with early-onset autosomal dominant breast cancer have a mutation in the BRCA1 gene and have been shown to have a 60-85% lifetime risk of developing breast cancer. Individuals with a mutation in the BRCA1 gene also have an increased risk of developing bowel cancer, females an increased risk of developing ovarian cancer, and males an increased risk of developing prostate cancer. Mutations in the BRCA2 gene account for 30-40% of families with early-onset autosomal dominant breast cancer and the lifetime risk of developing breast cancer is similar. Although initially mutations in the BRCA2 gene were not thought to be associated with an increased risk of other cancers, women heterozygous for a mutation have a slightly increased risk of developing ovarian cancer. In some of the original families with familial breast cancer collected for linkage studies, a number had males who developed breast cancer. Although breast cancer in males is very rare, males with mutations in the BRCA2 gene have been shown to have a 6% lifetime risk of developing breast cancer, approximately a 100-fold increase in the population risk of breast cancer in males.
Body_ID: P014088
Previous section
Bar end Bar end
page 217
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014048


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETICS OF COMMON CANCERS > OVARIAN CANCER
OVARIAN CANCER
Body_ID: HC014050
page 217
0
page 218
Body_ID: P0218
Approximately one in 70 women develops ovarian cancer, the incidence increasing with age. The majority arise as a result of genetic alterations within the ovarian surface epithelium and are therefore referred to as epithelial ovarian cancer. In general it is a poorly understood disease, though recent studies have shown a high frequency of LOH at 11q25 in tumor tissue. A possible tumor suppressor gene at this locus is OPCML, which encodes a cell adhesion molecule that includes an immunoglobulin domain. Approximately 5% of women with ovarian cancer have a family history of the disorder and it is estimated that 1% of all ovarian cancer follows dominant inheritance because it is strongly predisposed by single gene mutations. In families with multiple women affected with ovarian cancer, the age of presentation is 10-15 years earlier than with non-hereditary ovarian cancer in the general population. Mutations in BRCA1, BRCA2, and less commonly the genes responsible for HNPCC, will be responsible for a proportion of these families, but a susceptibility gene locus for site-specific ovarian cancer has yet to be identified.
Body_ID: P014089
Previous section
Bar end Bar end
pages 217 - 218
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014050


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETICS OF COMMON CANCERS > PROSTATE CANCER
PROSTATE CANCER
Body_ID: HC014051
Prostate cancer is the most common cancer affecting men, being the most common cancer after breast, with men having a lifetime risk of 10% of developing prostate cancer and a 3% chance of dying from it. Enquiries into the family history of males presenting with prostate cancer have revealed a significant proportion - in the region of 15% - to have a first-degree male relative with prostate cancer. Family studies have shown that first-degree male relatives of a man presenting with prostate cancer have between two and five times the population risk of developing prostate cancer. Analysis of prostate cancer tumor material has revealed LOH at several chromosomal locations. Segregation analysis of family studies of prostate cancer suggested that a single dominant susceptibility locus could be responsible, accounting for 9% of all prostate cancers and up to 40% of early-onset prostate cancers (diagnosed under age 55 years). Linkage analysis studies identified two major susceptibility loci, hereditary prostate cancer-1 and 2 (HPC1 and HPC2), and a number of other more minor susceptibility loci have been reported. Recently mutations in the ribonuclease L gene (RNASEL) were identified in two families showing linkage to the HPC1 locus at 1q25. Mutations have been found in the ELAC2 gene at 17p11, the HPC2 locus, and, rarely, mutations in three genes - PTEN, MXI1 and KAI1 - have been identified in a minority of families with familial prostate cancer. A small proportion of familial prostate cancer is associated with BRCA1 or BRCA2. Men who carry mutations in either BRCA1 or BRCA2 have an increased risk and in one study, conducted in Ashkenazi Jews, men with such mutations had a 16% risk of prostate cancer by age 70 years, compared with 3.8% for the general population.
Body_ID: P014090
Body_ID: T014005
Table 14-5. Features suggestive of an inherited cancer susceptibility syndrome in a family
Body_ID: None
Several close (first- or second-degree) relatives with a common cancer
Body_ID: T014005.50
Several close relatives with related cancers, e.g. breast and ovary or bowel and endometrial
Body_ID: T014005.100
Two family members with the same rare cancer
Body_ID: T014005.150
An unusually early age of onset
Body_ID: T014005.200
Bilateral tumors in paired organs
Body_ID: T014005.250
Synchronous or successive tumors
Body_ID: T014005.300
Tumors in two different organ systems in one individual
Body_ID: T014005.350
Body_ID: T014005
Body_ID: None
Although the majority of prostate cancers occur in men after the age of 65 years, individuals with a family history of prostate cancer consistent with the possibility of a dominant gene being responsible have a significantly increased risk of developing prostate cancer at a relatively younger age (less than 55 years). Screening by measuring prostate-specific antigen (PSA) levels has been suggested, but problems with specificity and sensitivity mean that this has limited value.
Body_ID: P014091
Previous section
Bar end Bar end
page 218
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014051


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETIC COUNSELING IN FAMILIAL CANCER
GENETIC COUNSELING IN FAMILIAL CANCER
Body_ID: HC014052
Recognition of individuals with an inherited susceptibility to cancer usually relies on taking a careful family history to document the presence or absence of other family members with similar or related cancers. The malignancies which develop in susceptible individuals are often the same as those that occur in the population in general. There are a number of other features that can suggest an inherited cancer susceptibility syndrome in a family (Table 14.5).
Body_ID: P014092
Previous section
Bar end Bar end
page 218
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014052


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETIC COUNSELING IN FAMILIAL CANCER > INHERITED CANCER-PREDISPOSING SYNDROMES
INHERITED CANCER-PREDISPOSING SYNDROMES
Body_ID: HC014053
page 218
0
page 219
Body_ID: P0219
Body_ID: T014006
Table 14-6. Inherited family cancer syndromes, mode of inheritance, gene responsible and chromosomal site
Body_ID: None
Syndrome | Mode of inheritance* | Gene | Chromosomal site | Main cancer(s)
Body_ID: T014006.50
Breast/ovary families | AD | BRCA1 | 17q21 | Breast, ovary, colon, prostate
Body_ID: T014006.100
Breast families | AD | BRCA2 | 13q12 | Breast, ovary
Body_ID: T014006.150
Familial adenomatous polyposis | AD | APC | 5q21 | Colorectal, duodenal, thyroid
Body_ID: T014006.200
Turcot's | AD | APC hMLH1 hMSH2 | 5q21 3p21 2p15-16 | Colorectal, brain
Body_ID: T014006.250
Hereditary non-polyposis colorectal cancer (HNPCC)
Body_ID: T014006.300
•Lynch I | AD | hMSH2 hMSH6 hMLH1 hPMS1 hPMS2 | 2p15-16 2p15-16 3p21 2q31 7p22 | Colorectal
Body_ID: T014006.350
•Lynch II | AD | hMSH2 hMLH1 hPMS1 hPMS2 | 2p15-16 3p21 2q31 7p22 | Colorectal, endometrial, urinary tract, ovarian, gastric, small bowel, hepatobiliary
Body_ID: T014006.400
MYH polyposis | AR | MYH 1p33
Body_ID: T014006.450
Muir-Torre | AD | hMSH2 | 2p15-16 | As Lynch II plus sebaceous tumors, laryngeal
Body_ID: T014006.500
Juvenile polyposis | AD | SMAD4/DPC4 BMPR1A | 18q21.1 10q22 | Colorectal
Body_ID: T014006.550
Peutz-Jeghers | AD | STK11 | 19p13.3 | Gastrointestinal, breast, uterus, ovary, testis
Body_ID: T014006.600
Cowden disease | AD | PTEN | 10q23
Body_ID: T014006.650
Familial etinoblastoma | AD | RB1 | 13q14 | Retinoblastoma
Body_ID: T014006.700
Li-Fraumeni | AD | Tp53 | 17p13 | Sarcoma, breast, brain, leukemia, adrenal cortex
Body_ID: T014006.750
Multiple endocrine neoplasia (MEN)
Body_ID: T014006.800
Type 1 (MEN1) | AD | MEN1 | 11q13 | Parathyroid, thyroid, anterior pituitary, pancreatic islet cells, adrenal
Body_ID: T014006.850
Type II (MEN2) | AD | RET | 10q11.2 | Thyroid (medullary), pheochromocytoma
Body_ID: T014006.900
von Hippel-Lindau | AD | VHL | 3p25-26 | CNS hemangioblastoma, renal, pancreatic, pheochromocytoma
Body_ID: T014006.950
Gorlin (nevoid basal cell carcinoma) syndrome | AD | PTCH | 9q22 | Basal cell carcinomas, medulloblastoma, ovarian fibromas, (odontogenic keratocysts)
Body_ID: T014006.1000
Dysplastic nevus syndrome | AD | CMM1 | 1p | Melanoma (familial atypical mole melanoma, FAMM)
Body_ID: T014006.1050
Body_ID: T014006

*AD: autosomal dominant
Body_ID: None
While most cancers due to an inherited cancer syndrome occur at a specific site, families have been described in which cancers occur at more than one site in an individual or at different sites in various members of the family more commonly than would be expected. These families are referred to as having a familial cancer-predisposing syndrome. The majority of the rare inherited familial cancer-predisposing syndromes currently recognized are dominantly inherited, with offspring of affected individuals having a 50% chance of inheriting the gene and therefore of being at increased risk of developing cancer (Table 14.6). There are also a number of syndromes usually inherited as autosomal recessive disorders with an increased risk of developing cancer associated with an increased number of abnormalities in the chromosomes when they are cultured, or what are known as the chromosomal breakage syndromes. These are discussed in detail in Chapter 18 (p. 287).
Body_ID: P014093
Persons with an inherited familial cancer-predisposing syndrome are at risk of developing a second tumor (multifocal or bilateral in the case of breast cancer), have an increased risk of developing a cancer at a relatively younger age than persons with the sporadic form, and can develop tumors at different sites in the body, although one type of cancer is usually predominant.
Body_ID: P014094
page 219
0
page 220
Body_ID: P0220
A number of different familial cancer-predisposing syndromes have been described, depending on the patterns of cancer occurring in a family. For example, persons with the Li-Fraumeni syndrome (p. 213) are at risk of developing adrenocortical tumors, soft-tissue sarcomas, breast cancer, brain tumors and leukemia-sometimes at a strikingly young age. The cancer-predisposing syndrome HNPCC used to be clinically separated into Lynch type I, in which family members appear to only be at risk for cancer of the colon, and Lynch type II (sometimes, confusingly, known as the cancer family syndrome), in which family members are also at risk for a number of other cancers, including stomach, endometrial, breast and renal transitional cell carcinomas. However, progress at the molecular level has highlighted the difficulty of the Lynch classification as individuals from families with both type I and II characteristics have been found to have mutations in any one of the mismatch repair genes (Table 14.4). Furthermore, Turcot syndrome is due to mutations in the APC gene and two of the mismatch repair genes, whilst Muir-Torre syndrome results from mutations in the hMSH2 mismatch repair gene. Individuals at risk in such families should, however, be screened for the appropriate cancers (p. 222).
Body_ID: P014095
Previous section
Bar end Bar end
pages 218 - 220
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014053


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETIC COUNSELING IN FAMILIAL CANCER > INHERITED SUSCEPTIBILITY FOR THE COMMON CANCERS
INHERITED SUSCEPTIBILITY FOR THE COMMON CANCERS
Body_ID: HC014054
The majority of persons at an increased risk of developing cancer because of their family history do not have one of the cancer-predisposing syndromes. The level of risk for persons with a family history of one of the common cancers such as bowel or breast cancer depends on a number of factors. These include the number of persons with cancer in the family, how closely related the person at risk is to the affected individuals, and the age at which the affected family member(s) developed cancer. A few families with a large number of members affected with one of the common cancers are consistent with a dominantly inherited cancer susceptibility gene. In most instances there are only a few individuals with cancer in a family, and there is doubt about whether a cancer susceptibility gene is responsible or not. In such an instance one relies on empirical data gained from epidemiological studies to provide risk estimates (Tables 14.7 and 14.8).
Body_ID: P014096
Previous section
Bar end Bar end
page 220
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014054


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETIC COUNSELING IN FAMILIAL CANCER > SCREENING FOR FAMILIAL CANCER
SCREENING FOR FAMILIAL CANCER
Body_ID: HC014055
Prevention or early detection of cancer is the ultimate goal of screening individuals at risk of familial cancer. The means of prevention for certain cancers can include a change in lifestyle or diet, drug therapy, prophylactic surgery or screening.
Body_ID: P014097
Body_ID: T014007
Table 14-7. Lifetime risk of colorectal cancer for an individual according to the family history of colorectal cancer
Body_ID: None
Population risk | 1 in 50
Body_ID: T014007.50
One first-degree relative affected | 1 in 17
Body_ID: T014007.100
One first-degree relative and one second-degree relative affected | 1 in 12
Body_ID: T014007.150
One relative aged under 45 affected | 1 in 10
Body_ID: T014007.200
Two first-degree relatives affected | 1 in 6
Body_ID: T014007.250
Three or more first-degree relatives affected | 1 in 2
Body_ID: T014007.300
Body_ID: T014007.350
Body_ID: T014007

From Houlston R S, Murday V, Harocopos C, Williams C B, Slack J 1990 Screening and genetic counselling for relatives of patients with colorectal cancer in a family screening clinic. Br Med J 301: 366-368
Body_ID: None
Body_ID: T014008
Table 14-8. Lifetime risk of breast cancer in females according to the family history of breast cancer
Body_ID: None
Population risk | 1 in 12
Body_ID: T014008.50
Sister diagnosed 65-70 years of age | 1 in 8
Body_ID: T014008.100
Sister diagnosed under 40 years of age | 1 in 4
Body_ID: T014008.150
Two first-degree relatives affected under 40 years of age | 1 in 3
Body_ID: T014008.200
Body_ID: T014008
Body_ID: None
Screening of persons at risk for familial cancer is usually directed at detecting the phenotypic expression of the genotype, i.e. surveillance for a particular cancer or its precursor. Screening can also include diagnostic tests that indirectly reveal the genotype, looking for other clinical features that are evidence of the presence or absence of the gene. For example, individuals at risk for familial adenomatous polyposis can be screened for evidence of the APC gene by retinal examination looking for areas of congenital hypertrophy of the retinal pigment epithelium, or what is known as CHRPEs. The finding of CHRPEs increases the likelihood of an individual at risk being heterozygous for the APC gene and therefore developing polyposis and malignancy. We now know that CHRPEs are seen in persons with FAP when mutations occur in the first part of the APC gene, an example of a genotype-phenotype correlation (p. 27).
Body_ID: P014098
More recently, identification of the gene responsible for a number of the cancer-predisposing syndromes, and determination of the genotypic status, i.e. presymptomatic testing (p. 318), of an individual at risk allows more efficient delivery of surveillance screening for the phenotypic expression, e.g. renal cancer, CNS tumors and pheochromocytomas in VHL disease (Table 14.9). For those who test negative for the family mutation, expensive and time-consuming screening is unnecessary. As more genes for cancer susceptibility are discovered there will be an increasing number of conditions for which DNA testing will enable presymptomatic determination of genotypic status.
Body_ID: P014099
page 220
0
page 221
Body_ID: P0221
While the potential for prevention of cancer through screening persons at high risk is considerable, it is important to remember that the impact on the overall rate of cancer in the population in general will be small as only a minority of all common cancers are due to gene mutations following straightforward Mendelian inheritance.
Body_ID: P014100
Familial cancer-predisposing syndromes
Body_ID: HC014056
Many familial cancer-predisposing syndromes are inherited as autosomal dominant traits that are fully penetrant, with the consequent risk for heterozygotes of developing cancer approaching 100%. This level of risk means that more invasive means of screening with more frequent and earlier initiation of screening protocols are justified than would be acceptable for the population in general (Table 14.9).
Body_ID: P014101
Inherited susceptibility for the common cancers
Body_ID: HC014057
Screening for the common cancers arising from inherited susceptibility has only relatively recently been established and by its very nature involves a long-term undertaking for the individual at risk as well as his/her physician or surgeon. It is important to emphasize that the natural enthusiasm for screening needs to be balanced with the paucity of hard data in many instances on the relative benefits and risks. Recommended screening protocols at present are often based on current opinion rather than on formal evidence-based medicine (Table 14.10).
Body_ID: P014102
Who should be screened?
Body_ID: HC014058
In the case of the rare dominantly inherited single-gene familial cancer-predisposing syndromes such as FAP, VHL and MEN, those who should be screened can be identified on a simple Mendelian basis. However, for retinoblastoma, for example, the situation is more complex. If no RB1 mutation has been identified presymptomatic genetic testing cannot be offered. Some individuals with the non-hereditary form have bilateral tumors whilst some with the hereditary form have no tumor (i.e. the condition is non-penetrant) or a unilateral tumor. It may be impossible to distinguish which form is present, and screening of second-degree, as well as first-degree, relatives may be appropriate given that early detection can successfully prevent blindness. For persons with a family history of the common cancers, such as bowel or breast cancer, the risk levels at which screening is recommended and below which screening is not likely to be of benefit will vary. At each extreme of risk the decision is usually straightforward, but with intermediate-level risks there can be doubt as to relative benefits and risks of screening.
Body_ID: P014103
What age and how often?
Body_ID: HC014059
Cancer in persons with a familial cancer-predisposing syndrome tends to occur at a relatively earlier age than in the general population and screening programs must reflect this. With the exception of familial adenomatous polyposis, in which it is recommended that sigmoidoscopy to detect rectal polyps should start in the teenage years, most cancer screening programs do not start until 25 years of age or later. The highest-risk age band for most inherited susceptibilities is 35-50 years, but because cancer can still develop in those at risk at a later age, screening is usually continued thereafter. In some families the age of onset of cancer can be especially early and it is recommended that screening of at-risk individuals in these families commences 5 years before the age of onset in the earliest affected member of the family. Again, retinoblastoma is an exception to the usual rule because, as it is a cancer of early childhood, screening starts in the postnatal period with frequent ophthalmic examination.
Body_ID: P014104
The recommended interval between repeated screening procedures should be determined from the natural history of the particular cancer. The development of colorectal cancer from an adenoma is believed to take place over a number of years and as a result it is thought that 5-yearly screening intervals will suffice. If, however, a polyp is found, then the interval between screening procedures is usually brought down to 3 years. Breast cancer is not detectable in a premalignant stage and early diagnosis is critical if there is to be a good prognosis. Annual mammography for females at high risk is therefore recommended from the age of 35 years.
Body_ID: P014105
What sites should be screened?
Body_ID: HC014060
Having decided who is at risk within a family, one has to judge which types of cancer are most likely to occur and which systems of the body should be screened.
Body_ID: P014106
Familial cancer-predisposing syndromes
Body_ID: HC014061
page 221
0
page 222
Body_ID: P0222
Body_ID: T014009
Table 14-9. Suggested guidelines for screening persons at risk for the familial cancer-predisposing syndromes or for one of the common cancers
Body_ID: None
Condition/cancer | Screening test | Frequency | Starting age
Body_ID: T014009.50
Familial susceptibility for the common cancers
Body_ID: T014009.100
Breast cancer
Body_ID: T014009.150
Breast | Mammography | Annual | 35 (2 yearly from 50)
Body_ID: T014009.200
Breast/ovary
Body_ID: T014009.250
Breast | Mammography | Annual | 35 (2 yearly from 50)
Body_ID: T014009.300
Ovary | US/Doppler, CA125 | Annual | 25
Body_ID: T014009.350
Familial cancer-predisposing syndromes
Body_ID: T014009.400
Familial adenomatous polyposis | Retinal examination (CHRPE)* |  | Childhood
Body_ID: T014009.450
Colorectal | Sigmoid/colonoscopy*+ | Annual | 12
Body_ID: T014009.500
Duodenal | Gastroscopy | 3 yearly | 20
Body_ID: T014009.550
Thyroid (women) | None/US? | Annual | 20
Body_ID: T014009.600
HNPCC-Lynch I
Body_ID: T014009.650
Colorectal | Colonoscopy | 3-5 yearly | 35
Body_ID: T014009.700
HNPCC-Lynch II
Body_ID: T014009.750
Colorectal | Colonoscopy | 3-5 yearly | 35
Body_ID: T014009.800
Endometrial | US | Annual | 35
Body_ID: T014009.850
Ovary | US | Annual | 25
Body_ID: T014009.900
Renal tract | US | Annual | 35
Body_ID: T014009.950
Gastric | Gastroscopy | 1-2 yearly | 35
Body_ID: T014009.1000
Small bowel | None
Body_ID: T014009.1050
Hepatobiliary | None
Body_ID: T014009.1100
Breast | Mammography | Annual | 35 (2 yearly from 50)
Body_ID: T014009.1150
Li-Fraumeni
Body_ID: T014009.1200
Breast | Mammography | Annual | 35? (2 yearly from 50)
Body_ID: T014009.1250
Sarcoma | None |  |
Body_ID: T014009.1300
Brain | None |  |
Body_ID: T014009.1350
Leukemia | None |  |
Body_ID: T014009.1400
Adrenal cortex | None |  |
Body_ID: T014009.1450
Retinoblastoma | Retinal examination | Frequently | From birth
Body_ID: T014009.1500
Multiple endocrine neoplasia
Body_ID: T014009.1550
Type 1 | Ca2+, PTH, pituitary hormones, | Annual | 8 years, up to 50
Body_ID: T014009.1600
Pancreatic hormones
Body_ID: T014009.1650
Type 2 | Calcitonin provocation test* |  | 10 years
Body_ID: T014009.1700
Medullary thyroid | US | ? | 10
Body_ID: T014009.1750
Pheochromocytoma | Urinary VMA | Annual | 10
Body_ID: T014009.1800
Parathyroid adenoma | Ca2+, PO4, PTH | Annual | 10
Body_ID: T014009.1850
von Hippel-Lindau
Body_ID: T014009.1900
Retinal angioma | Retinal examination* | Annual | 5
Body_ID: T014009.1950
Hemangioblastoma | CNS CT/MRI | 3 yearly | 15 (5 yearly from 40 years)
Body_ID: T014009.2000
Pheochromocytoma | Urinary VMA | Annual | 10
Body_ID: T014009.2050
Renal | Abdominal CT | 3 yearly | 20
Body_ID: T014009.2100
Abdominal US | Annual | 20 |
Body_ID: T014009.2150
Gorlin (nevoid basal cell carcinoma) syndrome
Body_ID: T014009.2200
BCCs | Clinical surveillance | Annual | 10
Body_ID: T014009.2250
Medulloblastoma | Clinical surveillance | Annual | Infancy
Body_ID: T014009.2300
Odontogenic keratocysts | Orthpantomogram | 6-monthly | 10
Body_ID: T014009.2350
Body_ID: T014009.2400
Body_ID: T014009.2450
Body_ID: T014009

*Test to detect heterozygous state
+ In individuals found to be affected, annual colonoscopy prior to colectomy and lifelong 4-6-monthly surveillance of the rectal stump, after subtotal colectomy
US: ultrasound; CHRPE: congenital hypertrophy of the retinal pigment epithelium; CT: computed tomography; MRI: magnetic resonance imaging; PTH: parathyroid hormone; VMA: vanillyl mandelic acid
Body_ID: None
page 222
0
page 223
Body_ID: P0223
Body_ID: T014010
Table 14-10. Requirements of a screening test for persons at risk for a familial cancer-predisposing syndrome or at increased risk for the common cancers
Body_ID: None
The test should detect a malignant or premalignant condition at a stage prior to its producing symptoms, with high sensitivity and specificity
Body_ID: T014010.50
The treatment of persons detected by screening should improve the prognosis
Body_ID: T014010.100
The benefit of early detection should outweigh potential harm from the screening test
Body_ID: T014010.150
The test should preferably be non-invasive since most at-risk individuals require long-term surveillance
Body_ID: T014010.200
Adequate provision for prescreening counseling and follow-up should be available
Body_ID: T014010.250
Body_ID: T014010
Body_ID: None
This can be a very difficult problem with some of the family cancer syndromes, such as the old Lynch type II form of HNPCC, in which a person at risk can develop cancer at a number of different sites. Screening for every possible cancer that can occur would mean frequent investigation by a variety of different specialists and/ or investigations. This would result in an unwieldy and unpleasant protocol. Persons at risk for HNPCC should have regular colonoscopy, and females may be offered pelvic screening for gynecological malignancies, although the efficacy is very debatable. Some of the other cancers that can occur in persons at risk for Lynch type II, such as stomach cancer, are not seen in every family, and so screening is usually restricted to persons from those families to those cancers that have affected at least one family member. In persons at risk for the Li-Fraumeni syndrome, a wide spectrum of cancers can occur. However, apart from regular mammography, no satisfactory screening is available for the other malignancies (Table 14.9).
Body_ID: P014107
Inherited susceptibility for the common cancers
Body_ID: HC014062
Colorectal cancer
Body_ID: HC014063
Colorectal carcinoma holds the greatest promise for prevention by screening. Endoscopy provides a sensitive and specific means of examination of the colorectal mucosa and polypectomy can be carried out with relative ease so that screening, diagnosis and treatment can take place concurrently. While colonoscopy is the preferred screening method, it requires a skilled operator and, as it is an invasive procedure, it has a small but consequent morbidity. Because of this, and in order to target screening to those most likely to benefit, most genetic centers have adopted the so-called Amsterdam criteria to select the high-risk individual. These minimal criteria suggest a familial form of colon cancer:
  1. At least three affected relatives (related to each other by first-degree relationships), one a first-degree relative of the other two; FAP excluded.
  2. At least two successive generations affected.
  3. Cancer diagnosed before age 50 in at least one relative.
Body_ID: P014108
Failure to visualize the right side of the colon with colonoscopy necessitates a barium enema to view this region, particularly in persons at risk for HNPCC, in which proximal right-sided involvement commonly occurs. For persons with a moderately increased risk of developing colorectal cancer, the majority of cancers occur in the distal (left-sided) colon and at a relatively later age. Flexible sigmoidoscopy, which is much less invasive than colonoscopy, provides an adequate screening tool for persons in this risk group and can be employed from the age of 50 years.
Body_ID: P014109
Breast cancer
Body_ID: HC014064
In the UK screening of women aged 50 years and over for breast cancer by regular mammography has become established as a national program as a result of studies demonstrating improved survival of women detected as having early breast cancer. For women with an increased risk of developing breast cancer because of their family history, there is conflicting evidence of the relative benefit of screening with respect to the frequency of mammography and the chance of developing breast cancer in the interval between the screening procedures, or what is termed interval cancer. One reason is that cancer detection rates are lower in premenopausal than in postmenopausal breast tissue.
Body_ID: P014110
It is also argued that the radiation exposure associated with annual mammography could be detrimental if started at an early age, leading to an increased risk of breast cancer through the screening when carried out over a long period of time. This is of particular concern in families with the Li-Fraumeni syndrome because mutations in the Tp53 gene have been shown experimentally in vitro to impair the repair of DNA damaged by X-irradiation. However, most experts currently believe that there is a greater relative benefit than risk in identifying and treating breast cancer in women from this high-risk group, although formal evaluation of such screening programs continues.
Body_ID: P014111
Mammography is usually only offered to women at increased risk of breast cancer after the age of 35 years, since interpretation of mammograms is difficult before this age because of the density of the breasts. As a consequence, women at increased risk of developing breast cancer should be taught breast self-examination and undergo regular clinical examination.
Body_ID: P014112
Ovarian cancer
Body_ID: HC014065
page 223
0
page 224
Body_ID: P0224
Ovarian cancer in the early stages is frequently asymptomatic and often incurable by the time a woman presents with symptoms. Early diagnosis of ovarian cancer in individuals at high risk is vital, with prophylactic oophorectomy being the only logical, if radical, alternative. The position of the ovaries within the pelvis makes screening difficult. Ultrasound imaging provides the most sensitive means of screening. Transvaginal scanning is more sensitive than conventional transabdominal scanning, and the use of color Doppler blood flow imaging further enhances screening of women at increased risk. If a suspicious feature is seen on scanning and confirmed on further investigation, then laparoscopy or a laparotomy is usually required to confirm the diagnosis. Screening should be carried out annually as interval cancers can develop if screening is carried out less frequently.
Body_ID: P014113
Measuring the levels of CA125, an antigenic determinant of a glycoprotein that is present in increased levels in the blood of women with ovarian cancer, can be also be used as a screening test for women at increased risk of developing ovarian cancer. CA125 levels are not specific to ovarian cancer since they are also increased in women with a number of other disorders, such as endometriosis. In addition, there are problems with sensitivity (p. 321), since CA125 levels are not necessarily elevated in all women with ovarian cancer. Because of the problems outlined with these various screening modalities, many women with an increased risk of developing ovarian cancer choose to have their ovaries removed prophylactically once their family is complete. However, this in turn raises the issue of the benefits and risks associated with taking hormone replacement therapy.
Body_ID: P014114
Previous section
Bar end Bar end
pages 220 - 224
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014055


Home > SECTION B GENETICS IN MEDICINE > 14 Cancer genetics > GENETIC COUNSELING IN FAMILIAL CANCER > WHAT TREATMENT IS APPROPRIATE?
WHAT TREATMENT IS APPROPRIATE?
Body_ID: HC014066
Body_ID: T014011
Table 14-11. Conditions in which prophylactic surgery is an accepted treatment and treatments that are under evaluation as an option for the familial cancer-predisposing syndromes or individuals at increased risk for the common cancers
Body_ID: None
Disorder | Treatment
Body_ID: T014011.50
Accepted treatment
Body_ID: T014011.100
Familial adenomatous polyposis | Total colectomy
Body_ID: T014011.150
Ovarian cancer families | Oophorectomy
Body_ID: T014011.200
Breast cancer families | Bilateral mastectomy
Body_ID: T014011.250
MENII | Total thyroidectomy
Body_ID: T014011.300
Under evaluation
Body_ID: T014011.350
Familial adenomatous polyposis | Non-digestible starch-to delay onset of polyposis
Body_ID: T014011.400
 | Sulindac-to reduce rectal and duodenal adenomas
Body_ID: T014011.450
Breast cancer families | Tamoxifen-to prevent development of breast cancer
Body_ID: T014011.500
 | Avoidance of the oral contraceptive, hormone replacement therapy
Body_ID: T014011.550
Body_ID: T014011
Body_ID: None
Surgical intervention is the treatment of choice for persons at risk for some of the familial cancer-predisposing syndromes, e.g. prophylactic thyroidectomy in MEN type 2 (especially MEN2B) or colectomy in FAP. For persons with a high risk due to an inherited susceptibility for one of the common cancers, e.g. colon or breast/ovarian, prophylactic surgery is also an accepted option but the decision is more complex and dependent on the individual patient's choice. The option of prophylactic mastectomy in women at high risk of developing breast cancer is very appealing to some patients but totally abhorrent to others, and alternative management in the form of frequent surveillance, and possibly drugs such as the anti-estrogen tamoxifen, can be offered. For patients at high risk of colon cancer, dietary modification such as the use of non-digestible starch, or the use of drugs such as the aspirin-like non-steroidal anti-inflammatory sulindac View drug information , may have value (Table 14.11).
Body_ID: P014115
Persons at an increased risk of developing cancer, especially if it is one of the single-gene dominant cancer-predisposing syndromes, or one of the single-gene causes of the common cancers, find themselves in an unenviable situation concerning both their health and the possibility of transmitting the condition to their children. Unfortunately, they are also likely in future to experience increasing difficulties in other areas of life, such as insurance and employment (p. 373).
Body_ID: P014116
ELEMENTS
Body_ID: B014001
  1. Cancer has both genetic and environmental causes.
  2. Genetic and environmental factors in the etiology of cancer can be differentiated by epidemiologic, family and twin studies and by analysis of disease, biochemical and viral associations.
  3. Studies of tumor viruses have revealed genes present in humans known as oncogenes that are involved in carcinogenesis by altering cellular control mechanisms.
  4. Study of rare dominantly inherited tumors in humans, such as retinoblastoma, has led to the identification of tumor suppressor genes, consistent with the hypothesis that the development of cancer involves a minimum of two 'hits'. Persons at risk of familial cancer inherit the first 'hit' in the germ cell, the second 'hit' occurring in somatic cells in mitosis. In persons with sporadically occurring cancer both 'hits' occur in somatic cells.
  5. Five per cent of the common cancers, such as breast and bowel cancer, arise as a result of an inherited cancer susceptibility. Familial susceptibility for cancer can occur as an inherited susceptibility for a single type of cancer or for a number of different types of cancer as part of a familial cancer-predisposing syndrome.
  6. Persons at risk of an inherited cancer susceptibility can be screened for associated features of a familial cancer-predisposing syndrome or for particular cancers.
Body_ID: PB14001
References
Body_ID: HC014067
FURTHER READING
Body_ID: None
Cowell J K (ed) 1995 Molecular genetics of cancer. Bios Scientific, Oxford
A multiauthor text covering the cancer family syndromes and the common cancers.
Body_ID: R014001
Eeles R A, Ponder B A J, Easton D F, Horwich A (eds) 1996 Genetic predisposition to cancer. Chapman & Hall, London
A good multiauthor text reviewing the various cancer-predisposing syndromes and the common familial cancers, as well as the accepted and controversial areas of their management.
Body_ID: R014002
Harris H, Miller O J, Klein G, Worst P, Tachibam T 1969 Suppression of malignancy by cell fusion. Nature 350: 377-378
Studies that eventually led to the concept of tumor suppressor genes.
Body_ID: R014003
Hodgson S V, Maher E R 1999 A practical guide to human cancer genetics, 2nd edn. Cambridge University Press, Cambridge
An up-to-date second edition of this text covering the developing field of human cancer genetics.
Body_ID: R014004
King R A, Rotter J I, Motulsky A G (eds) 1992 The genetic basis of common diseases. Oxford University Press, Oxford
Six chapters of this text cover the basic biology, epidemiology and familial aspects of cancer.
Body_ID: R014005
Knudson A G 1971 Mutation and cancer: statistical study of retinoblastoma. Proc Natl Acad Sci USA 68: 820-823
Proposal of the 'two-hit' hypothesis for the development of retinoblastoma.
Body_ID: R014006
Li F P, Fraumeni J F 1969 Soft tissue sarcomas, breast cancer, and other neoplasms: a familial syndrome? Ann Intern Med 71: 747-752
The original description of the Li-Fraumeni syndrome.
Body_ID: R014007
Lynch H T 1967 'Cancer families': adenocarcinomas (endometrial and colon carcinoma) and multiple primary malignant neoplasms. Recent Results Cancer Res 12: 125-142
The description of the cancer family syndrome now known as Lynch II.
Body_ID: R014008
Offit K 1998 Clinical cancer genetics. Wiley-Liss, Chichester
Text covering the clinical aspects of the various familial cancer-predisposing syndromes as well as the common cancers, along with the basic cellular biology and ethical and legal aspects.
Body_ID: R014009
Volgelstein B, Kinzler K W 2002 The genetic basis of human cancer. McGraw-Hill, London
Very comprehensive book covering in detail the cellular biology of cancer and the clinical aspects of the familial cancer-predisposing syndromes and the familial common cancers.
Body_ID: R014010
page 224
0
page 225
Body_ID: P0225
page 225
0
page 226
Body_ID: P0226
Body_ID: P0227
Previous section
Bar end Bar end
pages 224 - 226
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC014066


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > GENETIC SUSCEPTIBILTY TO COMMON DISEASE
GENETIC SUSCEPTIBILTY TO COMMON DISEASE
Body_ID: HC015001
For many of the common diseases a small but significant proportion of cases have single-gene causes, but the major proportion of the genetic basis of common diseases can be considered to be the result of an inherited predisposition or genetic susceptibility. Common diseases result from a complex interaction of the effects of multiple different genes, or what is known as polygenic inheritance, with environmental factors and influences, due to what is known as multifactorial inheritance (p. 139).
Body_ID: P015004
If the underlying genetic factors were understood, it would be possible to offer genetic testing to identify those persons genetically susceptible to a particular disorder.
Body_ID: P015005
Body_ID: P015006
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F015001
Figure 15.1 Human disease represented as being on a spectrum ranging from those that are largely environmental in causation to those that are entirely genetic.
page 227
0
page 228
Body_ID: P0228
However, the utility of such a test would depend upon the action taken to subsequently reduce other risk factors, i.e. lifestyle changes.
Body_ID: P015007
Previous section
Bar end Bar end
pages 227 - 228
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015001


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > GENETIC SUSCEPTIBILTY TO COMMON DISEASE > TYPES AND MECHANISMS OF GENETIC SUSCEPTIBILITY
TYPES AND MECHANISMS OF GENETIC SUSCEPTIBILITY
Body_ID: HC015002
Genetic susceptibility for a particular disease can occur through single-gene inheritance of an abnormal gene product involved in a particular metabolic pathway, e.g. early coronary artery disease arising from familial hypercholesterolemia (FH) (p. 170). In an individual with a mutation in the FH gene, the genetic susceptibility is the main determinant of the development of coronary artery disease but this can be modified by environmental alteration, e.g. reduction in dietary cholesterol and avoidance of other risk factors such as obesity, lack of exercise and smoking.
Body_ID: P015008
Inheritance of a single-gene susceptibility does not, however, necessarily lead to development of a disease. For some diseases exposure to specific environmental factors will be the main determinant in the development of the disease, e.g. smoking or occupational dust exposure in the development of pulmonary emphysema in persons with α1-antitrypsin deficiency (p. 187).
Body_ID: P015009
In other instances the mechanism of the genetic susceptibility is less clear-cut. This can involve inheritance of a single gene polymorphism (p. 130) that leads to differences in susceptibility to a disease, e.g. acetaldehyde dehydrogenase activity and alcoholism (p. 185). In addition, inherited single-gene polymorphisms appear to determine the response to as yet undefined environmental factors, for example the antigens of the major histocompatibility (HLA) complex and specific disease associations (p. 194), such as insulin-dependent diabetes, rheumatoid arthritis and celiac disease. Lastly, genetic susceptibility can determine differences in responses to medical treatment, e.g. isoniazid View drug information inactivation status in the treatment of tuberculosis (p. 182).
Body_ID: P015010
Previous section
Bar end Bar end
page 228
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015002


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > GENETIC SUSCEPTIBILTY TO COMMON DISEASE > APPROACHES TO DEMONSTRATE GENETIC SUSCEPTIBILITY TO COMMON DISEASES
APPROACHES TO DEMONSTRATE GENETIC SUSCEPTIBILITY TO COMMON DISEASES
Body_ID: HC015003
Body_ID: T015001
Table 15-1. Types of genetic approach to the common diseases
Body_ID: None
Population/migration studies
Body_ID: T015001.50
Family studies
Body_ID: T015001.100
Twin studies
Body_ID: T015001.150
Adoption studies
Body_ID: T015001.200
Polymorphism associations
Body_ID: T015001.250
Biochemical studies
Body_ID: T015001.300
Animal models
Body_ID: T015001.350
Body_ID: T015001
Body_ID: None
In attempting to understand the genetics of a particular condition, the investigator can approach the problem in a number of ways (Table 15.1). These can include comparing the prevalence and incidence in various different population groups, the effects of migration, studying the incidence of the disease among relatives in family studies, comparing the incidence in identical and non-identical twins, determining the effect of environmental changes by adoption studies and studying the association of the disease with various other characteristics, such as the blood groups and biochemical or DNA polymorphisms. In addition, study can be made of the pathological components or biochemical factors of the disease in relatives, e.g. serum lipids among the relatives of patients with coronary artery disease. Study of diseases in animals that are homologous to diseases that occur in humans can also be helpful (p. 78). Before considering the use of these different approaches in a number of the common diseases in humans, specific aspects of some of these approaches will be discussed in more detail.
Body_ID: P015011
Population/migration studies
Body_ID: HC015004
Differences in the incidence of a particular disease in different population groups suggest the possibility of genetic factors being important. They could, however, also be explained by differences in environmental factors. Studies of migrant groups moving from a population group with a low incidence of a disease to one with a high incidence, in which the incidence of the disease in the migrant group rises to that of its new population group, would suggest that environmental factors are more important. Conversely, maintenance of a low incidence of the disease in the migrant group would suggest that genetic factors are more important.
Body_ID: P015012
Family studies
Body_ID: HC015005
A genetic susceptibility to a disease can be suggested by the finding of a higher frequency of a family history of the disease in relatives than in the general population. The proportion of affected relatives of a specific relationship, e.g. first degree, second degree, etc., can provide information for empiric recurrence risks in genetic counseling (p. 348), as well as evidence supporting a genetic contribution (p. 105). Familial aggregation does not, however, prove a genetic susceptibility since families share a common environment. The frequency of the disease in spouses, who share the same environment but who will usually have a different genetic background, can be used as a control, particularly for possible environmental factors in adult life.
Body_ID: P015013
Twin studies
Body_ID: HC015006
page 228
0
page 229
Body_ID: P0229
If both members of a pair of identical twins have the same trait this could be thought to prove that the trait is hereditary. This is not necessarily so. Since twins tend to share the same environment it is possible they will be exposed to the same environmental factors. For example, if one of a twin pair contracts a contagious disease such as impetigo, it is likely that the other twin will also become affected. This problem can be partly resolved by comparing differences in the frequency of a disease or disorder between non-identical or dizygotic (DZ) and identical or monozygotic (MZ) twin pairs.
Body_ID: P015014
Both members of a pair of twins are said to be concordant when either both are affected or neither is affected. The term discordant is used when only one member of a pair of twins is affected. Both types of twins will have a tendency to share the same environment but, whereas identical twins have identical genotypes, non-identical twins are no more similar genetically than brothers and sisters. If a disease is entirely genetically determined then, apart from rare events such as chromosome non-disjunction or a new mutation occurring in one of a twin pair, both members of a pair of identical twins will be similarly affected but non-identical twins can differ. If a disease is entirely caused by environmental factors, then identical and non-identical twins will have similar concordance rates.
Body_ID: P015015
Although all twins tend to share the same environment, it is probable that this is more likely in identical twins than in non-identical twins. Similarities between identical twins can therefore reflect their shared environment as much as their identical genotypes. One way of getting round this difficulty is to study differences between identical twin pairs who, through unusual family circumstances, have been reared apart from an early age. If a particular disease is entirely genetically determined then, if one identical twin is affected, the other will also be affected even if they have been brought up in different environments. It is rare, however, for identical twins to be separated from early childhood and so only a limited number of studies for any one disorder exist. In one study of identical twins reared separately, the data clearly showed that each pair of twins differed little in height but differed considerably in body weight. These observations suggest that heredity could play a bigger part in determining stature than it does in determining body weight.
Body_ID: P015016
Adoption studies
Body_ID: HC015007
Another approach which helps to differentiate between genetic and environmental factors is to compare the frequency of a disease in individuals who remain with their biological parents with those who are adopted out of their biological family. Adopted individuals take their genes with them to a new environment. If the frequency of a disease in the individuals adopted out of a family is similar to that seen in those who remain with their biological parents, then genetic factors are likely to be more important. If, conversely, the frequency of the disease in the adopted individuals is similar to that of their adoptive parents, then environmental factors are likely to be more important.
Body_ID: P015017
Polymorphism association studies
Body_ID: HC015008
The widespread existence of inherited biochemical, protein, enzyme and DNA variants (p. 130), allows the possibility of determining whether particular variants occur more commonly in individuals affected with a particular disease than in the population in general, or what is known as association. Although demonstration of a polymorphic association can suggest that the inherited variation is involved in the etiology of the disorder, e.g. the demonstration of HLA associations in the immune response in the causation of the autoimmune disorders (p. 194), it may only reflect that a gene nearby in linkage disequilibrium (p. 134) is involved in causation of the disorder. Much store is being placed on studies at the level of differences in single nucleotide polymorphisms (SNPs) (p. 70) in the identification of the genetic factors in the causation and possible therapeutic intervention (p. 187) of the common diseases.
Body_ID: P015018
Biochemical studies
Body_ID: HC015009
Analysis of metabolite or enzyme activity levels in biochemical or metabolic pathways likely to be involved in the causation of a particular disorder can provide evidence of genetic contribution to some of the common diseases, e.g. the hormones involved in the control of blood pressure in hypertension or the regulation of lipid levels in atherosclerosis. However, in disorders where we have a limited understanding of the biological basis, e.g. schizophrenia, this approach has been of very little use.
Body_ID: P015019
Animal models
Body_ID: HC015010
Recognition of the same disease/disorder which occurs in humans in another species, e.g. the mouse, allows the possibility of experimental studies that are often not possible in humans. In many instances, however, the disorder in the animal model will have a single-gene basis that has been identified or bred for. Nevertheless, spontaneously occurring or transgenic animal models (p. 354) experimentally induced for mutations in single genes involved in the metabolic processes or disease pathways of common diseases will provide vital insights into the genetic contribution to these disorders.
Body_ID: P015020
Previous section
Bar end Bar end
pages 228 - 229
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015003


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > DIABETES MELLITUS
DIABETES MELLITUS
Body_ID: HC015011
page 229
0
page 230
Body_ID: P0230
There are two main forms of diabetes mellitus which are clinically distinct. Type 1, or insulin-dependent, diabetes mellitus (T1DM) accounts for 5-10% of diabetes. T1DM has a peak age of onset in adolescence and can only be controlled by regular injection of insulin. The second more common form is known as type 2 or non-insulin-dependent diabetes mellitus (T2DM). T2DM usually affects older persons and may respond to simple dietary restriction of carbohydrate intake, although many persons with T2DM require oral hypoglycemic medication, and some require insulin.
Body_ID: P015021
An additional 1-2% of persons with diabetes have a monogenic (single-gene) form of diabetes called maturity-onset diabetes of the young (MODY).
Body_ID: P015022
Lastly, 1-3% of women develop glucose View drug information intolerance during pregnancy. This is known as gestational diabetes. Their abnormal glucose View drug information tolerance usually reverts to normal after the pregnancy, although approximately one-half to three-quarters of these women go on to develop diabetes later in life.
Body_ID: P015023
Integration link: Glucose metabolism Integration Link
Taken from Medical Biochemistry 2E

Diabetes can also occur secondary to a variety of other rare genetic syndromes and non-genetic disorders. Examples include Prader-Willi syndrome (p. 118), Bardet-Biedl syndrome, Wolfram syndrome and Friedreich ataxia (p. 25) Diabetes mellitus is therefore etiologically heterogeneous.
Body_ID: P015024
Integration link: Development of diabetic ketoacidosis Integration Link
Taken from Medical Biochemistry 2E

Integration link: Diabetes - management Integration Link
Taken from Davidson's Principles & Practice of Medicine 19E

Integration link: Neuropathies Integration Link
Taken from Robbins & Cotran Pathologic Basis of Disease 7E

Previous section
Bar end Bar end
pages 229 - 230
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015011


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > DIABETES MELLITUS > EVIDENCE FOR GENETIC FACTORS
EVIDENCE FOR GENETIC FACTORS
Body_ID: HC015012
Diabetes can affect up to 10% of the population in developed countries with the prevalence varying between different population and ethnic groups. For example, T1DM is 20 times more common in North America than in China. While migration studies are consistent with a significant environmental contribution, particularly in T2DM, the evidence from family and twin studies suggests that there is a significant genetic contribution to the etiology of diabetes mellitus.
Body_ID: P015025
Family studies
Body_ID: HC015013
Between 25% and 50% of diabetics have a family history of diabetes as opposed to less than 15% in the general population. A variety of formal family studies have shown a prevalence of diabetes in relatives that ranges from 10% to 30% compared to between 1% and 6% in relatives of non-diabetics (Table 15.2). The criteria for the diagnosis of diabetes used in the different studies have not, however, always been the same, ranging from frank clinical diabetes through formal glucose View drug information tolerance tests to random blood sugars. In addition, while some studies looked at risks in relatives dependent on the type or age of onset of the diabetes in the proband, many of the studies considered all ages of onset and different types of diabetes together. These factors can account, to some extent, for the differences seen in the percentage of affected relatives in the various studies.
Body_ID: P015026
Body_ID: T015002
Table 15-2. Population and recurrence risks for T2DM and T1DM
Body_ID: None
Group | %
Body_ID: T015002.50
T2DM
Body_ID: T015002.100
Population | 4-5 (ages 20-74)
Body_ID: T015002.150
First-degree relatives | 10-15
Body_ID: T015002.200
T1DM
Body_ID: T015002.250
Population | 0.2
Body_ID: T015002.300
1 high-risk allele (DR3 or DR4) | 0.25
Body_ID: T015002.350
HLA DR3/3 or HLA DR4/4 | 0.75
Body_ID: T015002.400
HLA DR3/4 | 2.5
Body_ID: T015002.450
Relatives
Body_ID: T015002.500
Siblings | 7
Body_ID: T015002.550
No antigens shared | 1
Body_ID: T015002.600
1 antigen shared | 5
Body_ID: T015002.650
2 antigens shared | 16
Body_ID: T015002.700
2 antigens shared-DR3/4 | 20-25
Body_ID: T015002.750
Offspring | 4
Body_ID: T015002.800
Offspring of affected female | 2-2.5
Body_ID: T015002.850
Offspring of affected male | 5
Body_ID: T015002.900
Body_ID: T015002.950
Body_ID: T015002

From Rotter J I, Vadhein C M, Rimoin D L Diabetes mellitus, Chapter 21 in King, Rotter and Motulsky 1992
Body_ID: None
Twin studies
Body_ID: HC015014
A number of surveys have shown that between 45% and 96% of identical twins are concordant for diabetes whereas between only 3% and 37% of non-identical twins are. More recent twin studies in which the concordance rates for insulin-dependent and non-insulin-dependent diabetes have been looked at separately have shown concordance rates in identical twins for the former to be in the region of 30-50% while for the latter they have been in excess of 90%. These data indicate that genetic factors are important in both forms of diabetes. The fact that a significant proportion of the identical twins were discordant for IDDM suggests that environmental factors have a significant influence in that form of diabetes. The very high concordance rate of MZ twins for T2DM suggests that the primary determining factor is genetic, although a diabetogenic diet is necessary for the susceptibility to be expressed.
Body_ID: P015027
Previous section
Bar end Bar end
page 230
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015012


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > DIABETES MELLITUS > SINGLE-GENE DISORDERS
SINGLE-GENE DISORDERS
Body_ID: HC015015
Rare forms of diabetes which show high penetrance within families are usually due to mutations in single genes. Maturity-onset diabetes of the young (MODY) is an example of a monogenic form of diabetes (see Table 15.3).
Body_ID: P015028
Maturity-onset diabetes of the young
Body_ID: HC015016
page 230
0
page 231
Body_ID: P0231
Body_ID: T015003
Table 15-3. Subtypes of diabetes
Body_ID: None
 | Type 1 diabetes | Type 2 diabetes | MODY
Body_ID: T015003.50
Prevalence | <1% | <10% | <0.01%
Body_ID: T015003.100
Age of onset | Childhood/adolescence | Middle/old age | Adolescence/early adulthood
Body_ID: T015003.150
Inheritance | Polygenic | Polygenic | Monogenic
Body_ID: T015003.200
Number of genes | >20 loci | Numerous | At least 7 genes
Body_ID: T015003.250
Pathophysiology | Autoimmune | Insulin secretion/resistance | βCell dysfunction
Body_ID: T015003.300
Body_ID: T015003
Body_ID: None
MODY is an autosomal dominant form of diabetes characterized by β-cell dysfunction. It shows clinical heterogeneity that can now be explained by genetic heterogeneity. Mutations in the glucokinase gene cause mild hyperglycemia (usually between 5.5 and 8 mmol/l), which is stable throughout life and often treated by diet alone. Glucokinase is described as the pancreatic glucose View drug information sensor because it catalyses the rate-limiting step of glucose View drug information metabolism in the pancreatic β cell. It was therefore an obvious candidate gene. Many patients with glucokinase mutations are asymptomatic and their hyperglycemia is detected during routine screening, for example during pregnancy or employment medicals. The mild phenotype means that finding a glucokinase mutation is 'good news'.
Body_ID: P015029
Mutations in five additional genes that encode transcription factors required for development of the βcell have been reported. The hepatocyte nuclear factor 1 α (HNF-1α) and hepatocyte nuclear factor 4 α (HNF-4α) genes were identified through positional cloning efforts and are associated with a more severe, progressive form of diabetes usually diagnosed during the teens or early adulthood. These patients are sensitive to treatment with sulfonylurea tablets; this is an example of pharmacogenetics. Good glycemic control is important as patients have a long duration of diabetes and may suffer from diabetic complications. Mutations in the HNF-α a gene are the most common cause of MODY in most populations (65% of UK MODY), but HNF-4α mutations are less frequent.
Body_ID: P015030
Hepatocyte nuclear factor 1 β (HNF-1β) plays a key role in development of the kidney. Mutations cause renal cysts and diabetes (RCAD) and some female patients also have genital tract malformations. Insulin promoter factor 1 (IPF-1) and NEURO D1 mutations are rare causes of MODY but highlight the possibility that further genes encoding β-cell transcription factors may be mutated in MODY (so called MODYX genes).
Body_ID: P015031
Previous section
Bar end Bar end
pages 230 - 231
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015015


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > DIABETES MELLITUS > ASSOCIATED RISK FACTORS
ASSOCIATED RISK FACTORS
Body_ID: HC015017
Monogenic forms of diabetes account for only 1-2% of diabetes. The remainder is multifactorial in origin and a number of loci have been shown to be associated with an increased risk of developing diabetes.
Body_ID: P015032
T1DM
Body_ID: HC015018
Persons with T1DM are recognized to have an increased risk of developing autoimmune disorders such as autoimmune thyroiditis, pernicious anemia and Addison disease. A significant proportion of persons with T1DM also develop pancreatic islet cell antibodies. Not surprisingly, perhaps, T1DM has been found to be associated with specific HLA antigens, with 95% of persons with T1DM having the HLA DR3 and/or DR4 antigens. The reported peak of onset of T1DM in the autumn and winter seasons, along with the autoimmune observations have suggested the possibility that viral infections, such as mumps, Coxsackie B or cytomegalovirus infection, act as a trigger in genetically susceptible individuals.
Body_ID: P015033
Siblings with T1DM have HLA haplotypes (p. 144) in common more frequently than would be expected by chance. An individual with either the DR3 or DR4 HLA antigens has a slightly increased risk of developing T1DM compared to the general population (Table 15.2). The presence of either of these two antigens in siblings of an individual with T1DM significantly increases their chance of developing diabetes, and if a sibling has both high-risk antigens the risk is greatly increased. Linkage studies have shown that the HLA susceptibility locus (IDDM1) has the major role in T1DM, accounting for between 30 and 40% of the genetic predisposition. A large number of other loci have been identified as candidate susceptibility genes for T1DM, the only significant one being a VNTR (p. 146) 5' to the insulin gene on the short arm of chromosome 11, which accounts for around 10% of the genetic susceptibility.
Body_ID: P015034
T2DM
Body_ID: HC015019
T2DM is not a single disease but rather a genetically heterogeneous group of metabolic disorders sharing glucose View drug information intolerance. It remains a diagnosis of exclusion. Genome scanning linkage studies have identified numerous putative loci but the strongest evidence currently supports susceptibility loci on chromosomes 2q, 12q, 20q, and 1q. The gene on 2q has been identified as calpain 10, and an intronic SNP accounts for the linkage observed in the Mexican-American population in which it was mapped (p. 146). Missense variants in the PPARG (P12A), KCNJ11 (E23K), IPF-1 (D76N) and HNF-1α (G319S) genes are associated with a modest increased risk of T2DM (p. 147), but the relative importance of these loci varies between populations.
Body_ID: P015035
Previous section
Bar end Bar end
page 231
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015017


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > DIABETES MELLITUS > ANIMAL MODELS FOR DIABETES
ANIMAL MODELS FOR DIABETES
Body_ID: HC015020
page 231
0
page 232
Body_ID: P0232
A number of spontaneously occurring animal models for diabetes have been identified which include the non-obese diabetic (nod) mouse for T1DM and the obese diabetic (ob) mouse and GK rat for T2DM. Studies of the genetics of the tendency to diabetes in these animal models are consistent with a minimum of two and up to six or more genes being involved, suggesting that orthologous regions for genes for which linkage is shown would be candidate regions for genes leading to diabetes susceptibility in humans.
Body_ID: P015036
Previous section
Bar end Bar end
pages 231 - 232
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015020


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HYPERTENSION
HYPERTENSION
Body_ID: HC015021
Various studies have shown that between 10% and 25% of the population is hypertensive but the prevalence is age dependent, with up to 40% of 75-79-year-olds being hypertensive. Hypertension leads to an increased morbidity and mortality through a greater risk of stroke, coronary artery and renal disease. Blood pressure may contribute up to 50% of the global cardiovascular epidemic. There is substantial evidence that treatment of hypertension prevents the development of these complications.
Body_ID: P015037
Persons with hypertension fall into two groups. In one the onset is usually in early adult life and is a consequence of another disorder, such as kidney disease or abnormalities of certain endocrine glands. This is referred to as secondary hypertension. In the second, more common group hypertension usually begins in middle age and there is no recognized cause. This is known as essential hypertension. The following discussion is concerned with only essential hypertension.
Body_ID: P015038
Previous section
Bar end Bar end
page 232
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015021


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HYPERTENSION > ENVIRONMENTAL FACTORS IN HYPERTENSION
ENVIRONMENTAL FACTORS IN HYPERTENSION
Body_ID: HC015022
Environmental factors, such as high sodium levels in the diet, obesity, alcohol intake and reduced exercise, are recognized as being associated with an increased risk of hypertension. Hypertension is also more prevalent in persons from poorer socioeconomic groups. Studies of adopted children have shown lower correlation of their blood pressure with their biological parents than with children remaining with their biological parents. In addition, migration studies involving persons moving from a population with a low prevalence to one with a high prevalence of hypertension have shown that the immigrant group acquires the frequency of hypertension of their new population group during the course of one to two generations. This suggests that environmental factors are of major importance in the etiology of hypertension.
Body_ID: P015039
Previous section
Bar end Bar end
page 232
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015022


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HYPERTENSION > GENETIC FACTORS IN HYPERTENSION
GENETIC FACTORS IN HYPERTENSION
Body_ID: HC015023
Body_ID: T015004
Table 15-4. Recurrence risks for hypertension
Body_ID: None
Group | %
Body_ID: T015004.50
Population | 5
Body_ID: T015004.100
2 Normotensive parents | 4
Body_ID: T015004.150
1 Hypertensive parent | 8-28
Body_ID: T015004.200
2 Hypertensive parents | 25-45
Body_ID: T015004.250
Body_ID: T015004.300
Body_ID: T015004

From Burke W, Motulsky A G Hypertension. Chapter 10 in King, Rotter and Motulsky 1992
Body_ID: None
Family and twin studies have shown that hypertension is familial (Table 15.4) and that blood pressure correlates with the degree of relationship (Table 15.4). These findings suggest the importance of genetic factors in the etiology of hypertension. In addition, there are differences in the prevalence of hypertension between populations, hypertension being more common in persons of Afro-Caribbean origin and less common in Eskimos, Australian Aborigines and Central and South American Indians.
Body_ID: P015040
Previous section
Bar end Bar end
page 232
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015023


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HYPERTENSION > POSSIBLE SINGLE-GENE MODELS OF INHERITANCE
POSSIBLE SINGLE-GENE MODELS OF INHERITANCE
Body_ID: HC015024
If blood pressure measurements are made on a large enough number of persons, the results are normally distributed and show no evidence of any bimodality. Hypertension could therefore be considered to represent one extreme of the normal distribution curve and to be due to the action of many genes that interact with environmental factors, consistent with a multifactorial or polygenic basis.
Body_ID: P015041
Another school of thought considers that essential hypertension could be due to a common dominant gene. It is argued that if essential hypertension is a disorder of middle age resulting from the action of a dominant gene, it would be expected that the siblings of hypertensive patients would segregate into two groups: those who inherit the gene for hypertension and those who do not. Analysis of blood pressure readings from siblings of persons known to have hypertension, excluding as far as possible cases of secondary hypertension by choosing all cases from the age group 45-60 years, showed that the blood pressure values of the siblings were not normally distributed but had a bimodal distribution, with two peaks corresponding to systolic blood pressures of 130 and 160 mmHg (Fig. 15.2). This suggested that those with systolic blood pressure values around 130 mmHg had inherited the normal gene, whereas those with systolic blood pressure values around 160 mmHg had inherited the gene for hypertension.
Body_ID: P015042
page 232
0
page 233
Body_ID: P0233
Body_ID: P015044
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F015002
Figure 15.2 Distribution of systolic blood pressures in 252 siblings of persons aged 45-60 with hypertension. (After Platt R 1959 Lancet ii: 57, with permission.)
Much of the controversy between these two schools of thought concerning the hereditary nature of hypertension revolves around the definition of bimodality. Critics of the single-gene theory claim that what others have interpreted as bimodality are merely irregularities in the distribution curve that are of no significance. It is argued that with small sample sizes the distribution curve of any variable can show small dips and irregularities, and that if a large enough sample is taken then the resultant distribution curve would be less likely to show any evidence of bimodality.
Body_ID: P015043
Previous section
Bar end Bar end
pages 232 - 233
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015024


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HYPERTENSION > BIOCHEMICAL STUDIES
BIOCHEMICAL STUDIES
Body_ID: HC015025
Biochemical studies supported the possibility of a common autosomal dominant gene being responsible for hypertension. Dietary salt has long been recognized as a contributory factor in hypertension and a salt-free diet has been used in its treatment. In some persons with hypertension there appeared to be defective extrusion of sodium from red cells because of an abnormality in the sodium-potassium cotransport in the red cell membrane, resulting in an increased intracellular sodium. This defect was proposed as a major biochemical determinant of hypertension on the basis that this could reflect a generalized membrane abnormality in vessel walls. Family studies showed that this abnormality appeared to be inherited in an autosomal dominant manner.
Body_ID: P015045
In communities that use little salt the incidence of hypertension is less than, for example, among the Japanese, who eat large amounts of salty foods. It was proposed that individuals with a defect in sodium-potassium cotransport can eat little salt and develop hypertension. Conversely, persons with normal cotransport can eat large amounts of salt yet remain normotensive.
Body_ID: P015046
A second assay of red cell ion transport was developed, known as the sodium-lithium countertransport system. This involved loading red blood cells with lithium View drug information and measuring the rate of efflux of lithium View drug information from the red cells in high and low sodium concentrations. Increased sodium-lithium countertransport correlated positively with hypertension. Studies of the correlation of sodium-lithium countertransport in different types of biological relatives of hypertensives were compatible with a genetic rather than an environmental basis. Segregation analysis testing different models of inheritance suggested that sodium-lithium countertransport was compatible with a recessive gene of major effect on a polygenic background.
Body_ID: P015047
Studies in North American individuals of Afro-Caribbean origin suggested that differences in sodium-lithium countertransport were not as important a factor in that population as in other population groups, even though they were twice as likely to develop hypertension as North Americans of Caucasian origin. This emphasized the importance of possible differences between various population groups in genetic susceptibility.
Body_ID: P015048
A third assay, known as the ouabain-sensitive sodium-potassium ATPase system, was investigated as a possible indicator of genetic susceptibility. Attempts to correlate the findings from these various assay systems have not been straightforward, and it is fair to say that these findings have not provided clear evidence for the role of a single gene of major importance in determining predisposition to essential hypertension.
Body_ID: P015049
Previous section
Bar end Bar end
page 233
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015025


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HYPERTENSION > ASSOCIATED RISK FACTORS
ASSOCIATED RISK FACTORS
Body_ID: HC015026
The renin-angiotensin system is integrally involved in the biological control of blood pressure and would seem to provide an obvious series of candidate susceptibility genes for hypertension.
Body_ID: P015050
The renin-angiotensin system
Body_ID: HC015027
Renin catalyses the cleavage of angiotensinogen to angiotensin I, which is converted to angiotensin II by the angiotensin I converting enzyme (ACE).
Body_ID: P015051
Renin gene
Body_ID: HC015028
The renin-angiotensin system is rate limiting in angiotensin II production. Although one study has shown that approximately one-third of persons with essential hypertension have elevated renin levels compared to normotensive controls, no association between renin gene polymorphisms or renin levels and hypertension has been demonstrated in a number of different studies.
Body_ID: P015052
Angiotensinogen gene
Body_ID: HC015029
page 233
0
page 234
Body_ID: P0234
Angiotensinogen is the substrate for renin. Correlation between angiotensinogen levels and blood pressure suggested that it could have a role in hypertension. Two studies of a microsatellite dinucleotide polymorphism in the 3'; end of the angiotensinogen gene in hypertensive sibling pairs in the USA and France showed a significant frequency of allele sharing in hypertensive sibling pairs. A polymorphic sequence variant has been identified in the angiotensinogen gene that leads to methionine View drug information or threonine being present at position 235 in the angiotensinogen protein. The threonine variant has been found to be associated with increased angiotensinogen levels and hypertension in a number of different studies.
Body_ID: P015053
Angiotensin I gene
Body_ID: HC015030
There is evidence that the angiotensin I gene contributes to the normal control of blood pressure, as well as polymorphic variants in the gene being associated with hypertension in studies of some populations.
Body_ID: P015054
Angiotensin I converting enzyme
Body_ID: HC015031
Angiotensin I converting enzyme (ACE) converts angiotensin I into angiotensin II and inactivates bradykinin. ACE levels can vary as much as fivefold between different individuals. The variation in ACE levels is, in part, associated with the presence or absence of a polymorphic DNA deletion (D)/insertion (I) in the ACE gene (p. 236), with individuals homozygous for the D allele having ACE levels twice as high as those homozygous for the I allele. A number of different association studies of the ACE polymorphisms with hypertension have not shown consistent results, suggesting they do not play a major role in determining blood pressure.
Body_ID: P015055
Angiotensin II type 1 receptor
Body_ID: HC015032
The angiotensin II type 1 receptor mediates the biological and physiological effects of the renin-angiotensin system and is, therefore, an obvious candidate gene for genetic susceptibility to hypertension. Increased activity of the receptor could lead to hypertension. Preliminary studies have shown a possible association between hypertension and polymorphic variants in the angiotensin II type 1 receptor.
Body_ID: P015056
Previous section
Bar end Bar end
pages 233 - 234
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015026


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HYPERTENSION > PREGNANCY-INDUCED HYPERTENSION
PREGNANCY-INDUCED HYPERTENSION
Body_ID: HC015033
Women who develop pre-eclampsia in pregnancy were thought to have an increased risk of hypertension after the pregnancy. A familial tendency to pre-eclampsia is well recognized. Hormonal influences, such as the elevated estrogen levels of pregnancy, are associated with stimulation of angiotensinogen expression. Preliminary evidence of inherited variation in the angiotensinogen gene has been demonstrated in familial pre-eclampsia.
Body_ID: P015057
Previous section
Bar end Bar end
page 234
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015033


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HYPERTENSION > ANIMAL MODELS
ANIMAL MODELS
Body_ID: HC015034
Animal models of hypertension, such as the SA locus and the α-adducin gene, identified from strains of genetically hypertensive rats, have led to the suggestion that the orthologous regions could contain susceptibility loci for hypertension in humans.
Body_ID: P015058
Previous section
Bar end Bar end
page 234
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015034


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HYPERTENSION > SUSCEPTIBILITY GENES
SUSCEPTIBILITY GENES
Body_ID: HC015035
To date, there is some evidence for three loci contributing to the predisposition to hypertension, one on the long arm of chromosome 17 (HYT1), another on chromosome 16 that is homologous to the SA locus in rats (HYT3), and one-third on the long arm of chromosome 15 (HYT2). A recent genome-wide scan in 2010 affected sibling pairs (p. 144) failed to confirm these loci but found a major locus on 6q and minor loci on 2q, 5q and 9q.
Body_ID: P015059
Previous section
Bar end Bar end
page 234
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015035


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > CORONARY ARTERY DISEASE
CORONARY ARTERY DISEASE
Body_ID: HC015036
Coronary artery disease is a major cause of morbidity and mortality, accounting for up to 50% of deaths in many of the developed countries. It results from atherosclerosis, a process taking place over many years which involves deposition of lipid in the subendothelial space (intima) of arteries with a consequent narrowing of their lumina. The first stage involves the deposition of lipid in the arterial wall that is determined by hemodynamic factors. Monocytes adhere to areas of the endothelial surface of arterial walls with lipid deposits and enter the vessel wall, proliferate and differentiate into macrophages. The macrophages scavenge the lipids, producing the classic fatty streaks, and through the action of cytokines, growth factors and adhesion molecules induce smooth muscle proliferation and the formation of extracellular matrix that results in the development of the fibrous atherosclerotic plaques. The narrowing of the coronary arteries compromises the metabolic needs of the heart muscle, leading to myocardial ischemia which, if severe, results in myocardial infarction.
Body_ID: P015060
Previous section
Bar end Bar end
page 234
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015036


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > CORONARY ARTERY DISEASE > LIPID METABOLISM
LIPID METABOLISM
Body_ID: HC015037
The metabolic pathways by which the body absorbs, synthesizes, transports and catabolizes dietary and endogenous lipids are complex. Lipids are packaged in intestinal cells as a complex with various proteins known as apolipoproteins to form triglyceride-rich chylomicrons. These are secreted into the lymph and transported to the liver, where, in association with endogenous synthesis of triglyceride and cholesterol, they are packaged and secreted into the circulation as triglyceride-rich very low-density lipoproteins (VLDLs). VLDL is degraded to intermediate-density lipoprotein (IDL), which is further broken down into cholesterol-rich low-density lipoprotein (LDL). High-density lipoproteins (HDLs) are formed from lipoproteins secreted by the liver, chylomicrons and VLDL remnants.
Body_ID: P015061
page 234
0
page 235
Body_ID: P0235
Body_ID: T015005
Table 15-5. Coefficient of correlation for blood pressure in various relatives
Body_ID: None
Group | Correlation coefficient
Body_ID: T015005.50
Siblings | 0.12-0.34
Body_ID: T015005.100
Parent/child | 0.12-0.37
Body_ID: T015005.150
Dizygotic twins | 0.25-0.27
Body_ID: T015005.200
Monozygotic twins | 0.55-0.72
Body_ID: T015005.250
Body_ID: T015005.300
Body_ID: T015005

From Burke W, Motulsky A G Hypertension. Chapter 10 in King, Rotter and Motulsky 1992
Body_ID: None
High levels of LDLs are associated with an increased risk of coronary artery disease. Conversely, high levels of HDLs are inversely correlated with a risk of coronary artery disease. Consequently, the LDL:HDL ratio has been used as a risk predictor for coronary artery disease and as an indicator for therapeutic intervention.
Body_ID: P015062
Previous section
Bar end Bar end
pages 234 - 235
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015037


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > CORONARY ARTERY DISEASE > EPIDEMIOLOGY OF CORONARY ARTERY DISEASE
EPIDEMIOLOGY OF CORONARY ARTERY DISEASE
Body_ID: HC015038
The incidence of coronary artery disease varies greatly between different population groups, being one-sixth as common in Japan as in many Western countries. These differences can, in part, be attributed to well-known environmental risk factors. Support for this comes from the results of migration studies which show that persons moving from populations with a low risk of coronary artery disease to areas with a high risk acquire the higher risk of their new population group within 10-20 years.
Body_ID: P015063
Coronary artery disease can occur secondary to other diseases, such as diabetes mellitus and hypertension. It is also more common in males than in females. After the menopause, the risk for females increases and approaches that of males within 10-15 years as a result of the associated hormonal changes.
Body_ID: P015064
Although there are well-recognized environmental factors associated with an increased risk of developing coronary artery disease, it is clear that genetic factors are also important in its etiology.
Body_ID: P015065
Previous section
Bar end Bar end
page 235
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015038


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > CORONARY ARTERY DISEASE > FAMILY AND TWIN STUDIES
FAMILY AND TWIN STUDIES
Body_ID: HC015039
The familial nature of coronary artery disease has been recognized since the early part of the twentieth century. The risk to a first-degree relative of a person with premature coronary artery disease, defined as occurring before age 55 in males and age 65 in females, varies between two and seven times that for the general population (Table 15.6). Twin studies of concordance for coronary artery disease vary from 15% to 25% for dizygotic twins and from 39% to 48% for monozygotic twins. Although these figures support the involvement of genetic factors, the low concordance rate for monozygotic twins clearly supports the importance of environmental factors.
Body_ID: P015066
Body_ID: T015006
Table 15-6. Recurrence risks for premature coronary artery disease
Body_ID: None
Proband | Relative risk
Body_ID: T015006.50
Male (< 55 years)
Body_ID: T015006.100
Brother | 5
Body_ID: T015006.150
Sister | 2.5
Body_ID: T015006.200
Female (< 65 years)
Body_ID: T015006.250
Siblings | 7
Body_ID: T015006.300
Body_ID: T015006.350
Body_ID: T015006

Data from Slack J, Evans K A 1966 The increased risk of death from ischaemic heart disease in first degree relatives of 121 men and 96 women with ischaemic heart disease. J Med Genet 3: 239-257
Body_ID: None
Previous section
Bar end Bar end
page 235
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015039


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > CORONARY ARTERY DISEASE > SINGLE-GENE DISORDERS OF LIPID METABOLISM LEADING TO CORONARY ARTERY DISEASE
SINGLE-GENE DISORDERS OF LIPID METABOLISM LEADING TO CORONARY ARTERY DISEASE
Body_ID: HC015040
Although there are a number of individually rare inherited disorders of specific lipoproteins, levels of the various lipoproteins and the hyperlipidemias are determined by a complex interaction of genetic and environmental factors. Family studies of some of the hyperlipidemias are, however, consistent with a single gene being a major factor determining genetic susceptibility.
Body_ID: P015067
Familial combined hyperlipidemia
Body_ID: HC015041
The most common disorder of lipid metabolism associated with an increased risk of early coronary artery disease is familial combined hyperlipidemia (FCH). FCH affects 1 in 200 of the population, is inherited as an autosomal dominant disorder, is associated with elevated triglyceride and cholesterol levels and accounts for approximately 10% of premature coronary artery disease. It has been shown to be genetically heterogeneous, with at least four loci being involved.
Body_ID: P015068
Familial hypercholesterolemia
Body_ID: HC015042
The best known disorder of lipid metabolism is familial hypercholesterolemia (FH) (p. 170). FH is associated with a significantly increased risk of early coronary artery disease and is inherited as an autosomal dominant disorder. It has been estimated that about 1 person in 500 in the general population, and about 1 in 20 persons presenting with early coronary artery disease, are heterozygous for a mutation in the gene for FH. Molecular studies in FH have revealed that it is due to a variety of defects in the number, function or processing of the LDL receptors on the cell surface (p. 170).
Body_ID: P015069
Previous section
Bar end Bar end
page 235
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015040


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > CORONARY ARTERY DISEASE > ASSOCIATED RISK FACTORS
ASSOCIATED RISK FACTORS
Body_ID: HC015043
page 235
0
page 236
Body_ID: P0236
For the majority of persons their risk of coronary artery disease is multifactorial or polygenic in origin. A variety of different genetic and environmental risk factors have been identified that predispose to early onset of the atherosclerotic process. Well-publicized environmental risk factors include lack of exercise, dietary cholesterol and smoking. The advice with respect to the potential for prevention of developing coronary artery disease for these factors is obvious.
Body_ID: P015070
Lipoprotein polymorphisms
Body_ID: HC015044
A number of inherited polymorphisms of the apolipoproteins of the plasma lipoproteins involved in the transport of lipids have been found to be associated with an increased risk of coronary artery disease.
Body_ID: P015071
Apolipoprotein E
Body_ID: HC015045
Apolipoprotein E (apo E) is a major protein constituent of two of the classes of plasma lipoprotein involved in the transport and metabolism of lipids. It binds with the LDL receptors on cell surfaces that are responsible for cholesterol uptake by the cell. Polymorphic variants of apo E have been shown to be associated with elevated cholesterol levels and an increased risk of early coronary artery disease.
Body_ID: P015072
Lipoprotein a
Body_ID: HC015046
Lipoprotein a (Lp(a)) is a glycoprotein which binds to apolipoprotein B (apo B). Apo B is the principal apolipoprotein constituent of LDL, the major lipoprotein involved in cholesterol transport. Lp(a) is highly polymorphic and also shows variation in levels of up to 1000-fold in the population. Elevated Lp(a) levels and certain Lp(a) polymorphic variants are associated with elevated plasma cholesterol levels and an increased risk of early coronary artery disease. Of interest is that Lp(a) has sequence homology with one of the fibrinolytic enzymes, plasminogen.
Body_ID: P015073
Angiotensin I converting enzyme
Body_ID: HC015047
Individuals assessed as being at low risk for coronary artery disease by the common associated risk factors, such as environmental and lipoprotein polymorphisms, who, have had a history of myocardial infarction, are more likely to be homozygous for the D (deletion) allele of the angiotensin I converting enzyme (ACE) (p. 234) than to be heterozygous or homozygous for the I (insertion) allele.
Body_ID: P015074
Previous section
Bar end Bar end
pages 235 - 236
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015043


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > CORONARY ARTERY DISEASE > ANIMAL MODELS FOR CORONARY ARTERY DISEASE
ANIMAL MODELS FOR CORONARY ARTERY DISEASE
Body_ID: HC015048
The demonstration that the Watanabe heritable hyperlipidemic (WHHL) rabbit is due to a mutation in the LDL receptor has allowed its use for the evaluation of various therapeutic modalities, including hepatocyte grafts and gene therapy. Although Lp(a) is present only in primates, the generation of a transgenic mouse, allowed the demonstration that the major effect of Lp(a) is the inhibition of the conversion of plasminogen to plasmin, resulting in reduced fibrinolysis, and this is probably the basis of the increased risk of coronary artery disease.
Body_ID: P015075
Previous section
Bar end Bar end
page 236
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015048


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > CORONARY ARTERY DISEASE > SUSCEPTIBILITY GENES
SUSCEPTIBILITY GENES
Body_ID: HC015049
Genome-wide scans have highlighted two predominant loci at 2q34-37 and 3q26-27. The 2q locus encompasses several candidate genes, including the uridine diphosphate glycosyltransferase 1 (UGT1A1) gene. A promoter variant in this gene causes increased bilirubin levels in patients with Gilbert syndrome, and the association of reduced bilirubin levels with coronary artery disease supports UGT1A1 as a candidate gene. Meta-analysis of four genome-wide scans found the strongest evidence for linkage at 3q26-27, but no gene has yet been identified.
Body_ID: P015076
Previous section
Bar end Bar end
page 236
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015049


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > EPILEPSIES
EPILEPSIES
Body_ID: HC015050
Epilepsy is a brain disorder characterized by recurrent and unprovoked seizures. It may be an isolated feature in a patient, part of a disease, or indeed part of a syndrome. Seizures may be partial (focal) or generalized (absences or tonic-clonic seizures. Up to 10% of the population suffer some sort of seizure in their lifetimes and about 3% develop epilepsy by age 75. The causes of epilepsy are extremely heterogeneous, including acquired brain damage from head injury, meningitis, encephalitis and birth asphyxia. However, overall it is recognized that a genetic etiology is present in about 40% of cases, and in the absence of a positive family history the general risk of epilepsy to the offspring of those affected is approximately 4%. Familial clustering occurs in some types, thus providing strong evidence for Mendelian forms of epilepsy.
Body_ID: P015077
The classification of the non-acquired epilepsies is potentially very confusing because there are many ways in which a classification might be structured. The internationally agreed classification begins with the type of seizure, whether partial or generalized, then moves on to whether the causation is idiopathic (no known underlying cause), symptomatic (the consequence of a known CNS disorder), or cryptogenic (presumed to be symptomatic but no cause identified (Table 15.7).
Body_ID: P015078
Previous section
Bar end Bar end
page 236
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015050


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > EPILEPSIES > EPILEPSY AND CHROMOSOME ABERRATIONS
EPILEPSY AND CHROMOSOME ABERRATIONS
Body_ID: HC015051
page 236
0
page 237
Body_ID: P0237
Body_ID: T015007
Table 15-7. A simplified general classification of epilepsies
Body_ID: None
Partial (focal)
Body_ID: T015007.50
Idiopathic
Body_ID: T015007.100
Autosomal dominant nocturnal frontal lobe epilepsy
Body_ID: T015007.150
Familial temporal lobe epilepsy
Body_ID: T015007.200
Symptomatic
Body_ID: T015007.250
Generalized
Body_ID: T015007.300
Idiopathic
Body_ID: T015007.350
Benign neonatal familial convulsions
Body_ID: T015007.400
Juvenile myoclonic epilepsy
Body_ID: T015007.450
Cryptogenic
Body_ID: T015007.500
West syndrome (infantile spasms)
Body_ID: T015007.550
Lennox-Gastaut syndrome
Body_ID: T015007.600
Symptomatic
Body_ID: T015007.650
Neurocutaneous syndromes (tuberous sclerosis)
Body_ID: T015007.700
Developmental syndromes (lissencephaly syndromes, Rett syndrome)
Body_ID: T015007.750
Metabolic disorders (pyridoxine dependency, mitochondrial disorders, urea View drug information cycle disorders, leukodystrophies)
Body_ID: T015007.800
Progressive myoclonic epilepsies
Body_ID: T015007.850
Unverricht-Lundborg disease
Body_ID: T015007.900
Lafora disease
Body_ID: T015007.950
Epilepsies and syndromes: undetermined partial or focal
Body_ID: T015007.1000
Special syndromes
Body_ID: T015007.1050
Situation-related seizures (febrile seizures)
Body_ID: T015007.1100
Body_ID: T015007
Body_ID: None
Nearly all chromosome disorders include significant neurodevelopmental delay and therefore some form of cerebral dysgenesis, even though magnetic resonance imaging may show normal features. The conditions in which seizures are particularly frequent include Angelman syndrome (deletion 15q11.2) (p. 119), ring chromosome 20, Miller-Dieker (lissencephaly) syndrome (deletion 17p13), tetrasomy 15q, deletion 1p36 syndrome (p. 279), Wolf-Hirschhorn syndrome (deletion 4p) (p. 274), and Pallister-Killian syndrome (tertrasomy 12p).
Body_ID: P015079
Previous section
Bar end Bar end
pages 236 - 237
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015051


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > EPILEPSIES > SYMPTOMATIC MENDELIAN EPILEPSIES
SYMPTOMATIC MENDELIAN EPILEPSIES
Body_ID: HC015052
This group includes tuberous sclerosis, an autosomal dominant condition in which a number of different seizure types occur, including infantile spasms, Lennox-Gastaut syndrome (multiple complex seizures) and generalized tonic-clonic seizures. The presence of cortical 'tubers' leads to seizures. In the lissencephalies the normal gyrations and folds of the cerebral cortex are lost, and the surface of the brain is essentially smooth. Miller-Dieker syndrome is 'classic' lissencephaly, with mental retardation and abnormal facial features. It may be due to a hemizygous deletion of, or mutation in, the LIS1 gene at 17p13. Unverricht-Lundborg disease (ULD) and Lafora disease (LD) are both progressive myoclonic epilepsies with neurodegeneration, following autosomal recessive inheritance. They are due to mutations in the cystatin B gene (ULD) and EPM2A and NHLRC1 genes (LD).
Body_ID: P015080
Epilepsy and ion channels
Body_ID: HC015053
Ion channels are membrane-spanning proteins forming selective pores for Na+, K+, Cl-or Ca2+ ions. They regulate cell excitability, particularly in the central nervous system, skeletal and heart muscle; mutations in the genes encoding these proteins give rise to the so-called 'channelopathies'.
Body_ID: P015081
An increasing number of idiopathic epilepsy syndromes belong to this group. Autosomal dominant benign familial neonatal convulsions are caused by mutations in the potassium channel genes - KCNQ2 and KCNQ3 - whilst autosomal dominant nocturnal frontal lobe epilepsy is caused by mutations in the neuronal nicotinic acetylcholine receptor genes - CHRNA4 and CHRNA2 - which probably reduce permeability for Ca2+ ions. Mutations in sodium channel genes - SCN1A and SCN1B -have been found in generalized epilepsy with febrile seizures. Mutations in a chloride channel gene - CLCN2 - have been found in a family with juvenile absence epilepsy.
Body_ID: P015082
Previous section
Bar end Bar end
page 237
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015052


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > EPILEPSIES > NON-MENDELIAN EPILEPSIES
NON-MENDELIAN EPILEPSIES
Body_ID: HC015054
In these large groups of epilepsies, which includes juvenile myoclonic epilepsy, benign childhood epilepsy, and the absence epilepsies, a genetic contribution is well recognized through family studies but, as with many complex traits, gene identification has proved elusive, though there is evidence for linkage to 15q in some studies.
Body_ID: P015083
Previous section
Bar end Bar end
page 237
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015054


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > SCHIZOPHRENIA
SCHIZOPHRENIA
Body_ID: HC015055
Schizophrenia is a serious psychotic illness with an onset usually in late adolescence or early adult life. It is characterized by grossly disorganized thought processes and behavior, together with a marked deterioration of social and occupational functioning, and can be accompanied by hallucinations and delusions.
Body_ID: P015084
Previous section
Bar end Bar end
page 237
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015055


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > SCHIZOPHRENIA > EPIDEMIOLOGY
EPIDEMIOLOGY
Body_ID: HC015056
Schizophrenia is a principal cause of chronic mental illness. There is a 1% lifetime risk for a person to develop schizophrenia and at any one time approximately 0.2% of the population is affected. Schizophrenia occurs more commonly in individuals of poorer socioeconomic status and has an earlier age of onset and worse prognosis in males. There is an excess of winter births in schizophrenic individuals which has suggested that environmental factors, such as certain viral infections or nutritional factors, could be contributory.
Body_ID: P015085
Previous section
Bar end Bar end
page 237
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015056


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > SCHIZOPHRENIA > EVIDENCE FOR GENETIC FACTORS
EVIDENCE FOR GENETIC FACTORS
Body_ID: HC015057
page 237
0
page 238
Body_ID: P0238
The nature and extent of the genetic contribution to schizophrenia is not clear. This is partly because of past and continuing controversy concerning the definition of schizophrenia and the term schizoid. The latter term refers to the schizophrenia-like traits often seen in relatives of schizophrenics. The problem arises because clinical criteria to distinguish schizoid from normal personality are lacking. For the sake of simplicity we can regard the term schizoid as referring to a person with the fundamental symptoms of schizophrenia but in a milder form. It has been estimated that roughly 4% of the general population have schizophrenia or a schizoid personality disorder.
Body_ID: P015086
Family and twin studies
Body_ID: HC015058
The results of several studies of the prevalence of schizophrenia and schizoid disorder among the relatives of schizophrenics are summarized in Table 15.8. If only schizophrenia is considered, the concordance rate for identical twins is only 46%, suggesting the importance of environmental factors. If, however, schizophrenia and schizoid personality disorder are considered together, then almost 90% of identical co-twins are concordant.
Body_ID: P015087
Adoption studies
Body_ID: HC015059
Other evidence that provides compelling support for genetic factors in the causation of schizophrenia is provided by the results of adoption studies. The nature of schizophrenia can result in disruption of the family, with children being placed with adoptive parents. Any differences in the frequency of schizophrenia between individuals adopted away from their biological parents and their siblings can help to differentiate genetic and environmental influences.
Body_ID: P015088
Body_ID: T015008
Table 15-8. Proportions (%) of first-degree relatives of individuals with schizophrenia who are similarly affected or have a schizoid disorder
Body_ID: None
Proportion (%) of relatives
Body_ID: T015008.50
Relatives | Schizophrenia* | Schizoid | Total schizophrenia + schizoid
Body_ID: T015008.100
Identical twins | 46 | 41 | 87
Body_ID: T015008.150
Offspring (of 1 schizophrenic) | 16 | 33 | 49
Body_ID: T015008.200
Siblings | 14 | 32 | 46
Body_ID: T015008.250
Parents | 9 | 35 | 44
Body_ID: T015008.300
Offspring (of 2 schizophrenics) | 34 | 32 | 66
Body_ID: T015008.350
General population | 1 | 3 | 4
Body_ID: T015008.400
Body_ID: T015008.450
Body_ID: T015008

*Age corrected
From Heston L L 1970 The genetics of schizophrenia and schizoid disease. Science 167: 249-256
Body_ID: None
In one study of 47 offspring of schizophrenic mothers separated shortly after birth, five of the offspring developed schizophrenia compared to none of 50 offspring of age- and sex-matched control mothers. Another study looked at the prevalence of schizophrenia in the relatives of adoptees who were schizophrenic compared to matched-control adoptees who were not schizophrenic. This showed a fivefold increase in the prevalence of schizophrenia in the biological relatives of the schizophrenic adoptees compared to biological relatives of the control adoptees, the prevalence in the latter group being the same as that seen in the adoptive relatives in both groups. Another study showed similar concordance rates of schizophrenia in identical twin offspring born to a schizophrenic parent, whether reared together or separated at birth. These findings provide compelling evidence that genetic factors are important in the causation of schizophrenia.
Body_ID: P015089
Previous section
Bar end Bar end
pages 237 - 238
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015057


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > SCHIZOPHRENIA > POSSIBLE SINGLE-GENE MODELS OF INHERITANCE
POSSIBLE SINGLE-GENE MODELS OF INHERITANCE
Body_ID: HC015060
What interpretation can be put on these results? The simplest would be that schizophrenia and schizoid disorders are both inherited as an autosomal dominant trait with almost complete penetrance. The idea that schizophrenia and schizoid disorders represent a single genetic disease is supported by their clinical similarity and the fact that both occur with almost equal frequency in identical co-twins of schizophrenics. If the two conditions are considered together, then the proportion of affected first-degree relatives fits well with the hypothesis of autosomal dominant inheritance, with 50% of first-degree relatives of an affected individual and 75% of the offspring of two affected individuals being affected. However, the proportion of more distant relatives being affected does not fit this mode of inheritance so well.
Body_ID: P015090
Schizophrenia has been associated with a number of complex traits, such as body build and intelligence. It is clear from twin studies and other findings that environmental factors also play an important part in the etiology of schizophrenia. The prevalence of schizophrenia among close relatives could partly be the result of sharing a common environment, but most investigators consider that schizophrenia is, in fact, determined in a multifactorial manner, the genetic contribution being on a polygenic basis.
Body_ID: P015091
Previous section
Bar end Bar end
page 238
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015060


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > SCHIZOPHRENIA > LINKAGE AND ASSOCIATION STUDIES
LINKAGE AND ASSOCIATION STUDIES
Body_ID: HC015061
page 238
0
page 239
Body_ID: P0239
The observation of differences in concentrations of neurotransmitter substances, such as dopamine or 5-hydroxytryptamine (serotonin), in various parts of the brains of schizophrenics at autopsy, and the pharmacological action of antipsychotic drugs, has suggested that genes for CNS neurotransmitter substances and their receptors could be possible candidate genes for linkage studies. No confirmed linkage has been found, but some studies have shown evidence of possible associations with particular allelic variants, e.g. the 5-hydroxytryptamine type 2a receptor.
Body_ID: P015092
The report of a proband and his maternal uncle with schizophrenia, both of whom had an unbalanced translocation leading to partial trisomy for part of the long arm of chromosome 5, led molecular geneticists to look for linkage to that region of the genome in schizophrenia. There were, however, conflicting results. In several Icelandic and two English families with schizophrenia there was evidence supporting linkage of schizophrenia to DNA markers on the long arm of chromosome 5, but studies in Swedish, Scottish and North American families did not show linkage to this locus (SCZD1). It is a similar story for a 30-50 cM region on chromosome 6p, which includes the HLA locus. In some populations, in particular an Irish family with many affected members, linkage was promising but not subsequently borne out by studies in other families, including further Irish kindreds. Overall, a dozen or so loci show some significance through linkage studies but it is thought likely that different susceptibility loci are present in different populations. A number of other cytogenetic abnormalities have been reported with familial schizophrenia, most of which appear to have been coincidental rather than causal, although a locus on the long arm of chromosome 11 (SCZD2) has been reported to be associated with a predisposition to schizophrenia in a number of studies.
Body_ID: P015093
The highest risk factor for schizophrenia is for the monozygotic twin of an affected co-twin, followed by being the child of two schizophrenic parents. A similar risk also applies to individuals with deletion 22q11 (DiGeorge/Sedlácková/velocardiofacial) syndrome. This chromosome region has therefore been of great interest and systematic approaches have focused on the genes encoding PRODH (proline dehydrogenase) and COMT (catechol-O-methyl transferase). Once again, however, promising results from some studies have not been replicated in others, and if one thing is clear, it is that there are no simple solutions to the cause(s) of schizophrenia.
Body_ID: P015094
Integration link: Schizophrenia - treatment Integration Link
Taken from Clinical Medicine 5E

Previous section
Bar end Bar end
pages 238 - 239
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015061


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > SCHIZOPHRENIA > ANTICIPATION
ANTICIPATION
Body_ID: HC015062
More recently, observations in several studies of an earlier age of onset and an increase in severity in affected individuals in subsequent generations with familial schizophrenia have suggested the possibility of anticipation (p. 116). Although care has to be taken with regard to possible ascertainment bias, these observations introduce unstable mutations (p. 24) as a possible mutational mechanism.
Body_ID: P015095
Previous section
Bar end Bar end
page 239
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015062


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > AFFECTIVE DISORDERS
AFFECTIVE DISORDERS
Body_ID: HC015063
Affective disorders include purely depressive, or unipolar illness, and manic-depressive or bipolar illness. Both are episodic disorders characterized by a persistent lowering of feeling, emotion and desire, resulting in difficulty in performing routine tasks at the usual rate and expected quality. The manic phase of bipolar illness is characterized by elevation of affect, euphoric emotions, pathological desire and rapid speech. In the absence of a laboratory test a diagnosis is made on clinical grounds using symptomology rating defined by the Diagnostic and Statisticial Manual (DSM) devised by the American Psychiatric Association. This is currently in its fourth revision (DSM IV). Manic-depressive illness is associated with a significant risk of suicide. Bipolar and unipolar illness show differences in the length and number of episodes and age of onset.
Body_ID: P015096
Previous section
Bar end Bar end
page 239
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015063


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > AFFECTIVE DISORDERS > EPIDEMIOLOGY
EPIDEMIOLOGY
Body_ID: HC015064
Affective disorders are universal, occurring in all societies. The lifetime risk of developing bipolar depressive illness is between 0.5% and 1%, while unipolar depressive illness ranges from 2% to 25%, the latter variation probably being due to different cultural and environmental influences.
Body_ID: P015097
Previous section
Bar end Bar end
page 239
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015064


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > AFFECTIVE DISORDERS > FAMILY STUDIES
FAMILY STUDIES
Body_ID: HC015065
Familial occurrence of affective disorders has been reported in a number of studies. Relatives of persons with unipolar and bipolar affective disorders have an increased risk of similar problems compared to the general population. Although there is a tendency for recurrence of the same type of affective disorder in affected relatives, unipolar depressive illness is the most common disorder in first-degree relatives of persons with both unipolar and bipolar affective disorder.
Body_ID: P015098
Previous section
Bar end Bar end
page 239
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015065


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > AFFECTIVE DISORDERS > TWIN STUDIES
TWIN STUDIES
Body_ID: HC015066
Concordance rates in monozygotic and dizygotic twins are 67% and 20%, respectively, being slightly higher for bipolar illness and lower for unipolar illness. Although concordance for the polarity of the affective disorder occurs in the majority of the familial recurrences, approximately one-quarter are for unipolar affective disorder when the proband has bipolar affective disorder, and vice versa.
Body_ID: P015099
Previous section
Bar end Bar end
page 239
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015066


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > AFFECTIVE DISORDERS > ADOPTION STUDIES
ADOPTION STUDIES
Body_ID: HC015067
page 239
0
page 240
Body_ID: P0240
The results of adoption studies, which have shown a high prevalence of affective disorder in the biological parents and other relatives of adoptees with bipolar affective disorder, support the concept that the majority of affective disorders have a genetic basis. In one study about 38% of adoptees whose biological mother had an affective disorder themselves had a similar disorder. This compares to a 9% frequency of affective disorder in those adoptees whose mothers were unaffected.
Body_ID: P015100
Previous section
Bar end Bar end
pages 239 - 240
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015067


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > AFFECTIVE DISORDERS > POSSIBLE SINGLE-GENE MODELS OF INHERITANCE
POSSIBLE SINGLE-GENE MODELS OF INHERITANCE
Body_ID: HC015068
The possibility of autosomal dominant, autosomal recessive and X-linked modes of transmission for affective disorders has been proposed in various different studies over the years. The results of segregation and population studies support the likelihood of affective disorders being genetically heterogeneous rather than being explained by a simple single-gene mode of inheritance. The excess of females with, and a deficiency of male to male transmission in, manic-depressive illness have suggested the possibility of a subgroup due to X-linked dominant inheritance. It has been suggested, however, that the lack of increased severity of the disorder in hemizygous males (p. 110) and the fact that affected males are less likely to reproduce do not provide formal support for this mode of inheritance.
Body_ID: P015101
Previous section
Bar end Bar end
page 240
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015068


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > AFFECTIVE DISORDERS > LINKAGE AND ASSOCIATION STUDIES
LINKAGE AND ASSOCIATION STUDIES
Body_ID: HC015069
Although the first suggestion of linkage in affective disorders was the observation of an increased rate of shared HLA haplotypes in sibling pairs with depressive illness, further studies separately analyzing unipolar and bipolar illness revealed less clear-cut findings. Analysis of families with manic-depressive illness in the Old Order Amish in Lancaster County in Pennsylvania suggested linkage to a locus on the short arm of chromosome 11. Subsequent reanalysis of the results of the families originally reported with further clinical follow-up, and analysis of additional individuals, resulted in the loss of the apparent linkage. Studies in other populations have failed to find linkage of manic-depressive illness to the short arm of chromosome 11.
Body_ID: P015102
Support for the possibility of X-linked inheritance of bipolar illness was first provided by reports of possible linkage to two loci on the different arms of the X chromosome, i.e. the colour blindness (p. 112) and the Xg blood group loci. Further studies of G6PD polymorphisms and DNA markers on the long arm of the X chromosome reported linkage covering a region of some 30-40 cM from Xq26 to Xq28. However, these early findings have not been supported by further work.
Body_ID: P015103
More recently, there have been reports of possible linkage to loci on both the long and short arms of chromosome 18. Further studies bearing reasonably significant results suggest linkage to chromosomes 12q23 and 21q22, but for all of these regions of interest confirmation will only come when convincing identification of a susceptibility gene is made.
Body_ID: P015104
Previous section
Bar end Bar end
page 240
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015069


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > AFFECTIVE DISORDERS > BIOCHEMICAL STUDIES
BIOCHEMICAL STUDIES
Body_ID: HC015070
A number of the neurotransmitters and their respective receptors have been suggested as possible candidate genes for affective disorders. These include the receptor for the major inhibitory neurotransmitter γ-aminobutyric acid on the long arm of chromosome 15 and one of the 5-hydroxytryptamine receptor genes on the long arm of chromosome 11 in the region in which linkage in the Old Order Amish was reported, as well as a number of the dopamine receptors.
Body_ID: P015105
Previous section
Bar end Bar end
page 240
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015070


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > AFFECTIVE DISORDERS > ANTICIPATION
ANTICIPATION
Body_ID: HC015071
Analysis of the age of onset and severity in familial bipolar illness has shown more severe illness and an earlier age of onset consistent with anticipation (p. 116), suggesting the possibility of unstable triplet repeat mutations being involved in the etiology of the disorder (p. 24).
Body_ID: P015106
Previous section
Bar end Bar end
page 240
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015071


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > ALZHEIMER DISEASE
ALZHEIMER DISEASE
Body_ID: HC015072
Dementia is characterized by an irreversible and progressive global impairment of intellect, memory, social skills and control of emotional reactions in the presence of normal consciousness. Dementia is etiologically heterogeneous, occurring secondary to both a variety of non-genetic causes, such as vascular disease and infections such as AIDS, as well as genetic causes. Alzheimer disease (AD) is the most common cause of dementia in persons with either early-onset dementia (less than the age of 60 years, or presenile) or late onset (greater than age 60 years, or senile). The classic neuropathological finding in persons with AD is the presence at postmortem examination of amyloid deposits in neurofibrillary tangles and neuronal or senile plaques. In addition, individuals with Down syndrome have an increased risk of developing dementia (p. 274), which, at postmortem, has identical CNS findings to those seen in persons with typical AD.
Body_ID: P015107
Integration link: Alzheimer's disease - diagnosis and management Integration Link
Taken from Clinical Medicine 5E

Previous section
Bar end Bar end
page 240
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015072


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > ALZHEIMER DISEASE > EPIDEMIOLOGY
EPIDEMIOLOGY
Body_ID: HC015073
Limited numbers of studies of the incidence and prevalence of AD are available owing to problems of ascertainment. Although it has been suggested that environmental factors could have a role in etiology, the risk of developing AD increases dramatically with age (Table 15.9).
Body_ID: P015108
page 240
0
page 241
Body_ID: P0241
Body_ID: T015009
Table 15-9. Estimates of age-specific cumulative prevalence of dementia
Body_ID: None
Age interval (years) | Prevalence (%)
Body_ID: T015009.50
<70 | 1.3
Body_ID: T015009.100
70-74 | 2.3
Body_ID: T015009.150
75-79 | 6.4
Body_ID: T015009.200
80-84 | 15.3
Body_ID: T015009.250
85-89 | 23.7
Body_ID: T015009.300
90-94 | 42.9
Body_ID: T015009.350
>95 | 50.9
Body_ID: T015009.400
Body_ID: T015009.450
Body_ID: T015009

From Heston L L Alzheimer's disease, Chapter 39 in King, Rotter and Motulsky 1992
Body_ID: None
Previous section
Bar end Bar end
pages 240 - 241
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015073


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > ALZHEIMER DISEASE > TWIN STUDIES
TWIN STUDIES
Body_ID: HC015074
Differences in the age of onset of AD in identical twins are consistent with the importance of environmental factors.
Body_ID: P015109
Previous section
Bar end Bar end
page 241
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015074


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > ALZHEIMER DISEASE > FAMILY STUDIES
FAMILY STUDIES
Body_ID: HC015075
There are difficulties with family studies in AD. Many studies are based on a clinical diagnosis. However, a significant proportion of persons with a clinical diagnosis of AD are found to have other causes at postmortem, such as cerebrovascular atherosclerotic disease. Attempts to confirm diagnoses in relatives who have died previously are often unsuccessful. Obviously, given the age of onset, it is generally neither practical nor possible to obtain funding for prospective studies of the risk to offspring. Therefore, family studies of the risk to siblings are the only practical type of family study to provide reliable data. Although there are numerous retrospective reports of families with AD that are consistent with autosomal dominant inheritance, recurrence risks in a number of studies for first-degree relatives are less than 10%. The risks are age related and greater the younger the age of the diagnosis in the affected individual.
Body_ID: P015110
Previous section
Bar end Bar end
page 241
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015075


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > ALZHEIMER DISEASE > BIOCHEMICAL STUDIES
BIOCHEMICAL STUDIES
Body_ID: HC015076
The amyloid deposits in the neurofibrillary tangles and neuronal plaques have been shown to consist of the amyloid β A4 precursor protein (APP). The major protein component of the neurofibrillary tangles has been shown to be derived from a microtubule-associated protein (MAP) called tau (τ). Along with other MAPs, it interacts with β-tubulin to stabilize microtubules.
Body_ID: P015111
Previous section
Bar end Bar end
page 241
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015076


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > ALZHEIMER DISEASE > LINKAGE STUDIES
LINKAGE STUDIES
Body_ID: HC015077
The identification of APP in the amyloid deposits of the neuronal plaques, its mapping in or near to the critical region of the distal part of chromosome 21q associated with the phenotypic features of Down syndrome (p. 274), along with the increased risk of AD in persons with Down syndrome, led to the suggestion that duplication of the APP gene could be a cause of AD. This mechanism as a cause for familial AD has been found to be the exception rather than the rule, although a small proportion of families with early-onset AD show linkage to the APP locus (AD1). Of these families, only a limited number have been found to have mutations in the APP gene, which has led to the suggestion that another gene near the APP gene on chromosome 21 could be responsible for the AD in the remaining families. There is, however, controversy as to whether there is definite evidence for this second locus on chromosome 21.
Body_ID: P015112
Late-onset AD, the most frequent form of the disease, presented problems in comparison with the early-onset form of AD for linkage studies in the collection of families for analysis. Late-onset AD was thought to be familial, but it was not clear if this was an ascertainment artifact due to AD being a common disease. Linkage studies identified a susceptibility locus to late-onset AD in a region of the long arm of chromosome 19q (AD2), which was known to contain the apolipoprotein E gene (p. 236).
Body_ID: P015113
Evidence of linkage was found for another locus for early-onset AD mapping to the long arm of chromosome 14q (AD3). Mutations were identified in a proportion of affected individuals in one of a novel class of genes, known as presenilin-1, now known to be a component of the notch signaling pathway (p. 85). A second gene, presenilin-2, with homology to presenilin-1, was mapped to chromosome 1q and has been shown to have mutations in a limited number of families with AD (AD4). Presenilin-1 and -2 are integral membrane proteins containing multiple transmembrane domains that localize to the endoplasmic reticulum and the Golgi complex. A large number of mutations in the presenilin-1 gene have been identified and appear to account for up to 70% of early-onset AD. All of the presenile dementias following autosomal dominant inheritance demonstrate high penetrance.
Body_ID: P015114
Previous section
Bar end Bar end
page 241
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015077


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > ALZHEIMER DISEASE > ASSOCIATION STUDIES
ASSOCIATION STUDIES
Body_ID: HC015078
page 241
0
page 242
Body_ID: P0242
The apolipoprotein E gene is polymorphic, with three major protein isoforms, ε2, ε3 and ε4. A number of studies in various populations and ethnic groups have shown an increased frequency of heterozygosity and homozygosity for the ε4 allele in persons with both sporadic and late-onset familial AD. In addition, the ε2 allele has been shown to be associated with a decreased risk of developing AD. The finding of apolipoprotein E in senile plaques and neurofibrillary tangles, along with its role in lipid transport, possibly in relation to the nerve injury and regeneration seen in AD, provides further evidence for a possible role in the acceleration of the neurodegenerative process in AD.
Body_ID: P015115
In addition, there is an association with polymorphisms in the α2-macroglobulin gene and the LDL-related protein, both of which interact with components involved in the clearance and degradation of amyloid protein.
Body_ID: P015116
Although it is clear that the APOE ε4 allele is the most significant risk factor for late-onset AD, accounting for up to 40% of cases, it is neither necessary nor sufficient for the development of AD, emphasizing the importance of other genetic and environmental etiological factors. This underlies the recommendation of the US National Institute on Aging and the Alzheimer Association Working Group that APOE testing is not used to predict whether an asymptomatic person is likely to develop AD.
Body_ID: P015117
Previous section
Bar end Bar end
pages 241 - 242
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015078


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > ALZHEIMER DISEASE > ANIMAL MODELS
ANIMAL MODELS
Body_ID: HC015079
Transgenic mice with mutations in the presenilin-1 and -2 genes resulting in their overexpression showed an increase in the rate of deposition of amyloid in the brain, suggesting that mutations in the presenilin genes could cause AD through a gain of function. Generation of a transgenic mouse expressing the APP gene will allow a better understanding of the pathogenesis of AD and the assessment of possible therapeutic interventions.
Body_ID: P015118
Previous section
Bar end Bar end
page 242
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015079


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HEMOCHROMATOSIS
HEMOCHROMATOSIS
Body_ID: HC015080
Hemochromatosis is a common disorder of iron metabolism that results in accumulation of iron. The liver is the most commonly damaged tissue, with iron deposition leading to cirrhosis and liver failure. Patients are at increased risk of hepatocellular carcinoma. Other organs that may be affected include the pancreas, heart, pituitary gland, skin and joints. The iron overload is easily treated by venesection and this is very effective at reducing morbidity and mortality. The ratio of affected males:females is 5:1 and the disease is underdiagnosed in the general population but overdiagnosed in patients with secondary iron overload.
Body_ID: P015119
Previous section
Bar end Bar end
page 242
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015080


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HEMOCHROMATOSIS > LINKAGE AND GENE IDENTIFICATION
LINKAGE AND GENE IDENTIFICATION
Body_ID: HC015081
In 1996 the HFE gene was discovered close to the HLA region on 6p21. Two variants were described, C282Y and H63D. Between 85 and 100% (depending on population) of affected individuals were found to be homozygous for C282Y, and the carrier frequency in Northern Europe is approximately 1 in 10. H63D is more common in the general population, and homozygosity for this variant is associated with only a modest increased (about fourfold) risk of hemochromatosis. Compound heterozygosity for C282Y and H63D is associated with reduced penetrance; only 1% are thought likely to develop symptoms. Homozygosity for C282Y was thought to confer a high risk of hemochromatosis and it was suggested that population screening would be useful since the iron overload is easily treated. However, recent population-based studies have suggested that the penetrance of hereditary hemochromatosis due to homozygosity for C282Y may be as low as 1%.
Body_ID: P015120
Previous section
Bar end Bar end
page 242
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015081


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HEMOCHROMATOSIS > GENETIC TESTING
GENETIC TESTING
Body_ID: HC015082
Genetic testing is now commonplace in families where an index case is found to be homozygous for C282Y or compoundly heterozygous for C282Y and H63D. Current strategy involves first testing the spouse for carrier status, as there is a 1 in 10 chance they will be heterozygous for C282Y. If the offspring have inherited a predisposing genotype, annual monitoring of serum ferritin is recommended in order to detect iron overload at an early stage and initiate prompt treatment.
Body_ID: P015121
Previous section
Bar end Bar end
page 242
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015082


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > HEMOCHROMATOSIS > GENETIC HETEROGENEITY
GENETIC HETEROGENEITY
Body_ID: HC015083
Hemochromatosis is a genetically heterogeneous disorder (Table 15.10) with mutations also reported in the transferrin receptor 2 gene and the SLC11A3 gene, which encodes ferroportin. In addition to the common recessive adult-onset form, there is a rare juvenile form with iron overload and organ failure before the age of 30 years, which is lethal if untreated. Neonatal hemochromatosis is a severe form of unknown etiology.
Body_ID: P015122
Previous section
Bar end Bar end
page 242
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015083


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > VENOUS THROMBOSIS
VENOUS THROMBOSIS
Body_ID: HC015084
Body_ID: T015010
Table 15-10. Genetic heterogeneity in hemochromatosis
Body_ID: None
Type | Inheritance | Gene | Chromosome location | Age of onset
Body_ID: T015010.50
HFE | Autosomal recessive | HFE | 6p21.3 | 40-60 years
Body_ID: T015010.100
HFE2A | Autosomal recessive | Not known | 1q21 | <30 years (Juvenile)
Body_ID: T015010.150
HFE2B | Autosomal recessive | HAMP | 19q13 | <30 years (Juvenile)
Body_ID: T015010.200
HFE3 | Autosomal recessive | TFR2 | 7q22 | 40-60 years
Body_ID: T015010.250
HFE4 | Autosomal dominant | SLC11A3 | 2q32 | up to 60/70* years
Body_ID: T015010.300
Body_ID: T015010

*Up to 60 years in males and 70 years in females.
Body_ID: None
page 242
0
page 243
Body_ID: P0243
Body_ID: T015011
Table 15-11. Inherited and acquired causes of venous thrombosis
Body_ID: None
Inherited
Body_ID: T015011.50
Common
Body_ID: T015011.100
Factor V Leiden (R506Q)
Body_ID: T015011.150
Prothrombin variant G20210A
Body_ID: T015011.200
Homozygous C677T mutation in the methylenetetrahydrofolate
Body_ID: T015011.250
reductase gene (MTHFR)
Body_ID: T015011.300
Rare
Body_ID: T015011.350
Antithrombin deficiency
Body_ID: T015011.400
Protein C deficiency
Body_ID: T015011.450
Protein S deficiency
Body_ID: T015011.500
Acquired
Body_ID: T015011.550
Surgery and trauma
Body_ID: T015011.600
Prolonged immobilization
Body_ID: T015011.650
Previous thrombosis
Body_ID: T015011.700
Pregnancy
Body_ID: T015011.750
Oral contraceptives or hormone replacement therapy
Body_ID: T015011.800
Older age
Body_ID: T015011.850
Body_ID: T015011
Body_ID: None
Venous thrombosis represents a major health problem worldwide, with increasing incidence from 1 in 100 000 during childhood to 1 in 100 in old age. Venous thromboembolism, including deep-vein thrombosis and pulmonary embolism, is a complex disease that results from multiple interactions between inherited and acquired risk factors (Table 15.11). Inherited thrombophilias also increase the risk of fetal loss, both stillbirths and early miscarriages.
Body_ID: P015123
Previous section
Bar end Bar end
pages 242 - 243
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015084


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > VENOUS THROMBOSIS > IDENTIFICATION OF GENES
IDENTIFICATION OF GENES
Body_ID: HC015085
Body_ID: T015012
Table 15-12. Frequency of factor V Leiden and prothrombin 20210A variant in the UK population and corresponding risk of venous thrombosis
Body_ID: None
Risk factor | Status | Population frequency | Approximate increased risk*
Body_ID: T015012.50
Factor V | Heterozygous | 4% (1 in 25) | 4.9
Body_ID: T015012.100
Leiden | Homozygous | 0.15% (1 in 625) | 10-80
Body_ID: T015012.150
Prothrombin | Heterozygous | 2% (1 in 50) | 3.8
Body_ID: T015012.200
 | Homozygous | 0.04% (1 in 2500) | Not known
Body_ID: T015012.250
FVL and prothrombin | Heterozygous for both | 0.08% (1 in 1250) | 20
Body_ID: T015012.300
Body_ID: T015012

* These figures will be increased in the presence of antithrombin, protein C or protein S deficiency
Body_ID: None
In the last decade the identification of two mutations prevalent in European Caucasians has paved the way for a number of large cohort studies that have increased our understanding of venous thrombosis. The factor V Leiden mutation (R506Q) renders the factor V protein resistant to cleavage by activated protein C, thus increasing generation of thrombin View drug information . The prothrombin variant G20210A is located in the 3' UTR and is associated with increased prothrombin levels. These variants confer a four- to fivefold increased risk of thrombosis in the heterozygous state (Table 15.12), but individuals homozygous for one or heterozygous for both are at significantly elevated risk (up to 80-fold).
Body_ID: P015124
Previous section
Bar end Bar end
page 243
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015085


Home > SECTION B GENETICS IN MEDICINE > 15 Genetic factors in common diseases > VENOUS THROMBOSIS > GENETIC TESTING
GENETIC TESTING
Body_ID: HC015086
More than 50% of venous thromboembolism cases can be explained by factor V Leiden and the prothrombin variant. Testing is now commonplace, but there is no evidence that the detection of a heritable thrombophilic defect alters management of the index case. However, if an inherited predisposition is identified, testing can be offered to first-degree relatives. Those who test positive may be able to reduce their risk of developing thrombosis by, for example, short-term thromboprophylaxis in periods of increased thrombotic risk, e.g. surgery. Knowledge of a genetic predisposition to thrombosis will also influence the choice of oral contraceptives.
Body_ID: P015125
ELEMENTS
Body_ID: B015001
  1. Both genetic and environmental factors are involved in the etiology of many of the common diseases affecting humans. The genetic factors can be considered to be due to an inherited predisposition or genetic susceptibility.
  2. The genetic contribution in a particular condition can be assessed by studying the incidence of disease in relatives, comparing concordance rates in identical and non-identical twins, studying differences between populations and the effects of migration, studying the effects of adoption, biochemical studies, evaluating any possible association with other inherited factors and studying animal models.
  3. For common disorders, such as diabetes mellitus, hypertension, coronary artery disease, peptic ulcer, schizophrenia, the common cancers and the common congenital abnormalities, a multifactorial mode of inheritance is most likely. However, it is also becoming clear that many of these conditions are heterogeneous, that is, they are caused by a variety of genetic and environmental factors.
  4. Prevention of the common diseases involves determining causative environmental agents as well as identifying those individuals who are genetically susceptible to such agents.
Body_ID: PB15001
References
Body_ID: HC015087
FURTHER READING
Body_ID: None
Adams PC 2002 Hemochromatosis: clinical implications. Medscape Gastroenterology eJournal 4
A summary of clinical aspects of hemochromatosis and the role of genetic testing.
Body_ID: R015001
Heston L L 1966 Psychiatric disorders in foster home reared children of schizophrenic mothers. Br J Psychiatry 112: 819-825
A classic paper demonstrating genetic factors in the etiology of schizophrenia.
Body_ID: R015002
Jameson J L (ed) 1998 Principles of molecular medicine. Humana Press, Totowa, New Jersey
A large multiauthor text covering in detail the molecular basis of the common diseases as well as many of the more common single-gene and chromosome disorders.
Body_ID: R015003
King R A, Rotter J I, Motulsky A G (eds) 1992 The genetic basis of common diseases. Oxford University Press, Oxford
An excellent multiauthor text covering the principles of analysis with an extensive review of the genetic basis of the common diseases plus an exhaustive reference list.
Body_ID: R015004
Plomin R, De Fries J C, McClearn G E, Rutter M 1997 Behavioral genetics. W H Freeman, New York
A multiauthor text covering the approaches to studying behavioral genetics.
Body_ID: R015005
Seligsohn MD, Lubetsky A 2001 Genetic susceptibility to venous thrombosis. N Engl J Med 344: 1222-1231
A comprehensive review of hereditary thrombophilia.
Body_ID: R015006
Body_ID: P0244
Previous section
Bar end Bar end
page 243
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC015086


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > INCIDENCE
INCIDENCE
Body_ID: HC016001
SPONTANEOUS FIRST-TRIMESTER PREGNANCY LOSS
Body_ID: HC016002
It has been estimated that around 50% of all human conceptions are lost either before implantation at 5-6 days post conception or shortly afterwards before the mother realizes that she is pregnant. Among recognized pregnancies at least 15% end in spontaneous miscarriage before 12 weeks' gestation. Even if material from the abortus can be obtained it is often very difficult to establish why a pregnancy loss has occurred. However, careful study of large numbers of spontaneously aborted embryos has shown that gross structural abnormalities are present in between 80% and 85%. These abnormalities vary from complete absence of an embryo in the developing pregnancy sac-a blighted ovum-to a very distorted body shape, or a specific abnormality in a single body system.
Body_ID: P016003
Chromosome abnormalities such as trisomy, monosomy or triploidy are found in about 50% of all spontaneous abortions. This incidence rises to 60% when a gross structural abnormality is present and it is very likely that submicroscopic or de novo single-gene abnormalities account for a proportion of the remainder.
Body_ID: P016004
Previous section
Bar end Bar end
page 247
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016001


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > INCIDENCE > SPONTANEOUS FIRST-TRIMESTER PREGNANCY LOSS
SPONTANEOUS FIRST-TRIMESTER PREGNANCY LOSS
Body_ID: HC016002
It has been estimated that around 50% of all human conceptions are lost either before implantation at 5-6 days post conception or shortly afterwards before the mother realizes that she is pregnant. Among recognized pregnancies at least 15% end in spontaneous miscarriage before 12 weeks' gestation. Even if material from the abortus can be obtained it is often very difficult to establish why a pregnancy loss has occurred. However, careful study of large numbers of spontaneously aborted embryos has shown that gross structural abnormalities are present in between 80% and 85%. These abnormalities vary from complete absence of an embryo in the developing pregnancy sac-a blighted ovum-to a very distorted body shape, or a specific abnormality in a single body system.
Body_ID: P016003
Chromosome abnormalities such as trisomy, monosomy or triploidy are found in about 50% of all spontaneous abortions. This incidence rises to 60% when a gross structural abnormality is present and it is very likely that submicroscopic or de novo single-gene abnormalities account for a proportion of the remainder.
Body_ID: P016004
Previous section
Bar end Bar end
page 247
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016002


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > INCIDENCE > CONGENITAL ABNORMALITIES AND PERINATAL MORTALITY
CONGENITAL ABNORMALITIES AND PERINATAL MORTALITY
Body_ID: HC016003
Perinatal mortality figures include all infants who are stillborn after 28 weeks' gestation plus all babies who die during the first week of life. Studies undertaken in several centres in Europe and North America have shown that between 25% and 30% of all perinatal deaths occur as a result of a serious structural abnormality. In 80% of these cases genetic factors can be implicated, with a recurrence risk to future pregnancies equal to 1% or greater. The relative contribution of structural abnormalities to perinatal mortality is lower in developing countries, where environmental factors play a much greater role.
Body_ID: P016005
Previous section
Bar end Bar end
page 247
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016003


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > INCIDENCE > NEWBORN INFANTS
NEWBORN INFANTS
Body_ID: HC016004
Surveys reviewing the incidence of both major and minor anomalies in newborn infants have been undertaken in many parts of the world. A major anomaly is defined as one which has an adverse outcome on either the function or the social acceptability of the individual (Table 16.1). In contrast, minor abnormalities are of neither medical nor cosmetic importance (Table 16.2). However, the division between major and minor abnormalities is not always straightforward: an inguinal hernia occasionally leads to strangulation of bowel and always requires surgical correction, so there is a small risk of serious sequelae.
Body_ID: P016006
page 247
0
page 248
Body_ID: P0248
Body_ID: T016001
Table 16-1. Examples of major congenital structural abnormalities
Body_ID: None
System and abnormality | Incidence per 1000 births
Body_ID: T016001.50
Cardiovascular | 10
Body_ID: T016001.100
Ventricular septal defect | 2.5
Body_ID: T016001.150
Atrial septal defect | 1
Body_ID: T016001.200
Patent ductus arteriosus | 1
Body_ID: T016001.250
Fallot tetralogy | 1
Body_ID: T016001.300
Central nervous system | 10
Body_ID: T016001.350
Anencephaly | 1
Body_ID: T016001.400
Hydrocephaly | 1
Body_ID: T016001.450
Microcephaly | 1
Body_ID: T016001.500
Lumbo-sacral spina bifida | 2
Body_ID: T016001.550
Gastro-intestinal | 4
Body_ID: T016001.600
Cleft lip/palate | 1.5
Body_ID: T016001.650
Diaphragmatic hernia | 0.5
Body_ID: T016001.700
Esophageal atresia | 0.3
Body_ID: T016001.750
Imperforate anus | 0.2
Body_ID: T016001.800
Limb | 2
Body_ID: T016001.850
Transverse amputation | 0.2
Body_ID: T016001.900
Urogenital | 4
Body_ID: T016001.950
Bilateral renal agenesis | 2
Body_ID: T016001.1000
Polycystic kidneys (infantile) | 0.02
Body_ID: T016001.1050
Bladder exstrophy | 0.03
Body_ID: T016001.1100
Body_ID: T016001
Body_ID: None
Body_ID: T016002
Table 16-2. Examples of minor congenital structural abnormalities
Body_ID: None
Preauricular pit or tag
Body_ID: T016002.50
Epicanthic folds
Body_ID: T016002.100
Lacrimal duct stenosis
Body_ID: T016002.150
Brushfield spots in the iris
Body_ID: T016002.200
Lip pits
Body_ID: T016002.250
Single palmar crease
Body_ID: T016002.300
Fifth finger clinodactyly
Body_ID: T016002.350
Syndactyly between second and third toes
Body_ID: T016002.400
Supernumerary nipple
Body_ID: T016002.450
Umbilical hernia
Body_ID: T016002.500
Hydrocele
Body_ID: T016002.550
Sacral pit or dimple
Body_ID: T016002.600
Body_ID: T016002
Body_ID: None
These surveys have consistently shown that between 2% and 3% of all newborns have at least one major abnormality apparent at birth. The true incidence, taking into account abnormalities that present later in life, such as brain malformations, is probably close to 5%. Minor abnormalities are found in approximately 10% of all newborn babies. If two or more minor abnormalities are present in a newborn infant there is a 10-20% risk that the baby will also have a major malformation.
Body_ID: P016007
Body_ID: T016003
Table 16-3. The incidence of structural abnormalities
Body_ID: None
Incidence | (%)
Body_ID: T016003.50
Spontaneous miscarriages
Body_ID: T016003.100
First trimester | 80-85
Body_ID: T016003.150
Second trimester | 25
Body_ID: T016003.200
All babies
Body_ID: T016003.250
Major abnormality apparent at birth | 2-3
Body_ID: T016003.300
Major abnormality apparent later | 2
Body_ID: T016003.350
Minor abnormality | 10
Body_ID: T016003.400
Deaths in perinatal period | 25
Body_ID: T016003.450
Deaths in first year of life | 25
Body_ID: T016003.500
Deaths from 1 to 9 years | 20
Body_ID: T016003.550
Deaths from 10 to 14 years | 7.5
Body_ID: T016003.600
Body_ID: T016003
Body_ID: None
The long-term outlook for a baby with a major abnormality obviously depends on the nature of the specific birth defect and whether it can be treated successfully. Taken together, the overall prognosis for this group of newborns is relatively poor, with 25% dying in early infancy, 25% having subsequent mental or physical disability, and the remaining 50% having a fair to good outlook after treatment.
Body_ID: P016008
Previous section
Bar end Bar end
pages 247 - 248
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016004


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > INCIDENCE > CHILDHOOD MORTALITY
CHILDHOOD MORTALITY
Body_ID: HC016005
Congenital abnormalities make a significant contribution to mortality throughout childhood. During the first year of life approximately 25% of all deaths are the result of major structural abnormalities. This figure falls to 20% between the ages of 1 and 10 years and to around 7.5% for children aged between 10 and 15 years.
Body_ID: P016009
Taking into account the incidence of major and minor abnormalities noted in newborn surveys and the high incidence of defects observed in early spontaneous miscarriages, it is evident that at least 15% of all recognized human conceptions are structurally abnormal (Table 16.3). It is probable that genetic factors are involved in the causation of at least 50% of all structural abnormalities.
Body_ID: P016010
Previous section
Bar end Bar end
page 248
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016005


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > DEFINITION AND CLASSIFICATION OF BIRTH DEFECTS
DEFINITION AND CLASSIFICATION OF BIRTH DEFECTS
Body_ID: HC016006
So far in this chapter the terms congenital abnormality and birth defect have been used in a general sense to describe all types of structural abnormality that can occur in an embryo, fetus or newborn infant. While these terms are perfectly acceptable for the purpose of lumping together all these abnormalities when studying their overall incidence, they do not provide any insight into possible underlying mechanisms. More specific definitions have been devised that have the added advantage of providing a combined clinical and etiological classification.
Body_ID: P016011
Body_ID: P0249
Previous section
Bar end Bar end
page 248
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016006


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > DEFINITION AND CLASSIFICATION OF BIRTH DEFECTS > SINGLE ABNORMALITIES
SINGLE ABNORMALITIES
Body_ID: HC016007
Single abnormalities may have a genetic or non-genetic basis. The system of terms used help us to understand the different mechanisms that might be implicated, and these can be illustrated in schematic form (Fig. 16.1).
Body_ID: P016012
Malformation
Body_ID: HC016008
A malformation is a primary structural defect of an organ, or part of an organ, which results from an inherent abnormality in development. This used to be known as a primary or intrinsic malformation. The presence of a malformation implies that the early development of a particular tissue or organ has been arrested or misdirected. Common examples of malformations include congenital heart abnormalities such as ventricular or atrial septal defects, cleft lip and/or palate (p. 142), and neural tube defects such as anencephaly or lumbo-sacral myelo-meningocele (Fig. 16.2). Most malformations involving only a single organ show multifactorial inheritance, implying an interaction of many genes with other factors (p. 141). Multiple malformations are more likely to be due to chromosomal abnormalities.
Body_ID: P016013
Disruption
Body_ID: HC016009
Body_ID: P016015
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016001
Figure 16.1 Schematic representation of the different mechanisms in morphogenesis. For malformation, disruption and dysplasia, the broken line symbolizes developmental potential rather than timing of the manifestation of the defect, which might be late in embryogenesis. (Adapted from Springer et al 1982 Errors of morphogenesis: concepts and terms. J Pediatr 100: 160-165)
The term disruption refers to an abnormal structure of an organ or tissue as a result of external factors disturbing the normal developmental process. This used to be known as a secondary or extrinsic malformation. Extrinsic factors that can disrupt normal development include ischemia, infection and trauma. An example of a disruption is the effect seen on limb development when a strand or band of amnion becomes entwined around a baby's forearm or digits (Fig. 16.3). By definition a disruption is not genetic, although occasionally genetic factors can predispose to disruptive events. For example, a small proportion of amniotic bands are caused by an underlying genetically determined defect in collagen, which weakens the amnion making it more liable to tear or rupture spontaneously.
Body_ID: P016014
Deformation
Body_ID: HC016010
Body_ID: P016017
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016002
Figure 16.2 Child with a large thoraco-lumbar myelomeningocele consisting of protruding spinal cord covered by meninges.
page 249
0
page 250
Body_ID: P0250
Body_ID: P016018
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016003
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016003
Figure 16.3 (A) Hand and (B) foot of a baby with digital amputations due to amniotic bands showing residual strands of amnion. (Courtesy of Dr Una MacFadyen, Leicester Royal Infirmary.)
A deformation is a defect which results from an abnormal mechanical force which distorts an otherwise normal structure. Well-recognized examples include dislocation of the hip and mild 'positional' talipes ('club foot') (Fig. 16.4), both of which can be caused by lack of amniotic fluid (oligohydramnios) or intra-uterine crowding due to twinning or a structurally abnormal uterus. Deformations usually occur late in pregnancy and convey a good prognosis with appropriate treatment, e.g. gentle splinting for talipes, since the underlying organ is fundamentally normal in structure.
Body_ID: P016016
Body_ID: P016019
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016004
Figure 16.4 The lower limbs of a baby with talipes equinovarus.
Dysplasia
Body_ID: HC016011
A dysplasia is an abnormal organization of cells into tissue. Usually the effects are seen in all parts of the body in which that particular tissue is present. For example, in a skeletal dysplasia such as thanatophoric dysplasia, which is caused by mutations in FGFR3 (p. 92), almost all parts of the skeleton are affected (Fig. 16.5). Similarly, in an ectodermal dysplasia, widely dispersed tissues of ectodermal origin, such as hair, teeth, skin and nails, are involved (Fig. 16.6). Most dysplasias are caused by single-gene defects and are associated with high recurrence risks for siblings and/or offspring.
Body_ID: P016020
Previous section
Bar end Bar end
pages 249 - 250
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016007


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > DEFINITION AND CLASSIFICATION OF BIRTH DEFECTS > MULTIPLE ABNORMALITIES
MULTIPLE ABNORMALITIES
Body_ID: HC016012
Sequence
Body_ID: HC016013
The most logical and easily understood pattern of multiple abnormalities is the concept of a sequence. This describes the findings that occur as a consequence of a cascade of events initiated by a single primary factor. This can often be a single organ malformation. In the 'Potter' sequence, chronic leakage of amniotic fluid or defective urinary output results in oligohydramnios (Fig. 16.7). This, in turn, leads to fetal compression, resulting in squashed facial features, dislocation of the hips, talipes and pulmonary hypoplasia (Fig. 16.8) which usually results in early neonatal death from respiratory failure.
Body_ID: P016021
Syndrome
Body_ID: HC016014
page 250
0
page 251
Body_ID: P0251
Body_ID: P016023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016005
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016005
Figure 16.5 (A) Infant with thanatophoric dysplasia; (B) X-ray of the infant showing short ribs, flat vertebral bodies and curved femora.
Body_ID: P016024
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016006
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016006
Figure 16.6 (A) Hair and (B) teeth of a male with ectodermal dysplasia.
In practice the term syndrome is used very loosely (e.g. the amniotic band 'syndrome'), but in theory it should be reserved for consistent and recognizable patterns of abnormalities for which there will often be a known underlying cause. These underlying causes can include chromosome abnormalities, as in Down syndrome, or single-gene defects, as in the Van der Woude syndrome, in which cleft lip and/or palate occurs in association with pits in the lower lip (Fig. 16.9).
Body_ID: P016022
page 251
0
page 252
Body_ID: P0252
Body_ID: P016026
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016007
Figure 16.7 The 'Potter' sequence showing the cascade of events leading to and resulting from oligohydramnios (reduced volume of amniotic fluid).
Body_ID: P016027
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016008
Figure 16.8 Facial appearance of a baby with Potter sequence due to oligohydramnios as a consequence of bilateral renal agenesis. Note the squashed appearance caused by in utero compression.
Body_ID: P016028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016009
Figure 16.9 A posterior cleft palate and lower lip pits in a child with Van der Woude syndrome.
Several thousand multiple malformation syndromes are now recognized. This field of study is known as dysmorphology. The diagnosis of individual syndromes has been greatly helped by the development of computerized databases (see Appendix). It is possible to obtain a list of differential diagnoses by providing the search facility of the database with details of key abnormal clinical features. Even with the help of this extremely valuable diagnostic tool, there are, unfortunately, many dysmorphic children for whom no diagnosis can be reached, so that it can be very difficult to provide accurate information about the likely prognosis and recurrence risk (p. 341).
Body_ID: P016025
Association
Body_ID: HC016015
The term association has been introduced in recognition of the fact that certain malformations tend to occur together more often than would be expected by chance, yet this non-random occurrence of abnormalities cannot be explained on the basis of a sequence or a syndrome. The main differences from a syndrome are the lack of consistency of abnormalities from one affected individual to another and the absence of a satisfactory underlying explanation. The names of associations are often acronyms devised by juggling the first letters of the organs or systems most commonly involved: for example, the VATER association features Vertebral, Anal, Tracheo-Esophageal and Renal abnormalities. Associations convey a low risk of recurrence and are generally thought not to be genetic in origin even though the underlying cause is usually unknown.
Body_ID: P016029
page 252
0
page 253
Body_ID: P0253
It is recognized that this classification of birth defects is not perfect. It will be readily apparent that it is far from being either fully comprehensive or mutually exclusive. For example, bladder outflow obstruction caused by a primary malformation such as a urethral valve will result in the oligohydramnios or Potter sequence, leading to secondary deformations such as dislocation of the hip and talipes. To complicate matters further, the absence of both kidneys, which will result in the same sequence of events, is usually erroneously referred to as Potter's syndrome. Despite this semantic confusion, adherence to this classification is important since it serves as an aid to understanding and recurrence risks (Ch. 17).
Body_ID: P016030
Previous section
Bar end Bar end
pages 250 - 253
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016012


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > GENETIC CAUSES OF MALFORMATIONS
GENETIC CAUSES OF MALFORMATIONS
Body_ID: HC016016
There are many recognized causes of congenital abnormalities, although it is notable that in up to 50% of all cases no clear explanation can be established (Table 16.4).
Body_ID: P016031
Previous section
Bar end Bar end
page 253
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016016


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > GENETIC CAUSES OF MALFORMATIONS > CHROMOSOME ABNORMALITIES
CHROMOSOME ABNORMALITIES
Body_ID: HC016017
These account for approximately 6% of all recognized congenital abnormalities. As a general rule any perceptible degree of autosomal imbalance, such as duplication, deletion, trisomy or monosomy, will result in severe structural and developmental abnormality. If very severe this can lead to early spontaneous miscarriage. Common chromosome syndromes are described in detail in Chapter 18. It is not known whether malformations caused by a significant chromosome abnormality, such as a trisomy, are the result of dosage effects of the individual genes involved ('additive' model) or general developmental instability caused by a large number of abnormal developmental gene products ('interactive' model).
Body_ID: P016032
Previous section
Bar end Bar end
page 253
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016017


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > GENETIC CAUSES OF MALFORMATIONS > SINGLE-GENE DEFECTS
SINGLE-GENE DEFECTS
Body_ID: HC016018
Body_ID: T016004
Table 16-4. Causes of congenital abnormalities
Body_ID: None
Cause | %
Body_ID: T016004.50
Genetic
Body_ID: T016004.100
Chromosomal | 6
Body_ID: T016004.150
Single gene | 7.5
Body_ID: T016004.200
Multifactorial | 20-30
Body_ID: T016004.250
Subtotal | 30-40
Body_ID: T016004.300
Environmental
Body_ID: T016004.350
Drugs and chemicals | 2
Body_ID: T016004.400
Infections | 2
Body_ID: T016004.450
Maternal illness | 2
Body_ID: T016004.500
Physical agents | 1
Body_ID: T016004.550
Subtotal | 5-10
Body_ID: T016004.600
Unknown | 50
Body_ID: T016004.650
Total | 100
Body_ID: T016004.700
Body_ID: T016004
Body_ID: None
Body_ID: T016005
Table 16-5. Congenital abnormalities that can be caused by single-gene defects
Body_ID: None
 | Inheritance | Abnormalities
Body_ID: T016005.50
Isolated
Body_ID: T016005.100
Central nervous system
Body_ID: T016005.150
Hydrocephalus | XR |
Body_ID: T016005.200
Megalencephaly | AD |
Body_ID: T016005.250
Microcephaly | AD/AR |
Body_ID: T016005.300
Ocular
Body_ID: T016005.350
Aniridia | AD |
Body_ID: T016005.400
Cataracts | AD/AR |
Body_ID: T016005.450
Microphthalmia | AD/AR |
Body_ID: T016005.500
Limb
Body_ID: T016005.550
Brachydactyly | AD |
Body_ID: T016005.600
Ectrodactyly | AD/AR/XR |
Body_ID: T016005.650
Polydactyly | AD |
Body_ID: T016005.700
Other
Body_ID: T016005.750
Infantile polycystic kidneys | AR |
Body_ID: T016005.800
Syndromes
Body_ID: T016005.850
Apert | AD | Craniosynostosis, syndactyly
Body_ID: T016005.900
EEC | AD | Ectodermal dysplasia, ectrodactyly, cleft lip/palate
Body_ID: T016005.950
Meckel | AR | Encephalocele, polydactyly, polycystic kidneys
Body_ID: T016005.1000
Roberts | AR | Cleft lip/palate, phocomelia
Body_ID: T016005.1050
Van der Woude | AD | Cleft lip/palate, lip pits
Body_ID: T016005.1100
Body_ID: T016005.1150
Body_ID: T016005

AD: autosomal dominant; AR: autosomal recessive; XR: sex-linked recessive
Body_ID: None
These account for approximately 7.5% of all congenital abnormalities. Some of these are isolated, i.e. they involve only one organ or system (Table 16.5). Other single-gene defects result in multiple congenital abnormality syndromes involving many organs or systems that do not have any obvious underlying embryological relationship. For example, ectrodactyly (Fig. 16.10) in isolation can be inherited as an autosomal dominant trait, occasionally autosomal recessive, and rarely X-linked. It can also occur as one manifestation of the EEC syndrome (Ectodermal dysplasia, Ectrodactyly and Cleft lip/palate), which also shows autosomal dominant inheritance. There is abundant evidence from the study of dysmorphology that several different mutations, allelic or non-allelic, can cause similar if not identical malformations.
Body_ID: P016033
The importance of identifying birth defects that show single-gene inheritance is twofold. From the family's point of view it is essential that correct counseling is available so that close relatives can be alerted to possible risks. From the academic point of view, the identification of a molecular defect causing an isolated single-gene abnormality in a particular organ can provide a clue as to the locus of a susceptibility gene for similar malformations affecting the same organ, which appear to show multifactorial inheritance.
Body_ID: P016034
page 253
0
page 254
Body_ID: P0254
Body_ID: P016036
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016010
Figure 16.10 Appearance of the feet in a child with ectrodactyly.
Many examples of progress in identifying the genes that cause congenital abnormalities could be given. However, progress has been particularly impressive in relation to well-defined syndromes, and two recent examples from the field of pediatric genetics are highlighted. In both cases the function of the gene in relation to widespread expression in many tissues has yet to be determined.
Body_ID: P016035
Noonan syndrome
Body_ID: HC016019
First described by Noonan and Ehmke in 1963, this condition is well known to pediatricians. The incidence may be as high as 1 in 2000 births, affecting males and females equally. The clinical features bear a resemblance to those of Turner syndrome in females-short stature, neck webbing, increased carrying angle at the elbow, and congenital heart disease. Pulmonary stenosis (PS) is the most common lesion but ASD, VSD and occasionally hypertrophic cardiomyopathy occur. A characteristic pectus deformity may be seen, as well as the face, which includes hypertelorism, down-slanting palpebral fissures and low-set ears (Fig. 16.11). Some patients have a mild bleeding diathesis and learning difficulties are present in about one-quarter.
Body_ID: P016037
In a three-generation Dutch family NS was mapped to 12q22 in 1994 but it was not until 2001 that mutations were identified in the protein-tyrosine phosphatase, non-receptor-type, 11 (PTPN11) gene. Attention has turned rapidly to phenotype-genotype correlation. PTPN11 does not account for all cases of NS, but mutation-positive cases have a much higher frequency of PS than mutation-negative cases, and very few mutations have been found in cases with cardiomyopathy. Facial features are similar, whether or not a mutation is found.
Body_ID: P016038
Sotos syndrome
Body_ID: HC016020
Body_ID: P016040
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016011
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016011
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016011
Figure 16.11 Noonan syndrome. (A) In a baby presenting with cardiomyopathy at birth (which later resolved). (B) In a child. (C) In a 57-year-old man.
page 254
0
page 255
Body_ID: P0255
Body_ID: P016041
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016012
Figure 16.12 Sotos syndrome. (A) In a young child-she has the typical high forehead, large head, characteristic tip to the nose. (B) The same individual aged 18 years, with learning difficulties and a spinal curvature (scoliosis).
First described in 1964, this is one of the 'overgrowth' syndromes, previously known as cerebral gigantism. Birth weight is usually increased and macrocephaly noted. Early feeding difficulties and hypotonia may prompt many investigations and there is often motor delay and ataxia. Height progresses along the top of, or above, the normal centile lines but final adult height is not necessarily increased. Advanced bone age may be present, large hands and feet, and the cerebral ventricles may be mildly dilated on MRI or CT scan. The face is characteristic (Fig. 16.12) with a high prominent forehead, hypertelorism with down slanting palpebral fissures, a characteristic nose in early childhood, and a long pointed chin. Scoliosis develops in some cases during adolescence. Parent-child transmission is rare, probably because most patients have learning difficulties.
Body_ID: P016039
Among SS patients reported to have balanced chromosome translocations were two with break-points at 5q35. From these crucial patients a Japanese group in 2002 went on to identify a 2.2 Mb deletion in a series of SSb cases. The deletion takes out a gene called NSD1, an androgen receptor-associated coregulator with 23 exons. The Japanese found a small number of frameshift mutations in their patients but, interestingly, a study of European cases found that mutations were far more common than deletions. For the large majority of cases the mutations and deletions occur de novo.
Body_ID: P016042
Previous section
Bar end Bar end
pages 253 - 255
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016018


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > GENETIC CAUSES OF MALFORMATIONS > MULTIFACTORIAL INHERITANCE
MULTIFACTORIAL INHERITANCE
Body_ID: HC016021
This accounts for the majority of congenital abnormalities in which genetic factors can clearly be implicated. These include most isolated ('non-syndromal') malformations involving the heart, central nervous system and kidneys (Table 16.6). For many of these conditions empirical risks have been derived (p. 348) based on large epidemiological family studies, so that it is usually possible to provide the parents of an affected child with a clear indication of the likelihood that a future child will be similarly affected. Risks to the offspring of patients who were themselves treated successfully in childhood are becoming available. These are usually similar to the risk figures, which apply to siblings as would be predicted by the multifactorial model (p. 141).
Body_ID: P016043
Previous section
Bar end Bar end
page 255
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016021


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > GENETIC CAUSES OF MALFORMATIONS > GENETIC HETEROGENEITY
GENETIC HETEROGENEITY
Body_ID: HC016022
Body_ID: T016006
Table 16-6. Isolated (non-syndromal) malformations that show multifactorial inheritance
Body_ID: None
Cardiac
Body_ID: T016006.50
Atrial septal defect
Body_ID: T016006.100
Fallot tetralogy
Body_ID: T016006.150
Patent ductus arteriosus
Body_ID: T016006.200
Ventricular septal defect
Body_ID: T016006.250
Central nervous system
Body_ID: T016006.300
Anencephaly
Body_ID: T016006.350
Encephalocele
Body_ID: T016006.400
Spina bifida
Body_ID: T016006.450
Genitourinary
Body_ID: T016006.500
Hypospadias
Body_ID: T016006.550
Renal agenesis
Body_ID: T016006.600
Renal dysgenesis
Body_ID: T016006.650
Other
Body_ID: T016006.700
Cleft lip/palate
Body_ID: T016006.750
Congenital dislocation of hips
Body_ID: T016006.800
Talipes
Body_ID: T016006.850
Body_ID: T016006
Body_ID: None
page 255
0
page 256
Body_ID: P0256
It has long been recognized that specific congenital malformations can have many different causes (p. 109), hence the importance of trying to distinguish between syndromal and isolated cases. This causal diversity has become increasingly apparent as developments in molecular biology have led to the identification of highly conserved families of genes which play crucial roles in early embryogenesis.
Body_ID: P016044
This subject is discussed at length in Chapter 6. In this chapter two specific malformations, holoprosencephaly and neural tube defects, will be considered to demonstrate the rate of progress in this field and the extent of the challenge that lies ahead before full understanding is achieved.
Body_ID: P016045
Holoprosencephaly
Body_ID: HC016023
This severe and often lethal malformation is caused by a failure of cleavage of the embryonic forebrain or pro-sencephalon. Normally this divides transversely into the telencephalon and the diencephalon. The telencephalon divides in the sagittal plane to form the cerebral hemispheres and the olfactory tracts and bulbs. The diencephalon develops to form the thalamic nuclei, the pineal gland, the optic chiasm and the optic nerves. In holoprosencephaly there is incomplete or partial failure of these developmental processes, and in the severe alobar form this results in an abnormal facial appearance (Fig. 6.1) and profound neurodevelopmental impairment.
Body_ID: P016046
Etiologically, holoprosencephaly can be classified as chromosomal, syndromal or isolated. Chromosomal causes account for around 30-40% of all cases, with the most common abnormality being trisomy 13 (p. 274). Other chromosomal causes include deletions of 18p, 2p21, 7q36, and 21q22.3, duplication of 3p24-pter, duplication or deletion of 13q, and triploidy (p. 280). Syndromal causes of holoprosencephaly are numerous and include relatively well known conditions such as the DiGeorge/ velocardiofacial syndrome (pp. 197, 277) and a host of much rarer multiple malformation syndromes, some of which show autosomal recessive inheritance. One of these, the Smith-Lemli-Opitz syndrome (SLOS) (p. 287), is associated with low levels of cholesterol, which is relevant in that it is known that cholesterol is necessary for normal functioning of the hedgehog development gene family (p. 86).
Body_ID: P016047
This leads conveniently to the third group consisting of isolated holoprosencephaly, which until recently was largely unexplained. However, over the last few years three genes have been identified. Heterozygous mutations in these genes can cause very variable degrees of holoprosencephaly, ranging from mild 'microforms' with minimal features such as anosmia to the full-blown lethal alobar form. They are sonic hedgehog (SHH) on chromosome 7q36, ZIC2 on chromosome 13q32 and SIX3 on chromosome 2p21. Of these SHH is thought to make the greatest contribution, accounting for up to 20% of all familial cases and between 1 and 10% of isolated cases. Some sibling recurrences of holoprosencephaly, not due to SLOS, have been shown to be due to germline mutations in these genes
Body_ID: P016048
The fact that so many familial cases remain unexplained indicates that more holoprosencephaly genes await identification. The extent of causal heterogeneity shown by this condition is further illustrated by its association with poorly controlled maternal insulin-dependent diabetes mellitus (p. 249).
Body_ID: P016049
Neural tube defects
Body_ID: HC016024
Body_ID: P016051
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016013
Figure 16.13 A baby with a large occipital encephalocele.
page 256
0
page 257
Body_ID: P0257
Neural tube defects, such as spina bifida and anencephaly, illustrate many of the underlying principles of multi-factorial inheritance and emphasize the importance of trying to identify possible adverse environmental factors. These conditions result from defective closure of the developing neural tube during the first month of embryonic life. A defect occurring at the upper end of the developing neural tube results in either anencephaly or an encephalocele (Fig. 16.13). A defect occurring at the lower end of the developing neural tube leads to a spinal lesion such as a lumbo-sacral myelocele or meningo-myelocele (Fig. 16.2). Most NTDs have serious consequences. Anencephaly is not compatible with survival for more than a few hours after birth. Large lumbo-sacral lesions usually cause partial or complete paralysis of the lower limbs with impaired bladder and bowel continence.
Body_ID: P016050
Integration link: Neural tube development Integration Link
Taken from Human Embryology & Developmental Biology 3E

As with many malformations neural tube defects can be classified etiologically under the headings of chromosomal, syndromal and isolated. Chromosomal causes include trisomy 13 and trisomy 18 in both of which NTDs show an incidence of around 5-10%. Syndromal causes include the relatively rare autosomal recessive disorder Meckel syndrome in which an encephalocele occurs in association with polycystic kidneys and polydactyly. However, most NTDs represent isolated malformations in otherwise normal infants and most isolated NTDs are believed to show multifactorial inheritance.
Body_ID: P016052
The empiric recurrence risks to first-degree relatives (siblings and offspring) vary according to the local population incidence and are as high as 4-5% in areas where NTDs are common. The incidence in the UK is highest in people of Celtic origin. If such individuals move from their country of origin to another part of the world, the incidence of NTDs in their offspring declines but remains higher than amongst the indigenous population. These observations suggest that there is a relatively high incidence of adverse susceptibility genes in the Celtic populations.
Body_ID: P016053
No single NTD susceptibility genes have been identified in humans, although there is some evidence that the common 677C>T polymorphism in the methylenetetrahydrofolate reductase (MTHFR) gene can be a susceptibility factor in some populations. Reduction in MTHFR activity results in decreased plasma folate levels, which are known to be causally associated with NTDs (see below). Research efforts have also focused on developmental genes, such as the PAX family (p. 90), which are expressed in the embryonic neural tube and vertebral column. To date, understanding of the processes involved in humans is very limited. In contrast, studies in mice have revealed that an interaction between mutations of PAX1 and the platelet-derived growth factor α gene (Pdgfra) results in severe NTDs in 100% of double mutant embryos. This rare example of digenic inheritance serves as a useful illustration of the difficulties posed by a search for susceptibility genes in a multifactorial disorder.
Body_ID: P016054
Environmental factors involved in the etiology of NTDs that have been identified include poor socioeconomic status, multiparity and valproic acid View drug information embryopathy. Firm evidence has also emerged that periconceptional multi-vitamin supplementation reduces the risk of recurrence by a factor of 70-75% when a woman has had one affected child. Several studies have shown that folic acid View drug information is likely to be the effective constituent in multivitamin preparations. In both the UK and the USA it is recommended that all women who have had a previous child with an NTD should take 4-5 mg of folic acid View drug information daily both before and during the early stages of all subsequent pregnancies. Similarly in the UK it has been recommended that all women who are trying to conceive should take 0.4 mg folic acid View drug information daily. In the USA, where bread is fortified with folic acid View drug information , this recommendation applies to all women of reproductive age throughout their reproductive years. In the UK this recommendation has not as yet resulted in a noticeable decline in the incidence of NTDs, although a longer period may be necessary to show any such effect.
Body_ID: P016055
Previous section
Bar end Bar end
pages 255 - 257
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016022


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > ENVIRONMENTAL AGENTS
ENVIRONMENTAL AGENTS (TERATOGENS)
Body_ID: HC016025
An agent that can cause a birth defect by interfering with normal embryonic or fetal development is known as a teratogen. Many teratogens have been identified and exhaustive tests are now undertaken before any new drug is approved for use by pregnant women. The potential effects of any particular teratogen will usually depend on the dosage and timing when it is administered during the pregnancy, along with the susceptibility of both the mother and her unborn baby.
Body_ID: P016056
An agent that conveys a high risk of teratogenesis, such as the rubella virus or thalidomide View drug information , will usually be identified relatively quickly. Unfortunately, it is much more difficult to detect a low-grade teratogen that causes an abnormality in only a small proportion of cases. This is because of the relatively high background incidence of congenital abnormalities, and also because many pregnant women take medication at some time in pregnancy, often for an ill-defined 'flu-like' illness. Despite extensive study, controversy still surrounds the use of a number of drugs in pregnancy. The antinausea drug Debendox has been the subject of successful litigation in the USA despite the absence of firm evidence to support a definite teratogenic effect.
Body_ID: P016057
Previous section
Bar end Bar end
page 257
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016025


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > ENVIRONMENTAL AGENTS > DRUGS AND CHEMICALS
DRUGS AND CHEMICALS
Body_ID: HC016026
Drugs and chemicals which have a proven teratogenic effect in humans are listed in Table 16.7. Overall, these account for approximately 2% of all congenital abnormalities.
Body_ID: P016058
page 257
0
page 258
Body_ID: P0258
Body_ID: T016007
Table 16-7. in humans Drugs with a proven teratogenic effect
Body_ID: None
Drug | Effects
Body_ID: T016007.50
ACE inhibitors | Renal dysplasia
Body_ID: T016007.100
Alcohol | Cardiac defects, microcephaly, characteristic facies
Body_ID: T016007.150
Chloroquine View drug information | Chorioretinitis, deafness
Body_ID: T016007.200
Diethylstilbestrol | Uterine malformations, vaginal adenocarcinoma
Body_ID: T016007.250
Lithium View drug information | Cardiac defects (Ebstein's anomaly)
Body_ID: T016007.300
Phenytoin View drug information | Cardiac defects, cleft palate, digital hypoplasia
Body_ID: T016007.350
Retinoids | Ear and eye defects, hydrocephalus
Body_ID: T016007.400
Streptomycin | Deafness
Body_ID: T016007.450
Tetracycline | Dental enamel hypoplasia
Body_ID: T016007.500
Thalidomide View drug information | Phocomelia, cardiac and ear abnormalities
Body_ID: T016007.550
Valproic acid View drug information | Neural tube defects, characteristic facies
Body_ID: T016007.600
Warfarin | Nasal hypoplasia, stippled epiphyses
Body_ID: T016007.650
Body_ID: T016007
Body_ID: None
Many other drugs have been proposed as possible teratogens but the relatively small numbers of reported cases make it difficult to confirm that they are definitely teratogenic. This applies to many anticancer drugs, such as methotrexate and chlorambucil View drug information , and to anticonvulsants, such as sodium valproate, carbamazepine View drug information and primadone. Exposure to environmental chemicals is also an area of widespread concern. Organic mercurials ingested in contaminated fish in Minamata, Japan, as a result of industrial pollution caused a 'cerebral palsy-like' syndrome in babies who had been exposed in utero. Controversy surrounds the use of agents used in warfare such as dioxin (Agent Orange) in Vietnam and various nerve gases in the Gulf War.
Body_ID: P016059
Integration link: Embryonic development - susceptibility to teratogens Integration Link
Taken from Human Embryology & Developmental Biology 3E

Integration link: Lithium - a teratogenic mood-stabilizing drug Integration Link
Taken from Pharmacology 5E

The thalidomide View drug information tragedy
Body_ID: HC016027
Thalidomide was used widely in Europe during the years 1958 to 1962 as a sedative. In 1961 an association with severe limb anomalies in babies whose mothers had taken the drug during the first trimester was recognized and the drug was subsequently withdrawn from use. It has been estimated that during this short period over 10 000 babies were damaged by this drug. Review of these babies' records indicated that the critical period for fetal damage was between 20 and 35 days from conception, i.e. 34-50 days after the beginning of the last menstrual period.
Body_ID: P016060
The most characteristic abnormality caused by thalidomide View drug information was phocomelia (Fig. 16.14). This is the name given to a limb that is malformed due to absence of some or all of the long bones, with retention of digits giving a 'flipper' or 'seal-like' appearance. Other external abnormalities included ear defects, microphthalmia and cleft lip/palate. In addition, approximately 40% of 'thalidomide babies' died in early infancy as a result of severe internal abnormalities affecting the heart, kidneys or gastrointestinal tract. Some 'thalidomide babies' have grown up and had children of their own, and in some cases these offspring have also had similar defects. It is therefore most likely, not surprisingly, that thalidomide View drug information was wrongly blamed in a proportion of cases that were in fact due to single-gene defects following autosomal dominant inheritance.
Body_ID: P016061
The thalidomide View drug information tragedy focused attention on the importance of avoiding all drugs in pregnancy as far as is possible, unless absolute safety has been established. Drug manufacturers undertake extensive research trials before releasing a drug for general use, and invariably urge caution about the use of any new drug in pregnancy. Monitoring systems, in the form of congenital abnormality registers, have been set up in most Western countries so that it is unlikely that an 'epidemic' on the scale of the thalidomide View drug information tragedy could ever happen again.
Body_ID: P016062
The fetal alcohol syndrome
Body_ID: HC016028
Body_ID: P016064
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016014
Figure 16.14 A child with thalidomide View drug information embryopathy. There is absence of the upper limbs (amelia). The lower limbs show phocomelia and polydactyly. (Courtesy of Emeritus Professor R W Smithells, University of Leeds.)
page 258
0
page 259
Body_ID: P0259
Children born to mothers who have consistently consumed large quantities of alcohol during pregnancy tend to show a distinctive facial appearance, with short palpebral fissures (eye apertures) and a long smooth philtrum (upper lip). They also show mild developmental delay and are often hyperactive and clumsy in later childhood. This condition is referred to as the fetal alcohol syndrome. There is uncertainty about the level of alcohol consumption that is 'safe' in pregnancy and there is evidence that even mild-to-moderate ingestion can be harmful. Generally, it is advised that all women should try to abstain from alcohol intake completely throughout pregnancy.
Body_ID: P016063
Integration link: Fetal alcohol sydrome - definition Integration Link
Taken from Clinical Medicine 5E

Previous section
Bar end Bar end
pages 257 - 259
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016026


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > ENVIRONMENTAL AGENTS > MATERNAL INFECTIONS
MATERNAL INFECTIONS
Body_ID: HC016029
Several infectious agents can interfere with embryogenesis and fetal development (Table 16.8). The developing brain, eyes and ears are particularly susceptible to damage by infection.
Body_ID: P016065
Rubella
Body_ID: HC016030
The rubella virus, which damages between 15% and 25% of all babies infected during the first trimester, also causes cardiovascular malformations such as patent ductus arteriosus and peripheral pulmonary artery stenosis. Congenital rubella infection can be prevented by the widespread use of immunization programs based on administration of either the measles, mumps, rubella (MMR) vaccine in early childhood or the rubella vaccine alone to young adult women.
Body_ID: P016066
Cytomegalovirus
Body_ID: HC016031
At present no immunization is available against the cytomegalovirus (CMV) and naturally occurring infection does not always produce long-term immunity. The risk of abnormality is greatest if infection occurs during the first trimester. Overall this virus causes damage in only 5% of infected pregnancies.
Body_ID: P016067
Toxoplasmosis
Body_ID: HC016032
Body_ID: T016008
Table 16-8. Infectious teratogenic agents
Body_ID: None
Infection | Effects
Body_ID: T016008.50
Viruses
Body_ID: T016008.100
Cytomegalovirus | Chororetinitis, deafness, microcephaly
Body_ID: T016008.150
Herpes simplex | Microcephaly, microphthalmia
Body_ID: T016008.200
Rubella | Microcephaly, cataracts, retinitis, cardiac defects
Body_ID: T016008.250
Varicella zoster | Microcephaly, chorioretinitis, skin defects
Body_ID: T016008.300
Bacteria
Body_ID: T016008.350
Syphilis | Hydrocephalus, osteitis, rhinitis
Body_ID: T016008.400
Parasites
Body_ID: T016008.450
Toxoplasmosis | Hydrocephalus, microcephaly, cataracts, chorioretinitis, deafness
Body_ID: T016008.500
Body_ID: T016008
Body_ID: None
Maternal infection with the parasite causing toxoplasmosis conveys a risk of 20% that the fetus will be infected during the first trimester, rising to 75% in the second and third trimesters. Vaccines against toxoplasmosis are not available.
Body_ID: P016068
If a woman is exposed to any of these infectious agents during pregnancy then an attempt can be made to establish whether the fetus has been infected by sampling fetal blood to look for specific IgM antibodies. Fetal blood analysis can also reveal generalized evidence of infection, such as abnormal liver function and thrombocytopenia.
Body_ID: P016069
There is some evidence to suggest that maternal infection with histeria can cause a miscarriage, and a definite association has been established between maternal infection with this agent and neonatal meningitis. Maternal infection with parvovirus can cause severe anemia in the fetus, resulting in hydrops fetalis and pregnancy loss.
Body_ID: P016070
Previous section
Bar end Bar end
page 259
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016029


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > ENVIRONMENTAL AGENTS > PHYSICAL AGENTS
PHYSICAL AGENTS
Body_ID: HC016033
Women who have had babies with congenital abnormalities are often understandably anxious that exposure to agents such as radiowaves, ultrasound or magnetic fields could have caused their babies' problems. Unfortunately, it is difficult to prove or disprove any of these possibilities as exposure to these physical agents is almost universal.
Body_ID: P016071
However, there is evidence that two specific physical agents, ionizing radiation and prolonged hyperthermia, can have teratogenic effects.
Body_ID: P016072
Ionizing radiation
Body_ID: HC016034
Heavy doses of ionizing radiation, far in excess of those used in routine diagnostic radiography, can cause microcephaly and ocular defects in the developing fetus. The most sensitive time of exposure is from 2 to 5 weeks after conception. Ionizing radiation can also have mutagenic (p. 27) and carcinogenic effects, and although the risks associated with low-dose diagnostic procedures are minimal, radiography should always be avoided during pregnancy if at all possible.
Body_ID: P016073
Prolonged hyperthermia
Body_ID: HC016035
There is evidence that prolonged hyperthermia in early pregnancy can cause microcephaly and microphthalmia as well as neuronal migration defects. Consequently it is recommended that care should be taken to avoid excessive use of hot baths and saunas during the first trimester.
Body_ID: P016074
Previous section
Bar end Bar end
page 259
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016033


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > ENVIRONMENTAL AGENTS > MATERNAL ILLNESS
MATERNAL ILLNESS
Body_ID: HC016036
A number of maternal illnesses are associated with an increased risk of an untoward pregnancy outcome.
Body_ID: P016075
page 259
0
page 260
Body_ID: P0260
Diabetes mellitus
Body_ID: HC016037
Maternal insulin-dependent diabetes mellitus is associated with a two- to threefold increase in the incidence of congenital abnormalities in offspring. Malformations which occur most commonly in such infants include congenital heart disease, neural tube defects, sacral agenesis, femoral hypoplasia, holoprosencephaly and sirenomelia ('mermaidism'). The likelihood of an abnormality is inversely related to the quality of the control of the mother's blood glucose View drug information levels during early pregnancy. This can be assessed by regular monitoring of blood glucose View drug information and glycosylated hemoglobin levels. Non-insulin-dependent diabetes and gestational diabetes do not convey an increased risk for congenital malformations in offspring.
Body_ID: P016076
Phenylketonuria
Body_ID: HC016038
The other main maternal metabolic condition that conveys a risk to offspring is untreated phenylketonuria (p. 161). A high serum level of phenylalanine in a pregnant woman with phenylketonuria who is not on a special diet will almost invariably result in serious damage to the fetus, with the incidence of mental retardation in the offspring close to 100%. Structural abnormalities can include microcephaly and congenital heart defects. All women with phenylketonuria should be strongly advised to adhere to a strict and closely monitored low phenylalanine diet both before and during pregnancy.
Body_ID: P016077
Maternal epilepsy
Body_ID: HC016039
There is a large body of literature devoted to the question of maternal epilepsy, the link with congenital abnormalities, and the teratogenic effects of antiepileptic drugs (AEDs). The largest and best-controlled studies suggest that maternal epilepsy itself is not associated with an increased risk of congenital abnormalities. However, all studies have shown an increased incidence of birth defects in babies exposed to AEDs. The risks are in the region of 5-10%, which is 2-4 times the background population risk. These figures apply mainly to single drug therapy but can be doubled if the fetus is exposed to more than one AED. Some drugs are more teratogenic than others, and data suggest that, of the AEDs currently most commonly prescribed, the highest risks apply to sodium valproate. The range of abnormalities occurring in the 'fetal anticonvulsant syndromes' (FACS) are wide, including neural tube defect (∼2%), oral clefting, genitourinary abnormalities such as hypospadias, congenital heart disease and limb defects. The abnormalities themselves are not specific to FACS; making a diagnosis in an individual case can therefore be difficult. Sometimes characteristic facial features are seen, particularly in fetal valproate syndrome (Fig. 16.15).
Body_ID: P016078
Body_ID: P016079
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016015
Figure 16.15 A child with fetal valproate syndrome. She has a broad nasal root, blunt nasal tip and a thin upper lip.
The most controversial aspect of AEDs and FACS is the risk of learning difficulties and behavioral problems. Controlled studies in this area are difficult to set up but many reports, and much clinical experience, strongly suggest that the incidence of these problems is significantly higher than in the general population. For practical purposes, potential risks to the fetus have to be weighed against the dangers of stopping AED treatment and risking seizures during pregnancy. If the patient has been seizure free for at least 2 years she can be offered withdrawal of anticonvulsant treatment before proceeding with a pregnancy. If therapy is essential, then single-drug treatment is much preferred and sodium valproate should be avoided if possible.
Body_ID: P016080
Previous section
Bar end Bar end
pages 259 - 260
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016036


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > MALFORMATIONS OF UNKNOWN CAUSE
MALFORMATIONS OF UNKNOWN CAUSE
Body_ID: HC016040
page 260
0
page 261
Body_ID: P0261
In up to 50% of all congenital abnormalities no clear cause can be established. This applies to many relatively common conditions such as isolated diaphragmatic hernia, tracheo-esophageal fistula, anal atresia and single limb reduction defects. For an isolated limb defect, such as absence of a hand, it is reasonable to postulate that loss of vascular supply at a critical time during the development of the limb bud leads to developmental arrest, with the formation of only vestigial digits. It is much more difficult to envisage how vascular occlusion could result in an abnormality such as esophageal atresia with an associated tracheo-esophageal fistula.
Body_ID: P016081
Previous section
Bar end Bar end
pages 260 - 261
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016040


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > MALFORMATIONS OF UNKNOWN CAUSE > SYMMETRY AND ASYMMETRY
SYMMETRY AND ASYMMETRY
Body_ID: HC016041
In trying to assess whether a birth defect is genetic or non-genetic it can be very helpful to consider aspects of symmetry. As a broad generalization, symmetrical and midline abnormalities frequently have a genetic basis. Asymmetrical defects are less likely to have a genetic basis. In the examples shown in Figure 16.16 the child with cleidocranial dysplasia (Fig. 16.16A) has symmetrical defects (absent or hypoplastic clavicles) and other features indicating a generalized tissue disorder that is overwhelmingly likely to have a genetic basis. The striking asymmetry of the limb deformities in Figure 16.16B is very likely to have a non-genetic basis.
Body_ID: P016082
Body_ID: P016083
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016016
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F016016
Figure 16.16 (A) A boy with cleidocranial dysplasia in whom the clavicles have failed to develop, hence the remarkable mobility of his shoulders. He also has a relatively large head with widely spaced eyes (hypertelorism). He presented with ear problems-conductive deafness is a recognized feature. Skeletal dysplasias usually manifest in one main tissue and are symmetrical, thus suggesting a genetic basis. (B) A child with congenital limb deformities due to amniotic bands. The complete lack of symmetry suggests a non-genetic cause.
Previous section
Bar end Bar end
page 261
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016041


Home > SECTION C CLINICAL GENETICS > 16 Congenital abnormalities and dysmorphic syndromes > COUNSELING
COUNSELING
Body_ID: HC016042
In cases where the precise diagnosis is uncertain an assessment of symmetry and midline involvement may be helpful for genetic counseling. While it is obviously frustrating for the parents of a child with one of these abnormalities that no factual explanation can be given, in many cases they can at least be reassured that the empiric risk of recurrence for siblings is very low. It is worth noting that this does not necessarily mean that genetic factors are irrelevant. Some 'unexplained' malformations and syndromes could well be due to new dominant mutations (p. 108), submicroscopic microdeletions or uniparental disomy (p. 117).
Body_ID: P016084
All of these would convey negligible recurrence risks to future siblings, although those cases due to new mutations or microdeletions would be associated with a significant risk to offspring of affected individuals. There is optimism that molecular techniques will provide at least some of the answers to these many unresolved issues.
Body_ID: P016085
page 261
0
page 262
Body_ID: P0262
ELEMENTS
Body_ID: B016001
  1. Congenital abnormalities are apparent at birth in 1 in 40 of all newborn infants. They account for 20-25% of all deaths occurring in the perinatal period and in childhood up to the age of 10 years.
  2. A single abnormality can be classified as a malformation, a deformation, a dysplasia or a disruption. Multiple abnormalties can be classified as a sequence, a syndrome or an association.
  3. Congenital abnormalities can be caused by chromosome imbalance, single-gene defects, multifactorial inheritance or non-genetic factors. Most isolated malformations, including isolated congenital heart defects and neural tube defects, show multifactorial inheritance, whereas most dysplasias have a single-gene etiology.
  4. Many congenital malformations, including cleft lip/palate, congenital heart defects and neural tube defects, show etiological heterogeneity, so that when counseling it is important to establish whether these malformations are isolated or are associated with other abnormalities.
  5. Many environmental agents have been shown to have a teratogenic effect and, if at all possible, great care should be taken to avoid exposure to these agents during pregnancy.
Body_ID: PB16001
References
Body_ID: HC016044
FURTHER READING
Body_ID: None
Aase J 1990 Diagnostic dysmorphology. Plenum, London
A detailed text of the art and science of dysmorphology.
Body_ID: R016001
Hanson J W 1997 Human teratology. In: Rimoin D L, Connor J M, Pyeritz R E (eds) Principles and practice of medical genetics, 3rd edn. Churchill Livingstone, New York, pp. 697-724
A comprehensive balanced overview of known and suspected human teratogens.
Body_ID: R016002
Jones K L 1996 Smith's recognizable patterns of human malformation, 5th edn. Saunders, Philadelphia
The standard pediatric textbook guide to syndromes.
Body_ID: R016003
Smithells R W, Newman C G H 1992 Recognition of thalidomide View drug information defects. J Med Genet 29: 716-723
A comprehensive account of the spectrum of abnormalities caused by thalidomide View drug information .
Body_ID: R016004
Spranger J, Benirschke K, Hall J G et al 1982 Errors of morphogenesis: concepts and terms. Recommendations of an international working group. J Pediatr 100: 160-165
A short paper providing a classification and clarification of the terms used in describing birth defects.
Body_ID: R016005
Stevenson R E, Hall J G, Goodman R M 1993 Human malformations and related anomalies. Oxford University Press, New York
The definitive guide, in two volumes, to human malformations.
Body_ID: R016006
Body_ID: P0263
Previous section
Bar end Bar end
pages 261 - 262
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC016042


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > DEFINITION
DEFINITION
Body_ID: HC017001
Since the first introduction of genetic counseling services approximately 40 years ago many attempts have been made to devise a satisfactory and all-embracing definition. A theme common to all is the concept of genetic counseling being a process of communication and education which addresses concerns relating to the development and/or transmission of a hereditary disorder.
Body_ID: P017004
Body_ID: T017001
Table 17-1. Steps in genetic counseling
Body_ID: None
Diagnosis - based on accurate family history, medical history, examination and investigations
Body_ID: T017001.50
Risk assessment
Body_ID: T017001.100
Communication
Body_ID: T017001.150
Discussion of options
Body_ID: T017001.200
Long-term contact and support
Body_ID: T017001.250
Body_ID: T017001
Body_ID: None
An individual who seeks genetic counseling is known as a consultand. During the genetic counseling process it is widely agreed that the counselor should try to ensure that the consultand is provided with information that enables him or her to understand:
  1. The medical diagnosis and its implications in terms of prognosis and possible treatment.
  2. The mode of inheritance of the disorder and the risk of developing and/or transmitting it.
  3. The choices or options available for dealing with the risks.
Body_ID: P017005
It is also agreed that genetic counseling should include a strong communicative and supportive element, so that those who seek information are able to reach their own fully informed decisions without undue pressure or stress (Table 17.1).
Body_ID: P017006
Previous section
Bar end Bar end
page 263
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017001


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > ESTABLISHING THE DIAGNOSIS
ESTABLISHING THE DIAGNOSIS
Body_ID: HC017002
The most crucial step in any genetic consultation is that of establishing the diagnosis. If this is incorrect, then inappropriate and totally misleading information could be given, with potentially tragic consequences.
Body_ID: P017007
page 263
0
page 264
Body_ID: P0264
Reaching a diagnosis in clinical genetics usually involves the three fundamental steps of any medical consultation, i.e. taking a history, carrying out an examination and undertaking appropriate investigations. Often, detailed information about the consultand's family history will have been obtained by a skilled genetic nurse counselor as part of a preclinic home visit. A full and accurate family history is a cornerstone in the whole genetic assessment and counseling process. Further information about the family and personal medical history often emerges at the clinic visit, when a full examination can be undertaken and appropriate investigations initiated. These can include chromosome and molecular studies as well as referral on to specialists in other fields, such as neurology and ophthalmology.
Body_ID: P017008
It cannot be overemphasized that the quality of genetic counseling is dependent upon the availability of facilities that ensure an accurate diagnosis can be made.
Body_ID: P017009
Even when a firm diagnosis has been made, problems can arise if the disorder in question shows etiological heterogeneity. Common examples include hearing loss and non-specific mental retardation, both of which can be caused by either environmental or genetic factors. In these situations empiric risks can be used (p. 348), although these are not as satisfactory as risks based on a precise and specific diagnosis.
Body_ID: P017010
Body_ID: P017012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F017001
Figure 17.1 Ehlers-Danlos syndrome. The inheritance pattern in this case is autosomal dominant because father and son are affected.
Body_ID: T017002
Table 17-2. Hereditary disorders that can show different patterns of inheritance
Body_ID: None
Disorder | Inheritance patterns
Body_ID: T017002.50
Cerebellar ataxia | AD, AR
Body_ID: T017002.100
Charcot-Marie-Tooth disease (HMSN) | AD, AR, XR
Body_ID: T017002.150
Congenital cataract | AD, AR, XR
Body_ID: T017002.200
Ehlers-Danlos syndrome | AD, AR, XR
Body_ID: T017002.250
Ichthyosis | AD, AR, XR
Body_ID: T017002.300
Microcephaly | AD, AR
Body_ID: T017002.350
Polycystic kidney disease | AD, AR
Body_ID: T017002.400
Retinitis pigmentosa | AD, AR, XR, M
Body_ID: T017002.450
Sensorineural hearing loss | AD, AR, XR, M
Body_ID: T017002.500
Body_ID: T017002.550
Body_ID: T017002

AD: autosomal dominant; AR: autosomal recessive; XR: X-linked recessive; M: mitochondrial
Body_ID: None
Body_ID: P017013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F017002
Figure 17.2 Fundus showing typical pigmentary changes of retinitis pigmentosa.
A disorder is said to show genetic heterogeneity if it can be caused by more than one genetic mechanism (p. 109). Many such disorders are recognized, and counseling can be extremely difficult if the heterogeneity extends to different modes of inheritance. Commonly encountered examples include the various forms of Ehlers-Danlos syndrome (Fig. 17.1), Charcot-Marie-Tooth disease (p. 297) and retinitis pigmentosa, all of which can show autosomal dominant, autosomal recessive and X-linked recessive inheritance (Table 17.2). Fortunately, progress in molecular genetics is providing solutions to some of these problems. For example, mutations in the gene that codes for rhodopsin, a retinal pigment protein, are found in approximately 30% of families showing autosomal dominant inheritance of retinitis pigmentosa (Fig. 17.2) and the molecular basis of the most common forms of Charcot-Marie-Tooth disease (type 1), also known as hereditary motor and sensory neuropathy (HMSN), is now understood (p. 297).
Body_ID: P017011
Previous section
Bar end Bar end
pages 263 - 264
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017002


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > CALCULATING AND PRESENTING THE RISK
CALCULATING AND PRESENTING THE RISK
Body_ID: HC017003
page 264
0
page 265
Body_ID: P0265
In some counseling situations, calculation of the recurrence risk is relatively straightforward and requires little more than a reasonable knowledge of Mendelian inheritance. However, many factors, such as delayed age of onset, reduced penetrance and the use of linked DNA markers, can result in the calculation becoming much more complex. The theoretical aspects of risk calculation are considered in more detail in Chapter 22.
Body_ID: P017014
The provision of a recurrence risk does not simply involve conveying a stark risk figure in isolation. It is very important that information that is provided is understood and that parents are given as much background information as possible to help them reach their own decision. As a working rule of thumb, recurrence risks should be quantified, qualified and placed in context.
Body_ID: P017015
Previous section
Bar end Bar end
pages 264 - 265
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017003


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > CALCULATING AND PRESENTING THE RISK > QUANTIFICATION - THE NUMERICAL VALUE OF A RISK
QUANTIFICATION - THE NUMERICAL VALUE OF A RISK
Body_ID: HC017004
Most prospective parents will be familiar to some degree with the concept of risks, but not everyone is comfortable with probability theory and the alternative ways of expressing risk, such as in the form of odds or as a percentage. Thus, for example, a risk of 1 in 4 can be presented as an odds ratio of 3 to 1 against, or numerically as 25%. Consistency and clarity are important if confusion is to be avoided. It is also essential to emphasize that a risk applies to each pregnancy and that chance does not have a memory. For example, the fact that parents have just had a child with an autosomal recessive disorder (recurrence risk equals 1 in 4) does not mean that their next three children will be unaffected. A useful analogy is that of the tossed coin that cannot be expected to remember whether it landed heads or tails at the last throw and cannot therefore be expected to know what it should do at the next throw.
Body_ID: P017016
It is also important that genetic counselors should not be seen exclusively as prophets of doom. Continuing the penny analogy, the good side of the coin should also be emphasized, particularly if the odds strongly favor a successful outcome. For example, a couple faced with a probability of 1 in 25 that their next baby will have a neural tube defect should be reminded that there are 24 chances out of 25 that their next baby will not be affected.
Body_ID: P017017
Previous section
Bar end Bar end
page 265
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017004


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > CALCULATING AND PRESENTING THE RISK > QUALIFICATION - THE NATURE OF A RISK
QUALIFICATION - THE NATURE OF A RISK
Body_ID: HC017005
Several studies have indicated that the factor which most influences parents when deciding whether or not to have another child is the nature of the long-term burden, or severity, associated with a risk rather than its precise numerical value. Therefore a 'high' risk of 1 in 2 for a trivial problem such as an extra digit (polydactyly) will deter very few parents. In contrast a 'low' risk of 1 in 25 for a disabling condition such as a neural tube defect can have a very significant deterrent effect. A woman who grew up watching her brother develop Duchenne muscular dystrophy and subsequently die from the condition aged 21 years, may not risk having children even if there is only a 1% chance that she is a carrier. Other factors, such as whether a condition can be successfully treated, whether it is associated with pain and suffering, and whether prenatal diagnosis is available, will all be relevant to the decision-making process.
Body_ID: P017018
Previous section
Bar end Bar end
page 265
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017005


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > CALCULATING AND PRESENTING THE RISK > PLACING RISKS IN CONTEXT
PLACING RISKS IN CONTEXT
Body_ID: HC017006
Prospective parents seen at a genetic counseling clinic should be provided with information that enables them to put their risks in context so as to be able to decide for themselves whether a risk is 'high' or 'low'. For example, it can be helpful (but also alarming) to point out that approximately 1 in 40 of all babies has a congenital malformation or handicapping disorder. Therefore an additional quoted risk of 1 in 50, while initially alarming, might on reflection be perceived as relatively low. As an arbitrary guide, risks of 1 in 10 or greater tend to be regarded as high, 1 in 20 or less as low, and intermediate values as moderate.
Body_ID: P017019
Previous section
Bar end Bar end
page 265
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017006


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > DISCUSSING THE OPTIONS
DISCUSSING THE OPTIONS
Body_ID: HC017007
Having established the diagnosis and discussed the risk of occurrence/recurrence, the counselor is then obliged to ensure that the consultands are provided with all of the information necessary for them to make their own informed decisions. This should include details of all the choices open to them. For example, if relevant, the availability of prenatal diagnosis should be discussed, together with details of the techniques, limitations and risks associated with the various methods employed (Ch. 21). Mention will sometimes be made of other reproductive options. These can include alternative approaches to conception, such as artificial insemination using donor sperm (AID), the use of donor ova and preimplantation genetic diagnosis (p. 336). These techniques can be used when one partner is infertile, as in the case of Klinefelter syndrome and Turner syndrome (Ch. 18), or simply to bypass the possibility that one or other partner will transmit his or her disadvantageous gene(s) to the baby.
Body_ID: P017020
These are issues that should be broached with great care and sensitivity. For some couples the prospect of prenatal diagnosis followed by selective termination of pregnancy is unacceptable, whereas others view this as their only means of ensuring that any children they do have will be healthy. Whatever the personal views of the counselor, the consultands are entitled to knowledge of those prenatal diagnostic procedures that are both technically feasible and legally permissible.
Body_ID: P017021
Body_ID: P0266
Previous section
Bar end Bar end
page 265
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017007


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > COMMUNICATION AND SUPPORT
COMMUNICATION AND SUPPORT
Body_ID: HC017008
The ability to communicate is essential in genetic counseling. Communication is a two-way process. Not only does the counselor provide information, he or she also has to be receptive to the fears and aspirations, expressed or unexpressed, of the consultand. A readiness to listen is a key attribute for anyone involved in genetic counseling, as is an ability to present information in a clear, sympathetic and appropriate manner.
Body_ID: P017022
Often an individual or couple will be extremely upset when first made aware of a genetic diagnosis, and it is very common for guilt feelings to set in. The individual or couple may look back and scrutinize every event and happening, for example during a pregnancy. The delivery of potentially distressing information cannot be carried out in isolation. Genetic counselors need to take into account the complex psychological and emotional factors that can influence the counseling dialog. The setting should be agreeable, private and quiet, with ample time for discussion and questions. When possible, technical terms should be avoided or, if used, fully explained. Questions should be answered openly and honestly, and if information is lacking it is certainly not a fault or sign of weakness to admit that this is so. Most couples respect and recognize the truth, and some parents of children whose condition cannot be diagnosed derive a curious pleasure from knowing that their child appears to be unique and has bamboozled the medical profession (unfortunately, this is not particularly difficult!).
Body_ID: P017023
Despite all these measures, a counseling session can be so intense and intimidating that the amount and accuracy of information retained on follow-up at a later date can be very limited. For this reason a letter summarizing the topics discussed at a counseling session is usually sent to the family afterwards. In addition, they are often contacted at a later date by a member of the counseling team, either by telephone or by a home visit, thereby providing an opportunity for clarification of any confusing issues and for further questions to be answered.
Body_ID: P017024
It would be wrong to simply convey information of a distressing nature without offering an opportunity for further discussion and long-term support. Most genetic counseling centres maintain informal contact with relevant families through a network of genetic nurse counselors who are familiar with the family and their particular circumstances. This is especially valuable for prospective parents who subsequently request specific prenatal diagnostic investigations and for presymptomatic adults who are shown to be at high risk of developing late-onset autosomal dominant disorders such as Alzheimer disease and Huntington disease (p. 293). Genetic registers (p. 324) provide a very useful means of ensuring that effective contact can be maintained with all such relevant family members.
Body_ID: P017025
Previous section
Bar end Bar end
page 266
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017008


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > COMMUNICATION AND SUPPORT > PATIENT SUPPORT GROUPS
PATIENT SUPPORT GROUPS
Body_ID: HC017009
Finally, mention should be made of the widespread network of support groups that now exists. These organizations have usually been established by highly motivated and well-informed parents or affected families who can provide enormous support and companionship for others affected by a particular genetic condition or syndrome. When confronted by a new diagnosis of a rare disorder many families feel very isolated, and if at all possible they should be given contact information so that they have the option of communicating with other affected families who have had similar experiences. Referral to an appropriate support group would now be viewed as an essential integral component of the genetic counseling process. As well as providing support and information for affected families these groups have often been very successful in fostering research.
Body_ID: P017026
Previous section
Bar end Bar end
page 266
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017009


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > GENETIC COUNSELING - DIRECTIVE OR NON-DIRECTIVE?
GENETIC COUNSELING - DIRECTIVE OR NON-DIRECTIVE?
Body_ID: HC017010
It has already been emphasized that genetic counseling should be viewed as a communication process that provides information. The ultimate goal is to ensure that an individual or couple can reach their own decisions based on full information about risks and options. There is universal agreement that genetic counseling should be non-directive, with no attempt being made to steer the consultand along a particular course of action. In the same spirit the genetic counselor should also strive to be non-judgmental, even if a decision is reached that seems ill-advised or is contrary to the counselor's own beliefs. Thus the role of the genetic counselor is to facilitate and enhance individual autonomy rather than give advice or recommend a particular course of action.
Body_ID: P017027
Genetic counselors are sometimes asked what they themselves would do if placed in the consultand's position. Generally it is preferable to avoid being drawn into expressing an opinion, opting instead to suggest that the consultand try to imagine how he or she might feel in the future having pursued each of the available options. This approach, sometimes referred to as 'scenario-based decision counseling', provides individuals with an opportunity for careful reflection. This is particularly important if one of the options under consideration involves a potentially irreversible reproductive decision such as sterilization. There is a well-established maxim that it is the consultands and not the counselors who have to live with the consequences of their decisions and, indeed, consultands should be encouraged to make the decision that they can best live with-the one that they are least likely to regret.
Body_ID: P017028
Body_ID: P0267
Previous section
Bar end Bar end
page 266
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017010


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > OUTCOMES IN GENETIC COUNSELING
OUTCOMES IN GENETIC COUNSELING
Body_ID: HC017011
The issue of defining outcomes in genetic counseling is difficult and contentious, but also topical in today's climate of health economy where everything has to be justified. The difficulty arises because of the rather nebulous nature of genetic counseling, which in contrast to most medical activities does not have any easily quantified end points, such as rate of infection or survival after surgery. The issue is topical because of the increasing pressure being applied by funding authorities, with emphasis on demonstrable quality and effectiveness. Finally, the issue is contentious because it raises serious questions about the purpose of genetic counseling and whether this should be viewed as simply the provision of information or whether there should be identified benefits for society in terms of a reduction in the incidence of genetic disease.
Body_ID: P017029
In practice the three main outcome measures that have been assessed are recall, impact on subsequent reproductive behavior, and patient satisfaction. Most studies have shown that the majority of individuals who have attended a genetic counseling clinic have a reasonable recall of the information given, particularly if this was reinforced by a personal letter or follow-up visit. Nevertheless, confusion can arise, and as many as 30% of counselees have difficulty in remembering a precise risk figure. Studies that have focused on the subsequent reproductive behavior of couples who have attended a genetic counseling clinic have shown that approximately 50% have been influenced to some extent. Those factors that have been shown to be influential are the severity of the disorder, the desire of the parents to have children, and whether prenatal diagnosis and/or treatment are available. Finally, studies that have attempted to assess patient satisfaction have struggled to address the problem of how this should best be defined. For example, an individual could be very satisfied with the way in which they were counseled but remain very dissatisfied by lack of a precise diagnosis or the availability of subsequent prenatal diagnostic tests.
Body_ID: P017030
In an increasingly cost-conscious society it is not surprising that the purchasers of health care, whether privately or state funded, are keen to identify quantifiable targets with which they can assess the 'effectiveness' of genetics services, and genetic counseling in particular. Outcomes such as the number of abnormal pregnancies terminated or individuals screened can seem attractive to administrators and politicians who are preoccupied with balancing budgets and cost-benefit analyses. In contrast, clinical geneticists and non-medical counselor colleagues universally reject the use of these outcome criteria on the grounds that they hint at a eugenics philosophy that is totally unacceptable in a society in which patient autonomy is a guiding ethical principle. Instead they emphasize the benefits of an educated informed community with enhanced individual autonomy. The goals of satisfaction as expressed by the users of genetic services and their ability to make informed decisions are seen as much more acceptable than a reduction in the financial and personal burdens caused by genetic disease.
Body_ID: P017031
In the future it is possible that an outcome measure such as 'perceived personal control' will be developed. This will almost certainly incorporate both information and satisfaction criteria, together with an assessment of whether individuals have been able to understand the information and come to terms with their situation, thereby enabling them to make appropriate life decisions with which they are comfortable. The idea is also consistent with general government policy to encourage individuals to take more personal control of their own health agenda.
Body_ID: P017032
Previous section
Bar end Bar end
page 267
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017011


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > SPECIAL PROBLEMS IN GENETIC COUNSELING
SPECIAL PROBLEMS IN GENETIC COUNSELING
Body_ID: HC017012
There are a number of special problems that can arise in genetic counseling.
Body_ID: P017033
Previous section
Bar end Bar end
page 267
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017012


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > SPECIAL PROBLEMS IN GENETIC COUNSELING > CONSANGUINITY
CONSANGUINITY
Body_ID: HC017013
A consanguineous relationship is one between blood relatives who have at least one common ancestor no more remote than a great-great grandparent. Consanguineous marriage is widespread in many parts of the world (Table 17.3). In Arab populations the most common type of consanguineous marriage occurs between first cousins who are the children of two brothers, whereas in the Indian subcontinent uncle-niece marriages are the most commonly encountered form of consanguineous relationship. While there is in these communities some recognition of the potential disadvantageous genetic effects of consanguinity, there is also a strongly held view that these are greatly outweighed by social advantages such as greater family and marital stability.
Body_ID: P017034
Body_ID: T017003
Table 17-3. Worldwide incidence of consanguineous marriage
Body_ID: None
Country | Incidence (%)
Body_ID: T017003.50
Kuwait | 54
Body_ID: T017003.100
Saudi Arabia | 54
Body_ID: T017003.150
Jordan | 50
Body_ID: T017003.200
Pakistan | 40-50
Body_ID: T017003.250
India | 5-60
Body_ID: T017003.300
Syria | 33
Body_ID: T017003.350
Egypt | 28
Body_ID: T017003.400
Lebanon | 25
Body_ID: T017003.450
Algeria | 23
Body_ID: T017003.500
Japan | 2-4
Body_ID: T017003.550
France, UK, USA | 2
Body_ID: T017003.600
Body_ID: T017003.650
Body_ID: T017003

Data adapted from various sources including Jaber L, Halpern G J, Shohat M 1998 The impact of consanguinity worldwide. Community Genet 1: 12-17
Body_ID: None
page 267
0
page 268
Body_ID: P0268
Many studies have shown that among the offspring of consanguineous marriages there is an increased incidence of both congenital malformations and other conditions that will present later, such as hearing loss and mental retardation. For the offspring of first cousins the incidence of congenital malformations is increased to approximately twice that seen in the offspring of unrelated parents. Almost all of this increase in morbidity and mortality is attributed to homozygosity for autosomal recessive disorders, a finding consistent with Garrod's original observation that 'the mating of first cousins gives exactly the conditions most likely to enable a rare, and usually recessive, character to show itself' (p. 109).
Body_ID: P017035
On the basis of studies of children born to con-sanguineous parents it has been estimated that the average human carries between one and two genes for a harmful autosomal recessive disorder, together with several mutations for conditions that result in lethality before birth. Most prospective consanguineous parents are concerned primarily with the risk that they will have a handicapped child, and fortunately the overall risks are usually relatively small. When estimating a risk for a particular consanguineous relationship it is generally assumed that each common ancestor carried one deleterious recessive mutation.
Body_ID: P017036
Therefore, for first cousins, the probability that their first child will be homozygous for their common grandfather's deleterious gene will be 1 in 64 (Fig. 17.3). Similarly, the risk that this child will be homozygous for the common grandmother's recessive gene will also be 1 in 64. This gives a total probability that the child will be homozygous for one of the grandparent's deleterious genes of 1 in 32. This risk should be added to the general population risk of 1 in 40 that any baby will have a major congenital abnormality (p. 247), to give an overall risk of approximately 1 in 20 that a child born to first-cousin parents will be either malformed or handicapped in some way. Risks arising from consanguinity for more distant relatives are much lower.
Body_ID: P017037
For consanguineous marriages there is also a slightly increased risk that a child will have a multifactorial disorder. In practice this risk is usually very small. In contrast, a close family history of an autosomal recessive disorder can convey a relatively high risk that a consanguineous couple will have an affected child. For example, if the sibling of someone with an autosomal recessive disorder marries a first cousin, the risk that their first baby will be affected equals 1 in 24 (p. 344).
Body_ID: P017038
Previous section
Bar end Bar end
pages 267 - 268
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017013


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > SPECIAL PROBLEMS IN GENETIC COUNSELING > INCEST
INCEST
Body_ID: HC017014
Incestuous relationships are those which occur between first-degree relatives (in other words, brother/sister or parent/child - see Table 17.4). Marriage between first-degree relatives is forbidden, both on religious grounds and by legislation in almost every culture. Incestuous relationships are associated with a very high risk of abnormality in offspring, with less than half the children of such unions being entirely healthy (Table 17.5).
Body_ID: P017039
Body_ID: P017040
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F017003
Figure 17.3 Shows the probability that the first child of first cousins will be homozygous for the deleterious allele* carried by the common great-grandfather. A similar risk of 1 in 64 will apply to the deleterious allele belonging to the common great-grandmother, giving a total risk of 1 in 32.
Body_ID: T017004
Table 17-4. Genetic relationship between relatives and risk of abnormality in their offspring
Body_ID: None
Genetic relationship y | Proportion of shared genes | Risk of abnormalit in offspring (%)
Body_ID: T017004.50
First degree | 1/2 | 50
Body_ID: T017004.100
Parent/child
Body_ID: T017004.150
Brother/sister
Body_ID: T017004.200
Second degree | 1/4 | 5-10
Body_ID: T017004.250
Uncle/niece
Body_ID: T017004.300
Aunt/nephew
Body_ID: T017004.350
Double first cousins
Body_ID: T017004.400
Third degree | 1/8 | 3-5
Body_ID: T017004.450
First cousins
Body_ID: T017004.500
Body_ID: T017004
Body_ID: None
Body_ID: T017005
Table 17-5. Frequencies of the three main types of abnormality in the children of incestuous relationships
Body_ID: None
Abnormality | Frequency (%)
Body_ID: T017005.50
Mental retardation
Body_ID: T017005.100
Severe | 25
Body_ID: T017005.150
Mild | 35
Body_ID: T017005.200
Autosomal recessive disorder | 10-15
Body_ID: T017005.250
Congenital malformation | 10
Body_ID: T017005.300
Body_ID: T017005
Body_ID: None
Body_ID: P0269
Previous section
Bar end Bar end
page 268
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017014


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > SPECIAL PROBLEMS IN GENETIC COUNSELING > ADOPTION AND GENETIC DISORDERS
ADOPTION AND GENETIC DISORDERS
Body_ID: HC017015
The issue of adoption can arise in several situations relating to genetics. Firstly, parents at high risk of having a child with a serious abnormality often express interest in adopting rather than running the risk of having an affected baby. In genetic terms this is a perfectly reasonable option, although in practice the number of couples wishing to adopt usually far exceeds the number of babies and children available for adoption.
Body_ID: P017041
The physician with a knowledge of genetics can also be called upon to try to determine whether a child who is being placed for adoption will develop a genetic disorder. For the offspring of consanguineous or incestuous matings, risks can be given as outlined previously (Tables 17.4 and 17.5). Adoption societies sometimes also wish to place a child with a family history of a particular hereditary disorder. This raises the difficult ethical dilemma of predictive testing in childhood for conditions showing onset in adult life (p. 371). Increasingly it is felt that such testing should not be undertaken unless this will be of direct medical benefit to the child. In practice, even when a child is actually affected by a genetic disorder, suitable adoptive parents can usually be found.
Body_ID: P017042
Concern about the possible misuse of genetic testing in neonates and young children who are up for adoption has prompted the American Society of Human Genetics and the American College of Medical Genetics to issue joint recommendations. These are based on the best interests of the child. They can be summarized as supporting genetic testing in such children only when the testing would be appropriate for all children of that age and when the tests are undertaken for disorders that manifest during childhood and for which preventive measures can be undertaken during childhood. The joint statement does not support testing for untreatable disorders of adult onset or for detecting predispositions to 'physical, mental or behavioral traits within the normal range'.
Body_ID: P017043
Previous section
Bar end Bar end
page 269
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017015


Home > SECTION C CLINICAL GENETICS > 17 Genetic counseling > SPECIAL PROBLEMS IN GENETIC COUNSELING > DISPUTED PATERNITY
DISPUTED PATERNITY
Body_ID: HC017016
This presents a difficult problem for which the help of a clinical geneticist is sometimes sought. Until recently paternity could never be proved with absolute certainty, although it could be disproved or excluded in two ways. If a child was found to possess a blood group or other polymorphism not present in either the mother or the putative father, then paternity could be confidently excluded. For example, if the mother and putative father both lacked blood group B, but this was present in the child, then the putative father could be excluded. Similarly, if a child lacked a marker that the putative father would have had to transmit to all of his children, then once again paternity could be excluded. As an example, a putative father with blood group AB could not have a child with blood group O.
Body_ID: P017044
Until recently attempts to establish paternity were based on analysis of several different polymorphic systems, such as blood groups, isoenzymes and HLA haplotypes. The results of these studies can be consistent with paternity but cannot give absolute proof of it. Depending on the number of polymorphic systems analyzed and their frequencies in the general population, it is possible to calculate the relative probability that a particular male is the father compared with any male taken at random from the general population.
Body_ID: P017045
Body_ID: P017047
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F017004
Figure 17.4 Genetic fingerprint obtained using two minisatellite probes with DNA from a mother (M), father (F) and their twins (1 and 2). The twins have an identical set of bands and each band in the twins originates from one of the parents. Reproduced with permission from the American Journal of Medical Genetics. (Courtesy of Dr Raymond Dalgleish and Professor Sir Alec Jeffreys, University of Leicester, reproduced from Young I D, Dalgleish R, Mackay E H, MacFadyen U M 1988 Discordant expression of the G syndrome in monozygotic twins. Am J Med Genet 29: 863-869.)
page 269
0
page 270
Body_ID: P0270
The limitations of these approaches have been overcome by the development of genetic fingerprinting using minisatellite repeat sequence probes (pp. 18, 72). The pattern of DNA fragments generated by these probes is so highly polymorphic that the restriction map obtained is unique to each individual, with the exception of identical twins (Fig. 17.4). If DNA from the child and the mother is analyzed then the bands inherited from the biological father can be analyzed and compared with those present in DNA from the putative father(s). If these match, this gives an extremely high mathematical probability that the putative and biological fathers are the same individual.
Body_ID: P017046
ELEMENTS
Body_ID: B017001
  1. Genetic counseling may be defined as a communication process that deals with the risk of developing or transmitting a genetic disorder.
  2. The most important steps in genetic counseling are the establishment of a diagnosis, estimation of a recurrence risk, communication of relevant information and the provision of long-term support.
  3. Genetic counseling should be non-directive and the genetic counselor should be non-judgmental. The goal of genetic counseling is to provide accurate information that enables counselees to make their own fully informed decisions.
  4. Marriage between blood relatives conveys an increased risk for an autosomal recessive disorder in future offspring. The probability that first cousins will have a child with an autosomal recessive condition is approximately 3%, although this risk can be greater if there is a family history of a specific genetic disorder.
  5. The most sensitive technique for paternity testing is genetic fingerprinting. Other polymorphic systems can disprove paternity but cannot establish with such a high statistical probability that a particular male is the biological father.
Body_ID: PB17001
References
Body_ID: HC017017
FURTHER READING
Body_ID: None
ASHG/ACMG. Statement 2000. Genetic testing in adoption. Am J Hum Genet 66: 761-767
The joint recommendations of the American Society of Human Genetics and the American College of Medical Genetics on genetic testing in young children who are being placed for adoption.
Body_ID: R017001
Clarke A (ed) 1994 Genetic counselling. Practice and principles. Routledge, London
A thoughtful and provocative multi-author text that addresses difficult issues such as predictive testing, screening, prenatal diagnosis and confidentiality.
Body_ID: R017002
Clarke A, Parsons E, Williams A 1996 Outcomes and process in genetic counseling. Clin Genet 50: 462-469
A critical review of previous studies of the outcomes of genetic counseling.
Body_ID: R017003
Frets P G, Niermeijer M F 1990. Reproductive planning after genetic counselling: a perspective from the last decade. Clin Genet 38: 295-306
A review of studies undertaken between 1980 and 1989 to determine that factors are most important in influencing reproductive decisions.
Body_ID: R017004
Harper P S 1998 Practical genetic counselling, 5th edn. Butterworth-Heinemann, Oxford
An extremely useful practical guide to all aspects of genetic counseling.
Body_ID: R017005
Jaber L, Halpern G J, Shohat M 1998 The impact of consanguinity worldwide. Community Genet 1: 12-17
A review of the incidence and consequences of consanguinity in various parts of the world.
Body_ID: R017006
Jeffreys A J, Brookfield J F Y, Semeonoff R 1985 Positive identification of an immigration test-case using human DNA fingerprints. Nature 317: 818-819
A clever demonstration of the value of genetic fingerprinting in analyzing alleged family relationships.
Body_ID: R017007
Turnpenny P (ed) 1995 Secrets in the genes: adoption, inheritance and genetic disease. British Agencies for Adoption and Fostering, London
A multi-author basic text covering aspects of genetics relevant to the adoption process.
Body_ID: R017008
Body_ID: P0271
Previous section
Bar end Bar end
pages 269 - 270
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC017016


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INCIDENCE OF CHROMOSOME ABNORMALITIES
INCIDENCE OF CHROMOSOME ABNORMALITIES
Body_ID: HC018001
Chromosome abnormalities are present in at least 10% of all spermatozoa and 25% of mature oocytes. Between 15% and 20% of all recognized pregnancies end in spontaneous miscarriage, and many more zygotes and embryos are so abnormal that survival beyond the first few days or weeks after fertilization is not possible. Approximately 50% of all spontaneous miscarriages have a chromosome abnormality (Table 18.1) and the incidence of chromosomal abnormalities in morphologically normal embryos is around 20%. These observations indicate that chromosome abnormalities account for the loss of a very high proportion of all human conceptions.
Body_ID: P018004
From conception onwards the incidence of chromosome abnormalities falls rapidly. By birth it has declined to a level of 0.5-1%, although the total is much higher (5%) in stillborn infants. Table 18.2 lists the incidence figures for chromosome abnormalities based on newborn surveys. It is notable that among the commonly recognized aneuploidy syndromes there is also a high proportion of spontaneous pregnancy loss (Table 18.3). This is illustrated by comparison of the incidence of conditions such as Down syndrome at the time of chorionic villus sampling (11-12 weeks), amniocentesis (16 weeks) and term (Fig. 18.1).
Body_ID: P018005
Previous section
Bar end Bar end
page 271
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018001


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INCIDENCE OF CHROMOSOME ABNORMALITIES > DOWN SYNDROME
DOWN SYNDROME (TRISOMY 21)
Body_ID: HC018002
Body_ID: T018001
Table 18-1. Chromosome abnormalities in spontaneous abortions (percentage figures relate to total of chromosomally abnormal abortuses)
Body_ID: None
Abnormality | Incidence (%)
Body_ID: T018001.50
Trisomy 13 | 2
Body_ID: T018001.100
Trisomy 16 | 15
Body_ID: T018001.150
Trisomy 18 | 3
Body_ID: T018001.200
Trisomy 21 | 5
Body_ID: T018001.250
Trisomy other | 25
Body_ID: T018001.300
Monosomy X | 20
Body_ID: T018001.350
Triploidy | 15
Body_ID: T018001.400
Tetraploidy | 5
Body_ID: T018001.450
Other | 10
Body_ID: T018001.500
Body_ID: T018001
Body_ID: None
page 271
0
page 272
Body_ID: P0272
Body_ID: T018002
Table 18-2. Incidence of chromosome abnormalities in the newborn
Body_ID: None
Abnormality | Incidence per 10 000 births
Body_ID: T018002.50
Autosomal
Body_ID: T018002.100
Trisomy 13 | 2
Body_ID: T018002.150
Trisomy 18 | 3
Body_ID: T018002.200
Trisomy 21 | 15
Body_ID: T018002.250
Sex chromosomes
Body_ID: T018002.300
Female births
Body_ID: T018002.350
45,X | 1-2
Body_ID: T018002.400
47,XXX | 10
Body_ID: T018002.450
Male births
Body_ID: T018002.500
47,XXY | 10
Body_ID: T018002.550
47,XYY | 10
Body_ID: T018002.600
Other unbalanced rearrangements | 10
Body_ID: T018002.650
Balanced rearrangements | 30
Body_ID: T018002.700
Total | 90
Body_ID: T018002.750
Body_ID: T018002
Body_ID: None
Body_ID: T018003
Table 18-3. Spontaneous pregnancy loss in commonly recognized aneuploidy syndromes
Body_ID: None
Disorder | Proportion undergoing spontaneous pregnancy loss (%)
Body_ID: T018003.50
Trisomy 13 | 95
Body_ID: T018003.100
Trisomy 18 | 95
Body_ID: T018003.150
Trisomy 21 | 80
Body_ID: T018003.200
Monosomy X | 98
Body_ID: T018003.250
Body_ID: T018003
Body_ID: None
Body_ID: P018007
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018001
Figure 18.1 Approximate incidence of trisomy 21 at the time of chorionic villus sampling (CVS) (11-12 weeks), amniocentesis (16 weeks) and delivery. (Data from Hook E B, Cross P K, Jackson L, Pergament E, Brambati B 1988 Maternal age-specific rates of 47, +21 and other cytogenetic abnormalities diagnosed in the first trimester of pregnancy in chorionic villus biopsy specimens. Am J Hum Genet 42: 797-807; and Cuckle H S, Wald N J, Thompson S G 1987 Estimating a woman's risk of having a pregnancy associated with Down syndrome using her age and serum alpha-fetoprotein level. Br J Obstet Gynaecol 94: 387-402.)
This condition derives its name from Dr Langdon Down, who first described it in the Clinical Lecture Reports of the London Hospital in 1866. The chromosomal basis of Down syndrome was not established until 1959 by Lejeune and his colleagues in Paris.
Body_ID: P018006
Incidence
Body_ID: HC018003
The overall incidence, when adjusted for the impact of antenatal screening, is approximately 1 in 650 to 1 in 700. In the UK approximately 50% of Down syndrome cases are detected prenatally. There is a strong association between the incidence of Down syndrome and advancing maternal age (Table 18.4).
Body_ID: P018008
Clinical features
Body_ID: HC018004
These are summarized in Table 18.5. The most common finding in the newborn period is severe hypotonia. Usually the facial characteristics of upward sloping palpebral fissures, small ears and protruding tongue (Figs 18.2 and 18.3) prompt rapid suspicion of the diagnosis, although this can be delayed in very small or premature babies. Single palmar creases are found in 50% of Down syndrome children (Fig. 18.4) in contrast to 2-3% of the general population. Congenital cardiac abnormalities are present in 40-45% of babies with Down syndrome, with the three most common lesions being atrioventricular canal defects, ventricular septal defects and patent ductus arteriosus.
Body_ID: P018009
Body_ID: T018004
Table 18-4. Incidence of Down syndrome in relation to maternal age
Body_ID: None
Maternal age at delivery (years) | Incidence of Down syndrome
Body_ID: T018004.50
20 | 1 in 1500
Body_ID: T018004.100
25 | 1 in 1350
Body_ID: T018004.150
30 | 1 in 900
Body_ID: T018004.200
35 | 1 in 400
Body_ID: T018004.250
36 | 1 in 300
Body_ID: T018004.300
37 | 1 in 250
Body_ID: T018004.350
38 | 1 in 200
Body_ID: T018004.400
39 | 1 in 150
Body_ID: T018004.450
40 | 1 in 100
Body_ID: T018004.500
41 | 1 in 85
Body_ID: T018004.550
42 | 1 in 65
Body_ID: T018004.600
43 | 1 in 50
Body_ID: T018004.650
44 | 1 in 40
Body_ID: T018004.700
45 | 1 in 30
Body_ID: T018004.750
Body_ID: T018004.800
Body_ID: T018004

Adapted from Cuckle H S, Wald N J, Thompson S G 1987 Estimating a woman's risk of having a pregnancy associated with Down syndrome using her age and serum alpha-fetoprotein level. Br J Obstet Gynaecol 94:387-402
Body_ID: None
page 272
0
page 273
Body_ID: P0273
Body_ID: T018005
Table 18-5. Common findings in Down syndrome
Body_ID: None
Newborn period
Body_ID: T018005.50
Hypotonia, sleepy, excess nuchal skin
Body_ID: T018005.100
Craniofacial
Body_ID: T018005.150
Brachycephaly, epicanthic folds, protruding tongue, small ears, upward sloping palpebral fissures
Body_ID: T018005.200
Limbs
Body_ID: T018005.250
Single palmar crease, small middle phalanx of fifth finger, wide gap between first and second toes
Body_ID: T018005.300
Cardiac
Body_ID: T018005.350
Atrial and ventricular septal defect, common atrioventricular canal, patent ductus arteriosus
Body_ID: T018005.400
Other
Body_ID: T018005.450
Anal atresia, duodenal atresia, Hirschsprung disease, short stature, strabismus
Body_ID: T018005.500
Body_ID: T018005
Body_ID: None
Body_ID: P018010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018002
Figure 18.2 A child with Down syndrome.
Natural history
Body_ID: HC018005
Body_ID: P018012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018003
Figure 18.3 Close-up view of the eyes and nasal bridge of a child with Down syndrome showing upward sloping palpebral fissures, Brushfield spots and bilateral epicanthic folds.
Body_ID: P018013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018004
Figure 18.4 The hands of an adult with Down syndrome. Note the single palmar crease in the left hand plus bilateral short curved fifth fingers (clinodactyly).
Affected children show a broad range of intellectual ability with IQ scores ranging from 25 to 75. The average IQ of young adults with Down syndrome is around 40 to 45. Social skills are relatively well advanced and most children with Down syndrome are happy and very affectionate. Adult height is usually around 150cm. In the absence of a severe cardiac anomaly, which leads to early death in 15-20% of cases, average life expectancy is 50-60 years. Most affected adults develop Alzheimer disease in later life, possibly because of a gene dosage effect as the locus for the amyloid precursor protein gene is on chromosome 21. This gene has been implicated in some familial cases of Alzheimer disease (p. 241)
Body_ID: P018011
Chromosome findings
Body_ID: HC018006
Body_ID: T018006
Table 18-6. syndrome Chromosome abnormalities in Down
Body_ID: None
Abnormality | Frequency (%)
Body_ID: T018006.50
Trisomy | 95
Body_ID: T018006.100
Translocation | 4
Body_ID: T018006.150
Mosaicism | 1
Body_ID: T018006.200
Body_ID: T018006
Body_ID: None
page 273
0
page 274
Body_ID: P0274
These are listed in Table 18.6. In cases resulting from trisomy 21, the additional chromosome is maternal in origin in over 90% of cases, and DNA studies have shown that this arises most commonly as a result of non-disjunction in maternal meiosis I (p. 47). Robertsonian translocations (p. 51) account for approximately 4% of all cases, in roughly one-third of which one of the parents is found to be a carrier of the translocation. Children with mosaicism are often less severely affected than in the full syndrome.
Body_ID: P018014
Efforts have been made to correlate the various clinical features in Down syndrome with trisomy for specific regions of chromosome 21, by studying children with partial trisomy for different regions. There is some support for a Down syndrome 'critical region' at the distal end of the long arm (21q22) as children with trisomy for this region usually have typical Down syndrome facial features. Chromosome 21 is a 'gene-poor' chromosome with a high ratio of AT to GC sequences (p. 39). At present the only reasonably well-established genotype-phenotype correlation in trisomy 21 is the high incidence of Alzheimer disease, which is attributed to an amyloid precursor protein gene dosage effect.
Body_ID: P018015
Recurrence risk
Body_ID: HC018007
For straightforward trisomy 21 the recurrence risk is related to maternal age and is usually of the order of 1/200 to 1/100. In translocation cases similar figures apply if neither parent is a carrier. In familial translocation cases, the recurrence risks vary from around 1-3% for male carriers up to 10-15% for female carriers, with the exception of very rare carriers of a 21q21q translocation, for whom the recurrence risk is 100% (p. 52).
Body_ID: P018016
Prenatal diagnosis can be offered based on analysis of chorionic villi or cultured amniotic cells. Prenatal screening programs have been introduced based on the so-called 'triple' or 'quadruple' tests of maternal serum at 16 weeks' gestation (p. 330).
Body_ID: P018017
Previous section
Bar end Bar end
pages 271 - 274
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018002


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INCIDENCE OF CHROMOSOME ABNORMALITIES > PATAU SYNDROME
PATAU SYNDROME (TRISOMY 13) AND EDWARDS SYNDROME (TRISOMY 18)
Body_ID: HC018008
These very severe conditions were first described in 1960 and share many features in common (Figs 18.5 and 18.6). They both show incidence figures of approximately 1 in 5000 and convey a very poor prognosis, with most affected infants dying during the first days or weeks of life. In the unusual event of long-term survival there are severe learning difficulties. Cardiac abnormalities occur in at least 90% of all cases.
Body_ID: P018018
Usually chromosome analysis reveals straightforward trisomy. Both of these disorders show an association between increasing incidence and advanced maternal age, and in both the additional chromosome is usually of maternal origin (Table 3.4, p. 48). Approximately 10% of cases are caused by mosaicism or unbalanced rearrangements, particularly Robertsonian translocations in cases of Patau syndrome.
Body_ID: P018019
Body_ID: P018020
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018005
Figure 18.5 Facial view of a child with trisomy 13 showing severe bilateral cleft lip and palate.
Previous section
Bar end Bar end
page 274
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018008


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INCIDENCE OF CHROMOSOME ABNORMALITIES > CHROMOSOME DELETION AND MICRODELETION SYNDROMES
CHROMOSOME DELETION AND MICRODELETION SYNDROMES
Body_ID: HC018009
Microscopically visible deletions of the terminal portions of chromosomes 4 and 5 cause the Wolf-Hirschhorn (4p-) (Fig. 18.7) and Cri du chat (5p-) (Fig. 18.8) syndromes respectively. In both conditions there are usually severe learning difficulties, often in association with failure to thrive. However, there is considerable variability, particularly in Wolf-Hirschhorn syndrome, and there is a poor correlation of the phenotype with the precise loss of chromosomal material as determined by molecular analysis. The Cri du chat syndrome derives its name from the characteristic cat-like cry of affected neonates that results from underdevelopment of the larynx. Both conditions are rare, with estimated incidences of approximately 1 in 50 000 births. In some children with clinical features of one of these syndromes but apparently normal chromosomes, the presence of a very subtle deletion can be demonstrated by FISH (p. 35) using locus-specific probes for 4p or 5p (Fig. 18.9).
Body_ID: P018021
Microdeletions
Body_ID: HC018010
page 274
0
page 275
Body_ID: P0275
Body_ID: P018023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018006
Figure 18.6 A baby with trisomy 18. Note the prominent occiput and tightly clenched hands.
Through a combination of high-resolution prometaphase banding (p. 34) and FISH (p. 35), several previously unexplained syndromes have been shown to be due to submicroscopic or 'micro-'deletions. Some of these microdeletions involve loss of only a few genes at closely adjacent loci, resulting in what are known as contiguous gene syndromes. For example, several boys with Duchenne muscular dystrophy (DMD) have been described who also have other X-linked disorders, such as retinitis pigmentosa and glycerol kinase deficiency (p. 78). The loci for these disorders are known to be very close to the DMD locus on Xp21.
Body_ID: P018022
In several other microdeletion syndromes it is likely that more than a few loci are involved. Examples are given in Table 18.7. Even when considered together these conditions are rare, but improvements in molecular technology will probably reveal that microdeletion syndromes, and possibly microduplication syndromes also, are more common than is realized. Many malformations and syndromes have been described for which there is as yet no recognized cause (p. 253), but some of these will turn out to be due to microdeletions.
Body_ID: P018024
Body_ID: P018025
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018007
Figure 18.7 A child with deletion 4p syndrome-Wolf-Hirschhorn syndrome.
Body_ID: P018026
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018008
Figure 18.8 Facial view of a 2-year-old boy with the Cri du chat syndrome.
page 275
0
page 276
Body_ID: P0276
Body_ID: P018027
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018009
Figure 18.9 FISH showing failure of a chromosome 4p locus-specific probe (red) to hybridize to one number 4 chromosome in a child with the Wolf-Hirschhorn syndrome. The yellow probe acts as a marker for the centromere of each number 4 chromosome. (Courtesy of Nigel Smith, City Hospital, Nottingham.)
Body_ID: T018007
Table 18-7. Microdeletion syndromes
Body_ID: None
Syndrome | Chromosome
Body_ID: T018007.50
Deletion 1p36 | 1
Body_ID: T018007.100
Williams | 7
Body_ID: T018007.150
Langer-Giedion | 8
Body_ID: T018007.200
WAGR* | 11
Body_ID: T018007.250
Angelman | 15
Body_ID: T018007.300
Prader-Willi | 15
Body_ID: T018007.350
Rubinstein-Taybi | 16
Body_ID: T018007.400
Miller-Dieker | 17
Body_ID: T018007.450
Smith-Magenis | 17
Body_ID: T018007.500
DiGeorge/Sedlácková/VCFS | 22
Body_ID: T018007.550
Body_ID: T018007

*WAGR: Wilms tumor, Aniridia, Genitourinary malformations and Retardation of growth and development.
Body_ID: None
Lessons from microdeletion syndromes
Body_ID: HC018011
Retinoblastoma
Body_ID: HC018012
The first clue to the location of the gene for retinoblastoma was provided by the discovery that approximately 5% of children presenting with the condition had other abnormalities, including learning difficulties. In several of these children a constitutional interstitial deletion of a region of the long arm of chromosome 13 was identified. The smallest region of overlap was 13q14, which was subsequently shown to be the position of the locus for the autosomal dominant form of retinoblastoma. This in turn led to the cloning of the gene and identification of the gene product (pp. 210, 212).
Body_ID: P018028
Wilms' tumor
Body_ID: HC018013
A proportion of children who develop the rare renal embryonal neoplasm known as Wilms' tumor (or hypernephroma) also have Aniridia (= absent iris, see Fig. 18.11), Genitourinary abnormalities and Retardation of growth and development. This combination of findings is referred to as the WAGR syndrome. Chromosome analysis in these children reveals an interstitial deletion of chromosome 11p13 (Fig. 18.10). Molecular studies have identified several genes within this deletion. Loss of one of these, PAX6, is responsible for the aniridia (Fig. 18.11) and can be established by FISH probe analysis. Loss of another, known as WT1, causes the development of Wilms' tumor. This knowledge can now be used to predict whether a newly diagnosed child with an 11p13 deletion is at high risk of developing a Wilms' tumor, and this can also be achieved by a separate FISH analysis using WT1 as a locus, specific probe. Failure of WT1 to hybridize to the deletion site indicates that the risk for developing Wilms' tumor is high.
Body_ID: P018029
It is important to note that in contrast to retinoblastoma the genetic aspects of Wilms' tumor have proved to be extremely complicated, with several different autosomal loci involved. Nevertheless, these discoveries based on the study of microdeletion syndromes have proved to be extremely valuable in leading to the isolation of genes that cause these two embryonal tumors.
Body_ID: P018030
Angelman and Prader-Willi syndromes
Body_ID: HC018014
Recent developments in these disorders have generated particular interest. Children with Angelman syndrome (Fig. 7.22, p. 119) show inappropriate laughter, with convulsions, poor coordination (ataxia) and learning difficulties. Children with the Prader-Willi syndrome (Fig. 7.21, p. 119) are extremely floppy (hypotonic) in early infancy and develop quite marked obesity and mild-to-moderate learning difficulties in later years. A large proportion of children with these disorders have a microdeletion involving the proximal part of the long arm of chromosome 15q (15q11-12).
Body_ID: P018031
page 276
0
page 277
Body_ID: P0277
Body_ID: P018033
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018010
Figure 18.10 (A) Metaphase spread showing the number 11 chromosomes (arrowed). The chromosome indicated by the single arrow has an interstitial deletion in the short arm. See Figures 18.11 and 18.12. (Courtesy of Meg Heath, City Hospital, Nottingham.) (B) FISH showing failure of a PAX6 locus specific probe (red) to hybridize to the deleted number 11 chromosome shown in Figure 18.10(A) from a child with WAGR syndrome. The green probe acts as a marker for the centromere of each number 11 chromosome. (Courtesy of Dr John Crolla, Salisbury and Dr Veronica van Heyningen, Edinburgh.)
Body_ID: P018034
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018011
Figure 18.11 A baby with deletion 11p13 presenting with aniridia on routine neonatal examination.
It is now known that if the deletion occurs de novo on the paternally inherited number 15 chromosome the child will have the Prader-Willi syndrome. In contrast, a deletion occurring at the same region on the maternally inherited number 15 chromosome causes Angelman syndrome. Non-deletion cases also exist and are often due to uniparental disomy (p. 117), with both number 15 chromosomes being paternal in origin in Angelman syndrome and maternal in origin in the Prader-Willi syndrome. Thus loss of a critical region from a paternal number 15 chromosome causes the Prader-Willi syndrome. Loss of an identical or similar region from a maternally inherited number 15 chromosome causes Angelman syndrome. These observations are fundamental to the concept of imprinting (p. 118) and illustrate how new technological developments coupled with clinical observation have helped identify new underlying genetic mechanisms.
Body_ID: P018032
DiGeorge/Sedlácková/Velocardiofacial syndrome
Body_ID: HC018015
page 277
0
page 278
Body_ID: P0278
Body_ID: P018036
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018012
Figure 18.12 Deletion 22q11 (DiGeorge/Sedlácková/velocardiofacial) syndrome. (A) A young infant. (B) A young child. Deletion 22q11 (DiGeorge/Sedlácková/velocardiofacial) syndrome. (C) An older child. (D) The same individual as (C) as an adult aged 49 years.
DiGeorge syndrome is a disorder affecting approximately 1 in 4000 births, usually occurring sporadically, characterized by a high incidence of heart malformations, particularly those involving the cardiac outflow tract, along with thymic and parathyroid hypoplasia (p. 197). Molecular and FISH studies have shown that most if not all cases are due to a microdeletion involving the proximal long arm of chromosome 22 (22q11.2). Dr Eva Sedlácková from Prague reported a large series of children with a congenitally short palate in 1955, 10 years earlier than DiGeorge, and these patients clearly had the same condition. A similar phenotype was described by Shprintzen, with cardiac malformations, cleft palate and a recognizable facial appearance-now usually referred to as velocardiofacial syndrome (VCFS). Figure 18.12 shows individuals with deletion 22q11 at different ages. Because it is the most common of the microdeletion syndromes it has been intensely researched. It is variable and many affected individuals are able to reproduce, so that the condition follows autosomal dominant inheritance in some families. A 3 Mb deletion occurs because this small region of genome is flanked by two identical sequences of DNA. At meiosis the chromosomes can be confused when they align, such that the downstream DNA sequence aligns with the upstream. If recombination occurs between these two flanking regions a deletion of 3 Mb results on one chromosome 22. It has recently emerged that many of the phenotypic features may be largely due to haploinsufficiency for the TBX1 gene.
Body_ID: P018035
Individuals diagnosed with this condition should be investigated for cardiac malformations, calcium and parathyroid status, immune function, and possible renal anomalies by ultrasound. About half have short stature and a small proportion of these have partial growth hormone deficiency. A significant proportion, roughly 40%, have schizophrenia-like episodes in adult life.
Body_ID: P018037
Williams syndrome
Body_ID: HC018016
This syndrome is due to a microdeletion at chromosome 7q11 and diagnosis can be confirmed by FISH. The clinical phenotype was first reported by Williams in 1961 and later expanded by Beuren (it is sometimes known as Williams-Beuren syndrome). Hypercalcemia is a variable feature in childhood and sometimes persists, whilst supravalvular aortic stenosis (SVAS) and peripheral pulmonary artery stenosis are congenital abnormalities of the great vessels. Haploinsufficiency at 7q11 leads to loss of one copy of the gene that encodes elastin, a component of connective tissue. This is probably the key factor causing SVAS and the vascular problems that are more common in later life. Individuals have a characteristic appearance (Fig. 18.13) with mild short stature, a full lower lip and sloping shoulders. Equally characteristic is their behavior. They are typically very outgoing in childhood-known as a 'cocktail party manner' - but become rather withdrawn and sensitive as adults. All are mentally retarded to the extent that they cannot lead independent lives, and the vast majority do not reproduce, but parent-child transmission has been reported.
Body_ID: P018038
Smith-Magenis syndrome
Body_ID: HC018017
page 278
0
page 279
Body_ID: P0279
Body_ID: P018040
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018013
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018013
Figure 18.13 A person with Williams syndrome as a child (A) and at the age of 45 years (B) looking older than his years.
page 279
0
page 280
Body_ID: P0280
This recently identified microdeletion syndrome (1986) is due to loss of chromosome material at 17p.11.2 and this is often cytogenetically visible on a good quality karyotype. As with DiGeorge syndrome the mechanism of deletion in many cases involves homologous recombination between flanking repeat gene clusters. The physical characteristics are not convincingly distinctive (Fig. 18.14) but congenital heart disease occurs in a third, scoliosis develops in late childhood in more than a half, and hearing impairment in about two-thirds. The syndrome is most likely to be recognized by the behavioral characteristics, for as children these patients exhibit self-harming (head-banging, pulling out nails and inserting objects into orifices), a persistently disturbed sleep pattern, and characteristic 'self-hugging'. Some degree of learning difficulty is the norm. The sleep pattern can often be managed by judicious use of melatonin.
Body_ID: P018039
Deletion 1p36 syndrome
Body_ID: HC018018
Improvements in cytogenetic techniques and the use of FISH is leading to the identification and characterization of additional rare microdeletion syndromes. One of these to emerge during the 1990s is deletion 1p36 syndrome. The features are hypotonia, microcephaly, growth delay, severe learning difficulties, epilepsy (including infantile spasms), and characteristically straight eyebrows with slightly deep-set eyes, and midface hypoplasia (Fig. 18.15).
Body_ID: P018041
Previous section
Bar end Bar end
pages 274 - 280
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018009


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INCIDENCE OF CHROMOSOME ABNORMALITIES > MULTITELOMERIC PROBES AND LEARNING DIFFICULTIES
MULTITELOMERIC PROBES AND LEARNING DIFFICULTIES
Body_ID: HC018019
A key development in the use of FISH technology has been a set of subtelomeric probes for all chromosomes. Their use has begun to be routine in the investigation of non-specific learning difficulties with or without dysmorphic features, especially when there is a family history of similar problems that follows a pattern that could be explained by the segregation of balanced and unbalanced forms of a reciprocal translocation (p. 49). The rationale is based on the observation that the most viable unbalanced translocations are those that are small and therefore involve very terminal (telomeric) chromosome segments. A review of the use of the system has shown that abnormalities are found in about 5% of cases analyzed, though the figure is slightly higher for cases of severe learning difficulties. About half the positive cases are de novo whilst the remainder are familial. Positive findings are especially important for familial cases in order to identify balanced carriers.
Body_ID: P018042
Previous section
Bar end Bar end
page 280
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018019


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INCIDENCE OF CHROMOSOME ABNORMALITIES > TRIPLOIDY
TRIPLOIDY
Body_ID: HC018020
Body_ID: P018044
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018014
Figure 18.14 A young person with Smith-Magenis syndrome; the facial features are not highly distinctive, but the philtrum is usually short. As babies chromosome studies are often requested because the possibility of Down syndrome is raised.
Body_ID: P018045
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018015
Figure 18.15 A child with deletion 1p36 syndrome-very straight eyebrows, epilepsy and learning difficulties.
page 280
0
page 281
Body_ID: P0281
Triploidy (69,XXX, 69,XXY, 69,XYY) is a relatively common finding in material cultured from spontaneous abortions, but is seen only rarely in a liveborn infant. Such a child will almost always show severe intra-uterine growth retardation with relative preservation of head growth at the expense of a small thin trunk. Syndactyly involving the third and fourth fingers and/or the second and third toes is a common finding. Cases of triploidy due to a double paternal contribution usually miscarry in early to mid-pregnancy and are associated with partial hydatidiform changes in the placenta (p. 96). Cases with a double maternal contribution survive for longer but rarely beyond the early neonatal period.
Body_ID: P018043
Hypomelanosis of Ito
Body_ID: HC018021
Several children with mosaicism for diploidy/triploidy have been identified. These can demonstrate the clinical picture seen in full triploidy but in a milder form. An alternative presentation occurs as the condition known as hypomelanosis of Ito. In this curious disorder the skin shows alternating patterns of normally pigmented and depigmented streaks that correspond to the embryological developmental lines of the skin known as Blaschko's lines (Fig. 7.17, 18.16). Most children with hypomelanosis of Ito have moderate learning difficulties and have convulsions that can be particularly difficult to treat. There is increasing evidence that this clinical picture represents a non-specific embryological response to cell or tissue mosaicism. A similar pattern of skin pigmentation is sometimes seen in women with one of the rare X-linked dominant disorders (p. 113) with skin involvement, such as incontinentia pigmenti (Fig. 7.17). Such women can be considered as being mosaic, as some cells will be expressing the normal gene whereas others will be expressing only the mutant gene.
Body_ID: P018046
Previous section
Bar end Bar end
pages 280 - 281
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018020


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > DISORDERS OF THE SEX CHROMOSOMES
DISORDERS OF THE SEX CHROMOSOMES
Body_ID: HC018022
KLINEFELTER SYNDROME (47,XXY)
Body_ID: HC018023
First described in 1942, this relatively common condition with an incidence of 1 in 1000 male live births was in 1959 shown to be due to the presence of an additional X chromosome.
Body_ID: P018047
Clinical features
Body_ID: HC018024
In childhood the diagnosis can be suspected in a male presenting with clumsiness or mild learning difficulties, particularly in relation to verbal skills. The overall verbal IQ is reduced by 10-20 points below that of unaffected siblings and controls, and they can be rather self-obsessed in their behavior. Adults with Klinefelter syndrome tend to be slightly taller than average with long lower limbs. Approximately 30% of adult males with Klinefelter syndrome show moderately severe gynecomastia (enlargement of the breasts) and all are infertile, with small soft testes. There is an increased incidence of leg ulcers, osteoporosis and carcinoma of the breast in adult life. Treatment with testosterone View drug information from puberty onwards is beneficial for the development of secondary sexual characteristics and the long-term prevention of osteoporosis. Males with Klinefelter syndrome are usually infertile due to the absence of sperm in their semen (azoospermia), although fertility has been achieved for a small number of affected males using the techniques of testicular sperm aspiration and ICSI (intra-cytoplasmic sperm injection).
Body_ID: P018048
Chromosome findings
Body_ID: HC018025
Usually the karyotype shows an additional X chromosome. Molecular studies have shown that there is a roughly equal chance that this will have been inherited from the mother or from the father. The maternally derived cases are associated with advancing maternal age. A small proportion of cases show mosaicism, i.e. 46,XY/47,XXY. Rarely, a male with more than two X chromosomes can be encountered, e.g. 48,XXXY or 49,XXXXY. These individuals are usually quite severely retarded and also share physical characteristics with Klinefelter men, often to a more marked degree.
Body_ID: P018049
Body_ID: P018050
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018016
Figure 18.16 Mosaic pattern of skin pigmentation on the arm of a child with hypomelanosis of Ito. (Reproduced with permission from Jenkins D, Martin K, Young I D 1993 Hypomelanosis of Ito associated with mosaicism for trisomy 7 and apparent 'pseudomosaicism' at amniocentesis. J Med Genet 30: 783-784.)
Body_ID: P0282
Previous section
Bar end Bar end
page 281
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018022


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > DISORDERS OF THE SEX CHROMOSOMES > KLINEFELTER SYNDROME
KLINEFELTER SYNDROME (47,XXY)
Body_ID: HC018023
First described in 1942, this relatively common condition with an incidence of 1 in 1000 male live births was in 1959 shown to be due to the presence of an additional X chromosome.
Body_ID: P018047
Clinical features
Body_ID: HC018024
In childhood the diagnosis can be suspected in a male presenting with clumsiness or mild learning difficulties, particularly in relation to verbal skills. The overall verbal IQ is reduced by 10-20 points below that of unaffected siblings and controls, and they can be rather self-obsessed in their behavior. Adults with Klinefelter syndrome tend to be slightly taller than average with long lower limbs. Approximately 30% of adult males with Klinefelter syndrome show moderately severe gynecomastia (enlargement of the breasts) and all are infertile, with small soft testes. There is an increased incidence of leg ulcers, osteoporosis and carcinoma of the breast in adult life. Treatment with testosterone View drug information from puberty onwards is beneficial for the development of secondary sexual characteristics and the long-term prevention of osteoporosis. Males with Klinefelter syndrome are usually infertile due to the absence of sperm in their semen (azoospermia), although fertility has been achieved for a small number of affected males using the techniques of testicular sperm aspiration and ICSI (intra-cytoplasmic sperm injection).
Body_ID: P018048
Chromosome findings
Body_ID: HC018025
Usually the karyotype shows an additional X chromosome. Molecular studies have shown that there is a roughly equal chance that this will have been inherited from the mother or from the father. The maternally derived cases are associated with advancing maternal age. A small proportion of cases show mosaicism, i.e. 46,XY/47,XXY. Rarely, a male with more than two X chromosomes can be encountered, e.g. 48,XXXY or 49,XXXXY. These individuals are usually quite severely retarded and also share physical characteristics with Klinefelter men, often to a more marked degree.
Body_ID: P018049
Body_ID: P018050
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018016
Figure 18.16 Mosaic pattern of skin pigmentation on the arm of a child with hypomelanosis of Ito. (Reproduced with permission from Jenkins D, Martin K, Young I D 1993 Hypomelanosis of Ito associated with mosaicism for trisomy 7 and apparent 'pseudomosaicism' at amniocentesis. J Med Genet 30: 783-784.)
Body_ID: P0282
Previous section
Bar end Bar end
page 281
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018023


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > DISORDERS OF THE SEX CHROMOSOMES > TURNER SYNDROME
TURNER SYNDROME (45,X)
Body_ID: HC018026
This condition was first described in 1938. The absence of a Barr body, consistent with the presence of only one X chromosome, was noted in 1954 and cytogenetic confirmation was forthcoming in 1959. While common at conception and in spontaneous abortions (Table 18.1), the incidence in liveborn female infants is low, with estimates ranging from 1 in 5000 to 1 in 10 000.
Body_ID: P018051
Clinical features
Body_ID: HC018027
Presentation can be at any time from pregnancy to adult life. Increasingly, Turner syndrome is being detected during the second trimester as a result of routine detailed ultrasound scanning, which can reveal either generalized edema (hydrops) or swelling localized to the neck (nuchal cyst or thickened nuchal pad) (Fig. 18.17). At birth many babies with Turner syndrome look entirely normal. Others show the residue of intra-uterine edema with puffy extremities (Fig. 18.18) and neck webbing. Other findings can include a low posterior hair-line, increased carrying angles at the elbows, short fourth metacarpals, widely spaced nipples and coarctation of the aorta, which is present in 15% of cases.
Body_ID: P018052
Body_ID: P018054
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018017
Figure 18.17 Ultrasound scan at 18 weeks' gestation showing hydrops fetalis. Note the halo of fluid surrounding the fetus. (Courtesy of Dr D Rose, City Hospital, Nottingham.)
Body_ID: P018055
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018018
Figure 18.18 The foot of an infant with Turner syndrome showing edema and small nails.
Intelligence in Turner syndrome is normal. However, studies have shown some differences in social cognition and higher-order executive function skills according to whether their X chromosome was paternal or maternal in origin (Ch. 6, p. 101). The two main medical problems are short stature and ovarian failure. The short stature becomes apparent by mid-childhood, and without growth hormone treatment the average adult height is 145 cm. This short stature is due, at least in part, to haploinsufficiency for the SHOX gene, which is located in the pseudoautosomal region (p. 114). Ovarian failure commences during the second half of intra-uterine life and almost invariably leads to primary amenorrhea and infertility. Estrogen replacement therapy should be initiated at adolescence for the development of secondary sexual characteristics and long-term prevention of osteoporosis. In vitro fertilization using donor eggs offers the prospect of pregnancy for women with Turner syndrome.
Body_ID: P018053
Chromosome findings
Body_ID: HC018028
These are summarized in Table 18.8. The most common finding is 45,X, sometimes erroneously referred to as 45,XO. It has been shown that Turner syndrome arises in 80% of instances through a sex chromosome (X or Y) being lost in paternal meiosis. In a significant proportion of cases there is chromosome mosaicism and those with a normal cell line (46,XX) have a chance of being fertile. Those with some Y chromosome material in their second cell line must be investigated for possible gonadal dysgenesis; intracellular male gonads can occasionally become malignant and need to be surgically removed.
Body_ID: P018056
page 282
0
page 283
Body_ID: P0283
Body_ID: T018008
Table 18-8. Chromosome findings in Turner syndrome
Body_ID: None
Karyotype | Frequency (%)
Body_ID: T018008.50
Monosomy X-45,X | 50
Body_ID: T018008.100
Mosaicism-e.g. 45,X/46,XX | 20
Body_ID: T018008.150
Isochromosome-46,X,i(Xq) | 15
Body_ID: T018008.200
Ring-46,X,r(X) | 5
Body_ID: T018008.250
Deletion-46,X,del(Xp) | 5
Body_ID: T018008.300
Other | 5
Body_ID: T018008.350
Body_ID: T018008
Body_ID: None
Previous section
Bar end Bar end
pages 282 - 283
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018026


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > DISORDERS OF THE SEX CHROMOSOMES > XXX FEMALES
XXX FEMALES
Body_ID: HC018029
Birth surveys have shown that approximately 0.1% of all females have a 47,XXX karyotype. These women usually have no physical abnormalities but can show a mild reduction of between 10 and 20 points in intellectual skills and sometimes quite oppositional behavior. This is rarely of sufficient severity to require special education. Studies have shown that the additional X chromosome is of maternal origin in 95% of cases and usually arises from an error in meiosis I. Women with a 47,XXX karyotype usually show normal fertility and have children with normal karyotypes.
Body_ID: P018057
As with males who have more than two X chromosomes, women with more than three X chromosomes show a high incidence of learning difficulties, the severity of which is directly related to the number of X chromosomes present.
Body_ID: P018058
Previous section
Bar end Bar end
page 283
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018029


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > DISORDERS OF THE SEX CHROMOSOMES > XYY MALES
XYY MALES
Body_ID: HC018030
This condition shows an incidence of 1 in 1000 in males in newborn surveys but is found in 2-3% of males who are in institutions because of learning difficulties or antisocial criminal behavior. However, it is important to stress that most 47,XYY men have neither learning difficulty nor a criminal record, although they can show emotional immaturity and impulsive behavior. Fertility is normal.
Body_ID: P018059
Physical appearance is normal and stature is usually above average. Intelligence is mildly impaired, with an overall IQ score of 10-20 points below a control sample. The additional Y chromosome must arise as a result of non-disjunction in paternal meiosis II or as a post-zygotic event.
Body_ID: P018060
Previous section
Bar end Bar end
page 283
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018030


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > DISORDERS OF THE SEX CHROMOSOMES > FRAGILE X SYNDROME
FRAGILE X SYNDROME
Body_ID: HC018031
This condition, which could equally well be classified as a single-gene disorder rather than a chromosome abnormality, has the unique distinction of being both the most common inherited cause of learning difficulties and the first disorder in which a dynamic mutation was identified (p. 25). Martin and Bell described the condition in the 1940s before the chromosome era, and it has also been known as Martin-Bell syndrome. The chromosomal abnormality was first described in 1969 but the significance not fully realized until 1977. In 1991 the underlying molecular defect was discovered.
Body_ID: P018061
Incidence
Body_ID: HC018032
Fragile X syndrome affects approximately 1 in 5000 males and accounts for 4-8% of all males with learning difficulties.
Body_ID: P018062
Clinical features
Body_ID: HC018033
Older boys and adult males usually have a recognizable facial appearance with high forehead, large ears, long face and prominent jaw (Fig. 18.19). After puberty most affected males have large testes (macro-orchidism). There can also be evidence of connective tissue weakness, with hyperextensible joints, stretch marks on the skin (striae) and mitral valve prolapse. The learning difficulties are moderate to severe and many affected boys show autistic features and/or hyperactive behavior. Speech tends to be halting and repetitive. Female carriers can show some of the facial features, and approximately 50% of women with the full mutation show mild-to-moderate learning difficulties.
Body_ID: P018063
The Fragile X chromosome
Body_ID: HC018034
Body_ID: P018065
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018019
Figure 18.19 Facial view of a boy with the Fragile X syndrome.
page 283
0
page 284
Body_ID: P0284
Body_ID: P018066
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018020
Figure 18.20 X chromosome from several males with Fragile X syndrome. (Courtesy of Ashley Wilkinson, City Hospital, Nottingham.)
The Fragile X syndrome takes its name from the appearance of the X chromosome, which shows a fragile site close to the telomere at the end of the long arm at Xq27.3 (Fig. 18.20). A fragile site is a non-staining gap usually involving both chromatids at a point at which the chromosome is liable to break. In this condition, detection of the fragile site involves the use of special culture techniques such as folate or thymidine depletion, which can result in the fragile site being detectable in up to 50% of cells from affected males. Demonstration of the fragile site in female carriers is much more difficult and cytogenetic studies alone are not a reliable means of carrier detection, in that although a positive result confirms carrier status, the absence of the fragile site does not exclude a woman from being a carrier.
Body_ID: P018064
The molecular defect
Body_ID: HC018035
In gene mapping the Fragile X locus is known as FRAXA. The FRAXA mutation consists of an increase in the size of a region in the 5'-untranslated region of the Fragile X learning difficulties (FMR-1) gene. This region contains a long CGG trinucleotide repeat sequence. In the DNA of a normal person there are between 10 and 50 copies of this triplet repeat and these are inherited in a stable fashion. However, a small increase to between 50 and 200 renders this repeat sequence unstable, a condition in which it is referred to as a premutation.
Body_ID: P018067
A man who carries a premutation is known as a 'normal transmitting male', although it has recently been recognized that these premutation carriers are at increased risk of a late-onset neurological condition named 'Fragile X tremor/ataxia syndrome'. All of his daughters will inherit the premutation and will be of normal intelligence, but when these daughters come to have sons there is a high risk that the premutation will undergo a further increase in size during meiosis. If this reaches a critical size of greater than 200 CGG triplets it becomes a full mutation. This process is sometimes referred to as expansion of the triplet repeat sequence.
Body_ID: P018068
Body_ID: P018070
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018021
Figure 18.21 Southern blot of DNA from a family showing expansion of the CGG triplet repeat being passed from a normal transmitting male through his obligate carrier daughter to her son with Fragile X learning difficulties. (Courtesy of Dr G Taylor, St James's Hospital, Leeds.)
page 284
0
page 285
Body_ID: P0285
Body_ID: T018009
Table 18-9. The Fragile X syndrome-genotype-phenotype correlations
Body_ID: None
Number of triplet repeats (normal range = 10-50) | Fragile site | Intelligence detectable
Body_ID: T018009.50
Males
Body_ID: T018009.100
50-200 (premutation) | No | Normal (normal transmitting male)
Body_ID: T018009.150
200-2000 (full mutation) | Yes (in up to 50% of cells) | Moderate-to-severe learning difficulties
Body_ID: T018009.200
Females
Body_ID: T018009.250
50-200 (premutation) | No | Normal
Body_ID: T018009.300
200-2000 (full mutation) | Yes (usually <10% of cells) | 50% normal, 50% mild learning difficulties
Body_ID: T018009.350
Body_ID: T018009
Body_ID: None
The full mutation is unstable not only during female meiosis but also in somatic mitotic divisions. Consequently, in an affected male gel electrophoresis shows a 'smear' of DNA consisting of many different sized alleles rather than a single band (Fig. 18.21). Note that a normal allele and premutation can be identified by PCR, whereas Southern blotting is necessary to detect full mutations as the long GCC expansion is often refractory to PCR amplification. At the molecular level a full mutation suppresses transcription of the FMR-1 gene by hypermethylation, and this in turn is thought to be responsible for the clinical features seen in males, and in some females with a large expansion (Table 18.9). The FMR-1 gene contains 17 exons that encode a cytoplasmic protein that plays a crucial role in the development and function of cerebral neurons. The FMR-1 protein can be detected in blood using specific monoclonal antibodies.
Body_ID: P018069
Another fragile site closely adjacent to FRAXA has been identified at Xq28. This is known as FRAXE. The expansion mutations at FRAXE also involve CGG triplet repeats and occur at approximately one-quarter the frequency of FRAXA mutations, or less. Some males with these mutations have mild learning difficulties, whereas others are just as severely affected as men with FRAXA. These men are usually ascertained through the discovery of a fragile site on chromosome analysis with a normal result on FRAXA mutation analysis. A third fragile site, FRAXF, has recently been identified close to FRAXA and FRAXE. This does not seem to cause any clinical abnormality.
Body_ID: P018071
Genetic counseling and the Fragile X syndrome
Body_ID: HC018036
This common cause of learning difficulties presents a major counseling problem. Inheritance can be regarded as modified or atypical X-linked. All the daughters of a normal transmitting male will carry the premutation. Their male offspring are at risk of inheriting either the premutation or a full mutation. This risk is dependent on the size of the premutation in the mother, with mutations greater than 100 CGG repeats almost invariably increasing in size to become full mutations.
Body_ID: P018072
For a woman who carries a full mutation there is a 50% risk that each of her sons will be affected with the full syndrome and that each of her daughters will inherit the full mutation. Since approximately 50% of females with the full mutation have mild learning difficulties, the risk that a female carrier of a full mutation will have a daughter with learning difficulties equals
, ie.
. Prenatal diagnosis can be offered based on analysis of DNA from chorionic villi, but in the event of a female fetus with a full mutation accurate prediction of phenotype cannot be made.
Body_ID: P018073
The Fragile X syndrome is a condition for which population screening could be offered, either among selected high-risk groups such as males with learning difficulties, or on a widespread general population basis. Such programs will have to surmount major ethical, financial and logistical concerns if they are to achieve widespread acceptance (p. 375).
Body_ID: P018074
Integration link: Fragile X pedigree Integration Link
Taken from Robbins & Cotran Pathologic Basis of Disease 7E

Previous section
Bar end Bar end
pages 283 - 285
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018031


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > CHROMOSOME DISORDERS AND BEHAVIORAL PHENOTYPES
CHROMOSOME DISORDERS AND BEHAVIORAL PHENOTYPES
Body_ID: HC018037
The distinctive behavior of children with Williams syndrome-their outgoing 'cocktail party manner'-has been recognized as part of the condition for a long time. As the microdeletion conditions have emerged it has been increasingly clear that patterns of behavior can reliably be attributed to certain disorders. This is very striking in Smith-Magenis syndrome but also apparent to a lesser extent in deletion 22q11, Cri-du-chat, Angelman and Prader-Willi syndromes. It is also apparent in the aneuploidies - Down syndrome, Klinefelter syndrome-as well as 47,XXX and 47,XYY and Fragile-X syndrome. Behavioral phenotypes have therefore become an area of considerable interest to clinical scientists and the observations lend support to the belief that behavior, to some extent at least, is genetically determined. In studying chromosome disorders we are of course looking at genetically abnormal situations, and from this we cannot necessarily extrapolate directly to 'normal' situations. For the latter, twin studies have provided substantial and valuable information. This field of study remains complex and understandably controversial. However, most now accept that behavior is a complex interaction of genetic background, physical influences during early development (e.g. fetal well-being), nurturing experiences, family size, culture and belief systems.
Body_ID: P018075
Previous section
Bar end Bar end
page 285
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018037


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > DISORDERS OF SEXUAL DIFFERENTIATION
DISORDERS OF SEXUAL DIFFERENTIATION
Body_ID: HC018038
The process of sexual differentiation has been described in Chapter 6 (p. 97). Given the complexity of the sequential cascade of events that takes place between 6 and 14 weeks of embryonic life it is not surprising that errors can occur. Many of these errors can lead to sexual ambiguity or to discordance between the chromosomal sex and the appearance of the external genitalia. These disorders are also sometimes referred to as various forms of intersex (Table 18.10).
Body_ID: P018076
page 285
0
page 286
Body_ID: P0286
Body_ID: T018010
Table 18-10. Disorders of sexual differentiation and development
Body_ID: None
Seminiferous tubule dysgenesis (Klinefelter syndrome)
Body_ID: T018010.50
47,XXY, 48,XXXY, 48,XXYY, 49,XXXXY
Body_ID: T018010.100
Ovarian dysgenesis (Turner syndrome)
Body_ID: T018010.150
45,X, 46,X,i(Xq), 46,X,del(Xp), 46,X,r(X)
Body_ID: T018010.200
True hermaphroditism
Body_ID: T018010.250
46,XX with Y-derived sequences
Body_ID: T018010.300
46,XX/46,XY chimerism
Body_ID: T018010.350
Male pseudohermaphroditism
Body_ID: T018010.400
Androgen insensitivity
Body_ID: T018010.450
Complete-testicular feminization
Body_ID: T018010.500
Incomplete-Reifenstein syndrome
Body_ID: T018010.550
Inborn errors of testosterone View drug information biosynthesis
Body_ID: T018010.600
e.g. 5α-reductase deficiency
Body_ID: T018010.650
45,X/46,XY mosaicism
Body_ID: T018010.700
Female pseudohermaphroditism
Body_ID: T018010.750
Congenital adrenal hyperplasia
Body_ID: T018010.800
Maternal androgen ingestion or androgen-secreting tumor
Body_ID: T018010.850
Body_ID: T018010
Body_ID: None
Previous section
Bar end Bar end
pages 285 - 286
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018038


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > DISORDERS OF SEXUAL DIFFERENTIATION > TRUE HERMAPHRODITISM
TRUE HERMAPHRODITISM
Body_ID: HC018039
In this extremely rare condition an individual has both testicular and ovarian tissue, often in association with ambiguous genitalia. When an exploratory operation is carried out in these patients an ovary can be found on one side and a testis on the other. Alternatively, there can be a mixture of ovarian and testicular tissue in the gonad, which is known as an ovotestis. Most patients with true hermaphroditism have a 46,XX karyotype, and in many of these individuals the paternally derived X chromosome carries Y chromosome-specific DNA sequences as a result of illegitimate crossing over between the X and Y chromosomes during meiosis I in spermatogenesis (Fig. 18.22).
Body_ID: P018077
A small proportion of patients with true hermaphroditism are found to be chimeras with both 46,XX and 46,XY cell lines, a situation analogous to freemartins in cattle (p. 56).
Body_ID: P018078
Previous section
Bar end Bar end
page 286
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018039


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > DISORDERS OF SEXUAL DIFFERENTIATION > MALE PSEUDOHERMAPHRODITISM
MALE PSEUDOHERMAPHRODITISM
Body_ID: HC018040
In pseudohermaphroditism there is gonadal tissue of only one sex. The external genitalia can be ambiguous or of the sex opposite to that of the chromosomes. Thus in male pseudohermaphroditism there is a 46,XY karyotype with ambiguous or female genitalia.
Body_ID: P018079
Body_ID: P018081
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018022
Figure 18.22 FISH showing hybridization of a Y chromosome paint to the short arm of an X chromosome in a 46,XX male. (Courtesy of Nigel Smith, City Hospital, Nottingham.)
The most widely recognized cause of male pseudohermaphroditism is androgen insensitivity (p. 169). In this condition, which is also known as testicular feminization syndrome, the karyotype is normal male and the external phenotype is essentially that of a normal female. Internally the vagina ends blindly and the uterus and fallopian tubes are absent. Testes are located in the abdomen or in the inguinal canal, where they can be mistaken for inguinal herniae. This condition is caused by the absence of androgen receptors in the target organs, so that, although testosterone View drug information is formed normally, its peripheral masculinizing effects are blocked. These androgen receptors are coded for by a gene on the X chromosome in which both deletions and point mutations have been identified. Curiously, expansion of a CAG repeat in the first exon of this androgen receptor gene causes a neurological disorder known as Kennedy disease, or spinobulbar muscular atrophy (SBMA). This is a rare example of the phenomenon referred to as a 'gene within a gene' (p. 17).
Body_ID: P018080
page 286
0
page 287
Body_ID: P0287
Other causes of male pseudohermaphroditism include:
  1. An incomplete form of androgen insensitivity known as Reifenstein syndrome in which affected males have hypospadias, small testes and gynecomastia.
  2. Enzyme defects in testosterone View drug information synthesis such as 5α-reductase deficiency, in which the external genitalia are ambiguous at birth but undergo masculinization (virilization) at puberty.
  3. Chromosome mosaicism (45,X/46,XY), in which most individuals are normal males but a small proportion have ambiguous or female external genitalia.
  4. Campomelic dysplasia, which is caused by mutations in the SOX9 gene on chromosome 17. SOX9 is believed to be an important gene in the regulatory pathway by which SRY causes masculinization of the undifferentiated fetal gonads (p. 90).
  5. The Smith-Lemli-Opitz syndrome, which is caused by deficiency of 7-dehydrocholesterol reductase, an enzyme involved in cholesterol biosynthesis. Some severely affected male infants have female external genitalia.
Body_ID: P018082
Previous section
Bar end Bar end
pages 286 - 287
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018040


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > DISORDERS OF SEXUAL DIFFERENTIATION > FEMALE PSEUDOHERMAPHRODITISM
FEMALE PSEUDOHERMAPHRODITISM
Body_ID: HC018041
In female pseudohermaphroditism, the karyotype is female and the external genitalia are virilized so that they either resemble those of a normal male or are ambiguous.
Body_ID: P018083
Congenital adrenal hyperplasia (CAH) is by far the most important cause of female pseudohermaphroditism (p. 168). This can be caused by several different enzyme defects in the adrenal cortex, all of which show autosomal recessive inheritance. Reduced cortisol production leads to an increase in ACTH secretion, which in turn causes hyperplasia of the adrenal glands. In the most common form of CAH, due to 21-hydroxylase deficiency, hormone synthesis switches from the manufacture of cortisol and aldosterone to the androgen pathway (Fig. 11.5, p. 169), leading to striking virilization of a female fetus (Fig. 11.6, p. 170). The lack of cortisol and aldosterone usually leads to rapid collapse shortly after birth, which can prove fatal unless appropriate hormone and electrolyte supplementation is initiated (p. 170).
Body_ID: P018084
Rarer causes of female pseudohermaphroditism include an androgen-secreting tumor and maternal androgen ingestion during pregnancy.
Body_ID: P018085
Previous section
Bar end Bar end
page 287
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018041


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > CHROMOSOMAL BREAKAGE SYNDROMES
CHROMOSOMAL BREAKAGE SYNDROMES
Body_ID: HC018042
Constitutional and acquired chromosome abnormalities which predispose to malignancy are considered in Chapter 14. In addition to these conditions, it is recognized that a small number of hereditary disorders are characterized by an excess of chromosome breaks and gaps as well as an increased susceptibility to neoplasia.
Body_ID: P018086
Previous section
Bar end Bar end
page 287
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018042


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > CHROMOSOMAL BREAKAGE SYNDROMES > ATAXIA TELANGIECTASIA
ATAXIA TELANGIECTASIA
Body_ID: HC018043
Body_ID: P018088
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018023
Figure 18.23 Ocular telangiectasia in a child with ataxia telangiectasia.
This is an autosomal recessive disorder that presents in early childhood with ataxia, oculocutaneous telangiectasia (Fig. 18.23), radiation sensitivity and susceptibility to sinus and pulmonary infection (p. 197). There is a 10-20% risk of leukemia or lymphoma. Cells from patients show an increase in spontaneous chromosome abnormalities, such as chromatid gaps and breaks, which are enhanced by radiation. The gene for ataxia telangiectasia is called ATM (M = mutation) and maps to chromosome 11q23. The protein product is thought to act as a 'check-point' protein kinase which interacts with the Tp53 and BRCA1 gene products to arrest cell division and thereby allow repair of radiation-induced chromosome breaks before the S phase in the cell cycle.
Body_ID: P018087
Previous section
Bar end Bar end
page 287
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018043


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > CHROMOSOMAL BREAKAGE SYNDROMES > BLOOM SYNDROME
BLOOM SYNDROME
Body_ID: HC018044
Children with this autosomal recessive disorder are small with a light-sensitive facial rash and reduced immunoglobulin levels (IgA and IgM). The risk of lymphoreticular malignancy is approximately 20%. Cultured cells show an increased frequency of chromosome breaks, particularly if they are exposed in vitro to ultraviolet light. The gene for Bloom syndrome maps to chromosome 15q26, where it encodes one member of a group of enzymes called the DNA helicases (p. 15). These are responsible for unwinding double-stranded DNA prior to replication, repair and recombination. Normally the Bloom syndrome gene plays a major role in maintaining genome stability. When defective in the homozygous state, DNA repair is impaired and the rate of recombination between sister chromatids is increased dramatically. This can be demonstrated by looking for sister chromatid exchanges - see below.
Body_ID: P018089
Previous section
Bar end Bar end
page 287
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018044


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > CHROMOSOMAL BREAKAGE SYNDROMES > FANCONI ANEMIA
FANCONI ANEMIA
Body_ID: HC018045
page 287
0
page 288
Body_ID: P0288
Body_ID: P018091
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018024
Figure 18.24 Bilateral radial aplasia with absent thumbs in an infant with Fanconi anaemia.
This autosomal recessive disorder is associated with upper limb abnormalities involving the radius and thumb (Fig. 18.24), increased pigmentation and bone marrow failure leading to deficiency of all types of blood cells, i.e. pancytopenia. There is also an increased risk of neoplasia, particularly leukemia, lymphoma and hepatic carcinoma. Multiple chromosomal breaks are observed in cultured cells (Fig. 18.25) and the basic defect lies in the repair of DNA strand cross-links. There are five known subtypes of Fanconi anemia, each caused by recessive mutations at different autosomal loci. The commonest, type A, maps to chromosome 16q24. It is not known how any of the Fanconi anemia genes are involved in maintaining the integrity of DNA cross-links.
Body_ID: P018090
Body_ID: P018092
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018025
Figure 18.25 Multiple chromosome breaks and gaps in a metaphase spread prepared from a child with Fanconi anemia.
Previous section
Bar end Bar end
pages 287 - 288
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018045


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > CHROMOSOMAL BREAKAGE SYNDROMES > XERODERMA PIGMENTOSA
XERODERMA PIGMENTOSA
Body_ID: HC018046
This exists in at least seven different forms, all of which show autosomal recessive inheritance. Patients present with a light-sensitive pigmented rash and usually die of skin malignancy in sun-exposed areas before the age of 20 years. Cells cultured from these patients only show chromosome abnormalities after exposure to ultraviolet light. These disorders are due to defects in the nucleotide excision repair pathway. This involves endonuclease cleavage 5' and 3' to each damaged nucleotide, excision of the damaged nucleotide(s), and finally restoration of the damaged strand using the intact opposite strand as a template.
Body_ID: P018093
Previous section
Bar end Bar end
page 288
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018046


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > CHROMOSOMAL BREAKAGE SYNDROMES > CHROMOSOME BREAKAGE AND SISTER CHROMATID EXCHANGE
CHROMOSOME BREAKAGE AND SISTER CHROMATID EXCHANGE
Body_ID: HC018047
page 288
0
page 289
Body_ID: P0289
Body_ID: P018095
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F018026
Figure 18.26 Chromosome preparation showing sister chromatid exchanges (arrowed).
Strong evidence of increased chromosome instability is provided by the demonstration of an increased number of sister chromatid exchanges (SCEs) in cultured cells. An SCE is an exchange (crossing-over) of genetic material between the two chromatids of a chromosome in mitosis, in contrast to recombination in meiosis I that is between homologous chromatids. SCEs can be demonstrated by differences in the uptake of certain stains by the two chromatids of each metaphase chromosome after two rounds of cell division in the presence of the thymidine analogue 5-bromodeoxyuridine (BudR), which becomes incorporated in the newly synthesized DNA (Fig. 18.26). There are normally about 10 SCEs per cell but the number is greatly increased in cells from patients with Bloom syndrome and xeroderma pigmentosa. In the latter condition this is only apparent after the cells have been exposed to ultraviolet light.
Body_ID: P018094
At present it is not clear how SCEs relate to the increase in chromosome breakage observed in these two disorders, but it is thought that the explanation could involve one of the steps in DNA replication. It is also of interest that the number of SCEs in normal cells is increased on exposure to certain carcinogens and chemical mutagens. For this reason the frequency of SCEs in cells in culture has been suggested as a useful in vitro test of the carcinogenicity and mutagenicity of chemical compounds (p. 29).
Body_ID: P018096
Previous section
Bar end Bar end
pages 288 - 289
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018047


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INDICATIONS FOR CHROMOSOMAL ANALYSIS
INDICATIONS FOR CHROMOSOMAL ANALYSIS
Body_ID: HC018048
It should be apparent from the contents of this chapter that chromosome abnormalities can present in many different ways. Consequently it is appropriate to consider the indications for chromosome analysis under a number of different headings (Table 18.11).
Body_ID: P018097
Previous section
Bar end Bar end
page 289
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018048


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INDICATIONS FOR CHROMOSOMAL ANALYSIS > MULTIPLE CONGENITAL ABNORMALITIES
MULTIPLE CONGENITAL ABNORMALITIES
Body_ID: HC018049
Every child with multiple congenital abnormalities should have chromosome studies undertaken. This is important for several reasons:
  1. Establishing a chromosomal diagnosis will prevent further potentially unpleasant investigations being undertaken.
  2. Information about the prognosis can be provided, along with details of the relevant support group and an offer of contact with other families.
  3. A chromosomal diagnosis should facilitate the provision of accurate information about the recurrence risk for future siblings.
Body_ID: P018098
Body_ID: T018011
Table 18-11. Indications for chromosome analysis
Body_ID: None
Multiple congenital abnormalities
Body_ID: T018011.50
Unexplained mental retardation
Body_ID: T018011.100
Sexual ambiguity or abnormality in sexual development
Body_ID: T018011.150
Infertility
Body_ID: T018011.200
Recurrent miscarriage
Body_ID: T018011.250
Unexplained stillbirth
Body_ID: T018011.300
Malignancy and chromosome breakage syndromes
Body_ID: T018011.350
Body_ID: T018011
Body_ID: None
page 289
0
page 290
Body_ID: P0290
Although it can be very distressing for parents to be told that their child has a chromosome abnormality they will often be relieved that an explanation for their child's problems has been found.
Body_ID: P018099
Previous section
Bar end Bar end
pages 289 - 290
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018049


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INDICATIONS FOR CHROMOSOMAL ANALYSIS > UNEXPLAINED LEARNING DIFFICULTIES
UNEXPLAINED LEARNING DIFFICULTIES
Body_ID: HC018050
Chromosome abnormalities cause at least one-third of the 50% of learning difficulties that are attributable to genetic factors. While most children with a chromosome abnormality will have other features such as growth retardation and physical anomalies, this is not always so. If the Fragile X syndrome is a possibility it is important that the cytogenetics laboratory is informed so that the correct culture conditions are used (p. 284), although in most centres the Fragile X syndrome is now diagnosed by molecular methods rather than chromosome analysis. If standard karyotyping and Fragile X syndrome testing is negative, many geneticists now frequently request multitelomeric probe analysis, especially if there is a positive family history of learning difficulties (p. 280). In the future it is hoped that microarray comparative genomic hybridization (p. 40) will resolve many diagnostic problems in individuals and families with learning difficulties.
Body_ID: P018100
Previous section
Bar end Bar end
page 290
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018050


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INDICATIONS FOR CHROMOSOMAL ANALYSIS > SEXUAL AMBIGUITY
SEXUAL AMBIGUITY
Body_ID: HC018051
The birth of a child with ambiguous genitalia should be regarded as a medical emergency, not only because of the inevitable parental anxiety, but also because of the importance of ruling out the potentially life-threatening diagnosis of salt-losing congenital adrenal hyperplasia (p. 169). A chromosome analysis should be among the first investigations undertaken.
Body_ID: P018101
Disorders of sexual development presenting in later life with problems such as delayed puberty, primary amenorrhea or male gynecomastia are also strong indications for chromosome analysis as a first-line investigation. This can provide a diagnosis such as Turner syndrome (45,X) or Klinefelter syndrome (47,XXY). Alternatively a normal karyotype will stimulate a search for other possible explanations, such as an endocrine abnormality.
Body_ID: P018102
Previous section
Bar end Bar end
page 290
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018051


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INDICATIONS FOR CHROMOSOMAL ANALYSIS > INFERTILITY AND RECURRENT MISCARRIAGE
INFERTILITY AND RECURRENT MISCARRIAGE
Body_ID: HC018052
Unexplained involuntary infertility should prompt a request for chromosome studies, particularly if investigations reveal evidence of azoospermia in the male partner. At least 5% of such men are found to have Klinefelter syndrome. More rarely a complex chromosome rearrangement such as a translocation can cause such severe mechanical disruption in meiosis that complete failure of gametogenesis ensues.
Body_ID: P018103
At least 15% of all recognized pregnancies end in spontaneous miscarriage and in 50% of cases this is because of a chromosome abnormality (p. 247). Unfortunately, some couples experience recurrent pregnancy loss, which is usually defined as three or more spontaneous miscarriages. Often no explanation is ever found and many such couples go on to have successful pregnancies. However, in 3-6% of such couples, one partner is found to carry a chromosome rearrangement which predisposes to severe imbalance through malsegregation at meiosis (p. 49). Consequently it is now standard practice to offer chromosome analysis to all couples who have experienced three or more spontaneous pregnancy losses.
Body_ID: P018104
Previous section
Bar end Bar end
page 290
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018052


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INDICATIONS FOR CHROMOSOMAL ANALYSIS > UNEXPLAINED STILLBIRTH/NEONATAL DEATH
UNEXPLAINED STILLBIRTH/NEONATAL DEATH
Body_ID: HC018053
The presence of growth retardation and at least one congenital abnormality in a stillbirth or neonatal death would be an indication for chromosome studies based on analysis of blood or skin collected from the baby before or as soon after death as possible. Skin fibroblasts continue to be viable for several days after death. Chromosome abnormalities account for 5% of all stillbirths and neonatal deaths, and not all of these babies have multiple abnormalities that would immediately suggest a chromosomal cause.
Body_ID: P018105
Previous section
Bar end Bar end
page 290
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018053


Home > SECTION C CLINICAL GENETICS > 18 Chromosome disorders > INDICATIONS FOR CHROMOSOMAL ANALYSIS > MALIGNANCY AND CHROMOSOME BREAKAGE SYNDROMES
MALIGNANCY AND CHROMOSOME BREAKAGE SYNDROMES
Body_ID: HC018054
Certain types of leukemia (p. 206) and many solid tumors, such as retinoblastoma (p. 209) and Wilms' tumor (p. 276), are associated with specific chromosomal abnormalities that can be of both diagnostic and prognostic value. Clinical features suggestive of a chromosome breakage syndrome (p. 287), such as a combination of photosensitivity and short stature, should also lead to appropriate chromosome fragility studies, such as analysis of sister chromatid exchanges.
Body_ID: P018106
ELEMENTS
Body_ID: B018001
  1. Chromosome abnormalities account for 50% of all spontaneous miscarriages and are present in 0.5-1.0% of all newborn infants.
  2. Down syndrome is the most common autosomal chromosomal syndrome and shows a strong association between increasing incidence and advancing maternal age. Ninety-five per cent of all cases are caused by trisomy 21. Chromosome studies are necessary in all cases so that the rare but important cases due to unbalanced familial Robertsonian translocations can be identified.
  3. An increasing number of chromosome microdeletion syndromes are being recognized. These have helped in gene mapping and in enhancing understanding of underlying genetic mechanisms such as imprinting. Microdeletions of chromosome 15 are found in both Angelman and the Prader-Willi syndrome and are maternally and paternally derived, respectively.
  4. Triploidy is a common finding in spontaneously aborted products of conception but rare in a live-born infant. Some children with diploidy/triploidy mosaicism present with learning difficulties and areas of depigmentation, a condition known as hypomelanosis of Ito.
  5. Sex chromosome abnormalities include Klinefelter syndrome (47,XXY), Turner syndrome (45,X), the XYY syndrome (47,XYY) and the triple X syndrome (47,XXX). In all of these conditions intelligence is either normal or only mildly impaired. Infertility is the rule in Klinefelter and Turner syndromes. Fertility is normal in the XYY and the triple X syndrome.
  6. The Fragile X syndrome is the most common inherited cause of learning difficulties. It is associated with a fragile site on the long arm of the X chromosome and shows modified X-linked inheritance. Affected males have moderate-to-severe learning difficulties; carrier females can show mild learning difficulties. At the molecular level there is expansion of a CGG triplet repeat which can exist as a premutation or a full mutation.
  7. Disorders of sexual differentiation include true and pseudohermaphroditism. True hermaphroditism is extremely rare. Male pseudohermaphroditism is caused most commonly by androgen insensitivity, an X-linked disorder involving the formation of androgen receptors. The most common cause of female pseudohermaphroditism is congenital adrenal hyperplasia, in which virilized infants can collapse with adrenal failure during the first week of life.
  8. The chromosome breakage syndromes are rare autosomal recessive disorders characterized by increased chromosome breakage in cultured cells and an increased tendency to neoplasia, such as leukemia and lymphoma. They are caused by underlying defects in DNA repair.
Body_ID: PB18001
References
Body_ID: HC018055
FURTHER READING
Body_ID: None
De Grouchy J, Turleau C 1984 Clinical atlas of human chromosomes, 2nd edn. John Wiley, Chichester
A lavishly illustrated atlas of known chromosomal syndromes.
Body_ID: R018001
Donnai D, Karmiloff-Smith A 2000 Williams syndrome: from genotype through to the cognitive phenotype. Am J Med Genet (Semin Med Genet) 97: 164-171
A review dealing with one microdeletion syndrome in detail and the efforts to understand how the phenotype can be explained by the molecular findings.
Body_ID: R018002
Gardner R J M, Sutherland G R 1996 Chromosome abnormalities and genetic counselling, 2nd edn. Oxford University Press, Oxford
A useful updated guide to genetic counseling in families with a chromosome disorder
Body_ID: R018003
page 290
0
page 291
Body_ID: P0291
Hagerman R J, Silverman A C (eds) 1991 Fragile X syndrome. Diagnosis, treatment and research. Johns Hopkins University Press, Baltimore
A detailed account of the clinical and genetic aspects of the Fragile X syndrome.
Body_ID: R018004
Jacobs P A, Browne C, Gregson N, Joyce C, White H 1992 Estimates of the frequency of chromosome abnormalities detectable in unselected newborns using moderate levels of banding. J Med Genet 29: 103-108
A review of the results of over 14000 prenatal diagnoses with estimates of the incidence of chromosome abnormalities in term infants.
Body_ID: R018005
Ratcliffe S 1999 Long term outcome of children of sex chromosome abnormalities. Arch Dis Child 80: 192-195
A very useful and clear description of the cognitive and social outcomes of long term follow-up studies of sex chromosome aneuploidies.
Body_ID: R018006
Schinzel A 1994 Human cytogenetics database. Oxford University Press, Oxford
A regularly updated computerized database of all known chromosome abnormalities. This is an invaluable aid to diagnosis and counseling.
Body_ID: R018007
page 291
0
page 292
Body_ID: P0292
Body_ID: P0293
Previous section
Bar end Bar end
pages 290 - 292
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC018054


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HUNTINGTON DISEASE
HUNTINGTON DISEASE
Body_ID: HC019001
Huntington disease (HD), also known as Huntington chorea, derives its eponymous title from Dr George Huntington, who described multiple affected individuals in a large North American kindred in 1872. George Huntington's paper, which was published in the Philadelphia journal The Medical and Surgical Reporter, gave a graphic description of the progressive neurological disability that has endowed HD with the unenviable reputation of being one of the most feared and unpleasant hereditary disorders encountered in humans. The natural history is characterized by slowly progressive selective cell death in the central nervous system, for which there is no effective treatment or cure. The prevalence in most parts of the world is approximately 1 in 10 000, although in some areas, such as Tasmania and the Lake Maracaibo region of Venezuela, much higher figures have been noted.
Body_ID: P019003
Generally, HD is a disorder of middle to late adult life. However, HD can start at virtually any age, including a rare juvenile form that presents much younger and with different clinical features. This is one of several enigmatic aspects of HD that have been explained, at least in part, by the discovery of the underlying molecular defect.
Body_ID: P019004
Previous section
Bar end Bar end
page 293
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019001


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HUNTINGTON DISEASE > CLINICAL FEATURES
CLINICAL FEATURES
Body_ID: HC019002
In the common adult-onset form of HD the disease course is characterized by a slowly progressive movement disorder and an insidious impairment of intellectual function with psychiatric disturbance and eventual dementia. The average age of onset is around 40 years and the mean duration of the illness is approximately 15 years. Chorea is the most common movement abnormality. This takes the form of subtle involuntary movements such as facial grimacing, twitching of the face and limbs, folding of the arms and crossing of the legs. As the disease progresses the gait becomes very unsteady and speech becomes unclear.
Body_ID: P019005
Intellectual changes in the early stages of HD include memory impairment and poor concentration span. Anxiety, aggressive behavior, paranoia, irrationality, increased libido and alcohol abuse can also occur. There is a gradual deterioration in intellectual function, leading eventually to total incapacitation and dementia.
Body_ID: P019006
Integration link: Huntington disease - definition and management Integration Link
Taken from Davidson's Principles & Practice of Medicine 19E

Juvenile Huntington disease
Body_ID: HC019003
In recent studies (since 1970) up to 5% of HD cases have presented before the age of 20 years; in some earlier studies the figure was up to 10%. Instead of chorea there is rigidity, with slowing of voluntary movement and clumsiness. A decline in school performance heralds the onset of a severe progressive dementia, often in association with epileptic seizures. The average duration of the illness is around 10-15 years.
Body_ID: P019007
Previous section
Bar end Bar end
page 293
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019002


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HUNTINGTON DISEASE > GENETICS
GENETICS
Body_ID: HC019004
page 293
0
page 294
Body_ID: P0294
Body_ID: T019001
Table 19-1. Comparison of genetic aspects of Huntington disease and myotonic dystrophy
Body_ID: None
 | Huntington disease | Myotonic dystrophy
Body_ID: T019001.50
Inheritance | Autosomal dominant | Autosomal dominant
Body_ID: T019001.100
Chromosome locus | 4p16.3 | 19q13.3
Body_ID: T019001.150
Trinucleotide repeat | CAG in 5' translated region | CTG in 3' untranslated region
Body_ID: T019001.200
Repeat sizes | Normal ≤26 Mutable 27-35 Reduced penetrance 36-39 Fully penetrant ≥40 | Normal < 37 Full mutation 50-2000+
Body_ID: T019001.250
Protein product | Huntingtin | MD protein kinase (DMPK)
Body_ID: T019001.300
Early-onset form | Juvenile Usually paternally transmitted | Congenital Usually maternally transmitted
Body_ID: T019001.350
Body_ID: T019001
Body_ID: None
Traditionally HD has been said to show autosomal dominant inheritance with a variable age of onset, close to complete penetrance, and a very low mutation rate. In addition, it has been noted that the disorder often shows anticipation, whereby the onset is at a younger age in succeeding generations, particularly when transmitted by a male. The recent discovery of the HD gene has provided an explanation for some of these observations.
Body_ID: P019008
Mapping and isolation of the Huntington disease gene
Body_ID: HC019005
HD was one of the first disorders to be mapped by linkage analysis using polymorphic DNA markers when, in 1983, the disorder was found to show close linkage with a probe known as G8 on the short arm of chromosome 4. This initial search for the HD locus was helped enormously by the collection of blood samples from a huge pedigree containing over 100 affected subjects living on the shores of Lake Maracaibo in Venezuela. As well as providing the first means of predictive testing for HD, this work also revealed that HD homozygotes are no more severely affected than heterozygotes. This is in contrast to most other autosomal dominant disorders (p. 108). Ten years later, in 1993, the gene itself was isolated and found to contain a highly polymorphic CAG (polyglutamine) repeat sequence located in the 5' region. The messenger RNA codes for a protein of approximately 350kDa, known as huntingtin (also IT15). Huntingtin is expressed in many different cells throughout the central nervous system, as well as other tissues, although its function remains unclear. One proposed role, as yet unproven, is that it is involved in apoptosis, i.e. cell death.
Body_ID: P019009
The mutation in Huntington disease
Body_ID: HC019006
Almost all individuals with HD possess an expansion of a CAG polyglutamine repeat sequence located in the 5' region of the HD gene. HD is thus an example of a disorder caused by expansion of a triplet repeat (p. 24), a mutational mechanism that was first identified in humans in contrast to almost all other types of mutation that were first reported in other species such as Drosophila and mice. A recent joint working party of the American College of Medical Genetics and the American Society of Human Genetics recommended that HD genes should be categorized under four headings on the basis of CAG repeat length (Table 19.1).
Body_ID: P019010
Normal alleles
Body_ID: HC019007
Alleles containing 26 or fewer CAG repeats are not associated with disease manifestations and are stable in meiosis.
Body_ID: P019011
Mutable alleles
Body_ID: HC019008
Allele sizes of 27 to 35 CAG repeats do not cause disease but show meiotic instability with a potential to increase or decrease in size. These 'mutable' alleles thus constitute a reservoir for new mutations. When an affected individual presents with what appears to be a new mutation, it usually emerges that the father carries a mutable allele. Furthermore, there is evidence that mutable alleles that expand are associated with a particular haplotype as identified by intragenic and flanking DNA markers. This implies that certain haplotypes are more mutable than others.
Body_ID: P019012
Reduced penetrance alleles
Body_ID: HC019009
This third category consists of alleles containing 36 to 39 CAG repeats. These are associated with either late-onset disease or complete absence of disease expression, i.e. non-penetrance.
Body_ID: P019013
Disease alleles
Body_ID: HC019010
page 294
0
page 295
Body_ID: P0295
The final group of HD genes contains 40 or more CAG repeats. These are invariably associated with disease, although sometimes this may not develop until the seventh or eighth decade. There is a direct relationship between length of repeat and disease expression, with the average age of onset for repeat sizes of 40, 45 and 50 being 57, 37 and 26 years, respectively. Most affected adults have repeat sizes of between 36 and 50, whereas juvenile cases often have an expansion greater than 55 repeats.
Body_ID: P019014
Parent of origin effect in disease transmission
Body_ID: HC019011
Autosomal dominant inheritance is well established, with an offspring risk of 1 in 2 regardless of whether the affected parent is male or female. However, for reasons that are not understood, meiotic instability appears to be much greater in spermatogenesis than in oogenesis. This is reflected in anticipation, occurring mainly when the mutant allele is transmitted by a male. Juveniles with the rigid form of HD have almost always inherited the mutant allele from their more mildly affected father.
Body_ID: P019015
Several possible explanations have been suggested for this preferential transmission of expanded alleles by the male. One possibility is that expansion caused by slippage (p. 24) of DNA polymerase simply reflects the number of mitoses undergone during gametogenesis. In Chapter 3 it was pointed out that spermatogenesis involves a much larger number of mitotic divisions than oogenesis (p. 45). An alternative possibility is based on the observation that huntingtin is expressed in oocytes, so that there could be selection against oocytes with large expansions as a consequence of preferential apoptosis.
Body_ID: P019016
Previous section
Bar end Bar end
pages 293 - 295
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019004


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HUNTINGTON DISEASE > CLINICAL APPLICATIONS AND FUTURE PROSPECTS
CLINICAL APPLICATIONS AND FUTURE PROSPECTS
Body_ID: HC019012
The discovery of the HD gene has meant that accurate predictive testing is possible, although there is universal agreement that this should only be offered as part of a well-planned and carefully monitored counseling package. Experience to date indicates that more women than men take up the offer of predictive testing, with the degree of psychological disturbance in those given positive results being less than was expected. Sixty per cent of candidates test negative, i.e. they receive good news, and the reasons for this departure from the expected 50% are not clear.
Body_ID: P019017
Prenatal diagnosis is also possible for those couples for whom this is acceptable, though only 20-25 such tests are performed in the UK annually. Obviously there are considerable emotional and ethical issues associated with termination of pregnancy, on the grounds that a child could go on to develop a neurodegenerative disease in middle age. This will be particularly pertinent when effective therapeutic strategies have been devised. One appealing approach is based on the observation that large CAG repeats result in intracellular accumulation of huntingtin 'aggregates', which are cleaved by a protease known as caspase to form a toxic product that causes cell death (apoptosis). Caspase inhibitors have been shown to have a beneficial effect in an HD mouse model. Another therapeutic approache undergoing trial is fetal neuronal cell transfer into regions of the brain, such as the caudate nucleus and putamen, which become atrophic in the early stages of the disease. This approach carries ethical considerations that will be difficult for some couples.
Body_ID: P019018
Previous section
Bar end Bar end
page 295
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019012


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > MYOTONIC DYSTROPHY
MYOTONIC DYSTROPHY
Body_ID: HC019013
Myotonic dystrophy (MD) is the most common form of muscular dystrophy seen in adults, with an overall incidence of approximately 1 in 8000. MD shares many features in common with HD (Table 19.1). In particular both disorders show autosomal dominant inheritance with anticipation and an early-onset form with rather different clinical features. However, in MD the early-onset form is transmitted almost exclusively by the mother and presents at birth, in contrast to juvenile HD, which is generally paternally transmitted with an age of onset in the teens.
Body_ID: P019019
Previous section
Bar end Bar end
page 295
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019013


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > MYOTONIC DYSTROPHY > CLINICAL FEATURES
CLINICAL FEATURES
Body_ID: HC019014
Body_ID: P019021
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019001
Figure 19.1 Refractile lens opacities in an asymptomatic person with myotonic dystrophy. (Courtesy of Mr R Doran and Mr M Geall, Department of Ophthalmology, General Infirmary, Leeds.)
page 295
0
page 296
Body_ID: P0296
In contrast to most forms of muscular dystrophy, these are not limited exclusively to the neuromuscular system. Most commonly persons with MD present in adult life with slowly progressive weakness and myotonia. This latter term refers to tonic muscle spasm with prolonged relaxation, which can manifest as a delay in releasing the grip on shaking hands. Other clinical abnormalities can include cataracts (Fig. 19.1), cardiac conduction defects, disturbed gastrointestinal peristalsis (dysphagia, constipation, diarrhea), weak sphincters, increased risk of diabetes mellitus and gallstones, somnolence, frontal balding and testicular atrophy. The age of onset is very variable and in its mildest form usually runs a relatively benign course. However, as the age of onset becomes earlier, so the clinical symptoms increase in severity and more body systems are involved. In the 'congenital' form affected babies present at birth with hypotonia, talipes and respiratory distress that can prove life threatening (Fig. 7.18). Children who survive tend to show a lack of facial expression ('myopathic facies') with delayed motor development and learning difficulties.
Body_ID: P019020
The diagnosis of MD used to be based on the finding of myotonic discharges seen on electromyography. This unpleasant investigation has now been superseded by mutation analysis.
Body_ID: P019022
Previous section
Bar end Bar end
pages 295 - 296
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019014


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > MYOTONIC DYSTROPHY > GENETICS
GENETICS
Body_ID: HC019015
It has long been recognized that MD shows autosomal dominant inheritance, with increasing severity in succeeding generations. At one time it was thought that this phenomenon of anticipation (p. 116) was a reflection of ascertainment bias, caused by the greater likelihood of detecting a mildly affected parent having a severely affected child, rather than the other way round. However, studies in the 1980s confirmed that anticipation is a real phenomenon in MD.
Body_ID: P019023
Mapping and isolating the myotonic dystrophy gene
Body_ID: HC019016
Genetic linkage of MD to the secretor and Lutheran blood group loci was established in 1971, and the MD locus was mapped to chromosome 19 in 1982. As with HD, 10 years elapsed before the gene itself was isolated. This was achieved by an international collaborative effort whereby most of the relevant region of chromosome 19 was cloned. The mutational basis of MD was shown in 1992 to be instability in a CTG repeat sequence which is present in the 3' untranslated region of a protein kinase gene - dystrophia myotonica protein kinase (DMPK).
Body_ID: P019024
Genotype-phenotype correlation in myotonic dystrophy
Body_ID: HC019017
In unaffected persons the CTG sequence lying 3' to the DMPK gene consists of up to 37 repeats (Table 19.1). Affected individuals have an expansion of at least 50 copies of the CTG sequence. There is a close correlation between disease severity and the size of the expansion, which can exceed 2000 repeats. The severe congenital cases show the largest repeat copy number, with almost invariable inheritance from the mother. Thus meiotic or germ line instability is greater in the female for alleles containing a large number of sequences. Curiously, expansion of a relatively small number of repeats appears to occur more commonly in the male, and most MD mutations are thought to have occurred originally during meiosis in the male. One possible explanation for these observations is that mature spermatozoa can only carry small expansions whereas ova can accommodate much larger expansions; hence congenital onset cases are almost exclusively maternally transmitted.
Body_ID: P019025
Yet another puzzling feature of MD is the reported tendency for healthy individuals who are heterozygous for MD alleles in the normal size range to preferentially transmit alleles that are greater than 19 CTG repeats in size. This possible example of meiotic drive (p. 130) could explain the relatively high frequency of MD with constant replenishment of a reservoir of potential MD mutations.
Body_ID: P019026
The myotonic dystrophy protein kinase
Body_ID: HC019018
At present it is not known precisely how, or indeed if, the MD protein kinase causes muscular weakness or the other clinical problems. Rather surprisingly, it has been shown that mice with both overexpression and underexpression of DMPK do not show myotonia and other typical clinical features of MD. It is now believed that abnormal protein kinase activity is not the main cause of MD, but that instead the RNA produced by the expanded DMPK allele somehow interferes with the cellular processing of RNA produced by a variety of other genes. It has been shown that expanded DMPK transcripts accumulate in the nuclei of cells, and this is believed to have a gain-of-function effect through its binding with a CUG RNA-binding protein (CUG-BP) that has been identified. Excess CUG-BP has been shown to interfere with a number of genes relevant to MD, which is not surprising because CUG repeats are known to exist in various alternately spliced muscle-specific enzymes. An additional possibility is that expansion of the CTG sequence in the 3' region of the DMPK gene influences expression not only of the protein kinase but also of other closely adjacent genes, such as the recently identified homeobox-containing gene known as DMAHP (= DM locus-associated homeodomain protein).
Body_ID: P019027
Previous section
Bar end Bar end
page 296
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019015


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > MYOTONIC DYSTROPHY > CLINICAL APPLICATIONS AND FUTURE PROSPECTS
CLINICAL APPLICATIONS AND FUTURE PROSPECTS
Body_ID: HC019019
page 296
0
page 297
Body_ID: P0297
The development of a reliable molecular diagnostic test for MD has meant that both presymptomatic testing and prenatal diagnosis can be offered to those families for whom it is appropriate and acceptable. This is particularly relevant for couples who have had a child with the severe congenital form, for whom it is known that the risk of recurrence is relatively high. As in HD, presymptomatic testing should not be undertaken without an offer of long-term support and medical care, and in both HD and MD the possibility of difficulty in obtaining both life and health insurance should be discussed before predictive testing is undertaken (p. 373).
Body_ID: P019028
Important components of the management of MD include regular surveillance for cardiac conduction defects and the provision of information about risks associated with general anesthesia. Logical approaches to gene therapy will almost certainly have to await a better understanding of the mechanism whereby expansion of the repeat sequence in the 3' untranslated region of the DMPK gene causes such diverse and variable clinical abnormalities.
Body_ID: P019029
Type 2 myotonic dystrophy
Body_ID: HC019020
Some families with a variable presentation of similar features to MD, but without the (CTG)n expansion of DMPK, have been shown to link to 3q21. Originally referred to as proximal myotonic myopathy (PROMM), these cases are designated type 2 MD to distinguish them from the more common type 1 MD. The molecular defect has been shown to be a (CCTG)n expansion mutation in intron 1 of a gene called ZNF9. Most families are of German descent, and haplotype studies suggest a single founder mutation occurring between 200 and 500 generations ago.
Body_ID: P019030
Previous section
Bar end Bar end
pages 296 - 297
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019019


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HEREDITARY MOTOR AND SENSORY NEUROPATHY
HEREDITARY MOTOR AND SENSORY NEUROPATHY
Body_ID: HC019021
Hereditary motor and sensory neuropathy (HMSN) comprises a group of clinically and genetically heterogeneous disorders characterized by slowly progressive distal muscle weakness and wasting. Other names for these disorders include Charcot-Marie-Tooth disease and peroneal muscular atrophy. Their overall incidence is approximately 1 in 2500.
Body_ID: P019031
HMSN can be classified on the basis of the results of motor nerve conduction velocity (MNCV) studies. In HMSN type I MNCV is reduced, and nerve biopsies from patients show segmental demyelination accompanied by hypertrophic changes with 'onion bulb' formation. In HMSN type II MNCV is normal or only slightly reduced and nerve biopsies show axonal degeneration.
Body_ID: P019032
Previous section
Bar end Bar end
page 297
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019021


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HEREDITARY MOTOR AND SENSORY NEUROPATHY > CLINICAL FEATURES
CLINICAL FEATURES
Body_ID: HC019022
Body_ID: P019034
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019002
Figure 19.2 Lower limbs of a male with hereditary motor and sensory neuropathy (HMSN) showing severe muscle wasting below the knees.
In autosomal dominant HMSN I, which is the most common form, there is onset of slowly progressive distal muscle weakness and wasting in the lower limbs between the ages of 10 and 30 years. Similar changes occur later in the upper limbs in many patients, often in association with ataxia and tremor. The appearance of the lower limbs has been likened to that of an 'inverted champagne bottle' (Fig. 19.2). With age, locomotion becomes more difficult and the feet tend to show exaggeration of their normal arch, known as 'pes cavus'. Despite these quite striking changes most patients retain reasonable muscle strength and are not too seriously disabled. Other faculties such as vision, hearing and intellect are not impaired. In keeping with the pathological changes of hypertrophy, palpable thickening of peripheral nerves can be detected in around one-third of cases.
Body_ID: P019033
The clinical features in other forms of HMSN are relatively similar but differ in the age of onset, rate of progression and presence of other neurological involvement. For example, in HMSN II onset is usually later than in HMSN I and the disease course is milder to the extent that some affected individuals are asymptomatic. By contrast, in HMSN III, which is very rare, onset is in early childhood and there is severe delay in achieving motor milestones.
Body_ID: P019035
Previous section
Bar end Bar end
page 297
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019022


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HEREDITARY MOTOR AND SENSORY NEUROPATHY > GENETICS
GENETICS
Body_ID: HC019023
page 297
0
page 298
Body_ID: P0298
Body_ID: P019037
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019003
Figure 19.3 Mechanism by which misalignment and recombination with unequal crossing over lead to the formation of the duplication and deletion that cause hereditary motor and sensory neuropathy type I (HMSN I) and hereditary neuropathy with liability to pressure palsies (HNPP). X and Y represent homologous sequences flanking the PMP-22 gene.
HMSN can show autosomal dominant, autosomal recessive or X-linked inheritance, although autosomal dominant forms are by far the most common. In over 70% of cases of HMSN I the disorder arises as the result of a duplication of 1.5 megabases of genomic DNA on the short arm of chromosome 17. This is seen both in familial cases and in most sporadic cases, implying a common causal mechanism with a high mutation rate. Located within this 1.5 Mb region on 17p is the gene which codes for a 22kDa glycoprotein known as peripheral myelin protein-22 (PMP-22). This is present in the myelin membranes of peripheral nerves, where it plays a major role in arresting Schwann cell division. Changes in this protein cause a peripheral neuropathy in a mutant strain of mice known as 'trembler'. HMSN I in humans is thought to be the result of a PMP-22 dosage effect. Point mutations have been identified in the PMP-22 gene in a small number of non-duplication HMSN I patients.
Body_ID: P019036
Recent studies have shown that the HMSN I duplication is generated by misalignment and subsequent recombination between homologous sequences which flank the PMP-22 gene (Fig. 19.3). For reasons which are not understood this recombination event usually occurs in male gametogenesis (rather than in the female, as is the case in Duchenne muscular dystrophy (p. 308)). The reciprocal deletion product of this unequal crossing-over event causes a relatively mild disorder known as hereditary neuropathy with liability to pressure palsies (HNPP), in which minor nerve trauma, such as pressure from prolonged sitting on a long-haul flight, causes focal numbness and weakness. The mechanism whereby duplication and deletion products result from misalignment and recombination is identical to that which produces Hb Lepore and anti-Lepore (Fig. 10.3, p. 151), congenital adrenal hyperplasia (p. 169), and deletion 22q11 syndrome (p. 277).
Body_ID: P019038
Other forms of hereditary motor and sensory neuropathy
Body_ID: HC019024
In a small proportion of families with typical features of HMSN I, linkage analysis indicated that the disease locus was on chromosome 1 rather than on chromosome 17. This led to chromosome 17 cases being referred to as HMSN Ia and chromosome 1 cases as HMSN Ib. It is now known that HMSN Ib is caused by mutations in the gene which codes for another major myelin protein, known as myelin protein zero (MPZ). This plays a crucial role as an adhesion molecule in the compaction of myelin in peripheral nerves.
Body_ID: P019039
A rare form of HMSN shows X-linked inheritance, with males having typical HMSN I features and females being more mildly affected (sometimes with HMSN II features). This form of HMSN is caused by mutations in the gene that encodes a gap junction protein called connexin 32. Previously it was not known that gap junctions existed in peripheral nerves and the role of connexin 32 in causing HMSN is not fully understood at present.
Body_ID: P019040
Previous section
Bar end Bar end
pages 297 - 298
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019023


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HEREDITARY MOTOR AND SENSORY NEUROPATHY > FUTURE PROSPECTS
FUTURE PROSPECTS
Body_ID: HC019025
The discovery of the chromosome 17 duplication in HMSN Ia has dramatically improved diagnostic precision and has removed the need for nerve conduction studies as a presymptomatic test for family members at risk. Unfortunately successful treatment remains elusive. Efforts at gene therapy in mouse models such as 'trembler' will almost certainly be directed at trying to achieve a reduction in gene dosage by switching off or 'downregulating' PMP-22 expression.
Body_ID: P019041
Previous section
Bar end Bar end
page 298
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019025


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > NEUROFIBROMATOSIS
NEUROFIBROMATOSIS
Body_ID: HC019026
References to the clinical features of neurofibromatosis (NF) first appeared in the eighteenth century medical literature, but historically the disorder is most commonly associated with the name Von Recklinghausen, a German pathologist who coined the term 'neurofibroma' in 1882.
Body_ID: P019042
page 298
0
page 299
Body_ID: P0299
Neurofibromatosis is now known to be one of the most common genetic disorders in humans and gained public notoriety when it was suggested that Joseph Merrick, the 'elephant man' was probably affected. However, subsequent review of Merrick's photographs and skeleton led to the conclusion that he did not have neurofibromatosis but instead had a much rarer disorder known as Proteus syndrome.
Body_ID: P019043
There are two main types of neurofibromatosis, NF1 and NF2. Both conditions, especially NF2, could be included under familial cancer syndromes (Ch. 14) but are covered in more detail here. NF1 is by far the more common, with an incidence at birth of approximately 1 in 3000. NF2 has an incidence of approximately 1 in 35 000 and a prevalence of around 1 in 200 000.
Body_ID: P019044
Previous section
Bar end Bar end
pages 298 - 299
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019026


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > NEUROFIBROMATOSIS > CLINICAL FEATURES
CLINICAL FEATURES
Body_ID: HC019027
The most notable features of NF1 are small pigmented skin lesions, known as café-au-lait spots, and small soft fleshy growths known as neurofibromata (Fig. 19.4). Café-au-lait spots first appear in early childhood and continue to increase in both size and number until puberty. A minimum of six café-au-lait spots at least 5 mm in diameter are required to support the diagnosis in childhood, and axillary and/or inguinal freckling should be present. Neurofibromata are benign tumors that arise most commonly in the skin. They usually appear in late childhood and adult life and show an increase in number with age.
Body_ID: P019045
Other clinical findings in NF1 include axillary freckling, relative macrocephaly (large head) and Lisch nodules. These are small harmless raised pigmented hamartomata of the iris (Fig. 19.5). The most common complication, occurring in a third of childhood cases, is mild developmental delay characterized by a non-verbal learning disorder. For many significant improvement is seen through the school years. Most individuals with NF1 enjoy a normal healthy life and are not unduly inconvenienced by their condition. However, a small number of patients develop one or more major complications, such as epilepsy, a central nervous system tumor or a scoliosis.
Body_ID: P019046
Previous section
Bar end Bar end
page 299
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019027


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > NEUROFIBROMATOSIS > GENETICS
GENETICS
Body_ID: HC019028
NF1 shows autosomal dominant inheritance and probably complete penetrance by the age of 5 years. Expression is very variable and affected members of the same family can show quite striking differences in disease severity. The features in affected identical twins are usually very similar so that variable expression in family members, who must have the same mutation, is probably due to the effects of modifying genes at other loci. Approximately 50% of cases of NF1 are due to new mutations, with the estimated mutation rate being approximately 1 per 10 000 gametes. This is around 100 times greater than the average mutation rate per generation per locus in humans.
Body_ID: P019047
Body_ID: P019048
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019004
Figure 19.4 A patient with neurofibromatosis type I showing truncal freckling, café-au-lait spots and multiple neurofibromata.
Body_ID: P019049
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019005
Figure 19.5 Lisch nodules seen in neurofibromatosis type I. (Courtesy of Mr R Doran, Department of Ophthalmology, General Infirmary, Leeds.)
There are a few reports of multiple affected children born to unaffected healthy parents. These probably represent examples of parental gonadal mosaicism (p. 117). Somatic mosaicism in NF1 can manifest with features limited to a particular part of the body. This is referred to as segmental NF.
Body_ID: P019050
page 299
0
page 300
Body_ID: P0300
Mapping and isolating the neurofibromatosis 1 gene
Body_ID: HC019029
The application of polymorphic DNA markers for each autosome, coupled with the willingness of large numbers of families to participate in research, led to the successful mapping of the NF1 gene on chromosome 17 in 1987. Refined mapping using multipoint linkage analysis (p. 132) pinpointed the NF1 locus to the long arm of chromosome 17 closely adjacent to the centromere.
Body_ID: P019051
Isolation of the NF1 gene was aided by the identification of two patients who had both NF1 and a balanced translocation with a break-point at 17q11.2. A cosmid clone was identified containing both translocation break-points and a search for transcripts from this region yielded four genes, one of which was shown to be the NF1 gene. This spans over 350 kb of genomic DNA and contains at least 59 exons that encode a messenger RNA of 11-13 kb. The other three genes identified in this region were found to lie within a single intron of the NF1 gene, where they are transcribed in the opposite direction from the complementary strand (p. 19).
Body_ID: P019052
The neurofibromatosis 1 gene product
Body_ID: HC019030
Sequence analysis of the NF1 gene has shown that it encodes a protein known as neurofibromin. This shows structural homology to the GTPase-activating protein (GAP), which plays an important role in signal transduction (p. 207) by downregulating RAS activity. Loss of heterozygosity for chromosome 17 markers has been observed in several malignant tumors in patients with NF1, as well as in a small number of benign neurofibromata. These observations indicate that the NF1 gene functions as a tumor suppressor. It has been shown to contain a GAP-related domain (GRD) which interacts with the RAS proto-oncogene product. A mRNA editing site exists in the NF1 gene and edited transcript causes GRD protein truncation that inactivates the tumor suppressor function. A higher range of editing is seen in more malignant tumors.
Body_ID: P019053
Other genes, including TP53 on the short arm of chromosome 17 (p. 212), are also involved in tumor development and progression in NF1. Conversely, it is also known that the NF1 gene is implicated in the development of sporadic tumors not associated with NF, including carcinoma of the colon, neuroblastoma and malignant melanoma. These observations confirm that the NF1 gene plays an important role in cell growth and differentiation.
Body_ID: P019054
Genotype-phenotype correlation
Body_ID: HC019031
Over 100 different mutations have been identified in the NFI gene. These include deletions, insertions, duplications and point substitutions. Most of these mutations lead to severe truncation of the protein or complete absence of gene expression. To date, there is little evidence for a clear relationship between specific mutations and clinical features. This is consistent with reports of quite striking intrafamilial variation and points to the possible effects of modifier genes. Patients with large deletions that include the entire NF1 gene tend to be more severely affected, with significant intellectual impairment, a somewhat marfanoid habitus, and a larger than average number of cutaneous neurofibromata.
Body_ID: P019055
Neurofibromatosis 2
Body_ID: HC019032
In NF2 both café-au-lait spots and neurofibromata can occur, but these are much less common than in NF1. The most characteristic feature of NF2 is the development in early adult life of tumors involving the eighth cranial nerves. These used to be called acoustic neuromas but the term vestibular Schwannomas is now preferred. A variety of other central nervous system tumors occur frequently, though more than half remain asymptomatic. Autosomal dominant spinal and peripheral schwannomas without eighth cranial nerve lesions are well recognized and are known as 'schwannomatosis'. An ophthalmic feature seen in NF2, but not NF1, is cataracts, which are frequent but often subclinical.
Body_ID: P019056
The NF2 locus was mapped to chromosome 22q by linkage analysis in 1987. The gene, called schwannomin, was cloned in 1993 and found to span 110kb with 17 exons. The gene product, sometimes known as merlin, is thought to be a cytoskeleton protein that acts as a tumor suppressor.
Body_ID: P019057
Previous section
Bar end Bar end
pages 299 - 300
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019028


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > NEUROFIBROMATOSIS > CLINICAL APPLICATIONS AND FUTURE PROSPECTS
CLINICAL APPLICATIONS AND FUTURE PROSPECTS
Body_ID: HC019033
Mapping of the NF1 gene has provided a means of offering both presymptomatic and prenatal diagnosis using either linkage or direct mutation analysis. In practice very few families express a wish to pursue either of these options, partly because they do not perceive NF1 as a serious illness and partly because mutation analysis does not help in predicting disease severity.
Body_ID: P019058
At present there is no cure for NF1. Drug therapy aimed at upregulating neurofibromin GAP activity or downregulating RAS activity could prove beneficial in the absence of effective gene therapy. However, it is difficult to envisage how this could be applied to diverse target tissues, including the central nervous system. In the short term the major impact of the cloning of the NF1 and NF2 genes will probably be in the achievement of better understanding of the processes involved in the development of the nervous system and in tumor formation, rather than the imminent introduction of effective gene therapy.
Body_ID: P019059
Body_ID: P0301
Previous section
Bar end Bar end
page 300
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019033


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > MARFAN SYNDROME
MARFAN SYNDROME
Body_ID: HC019034
The original patient described by the French pediatrician Bernard Marfan, in 1896, probably had the similar but rarer condition now known as Beal syndrome, or congenital contractual arachnodactyly (p. 302). In clinical practice physicians often consider the diagnosis of Marfan syndrome (MFS) for any patient who is tall with subjective features of long limbs and fingers. However, it is essential to be objective in clinical assessment because a number of conditions have 'marfanoid' features, and many tall, thin people are entirely normal. Detailed diagnostic criteria, referred to as the Ghent criteria, are in general use by geneticists (Table 19.2).
Body_ID: P019060
Previous section
Bar end Bar end
page 301
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019034


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > MARFAN SYNDROME > CLINICAL FEATURES
CLINICAL FEATURES
Body_ID: HC019035
Body_ID: T019002
Table 19-2. The revised (Ghent) criteria for making a diagnosis of Marfan syndrome
Body_ID: None
System | Major criteria | Minor criteria
Body_ID: T019002.50
Skeletal | Four of these should be present: |
Body_ID: T019002.100
 | Pectus carinatum | Pectus excavatum
Body_ID: T019002.150
 | Pectus excavatum requiring surgery | Joint hypermobility
Body_ID: T019002.200
 | Reduced upper to lower segment body ratio or span:height ratio >1.05 | High arched palate with dental crowding
Body_ID: T019002.250
 | Hypermobility of wrist and thumbs | Facial features, including down-slanting palpebral fissures
Body_ID: T019002.300
 | Medial displacement of medial malleolus causing pes planus Radiological protrusio acetabulae |
Body_ID: T019002.350
Ocular | Ectopia lentis | Flat cornea Increased axial length of the globe Hypoplastic iris
Body_ID: T019002.400
Cardiovascular | Dilatation of the ascending aorta Dissection of the ascending aorta | Mitral valve prolapse Dilatation or dissection of descending thoracic or abdominal aorta under 50 years
Body_ID: T019002.450
Pulmonary | None | Spontaneous pneumothorax Apical blebs
Body_ID: T019002.500
Skin/connective tissue |  | None
Body_ID: T019002.550
Dura | Lumbosacral dural ectasia | None
Body_ID: T019002.600
Family history/genetics | First-degree relative who meets criteria Presence of FBN1 mutation, or high-risk haplotype in MFS family | None
Body_ID: T019002.650
Body_ID: T019002
Body_ID: None
MFS is a disorder of fibrous connective tissue, specifically a defect in type 1 fibrillin, a glycoprotein encoded by the FBN1 gene. In the classic presentation affected individuals are tall compared to unaffected family members, have joint laxity, a span:height ratio greater than 1.05, a reduced upper to lower segment body ratio, pectus deformity and scoliosis (Fig. 19.6). The connective tissue defect gives rise to ectopia lentis (lens subluxation) in a proportion of (but not all) families and, very importantly, dilatation of the ascending aorta that can lead to dissection. The latter complication is obviously life threatening and for this reason alone care must be taken over the diagnosis. Aortic dilatation may be progressive but the rate of change can be reduced by β-adrenergic blockade (if tolerated), and surgical replacement should be undertaken if the diameter reaches 50-55 mm. Pregnancy is a risk factor for a woman with MFS who already has some dilatation of the aorta, and monitoring is very important.
Body_ID: P019061
A diagnosis of MFS requires careful clinical assessment, body measurements looking for evidence of disproportion, echocardiogram, ophthalmic evaluation and, in some doubtful cases, a lumbar MRI scan looking for evidence of dural ectasia (Table 19.2). The metacarpo-phalangeal index, an X-ray measuring the ratio of these hand bone lengths, does not feature in the revised criteria. Where the family history is non-contributory, a positive diagnosis is made when the patient has a minimum of two major criteria plus involvement of a third organ system; for a person with a close relative who is definitely affected, it is sufficient to have one major criterion plus involvement of a second organ system.
Body_ID: P019062
Integration link: Marfan's syndrome - investigations and management Integration Link
Taken from Clinical Medicine 5E

Previous section
Bar end Bar end
page 301
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019035


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > MARFAN SYNDROME > GENETICS
GENETICS
Body_ID: HC019036
page 301
0
page 302
Body_ID: P0302
Body_ID: P019064
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019006
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019006
Figure 19.6 (A) An adolescent with Marfan syndrome. He shows disproportionately long limbs (arachnodactyly) and a very extreme example of chest bone deformity; he also has a dilated aortic root. (B) Joint hypermobility at the wrist in a woman with Marfan syndrome, although this appearance might also be seen in other joint laxity conditions, e.g. Ehlers-Danlos syndrome.
MFS follows autosomal dominant inheritance and the majority of cases are linked to the FBN1 gene on 15q21, a large gene with 65 exons spanning 200kb and containing five distinct regions, or domains. The largest of these, occupying about 75% of the gene, comprises about 46 epidermal growth factor repeats. Finding the causative mutations in affected patients was initially very difficult but well in excess of 300 are now reported. Most are missense and have a dominant-negative effect, resulting in less than 35% of the expected amount of fibrillin in the extracellular matrix. Mutations have also been found in related phenotypes such as neonatal MFS, familial ectopia lentis, Shrintzen-Goldberg syndrome, and the MASS phenotype. In one study a Marfan family not showing linkage to 15q was found to link to 3p25, suggesting a second locus in a minority of cases.
Body_ID: P019063
Congenital contractural arachnodactyly
Body_ID: HC019037
Also known as Beal syndrome, this is probably the condition originally described by Marfan in 1896. Many features overlap with MFS, but there is less tendency to aortic dilatation and its catastrophic consequences. Individuals have congenital contractures of their digits, a crumpled ear helix, and sometimes marked scoliosis. It is due to mutated type 2 fibrillin, which shares the same organizational structure as fibrillin-1 and maps to 5q23.
Body_ID: P019065
Previous section
Bar end Bar end
pages 301 - 302
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019036


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > CYSTIC FIBROSIS
CYSTIC FIBROSIS
Body_ID: HC019038
Cystic fibrosis (CF) was first recognized as a discrete entity in 1936 and used to be known as 'mucoviscidosis' because of the accumulation of thick mucous secretions that lead to blockage of the airways and secondary infection. Although antibiotics and physiotherapy have been very effective in increasing the average life expectancy of a child with CF from less than 5 years in 1955 to around 30 years at present, CF remains a significant cause of chronic ill health and mortality in childhood and early adult life.
Body_ID: P019066
CF is one of the most common autosomal recessive disorders encountered in individuals of Western European origin, in whom the incidence varies from 1 in 2000 to 1 in 3000. The incidence is slightly lower in Eastern and Southern European populations and much lower in African-Americans (1 in 15000) and Asian-Americans (1 in 31 000).
Body_ID: P019067
Previous section
Bar end Bar end
page 302
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019038


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > CYSTIC FIBROSIS > CLINICAL FEATURES
CLINICAL FEATURES
Body_ID: HC019039
The organs most commonly affected in CF are the lungs and the pancreas. Chronic lung disease caused by recurrent infection eventually leads to fibrotic changes in the lungs with secondary cardiac failure, a condition known as cor pulmonale. When this complication occurs the only hope for long-term survival rests in a successful heart-lung transplant.
Body_ID: P019068
page 302
0
page 303
Body_ID: P0303
In 85% of persons with CF pancreatic function is impaired, with reduced enzyme secretion due to blockage of the pancreatic ducts by inspissated secretions. This leads to malabsorption with an increase in the fat content of the stools. This complication of CF is readily amenable to treatment with oral supplements of pancreatic enzymes.
Body_ID: P019069
Other problems which are commonly encountered in CF include nasal polyps, rectal prolapse, cirrhosis and diabetes mellitus. Around 10% of children with CF present in the newborn period with obstruction of the small bowel due to thickened meconium, a condition known as meconium ileus. Almost all males with CF are sterile because of congenital bilateral absence of the vas deferens (CBAVD). It is now recognized that a small subset of males have a very mild form of CF in which CBAVD is the only significant clinical problem. Other rare presentations of CF include chronic pancreatitis, diffuse bronchiectasis and bronchopulmonary allergic aspergillosis.
Body_ID: P019070
Integration link: Treatment of cystic fibrosis Integration Link
Taken from Clinical Medicine 5E

Previous section
Bar end Bar end
pages 302 - 303
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019039


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > CYSTIC FIBROSIS > GENETICS
GENETICS
Body_ID: HC019040
CF shows autosomal recessive inheritance. Other autosomal recessive disorders, such as hemochromatosis, which causes tissue iron overload, show a higher incidence, but CF is by far the most serious autosomal recessive disorder encountered in children of Western European origin. Possible explanations that have been proposed for this high incidence include multiple CF loci, a high mutation rate, meiotic drive and heterozygote advantage. This latter explanation, possibly mediated by increased heterozygote resistance to chloride-secreting bacterially induced diarrhea, is thought to be the most likely, although absolute proof is lacking.
Body_ID: P019071
Mapping and isolation of the cystic fibrosis gene
Body_ID: HC019041
The CF locus was mapped to chromosome 7q31 in 1985 by the demonstration of linkage to the gene for a polymorphic enzyme known as paraoxanase. Shortly afterwards two polymorphic DNA marker loci, known as MET and D7S8, were shown to be closely linked flanking markers. The region between these markers was scrutinized for the presence of HTF or CpG islands, which are known to be present close to the 5' end of many genes (p. 77). This led to the identification of several new DNA markers which were shown to be very tightly linked to the CF locus with recombination frequencies of less than 1%. These loci were found to be in linkage disequilibrium (p. 134) with the CF locus, and the CF mutation was found to be associated with one particular haplotype in 84% of cases. This discovery of linkage disequilibrium was consistent with the concept of a single original mutation being responsible for a large proportion of all CF genes. The identification of loci tightly linked to the CF locus narrowed its location down to a region of approximately 500 kb. Genes expressed in tissues involved in CF, such as lung and pancreas, and conserved between species were identified. The CF gene was eventually cloned by two groups of scientists in North America in 1989 by a combination of chromosome jumping, physical mapping, isolation of exon sequences and mutation analysis. It was named the CF transmembrane conductance regulator (CFTR) gene and was shown to span a genomic region of approximately 250 kb and to contain 27 exons.
Body_ID: P019072
The cystic fibrosis transmembrane conductance regulator protein
Body_ID: HC019042
The structure of CFTR is consistent with a protein product containing 1480 amino acids View drug information with a molecular weight of 168 kDa. It is believed to consist of two transmembrane (TM) domains that anchor it to the cell membrane, two nucleotide binding folds (NBF) which bind ATP, and a regulatory (R) domain, which is phosphorylated by protein kinase-A (Fig. 19.7).
Body_ID: P019073
Body_ID: P019075
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019007
Figure 19.7 The cystic fibrosis locus, gene and protein product that influences closely adjacent epithelial sodium and outwardly rectifying chloride channels. R: regulatory domain; NBF: nucleotide binding fold; TM: transmembrane domain.
page 303
0
page 304
Body_ID: P0304
Body_ID: T019003
Table 19-3. Contribution of ΔF508 mutation to all CF mutations
Body_ID: None
Country | %
Body_ID: T019003.50
Denmark | 88
Body_ID: T019003.100
Netherlands | 79
Body_ID: T019003.150
UK | 78
Body_ID: T019003.200
Ireland | 75
Body_ID: T019003.250
France | 75
Body_ID: T019003.300
USA | 66
Body_ID: T019003.350
Germany | 65
Body_ID: T019003.400
Poland | 55
Body_ID: T019003.450
Italy | 50
Body_ID: T019003.500
Turkey | 30
Body_ID: T019003.550
Body_ID: T019003.600
Body_ID: T019003

Data from European Working Group on CF Genetics (EWGCFG) Gradient of distribution in Europe of the major CF mutation and of its associated haplotype. Hum Genet 1990 85:436-441, and Worldwide survey of the ΔF508 mutation - report from the cystic fibrosis genetic analysis consortium. Am J Hum Genet 1990 47: 354-359
Body_ID: None
The primary role of the CFTR protein is to act as a chloride channel. Activation by phosphorylation of the regulatory domain, followed by binding of ATP to the NBF domains, opens the outwardly rectifying chloride channel and exerts a negative effect on intracellular sodium absorption by closure of the epithelial sodium channel. The net effect is to reduce the level of intracellular sodium chloride View drug information , which improves the quality of cellular mucous secretions.
Body_ID: P019074
Mutations in the cystic fibrosis transmembrane conductance regulator gene
Body_ID: HC019043
The first mutation to be identified in CFTR was a deletion of three adjacent base pairs at the 508th codon which results in the loss of a phenylalanine residue. This mutation is known as ΔF508 (Δ for deletion and F for phenylalanine) and it has been shown to account for approximately 70% of all mutations in CFTR, with the highest incidence of 88% being in Denmark (Table 19.3). The ΔF508 mutation can be demonstrated relatively simply by PCR (p. 62) using primers which flank the 508th codon (Fig. 19.8).
Body_ID: P019076
Over 1300 other mutations in the CFTR gene have been identified. These include missense, frameshift, splice-site, nonsense and deletion mutations. Most of these are extremely uncommon, although a few can account for a small but significant proportion of mutations in a particular population. For example, the G542X and G551D mutations account for 12% and 3% of all CF mutations in the Ashkenazi Jewish and North American Caucasian populations, respectively. Commercial multiplex PCR-based kits have been developed that detect approximately 90% of all carriers. Using these it is possible to reduce the carrier risk for a healthy individual from a population risk of 1 in 25 to less than 1 in 200 (p. 345).
Body_ID: P019077
Body_ID: P019078
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019008
Figure 19.8 PCR amplification of 98 and 95 bp DNA fragments surrounding the ΔF508 mutation site in the CFTR gene from a child with cystic fibrosis and her parents. The child, II2, is homozygous for ΔF508. Her parents, I1 and I2, are heterozygous, and her brother, II1, is homozgous for the normal allele. Heterozygotes are readily identified by the presence of heteroduplex bands formed between 95 and 98 bp products and electrophoresed on a non-denaturing gel.
Genotype-phenotype correlation
Body_ID: HC019044
Mutations in CFTR can influence the function of the protein product by:
  1. causing a complete or partial reduction in its synthesis, e.g. G542X and IVS8-6(5T)
  2. preventing it from reaching the epithelial membrane, e.g. ΔF508
  3. causing it to function incorrectly when it reaches its final location, e.g. G551D and R117H.
Body_ID: P019079
The net effect of all these mutations is to reduce the normal functional activity of the CFTR protein. The extent to which normal CFTR protein activity is reduced correlates well with the clinical phenotype. Levels of less than 3% are associated with severe 'classic' CF, sometimes referred to as the PI type because of associated pancreatic insufficiency. Levels of activity between 3% and 8% cause a milder 'atypical' form of CF in which there is respiratory disease but relatively normal pancreatic function. This is referred to as the PS (pancreatic sufficient) form. Finally, levels of activity between 8% and 12% cause the mildest CF phenotype, in which the only clinical abnormality is CBAVD in males.
Body_ID: P019080
page 304
0
page 305
Body_ID: P0305
The relationship between genotype and phenotype is complex. Homozygotes for ΔF508 almost always have severe classical CF, as do compound heterozygotes with ΔF508 and G551D or G542X. The outcome for other compound heterozygote combinations can be much more difficult to predict. The complexity of the interaction between CFTR alleles is illustrated by the IVS8-6 poly T variant. This contains a polythymidine tract in intron 8 that influences the splicing efficiency of exon 9, resulting in reduced synthesis of normal CFTR protein. Three variants consisting of 5T, 7T and 9T have been identified. The 9T variant is associated with normal activity but the 5T allele leads to a reduction in the number of transcripts containing exon 9. The 5T variant has a population frequency of approximately 5%, but is more often found in patients with CBAVD (40-50%) or disseminated bronchiectasis (30%). Curiously, it has been shown that the number of thymidine residues influences the effect of another mutation, R117H. When R117H is in cis with 5T (i.e. in the same allele) it causes the PS form of CF when another CF mutation is present on the other allele. However, in compound heterozygotes (eg. ΔF508/R117H) where R117H is in cis with 7T it can result in a milder but variable phenotype, ranging from CBAVD to PS CF. The milder phenotype is likely to result from the expression of higher levels of full-length R117H protein with some residual activity. The increasing number of CFTR mutations and variability of the associated phenotypes has led some authors to propose a spectrum of 'CFTR disease', recognizing that a label of CF may be inappropriate for patients with milder symptoms.
Body_ID: P019081
Previous section
Bar end Bar end
pages 303 - 305
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019040


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > CYSTIC FIBROSIS > CLINICAL APPLICATIONS AND FUTURE PROSPECTS
CLINICAL APPLICATIONS AND FUTURE PROSPECTS
Body_ID: HC019045
Prior to the mapping of the CF locus and the subsequent isolation of CFTR, it was not possible to offer either carrier detection or reliable prenatal diagnosis. Now parents of an affected child can almost always be offered prenatal diagnosis, either by direct mutational analysis of DNA from chorionic villi, or by linkage analysis using polymorphic intragenic markers if one or both of the mutations in the affected child cannot be identified. Similarly, knowledge of one or both of the mutations in an affected child now permits the offer of carrier detection to close family relatives. In many parts of the world it is now standard practice to offer what is known as cascade screening to all families in which a mutation has been identified. Population screening for carriers of CF (p. 324) and neonatal screening for CF homozygotes (p. 323) have been widely implemented and are discussed elsewhere.
Body_ID: P019082
CF is a prime candidate for gene therapy because of the relative accessibility of the crucial target organs, i.e. the lungs. Gene transfer studies carried out using adenoviruses and CFTR cDNA liposome complexes have resulted in the restoration of chloride secretion in CF transgenic mice. Several clinical trials have been undertaken in small groups of volunteer CF patients. Although there has been experimental evidence of CFTR expression in the treated patients, this has generally been transient. Problems have been encountered with poor vector efficiency and inflammatory reactions, particularly when adenoviruses have been used as the vector. Despite these initial problems there is cautious optimism that effective gene therapy for CF will be developed within the next decade.
Body_ID: P019083
Previous section
Bar end Bar end
page 305
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019045


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > INHERITED CARDIAC ARRHYTHMIAS AND CARDIOMYOPATHIES
INHERITED CARDIAC ARRHYTHMIAS AND CARDIOMYOPATHIES
Body_ID: HC019046
In about 4% of sudden cardiac death in the 16-64 age group no explanation is evident, which is enormously traumatic for the family left behind. In England this equates to about 200 such deaths annually. Understandably, there can be great anxiety when this is familial and affects young adults. Over the last few years the term sudden adult death syndrome (SADS) has been applied, but as several inherited cardiac arrhythmias have been delineated the term sudden arrythmic death syndrome is preferred, thus retaining the same acronym. This group of conditions includes the long QT syndromes (LQTS), Brugada syndrome, and arrhythmogenic right ventricular cardiomyopathy (ARVC). LQTS and Brugada syndrome are ion channelopathies. In ARVC there is overlap with the inherited cardiomyopathies, in most of which there is pathological evidence of either a hypertrophic or a dilated myocardium.
Body_ID: P019084
Previous section
Bar end Bar end
page 305
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019046


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > INHERITED CARDIAC ARRHYTHMIAS AND CARDIOMYOPATHIES > INHERITED ARRHYTHMIAS
INHERITED ARRHYTHMIAS
Body_ID: HC019047
Clinical features
Body_ID: HC019048
When sudden unexplained death occurs a careful review of the postmortem findings, exploration of the deceased's history, as well as the family history, are all indicated. Most of those who die are young males and death occurs during sleep or while inactive. In a proportion of cases death occurs while swimming, especially in LQT1. Emotional stress can be a trigger, especially in LQT2, and cardiac events are more likely in sleep for LQT2 and LQT3. Careful investigation and questioning may reveal an antecedent history of episodes of syncope, palpitation, chest discomfort and dyspnea, and these symptoms should be explored in the relatives in relation to possible triggers. If the deceased had a 12-lead electrocardiogram (ECG) this may hold some key evidence, but a normal ECG is present in about 30% of proven LQTS and possibly a higher proportion of Brugada syndrome cases.
Body_ID: P019085
page 305
0
page 306
Body_ID: P0306
In LQTS, also known as Romano-Ward syndrome, the ECG findings are dominated by, as the name suggests, a QT interval outside the normal limits, remaining long when the heart rate increases. They are classified according to the gene involved (Table 19.4). The inheritance is overwhelmingly autosomal dominant but a rare recessive form exists, combined with sensorineural deafness, which is known as Jervell and Lange-Nielsen syndrome. The ECG changes may be evident from a young age and a cardiac event occurs by age 10 years in about 50%, and by age 20 in 90%. First cardiac events tend to be later in LQT2 and LQT3. Predictive genetic testing, where possible, is helpful to identify those at risk in affected families, and decisions about prophylactic β-blockade can be made. β-Blockers are particularly useful in LQT1 but less so in LQT2 and LQT3; indeed, it is possible that β-blockers may be harmful in LQT3.
Body_ID: P019086
Brugada syndrome also follows autosomal dominant inheritance and was first described in 1992. The cardiac event is characterized by a proneness to idiopathic ventricular techycardia (VT), and there may be abnormal ST wave elevation in the right chest leads with incomplete right bundle branch block. In at-risk family members with a normal ECG the characteristic abnormalities can usually be unmasked by the administration of potent sodium channel blockers such as flecainide. The condition is relatively common in Southeast Asia, there is a male predominance of 8:1, and the average age of arrhythmic events is 40 years. The definitive treatment is an implantable defibrillator and exercise is not a particular risk factor. So far, the only gene implicated is SCN5A, which is also implicated in some cases of LQT3 (Table 19.4). Indeed, there are families where both electrocardiographic abnormalities occur.
Body_ID: P019087
Body_ID: T019004
Table 19-4. The inherited cardiac arrhythmias
Body_ID: None
Arrhythmia | Onset | Triggers | Gene | Locus
Body_ID: T019004.50
LQT1 (Romano-Ward) | 90% by age 20 | Exercise (swimming) | KCNQ1 | 11p15
Body_ID: T019004.100
LQT2 | Early adult life | Stress/sleep | KCNH (HERG) | 7q35
Body_ID: T019004.150
LQT3 | Early adult life | Stress/sleep | SCN5A | 3p21
Body_ID: T019004.200
LQT4 | Adulthood |  | Ankyrin-B | 4q25
Body_ID: T019004.250
LQT5 | Childhood |  | KCNE1 | 21q22
Body_ID: T019004.300
LQT6 | Adulthood |  | KCNE2 | 21q22
Body_ID: T019004.350
LQT7 (Andersen syndrome) | Adulthood |  | KCNJ2 | 17q23
Body_ID: T019004.400
Brugada syndrome | Adulthood |  | SCN5A | 3p21
Body_ID: T019004.450
ARVC1 | Childhood/adolescence |  |  | 14q23
Body_ID: T019004.500
ARVC2 | Childhood/adolescence |  | RYR2 | 1q42
Body_ID: T019004.550
ARVC3, 4, 5, 6, 7 | Childhood/adolescence |  |  | 14q12, 2q32, 10p14, 10q22
Body_ID: T019004.600
ARVC8 | Childhood/adolescence |  | Desmoplakin | 6p24
Body_ID: T019004.650
Naxos disease (autosomal recessive) | Childhood |  | Plakoglobin | 17q21
Body_ID: T019004.700
Body_ID: T019004
Body_ID: None
ARVC, mainly following dominant inheritance, is characterized by localized or diffuse atrophy and fatty infiltration of the right ventricular myocardium. It can lead to VT and sudden cardiac death in young people, especially athletes with apparently normal hearts. The ECG shows right precordial T-wave inversion and prolongation of the QRS complex. ARVC appears to demonstrate substantial genetic heterogeneity (Table 19.4) with three genes identified, one of which, encoding plakoglobin, is implicated in the rare recessive form found on the island of Naxos. The RYR2 gene, for ARVC2, is also mutated in catecholaminergic polymorphic ventricular tachycardia (CPVT), also known as Coumel's VT.
Body_ID: P019088
Genetics
Body_ID: HC019049
These are genetically heterogeneous conditions. Nearly all follow autosomal dominant inheritance and the genes and their loci are summarized in Table 19.4.
Body_ID: P019089
Previous section
Bar end Bar end
pages 305 - 306
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019047


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > INHERITED CARDIAC ARRHYTHMIAS AND CARDIOMYOPATHIES > INHERITED CARDIOMYOPATHIES
INHERITED CARDIOMYOPATHIES
Body_ID: HC019050
page 306
0
page 307
Body_ID: P0307
Dilated cardiomyopathy is characterized by cardiac dilation and reduced systolic function. Causes include myocarditis, coronary artery disease, systemic and metabolic diseases, and toxins. When these are excluded the prevalence of idiopathic dilated cardiomyopathy is 35-40 per 100 000 and familial cases account for about 25%. Like the inherited cardiac arrhythmias they are genetically heterogeneous but nearly always follow autosomal dominant inheritance. They are also very variable, and even within the same family affected members may show symptoms in childhood at one end of the spectrum, whilst in other individuals the onset of cardiac symptoms may not occur until late in adult life. At least 10 different loci have been mapped in different family studies. One cause is the result of mutations in the LMNA gene (which encodes Lamin A/C), noted for its pleiotropic effects (p. 107), of which dilated cardiomyopathy is one and may occasionally be isolated.
Body_ID: P019090
Hypertrophic cardiomyopathy is similarly genetically heterogeneous but the large majority follow autosomal dominant inheritance. The group includes asymmetric septal hypertrophy, hypertrophic subaortic stenosis and ventricular hypertrophy. The most common single gene involved appears to be that which encodes the cardiac β-myosin heavy chain (MYH7) on chromosome 14q but, again, there are at least another eight loci mapped for genes encoding different cardiac muscle proteins. Sudden death can occur, especially in young athletes. Notable is cardiomyopathy due to mutations in the gene encoding the 'T' isoform of cardiac troponin (TNNT2), located on chromosome 1q32. This isoform is not expressed in skeletal muscle but, when mutated, a mild and sometimes subclinical hypertrophy results. Unfortunately, there is a high incidence of sudden death.
Body_ID: P019091
Because of the vast genetic heterogeneity genetic testing is not readily available as a routine service, but once a diagnosis has been made in an index case a detailed family history is indicated and investigation by ECG and echocardiogram should be offered. Screening may need to continue well into adult life.
Body_ID: P019092
Previous section
Bar end Bar end
pages 306 - 307
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019050


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > SPINAL MUSCULAR ATROPHY
SPINAL MUSCULAR ATROPHY
Body_ID: HC019051
Spinal muscular atrophy (SMA) is the term used to describe a clinically and genetically heterogeneous group of disorders that are among the most common genetic causes of death in childhood. The disease is characterized by degeneration of the anterior horn cells of the spinal cord leading to progressive muscle weakness and ultimately death.
Body_ID: P019093
Three common childhood forms of SMA are recognized with a collective incidence of approximately 1 in 10 000 and carrier frequency of 1 in 50. Of these type I SMA is the most common and the most severe.
Body_ID: P019094
Previous section
Bar end Bar end
page 307
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019051


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > SPINAL MUSCULAR ATROPHY > CLINICAL FEATURES
CLINICAL FEATURES
Body_ID: HC019052
Type I spinal muscular atrophy (Werdnig-Hoffmann disease)
Body_ID: HC019053
Children with type I SMA present at birth or in the first 6 months of life with severe hypotonia and lack of spontaneous movement. Sometimes the mother will have noticed that intrauterine fetal movements were reduced in both strength and frequency. These children show normal intellectual activity but their profound muscle weakness, which affects swallowing and respiratory function, leads to death within the first 2 years of life. The diagnosis is confirmed by electromyography and there is no effective means of treating the disorder or even delaying its rate of progression.
Body_ID: P019095
Type II spinal muscular atrophy
Body_ID: HC019054
This is less severe than type I, with an age of onset between 6 and 18 months. As in type I SMA, muscle weakness and hypotonia are the main presenting features. These children are able to sit unaided but are never able to achieve independent locomotion. The rate of progression is slow and most affected children survive into early adult life.
Body_ID: P019096
Type III spinal muscular atrophy (Kugelberg-Welander disease)
Body_ID: HC019055
In this relatively mild form of childhood or juvenile-onset SMA the age of onset is after 18 months and all patients are able to walk without support. Slowly progressive muscle weakness results in many affected individuals having to use a wheelchair by early adult life. Long-term survival can be jeopardized by recurrent respiratory infection and the development of a scoliosis caused by weakness of the spinal muscles.
Body_ID: P019097
Previous section
Bar end Bar end
page 307
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019052


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > SPINAL MUSCULAR ATROPHY > GENETICS
GENETICS
Body_ID: HC019056
All three types of childhood-onset SMA show autosomal recessive inheritance. Several other much rarer forms of SMA have been described, and among these all forms of Mendelian inheritance have been noted. Type I SMA generally shows a high degree of intrafamilial concordance, with affected siblings showing an almost identical clinical course. In types II and III SMA, intrafamilial variation can be quite marked.
Body_ID: P019098
Mapping the spinal muscular atrophy locus
Body_ID: HC019057
Using linkage analysis all three childhood forms of SMA were mapped to the long arm of chromosome 5 in 1990. Subsequently linkage analysis and physical mapping narrowed the disease locus down to a region of approximately 1000 kb, which has been shown to consist of a 500 kb inverted duplication (Fig. 19.9). This region of chromosome 5q is notable for its high rate of instability, with several DNA duplications and a relatively large number of pseudogenes (p. 17).
Body_ID: P019099
Isolating the spinal muscular atrophy gene(s)
Body_ID: HC019058
page 307
0
page 308
Body_ID: P0308
Body_ID: P019101
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019009
Figure 19.9 The inverted duplication with the SMN and NAIP genes, which are deleted in childhood spinal muscular atrophy. SMN: survival motor neuron; NAIP: neuronal apoptosis-inhibitory protein.
The search for the childhood SMA gene(s) within this 500 kb inverted duplication region has yielded confusing and conflicting results. However, two distinct genes have been isolated which show a high incidence of deletion in SMA patients. Each of these is present as two almost identical copies. One, the survival motor neuron (SMN) gene, shows homozygous deletion of exons 7 and 8 in the telomeric copy (SMNT) in around 95% of all childhood-onset SMA patients. Point mutations in SMNT have been identified in some of the 1-2% of childhood SMA patients who do not show SMNT deletions. A closely adjacent gene known as NAIP, which codes for the neuronal apoptosis-inhibitory protein, is deleted in approximately 45% of individuals with type I SMA and up to 20% of those with type II and type III SMA. These observations suggest that most cases of childhood SMA result from homozygous deletions involving the telomeric copy of SMN, and possibly extending to involve the closely adjacent NAIPT gene. This interpretation of the results observed in several studies has been questioned by the description of a small number of carrier parents and unaffected siblings of patients who have been found to be homozygous for deletions of NAIPT and/or SMNT. These apparent contradictions indicate that other modifying genes may play a role in disease expression. This would be consistent with the clinical observation that types II and III SMA can show intrafamilial discordance in siblings.
Body_ID: P019100
Previous section
Bar end Bar end
pages 307 - 308
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019056


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > SPINAL MUSCULAR ATROPHY > CLINICAL APPLICATIONS AND FUTURE PROSPECTS
CLINICAL APPLICATIONS AND FUTURE PROSPECTS
Body_ID: HC019059
On the one hand the discovery of SMN and NAIP deletions in SMA has raised the possibility of prenatal diagnosis for those families who feel that this is appropriate. On the other hand the confusion surrounding the occasional demonstration of homozygous deletions in apparently unaffected siblings and parents has created concern that prenatal diagnosis based on deletion analysis would not always be 100% accurate. Carrier detection based on deletion analysis is difficult because of the presence of other copies of SMN and NAIP in the inverted duplication. Successful therapeutic intervention will almost certainly have to await a fuller understanding of the underlying molecular mechanisms and identification of the relevant protein product(s). Overexpression, by upregulation, of the centromeric copy of SMN has been proposed as an attractive but as yet unachievable treatment option.
Body_ID: P019102
Previous section
Bar end Bar end
page 308
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019059


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > DUCHENNE MUSCULAR DYSTROPHY
DUCHENNE MUSCULAR DYSTROPHY
Body_ID: HC019060
Duchenne muscular dystrophy (DMD) is the commonest and most severe form of MD. The eponymous title is derived from the French neurologist Guillaume Duchenne, who described a case in 1861. A similar but milder condition known as Becker MD (BMD) is caused by mutations in the same gene. The incidences of DMD and BMD are approximately 1 in 3500 males and 1 in 20 000 males, respectively. There is no effective cure for either of these disorders.
Body_ID: P019103
Previous section
Bar end Bar end
page 308
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019060


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > DUCHENNE MUSCULAR DYSTROPHY > CLINICAL FEATURES
CLINICAL FEATURES
Body_ID: HC019061
Males with DMD usually present between the ages of 3 and 5 years with slowly progressive muscle weakness resulting in an awkward gait, inability to run quickly and difficulty in rising from the floor, which can be achieved only by pushing on, or 'climbing up', the legs and thighs (Gowers' sign). Most affected boys have to use a wheelchair by the age of 11 years because of severe proximal muscle weakness in the lower limbs. Subsequent deterioration leads to a lumbar lordosis, joint contractures and cardio-respiratory failure leading to death at a mean age of 18 years.
Body_ID: P019104
On examination, boys with DMD show an apparent increase in the size of the calf muscles, which is actually due to replacement of muscle fibers by fat and connective tissue. This is referred to as pseudohypertrophy (Fig. 19.10) and DMD is sometimes known as pseudohypertrophic muscular dystrophy. In addition, approximately one-third of boys with DMD show mild to moderate intellectual impairment, with the mean IQ of all cases being 83.
Body_ID: P019105
page 308
0
page 309
Body_ID: P0309
Body_ID: P019107
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019010
Figure 19.10 Lower limbs of an adult male with Becker muscular dystrophy showing proximal wasting and calf pseudohypertrophy.
In BMD the clinical picture is very similar but the disease process runs a much less aggressive course. The mean age of onset is 11 years and many patients remain ambulant until well into adult life. Overall life expectancy is only slightly reduced. A few patients with proven mutations in the DMD/BMD gene have been asymptomatic in their fifth or sixth decade.
Body_ID: P019106
Previous section
Bar end Bar end
pages 308 - 309
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019061


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > DUCHENNE MUSCULAR DYSTROPHY > GENETICS
GENETICS
Body_ID: HC019062
Both DMD and BMD show X-linked recessive inheritance. Males with DMD rarely, if ever, reproduce. Therefore as genetic fitness equals zero, the mutation rate equals the incidence in affected males divided by 3 (p. 128), which approximates to 1 in 10 000. This is one of the highest known mutation rates in humans.
Body_ID: P019108
Isolation of the DMD gene
Body_ID: HC019063
The isolation of the DMD gene - the dystrophin gene - represented a major scientific achievement and is an excellent example of a successfully applied positional cloning strategy. The initial clue to the site of the DMD locus was provided by reports of several females affected with DMD who had a balanced X-autosome translocation with a common X chromosome break-point at Xp21. In these women those cells in which the derivative X chromosome is randomly inactivated are at a major disadvantage due to inactivation of the autosomal segment (Fig. 7.15, p. 113). Consequently, cells in which the normal X chromosome has been randomly inactivated are more likely to survive. The net result is that the derivative X-autosome is active in most cell lines and if the break-point has damaged an important gene, such as the DMD gene, then the woman will be affected by whatever disease results from interruption of that gene.
Body_ID: P019109
The probable location of the DMD gene at Xp21 was soon confirmed by the discovery of affected males with visible microdeletions involving Xp21 and by linkage analysis using polymorphic DNA markers from the Xp21 region. This led to the next phase of the isolation of the gene whereby intragenic probes were used to identify conserved sequences in muscle cDNA libraries that were shown to consist of exons from the actual DMD gene. The full transcribed sequence was isolated in 1987 in a series of overlapping cDNA clones.
Body_ID: P019110
The DMD gene was found to be the largest yet identified in humans. It consists of 2.3 Mb of genomic DNA, of which only 14 kb are transcribed into mRNA. The gene contains 79 exons and is transcribed not only in muscle but also in brain, which probably explains why some boys with DMD show learning difficulties. The very large size of the gene probably explains its high mutation rate and why a number of women with X-autosome translocations were identified.
Body_ID: P019111
Mutations in the DMD gene
Body_ID: HC019064
Deletions of part or all of the gene account for two-thirds of all mutations. These differ in their size and position. They arise almost exclusively in maternal meiosis, probably due to unequal crossing over. A smaller number of affected males with duplications have also been described. Two deletion 'hot spots' exist, one involving the first 20 exons and the other in the center of the gene around exons 45-53. One of the deletion break-point 'hot spots' in intron 7 contains a cluster of transposon-like repetitive DNA sequences that could facilitate misalignment in meiosis, with a subsequent crossover leading to deletion and duplication products.
Body_ID: P019112
page 309
0
page 310
Body_ID: P0310
The size of the deletion does not correlate with disease severity. However, deletions that cause DMD usually disturb the translational reading frame (p. 20). In contrast, deletions seen in males with BMD usually do not alter the reading frame, so that the amino-acid sequence of the protein product of the DMD gene downstream of the deletion is normal. This probably explains why the clinical features in BMD are relatively mild. In clinical practice deletions are usually detected by a multiplex-PCR technique in which multiple exons within the 5' and 3' deletion 'hot spots' are amplified simultaneously. Mutations identified in the remaining one-third of affected boys include stop codons, frameshift mutations, altered splicing signals and promoter mutations. Most point mutations in DMD lead to premature translational termination, resulting in the production of little if any protein product. In contrast to deletions, point mutations in the DMD gene usually arise in paternal meiosis, most probably due to a copy error in DNA replication.
Body_ID: P019113
The gene product dystrophin
Body_ID: HC019065
The DMD gene encodes a 427kDa protein known as dystrophin. This is located close to the muscle membrane, where it links intracellular actin with extracellular laminin. Absence of dystrophin, as occurs in males with DMD, results in gradual muscle cell degeneration. The presence of dystrophin in a muscle biopsy sample can be assessed by immunofluorescence. Levels of less than 3% are diagnostic of DMD. In muscle biopsies from males with BMD the dystrophin shows qualitative rather than gross quantitative abnormalities.
Body_ID: P019114
Dystrophin binds to a glycoprotein complex in the muscle membrane through its C-terminal domain (Fig. 19.11). This glycoprotein complex consists of several subunits, abnormalities of which cause other rare genetic muscle disorders, including several different types of autosomal recessive and congenital MD.
Body_ID: P019115
Integration link: Case study - dystrophin in Duchenne muscular dystrophy Integration Link
Taken from Medical Biochemistry 2E

Carrier detection
Body_ID: HC019066
Body_ID: P019117
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019011
Figure 19.11 Probable structure of the dystrophin protein molecule, which is depicted as a dimer linking intracellular actin with extracellular laminin. (Adapted from Ervasti J M, Campbell K P 1991 Membrane organization of the dystrophin-glycoprotein complex. Cell 66:1121-1131.)
Until molecular methods were available carrier detection was based on pedigree analysis combined with creatine kinase assay in serum (p. 316). Creatine kinase is grossly elevated in the serum of boys with DMD and is marginally increased in approximately two-thirds of all carriers (Fig. 20.1, p. 316). Creatine kinase assay is still used occasionally as an adjunct in carrier detection and family studies, but its lack of sensitivity has led to it being superseded by DNA analysis.
Body_ID: P019116
Accurate carrier detection can now be achieved for most female relatives of affected DMD/BMD males by direct mutation/deletion analysis or indirectly by linkage studies using polymorphic intragenic markers. If a microsatellite maps to the site of a deletion, then study of the segregation of the microsatellite marker in a family will often provide conclusive evidence of carrier status in relevant female relatives (Fig. 20.2, p. 317). Care has to be taken when using linkage for carrier detection because there is a high recombination rate of 12% across the DMD gene.
Body_ID: P019118
Previous section
Bar end Bar end
pages 309 - 310
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019062


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > DUCHENNE MUSCULAR DYSTROPHY > PROSPECTS FOR TREATMENT
PROSPECTS FOR TREATMENT
Body_ID: HC019067
At present, there is no cure for DMD or BMD, although physiotherapy is beneficial for maintaining mobility and preventing muscle spasm and joint contractures.
Body_ID: P019119
Gene therapy offers the only realistic hope of a cure in the short to medium term. Several approaches have been tried experimentally in transgenic and naturally occurring mutant mice with dystrophin-negative MD. These include direct injection of recombinant DNA, myoblast implantation, and transfection with retroviral or adenoviral vectors carrying a dystrophin minigene containing only those sequences which code for the important functional domains. The fact that mice with dystrophin-negative MD can show spontaneous muscle repair indicates that there could be a way of switching on an alternative compensatory protein such as utrophin. This is expressed in the fetus instead of dystrophin, with which it shares a large degree of homology. Genetically engineered mice that are deficient for both dystrophin and utrophin develop a typical Duchenne-like form of MD. If the utrophin gene could be reactivated as in the dystrophin-negative mouse, this could have a striking beneficial therapeutic effect in affected boys.
Body_ID: P019120
Previous section
Bar end Bar end
page 310
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019067


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HEMOPHILIA
HEMOPHILIA
Body_ID: HC019068
page 310
0
page 311
Body_ID: P0311
Body_ID: P019122
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019012
Figure 19.12 Pedigree showing the segregation of hemophilia among Queen Victoria's descendants.
There are two forms of hemophilia-A and B. Hemophilia A is the most common severe inherited coagulation disorder, with an incidence of 1 in 5000 males. It is caused by a deficiency of factor VIII, which, together with factor IX, plays a critical role in the intrinsic pathway activation of prothrombin to thrombin View drug information . Thrombin View drug information then converts fibrinogen to fibrin, which forms the structural framework of clotted blood. The existence of hemophilia was recognized in the Talmud and the tendency for males to be affected much more often than females was acknowledged by the Jewish authorities 2000 years ago when they excused from circumcision the sons of the sisters of a mother who had an affected son. Queen Victoria was a carrier and as well as having an affected son, Leopold Duke of Albany, she transmitted the disorder through two of her daughters to most of the royal families of Europe (Fig. 19.12).
Body_ID: P019121
Hemophilia B affects approximately 1 in 40 000 males and is caused by deficiency of factor IX. It is also known as Christmas disease, whereas hemophilia A is sometimes referred to as 'classic hemophilia'.
Body_ID: P019123
Previous section
Bar end Bar end
pages 310 - 311
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019068


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HEMOPHILIA > CLINICAL FEATURES
CLINICAL FEATURES
Body_ID: HC019069
These are similar in both forms of hemophilia and vary from mild bleeding following major trauma or surgery to spontaneous hemorrhage into muscles and joints. The degree of severity shows a close correlation with the reduction in factor VIII or IX activity. Levels below 1% are usually associated with a severe hemorrhagic tendency dating from birth. Hemorrhage into joints causes severe pain and swelling which, if recurrent, causes a progressive arthropathy with severe disability (Fig. 19.13). Affected family members generally show the same degree of severity.
Body_ID: P019124
Previous section
Bar end Bar end
page 311
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019069


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HEMOPHILIA > GENETICS
GENETICS
Body_ID: HC019070
Both forms of hemophilia show sex-linked recessive inheritance. The loci lie close together near the distal end of the long arm of the X chromosome.
Body_ID: P019125
Body_ID: P019126
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019013
Figure 19.13 The lower limbs of a male with hemophilia showing the effect of recurrent hemorrhage into the knees. (Courtesy of Dr G Dolan, University Hospital, Nottingham.)
page 311
0
page 312
Body_ID: P0312
Hemophilia A
Body_ID: HC019071
The factor VIII gene is relatively large, spanning 186kb with 26 exons and a 9kb mRNA transcript. Deletions account for 5% of all cases and usually cause complete absence of factor VIII expression. Frameshift, nonsense and missense mutations have also been described, as have insertions and a 'flip' inversion, which represented a new form of mutation when first identified in hemophilia A in 1993. These inversions account for 50% of all severe cases, i.e. those cases with less than 1% factor VIII activity. They are caused by recombination between a small gene called A located within intron 22 of the factor VIII gene and other copies of the A gene, which are located upstream near the telomere (Fig. 19.14). This inversion results in disruption of the factor VIII gene and very low factor VIII activity. It can be detected relatively simply by PCR, in contrast to the numerous other heterogeneous mutations that require more complex methods of mutation scanning.
Body_ID: P019127
Body_ID: P019129
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F019014
Figure 19.14 How intrachromosomal recombination causes the 'flip' inversion, which is the most common mutation found in severe hemophilia A. (Adapted from Lakich D, Kazazian H H, Antonarakis S E, Gitschier J 1993 Inversions disrupting the factor VIII gene are a common cause of severe hemophilia A. Nature Genet 5: 236-241.)
Recent studies have shown that, as in DMD, point mutations usually originate in male germ cells whereas deletions arise mainly in the female, probably as a consequence of unequal crossing over. The 'flip' inversions show a greater than tenfold higher mutation rate in male than in female germ cells. This is probably because the long arm of the X chromosome does not pair with a homologous chromosome in male meiosis, so that there is much greater opportunity for intra-chromosomal recombination to occur via looping of the distal end of the long arm (Fig. 19.14).
Body_ID: P019128
Because the mean factor VIII concentration is about half normal, a substantial proportion of female carriers are predisposed to a bleeding tendency. Carrier detection used to be based on assay of the ratio of factor VIII coagulant activity to the level of factor VIII antigen, but, as with creatine kinase estimation in DMD, this does not always provide clear discrimination between carriers and non-carriers. This approach has been superseded by linkage analysis, using polymorphic intragenic markers, and specific mutation analysis. Prenatal diagnosis is sometimes requested in families with severe hemophilia A. This can usually be achieved by mutation or linkage analysis.
Body_ID: P019130
Hemophilia B
Body_ID: HC019072
The gene for factor IX is 34 kb long and contains eight exons. Over 800 different point mutations, deletions and insertions have been reported, for which a complete international database is maintained in a central registry. By analyzing only 2.2 kb of the gene it is possible to detect the mutation in 96% of all patients. The remaining mutations can be identified by sequencing the rest of the gene.
Body_ID: P019131
page 312
0
page 313
Body_ID: P0313
A rare variant form known as hemophilia B Leyden shows the extremely unusual characteristic of age-dependent expression. During childhood the disease is very severe, with factor IX levels of less than 1%. After puberty these levels rise to around 50% of normal and the condition resolves to become asymptomatic. Hemophilia B Leyden has been shown to be caused by mutations in the promoter region.
Body_ID: P019132
Factor IX levels are now rarely used in carrier detection and prenatal diagnosis, both of which are achieved much more reliably by linkage analysis or direct mutation analysis.
Body_ID: P019133
Previous section
Bar end Bar end
pages 311 - 313
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019070


Home > SECTION C CLINICAL GENETICS > 19 Single-gene disorders > HEMOPHILIA > TREATMENT
TREATMENT
Body_ID: HC019073
Both forms of hemophilia have been treated successfully for many years using plasma-derived factor VIII or factor IX. Factor VIII is concentrated in the cryoprecipitate fraction of plasma and has been used widely for replacement therapy. It has a half-life of 8 hours, so that repeated infusions are necessary for elective surgery or major trauma.
Body_ID: P019134
Two major disadvantages emerged using this approach. The first was that the purification process for preparation of cryoprecipitate did not prevent transmission of viral infection such as hepatitis B and HIV, with the inevitable disastrous consequence that many males with hemophilia contracted AIDS. This problem of viral contamination was overcome by better purification and screening processes. In addition, recombinant factor VIII became available in 1994, although expense has been a limiting factor in its widespread introduction.
Body_ID: P019135
The second disadvantage was that around 10% of patients with both forms of hemophilia developed inhibitory antibodies to the relevant factor that their immune systems recognized as a foreign agent. This problem can sometimes be overcome using porcine factor VIII or by immunosuppression.
Body_ID: P019136
Hemophilia A and B are excellent candidates for gene therapy as only a slight increase in the plasma level of the relevant factor is of major clinical benefit. Studies in dogs and mice with hemophilia B have shown encouraging results using an adeno-associated viral vector expressing factor IX, which is injected into skeletal muscle. The early results of similar studies in severely affected humans were encouraging, with evidence that severe disease might be converted to a milder form. However, the small increases seen in factor levels was not sustained long term; nevertheless, hemophilia remains a prime target for gene therapy.
Body_ID: P019137
ELEMENTS
Body_ID: B019001
  1. Huntington disease is an autosomal dominant disorder characterized by choreiform movements and progressive dementia. The disease locus has been mapped to the short arm of chromosome 4 and the mutational basis involves expansion of a CAG triple repeat sequence. Meiotic instability is greater in the male than in the female, which probably explains why the severe 'juvenile'-onset form is almost always inherited from a more mildly affected father.
  2. Myotonic dystrophy shows autosomal dominant inheritance and is characterized by slowly progressive weakness and myotonia. The disease locus has been mapped to chromosome 19 and the mutational basis involves expansion of an unstable CTG triple repeat sequence. The range of meiotic expansion is greater in the female than in the male, which almost certainly accounts for the almost exclusive maternal inheritance of the severe 'congenital' form.
  3. Hereditary motor and sensory neuropathy (HMSN) includes several clinically and genetically heterogeneous disorders characterized by slowly progressive distal muscle weakness and wasting. HMSN Ia has been mapped to chromosome 17 and is usually caused by duplication of a gene (PMP-22) which encodes a protein present in the myelin membrane of peripheral nerve. The reciprocal deletion product of the unequal cross-over event that generates a duplication causes a mild disorder known as hereditary liability to pressure palsies.
  4. Neurofibromatosis type I (NF1) shows autosomal dominant inheritance with complete penetrance and variable expression. The NF1 gene has been mapped to chromosome 17, where it encodes a protein known as neurofibromin. This normally acts as a tumor suppressor by inactivating the RAS-mediated signal transduction of mitogenic signaling.
  5. Cystic fibrosis (CF) shows autosomal recessive inheritance and is characterized by recurrent chest infection and malabsorption. The CF locus has been mapped to chromosome 7, where the gene (CFTR) encodes the CF transmembrane receptor protein. This acts as a chloride channel and controls the level of intracellular sodium chloride View drug information , which in turn influences the viscosity of mucous secretions.
  6. The childhood forms of spinal muscular atrophy (SMA) are characterized by hypotonia and progressive muscle weakness. They show autosomal recessive inheritance and the disease locus has been mapped to chromosome 5q13. This region shows a high incidence of instability, with duplication of a 500kb fragment containing two genes (SMN, NAIP) that are deleted in a high proportion of patients.
  7. Duchenne muscular dystrophy (DMD) shows X-linked recessive inheritance, with most carriers being entirely healthy. The DMD locus has been mapped to chromosome Xp21 and is the largest known in humans. The gene product, dystrophin, links intracellular actin with extracellular laminin. The commonest mutational mechanism is a deletion that disturbs the translational reading frame. Deletions that maintain the reading frame cause the milder Becker form of MD.
  8. Hemophilia A is the most common severe inherited coagulation disorder in humans. It shows X-linked recessive inheritance and is caused by a deficiency of factor VIII. The most common mutation in severe hemophilia A is caused by a 'flip' inversion that disrupts the factor VIII gene at intron 22. Treatment with factor VIII replacement therapy is very effective and the results of gene therapy in animal models offer hope that this will soon be possible in humans.
Body_ID: PB19001
References
Body_ID: HC019074
FURTHER READING
Body_ID: None
Biros I, Forrest S 1999 Spinal muscular atrophy: untangling the knot? J Med Genet 36: 1-8
A contemporary account of current understanding of the genetic basis of childhood spinal muscular atrophy.
Body_ID: R019001
Bolton-Maggs P H B, Pasi K J 2003 Haemophilias A and B. The Lancet 361: 1801-1809
An excellent recent review.
Body_ID: R019002
Brown T, Schwind E L 1999 Update and review: cystic fibrosis. J Genet Counseling 8: 137-162
A useful review of recent genetic developments in cystic fibrosis.
Body_ID: R019003
Collinge J 1997 Human prion diseases and bovine spongiform encephalopathy (BSE). Hum Mol Genet 6: 1699-1705
A clear account of human prion diseases and their known causes with particular reference to BSE.
Body_ID: R019004
De Paepe A, Devereux R B, Hennekam R C M, et al 1996 Revised diagnostic criteria for the Marfan syndrome. Am J Med Genet 62: 417-426
Essential reading for those required to make a diagnosis of Marfan syndrome.
Body_ID: R019005
Emery A E H 1993 Duchenne muscular dystrophy, 2nd edn. Oxford University Press, Oxford.
A detailed monograph reviewing the history, clinical features and genetics of Duchenne and Becker muscular dystrophy.
Body_ID: R019006
Harper P S 1996 Huntington's disease, 2nd edn. W B Saunders, London
A comprehensive review of the clinical and genetic aspects of Huntington disease.
Body_ID: R019007
Harper P S 2001 Myotonic dystrophy, 3rd edn. W B Saunders, London
A comprehensive review of the clinical and genetic aspects of myotonic dystrophy.
Body_ID: R019008
Huson S M, Hughes R A C (eds) 1994 The neurofibromatoses. Chapman & Hall, London
A very thorough description of the different types of neurofibromatosis. Includes a chapter on the 'Elephant Man'.
Body_ID: R019009
Karpati G, Pari G, Molnar M J 1999 Molecular therapy for genetic muscle diseases-status 1999. Clin Genet 55: 1-8
An optimistic review of possible approaches to gene therapy for inherited muscle disorders such as Duchenne muscular dystrophy.
Body_ID: R019010
Kay M A, Manno C S, Ragni, M V et al 2000 Evidence for gene transfer and expression of factor IX in haemophilia B patients treated with an AV vector. Nature Genet 24: 257-261
Report of provisional encouraging results of gene therapy in patients with hemophilia B.
Body_ID: R019011
Lakich D, Kazazian H H, Antonarakis S E, Gitschier J 1993 Inversions disrupting the factor VIII gene are a common cause of severe haemophilia A. Nature Genet 5: 236-241
The first report showing how the common 'flip' inversion is generated.
Body_ID: R019012
page 313
0
page 314
Body_ID: P0314
Body_ID: P0315
Previous section
Bar end Bar end
pages 313 - 314
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC019073


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > SCREENING THOSE AT HIGH RISK
SCREENING THOSE AT HIGH RISK
Body_ID: HC020001
Here we focus on the very wide range of general genetic disease as opposed to screening in the field of cancer genetics, which is addressed in Chapter 14 (p. 220). Prenatal screening is also covered in more detail in the next chapter. If it was easy to recognize carriers of autosomal and X-linked recessive disorders and persons who are heterozygous for autosomal dominant disorders which show reduced penetrance or a late age of onset, much doubt and uncertainty would be removed when providing information in genetic counseling. Increasingly, mutation analysis in genes that cause these disorders is indeed making the task easier. Where this is not possible, either because no gene test is available or the molecular pathology cannot be detected in a gene known to be associated with the disorder in question, a number of strategies and types of analysis are available to detect carriers for autosomal and X-linked recessive disorders, and for presymptomatic diagnosis of heterozygotes for autosomal dominant disorders.
Body_ID: P020002
Previous section
Bar end Bar end
page 315
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020001


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > CARRIER TESTING FOR AUTOSOMAL RECESSIVE AND X-LINKED DISORDERS
CARRIER TESTING FOR AUTOSOMAL RECESSIVE AND X-LINKED DISORDERS
Body_ID: HC020002
In a number of autosomal recessive disorders, such as some of the inborn errors of metabolism, e.g. Tay-Sachs disease (p. 173), and the hemoglobinopathies, e.g. sickle-cell disease (p. 154), carriers can be recognized with a high degree of certainty using biochemical or hematological techniques such that DNA analysis is not necessary. In other single-gene disorders, it is possible to detect or confirm carrier status by biochemical means in only a proportion of carriers, e.g. the presence of abnormal coagulation studies in a woman at risk of being a carrier for hemophilia (p. 312). A significant proportion of obligate carriers of hemophilia will have normal coagulation, however, so that a normal result in a woman at risk does not exclude her from being a carrier.
Body_ID: P020003
There are several possible ways in which carriers of genetic diseases can be recognized.
Body_ID: P020004
Previous section
Bar end Bar end
page 315
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020002


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > CARRIER TESTING FOR AUTOSOMAL RECESSIVE AND X-LINKED DISORDERS > CLINICAL MANIFESTATIONS IN CARRIERS
CLINICAL MANIFESTATIONS IN CARRIERS
Body_ID: HC020003
page 315
0
page 316
Body_ID: P0316
Body_ID: T020001
Table 20-1. Clinical and biochemical abnormalities used in carrier detection of X-linked disorders
Body_ID: None
Disorder | Abnormality
Body_ID: T020001.50
Clinical
Body_ID: T020001.100
Ocular albinism | Mosaic retinal pigmentary pattern
Body_ID: T020001.150
Retinitis pigmentosa | Mosaic retinal pigmentation, abnormal electroretinogram
Body_ID: T020001.200
Anhidrotic ectodermal dysplasia | Sweat pore counts reduced, dental anomalies
Body_ID: T020001.250
Lowe syndrome | Lens opacities
Body_ID: T020001.300
Alport syndrome | Hematuria
Body_ID: T020001.350
Biochemical
Body_ID: T020001.400
Hemophilia A | Reduced factor VIII activity:antigen ratio
Body_ID: T020001.450
Hemophilia B | Reduced levels of factor IX
Body_ID: T020001.500
G6PD deficiency | Erythrocyte G6PD activity reduced
Body_ID: T020001.550
Lesch-Nyhan syndrome | Reduced hypoxanthine-guanine phosphoribosyl transferase activity in skin fibroblasts
Body_ID: T020001.600
Hunter syndrome | Reduced sulfoiduronate sulfatase activity in skin fibroblasts
Body_ID: T020001.650
Vitamin D-resistant rickets | Serum phosphate level reduced
Body_ID: T020001.700
Duchenne muscular dystrophy | Elevated serum creatine kinase level dystrophy
Body_ID: T020001.750
Becker muscular dystrophy | Elevated serum creatine kinase level
Body_ID: T020001.800
Fabry disease | Reduced α-galactosidase activity in hair root follicles
Body_ID: T020001.850
Body_ID: T020001
Body_ID: None
Occasionally, carriers for certain disorders can have mild clinical manifestations of the disease (Table 20.1), particularly with some of the X-linked disorders. These manifestations are usually so slight that they will only be apparent on careful clinical examination. Such manifestations, even though minimal, are unmistakably pathological, e.g. the mosaic pattern of retinal pigmentation seen in manifesting female carriers of X-linked ocular albinism. Unfortunately, in most autosomal and X-linked recessive disorders there are either no manifestations at all in carriers, or they overlap with variation seen in the general population. An example would be female carriers of hemophilia, who have a tendency to bruise easily. This would not, however, be a reliable sign of carrier status, as this is seen in a significant proportion of the general population. In X-linked adrenoleukodystrophy (XLALD) a proportion of carrier females manifest neurological features, sometimes relatively late in life when the signs might easily be confused with more common conditions associated with aging. Thus, clinical manifestations are only of importance in detecting carriers when they are unmistakably pathological, and this is the exception rather than the rule with most single-gene disorders.
Body_ID: P020005
Previous section
Bar end Bar end
pages 315 - 316
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020003


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > CARRIER TESTING FOR AUTOSOMAL RECESSIVE AND X-LINKED DISORDERS > BIOCHEMICAL ABNORMALITIES IN CARRIERS
BIOCHEMICAL ABNORMALITIES IN CARRIERS
Body_ID: HC020004
By far the most important approach to determining the carrier status for autosomal recessive and X-linked disorders has been the demonstration of detectable biochemical abnormalities in carriers of certain diseases. In some disorders the biochemical abnormality seen is a direct product of the gene and the carrier status can be tested for with confidence. For example, in carriers of Tay-Sachs disease the range of enzyme activity (hexosaminidase) is intermediate between levels found in normal and affected persons. In many inborn errors of metabolism, however, the enzyme activity levels in carriers overlap with the normal range, so that it is not possible to reliably distinguish between heterozygote carriers and those who are homozygous normal.
Body_ID: P020006
Body_ID: P020007
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F020001
Figure 20.1 Creatine kinase levels in obligate carrier females of Duchenne muscular dystrophy and women from the general population. (Adapted from Tippett P A, Dennis N R, Machin D, Price C P, Clayton B E 1982 Creatine kinase activity in the detection of carriers of Duchenne muscular dystrophy: comparison of two methods. Clin Chim Acta 121: 345-359.)
In many single gene disorders, however, the biochemical abnormality used in the diagnosis of the disorder in the affected individual is not a direct result of action of the gene product but the consequence of a secondary or downstream process. Such abnormalities are further from the primary action of the gene and, consequently, are usually even less likely to be useful in identifying carriers. For example, in Duchenne muscular dystrophy (DMD) there appears to be an increased permeability of the muscle membrane as a result of the dystrophic process that results in an escape of muscle enzymes into the blood. A grossly elevated serum creatine kinase (CK) often confirms the diagnosis of DMD in a boy presenting with features of the disorder (p. 308). Obligate female carriers of DMD have, on average, serum CK levels that are elevated compared to those of the general female population (Fig. 20.1). There is, however, a substantial overlap of CK values between normal and obligate carrier females. Nevertheless, this information can be used in conjunction with pedigree risk information (p. 347) and the results of linked DNA markers (p. 73) to help calculate the likelihood of a woman being a carrier for this disorder.
Body_ID: P020008
page 316
0
page 317
Body_ID: P0317
Body_ID: P020010
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F020002
Figure 20.2 Family with Duchenne muscular dystrophy showing segregation of the CA repeat 5' to the dystrophin gene known as Dys 5' II. (Courtesy of J Rowland, Yorkshire Regional DNA Laboratory, St James's Hospital, Leeds.)
There is another reason for difficulty with carrier testing in the case of X-linked recessive disorders. Random inactivation of the X chromosome in females (p. 99) means that many, often the majority, of female carriers of X-linked disorders cannot be reliably detected by biochemical methods. An exception to this involves analysis of individual clones to look for evidence of two populations of cells, as can be done with peripheral blood lymphocytes in female carriers of some of the X-linked immuno-deficiency syndromes (p. 198). This is usually referred to in a clinical setting as 'X-inactivation studies'.
Body_ID: P020009
Integration link: Muscular dystrophies Integration Link
Taken from Clinical Medicine 5E

Previous section
Bar end Bar end
pages 316 - 317
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020004


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > CARRIER TESTING FOR AUTOSOMAL RECESSIVE AND X-LINKED DISORDERS > LINKAGE BETWEEN A DISEASE LOCUS AND A POLYMORPHIC MARKER
LINKAGE BETWEEN A DISEASE LOCUS AND A POLYMORPHIC MARKER
Body_ID: HC020005
DNA polymorphic markers
Body_ID: HC020006
The advent of recombinant DNA technology has revolutionized the approach to carrier detection. Relatively seldom, nowadays, do conventional biochemical and blood group polymorphisms have a role because there are few that are sufficiently informative to be of practical clinical value. The large number of different types of DNA sequence variants (p. 18) in the human genome means that if sufficient numbers of families are available, linkage of any disease with a polymorphic DNA marker is possible. Once this is achieved the information can be applied to smaller families. The demonstration of linkage between a DNA sequence variant and a disease locus overcomes the need to identify a biochemical defect or protein marker and the necessity for it to be expressed in accessible tissues. In addition, use of markers at the DNA level also overcomes the difficulties that occur in carrier detection due to X-inactivation for women at risk for X-linked disorders (p. 99).
Body_ID: P020011
Linked polymorphic DNA markers are frequently used in determining the carrier status of females in families where DMD has occurred. An example is shown in Figure 20.2, in which individual III3 presents for genetic counseling wanting to know whether she is a carrier and therefore at risk for having sons affected with DMD. Analysis of the pedigree reveals that her mother, II4, along with her sister, II1, and their mother, I2, are all obligate carriers of DMD. The family is informative for a polymorphic CA dinucleotide repeat (p. 18) in the closely flanking region 5' to the dystrophin gene known as Dys 5' II, which can be demonstrated by PCR (p. 62). The mutation in the dystrophin gene in the family is segregating with allele 1, and since individual III3 has inherited this allele from her mother, she is likely to be a carrier. Linked polymorphic DNA markers can be used for prenatal diagnosis to predict whether a male fetus is likely to be affected with DMD, even in the absence of a specific mutation in the dystrophin gene being identified in the affected male(s) in the family (p. 309).
Body_ID: P020012
Potential pitfalls with linked polymorphic DNA markers
Body_ID: HC020007
There are a number of potential pitfalls to keep in mind with the use of linked polymorphic DNA markers.
Body_ID: P020013
Recombination
Body_ID: HC020008
The first potential pitfall is the chance of recombination occurring between the polymorphic DNA marker and the disease locus to which linkage has been shown. The risk of a recombination can be minimized, in most instances, by the identification of either intragenic or closely linked markers on either side of the disease locus, or what are termed flanking markers. In some instances, such as with the dystrophin locus, however, there is a 'hot spot' for recombination (p. 310). Even with closely flanking or intragenic markers there appears to be a minimal chance of approximately 12% that recombination will occur in any meiosis in a female. The uncertainty introduced by this possibility needs to be taken into account when combining the results of linked polymorphic DNA markers with pedigree risks and the results of CK testing for women at risk of being carriers of DMD (p. 347).
Body_ID: P020014
Sample availability
Body_ID: HC020009
page 317
0
page 318
Body_ID: P0318
The use of linked polymorphic DNA markers means that samples from the appropriate family members are required, and therefore their cooperation is essential. This can prove difficult, depending on relationships within the family and the need to maintain confidentiality of individual family members. In addition, families and physicians with individuals affected with lethal inherited disorders, such as DMD and the severe form of the autosomal recessive disorder spinal muscular atrophy (Werdnig-Hoffmann disease), need to have the foresight to arrange for DNA to be banked from the affected individual(s). For example, it is not unusual that by the time a younger sister of a male with DMD seeks advice about her carrier status, the affected male will no longer be alive. If the family structure is suitable, e.g. there are one or more unaffected males in the pedigree, it is often possible to 'reconstruct' the likely alleles of the linked polymorphic DNA markers in the affected male. This will, however, affect the risk estimation in the pedigree as the phase of the marker in the affected male cannot be known with certainty (p. 347).
Body_ID: P020015
Polymorphic variation
Body_ID: HC020010
Another problem that can be encountered in the use of linked DNA markers is whether the family possesses the necessary variation in a linked marker to be what is known as informative. This is now very rare with the large number of different types of DNA sequence variants in the human genome available, especially the variable number tandem repeat sequences such as CA dinucleotide repeats (p. 18). It will also become less of a problem as specific mutational analysis becomes available for an increasingly greater number of single-gene disorders.
Body_ID: P020016
Locus heterogeneity
Body_ID: HC020011
Polymorphic DNA markers can be extremely reliable if the disease in question is caused by mutations in only one gene in the entire genome. In infantile polycystic kidney disease, for example, an autosomal recessive disorder, there is no evidence for a locus other than that on chromosome 6p21. In the overwhelming majority of cases it is a lethal condition in early postnatal life and the pathology is characteristic. For couples who have had one affected child in whom the diagnosis is confidently made, and from whom DNA is available, linked DNA markers can be used for prenatal diagnosis in subsequent pregnancies, providing the markers are informative. In many other conditions, however, mutations in more than one gene can give rise to the same basic phenotype. This is true for sensorineural hearing impairment and retinitis pigmentosa, limb girdle muscular dystrophy, Bardet-Biedl syndrome, and many others that demonstrate enormous locus heterogeneity. It is usually not practical to use DNA polymorphic markers in conditions such as these because of the high chance of false-positive results.
Body_ID: P020017
Previous section
Bar end Bar end
pages 317 - 318
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020005


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > PRESYMPTOMATIC DIAGNOSIS OF AUTOSOMAL DOMINANT DISORDERS
PRESYMPTOMATIC DIAGNOSIS OF AUTOSOMAL DOMINANT DISORDERS
Body_ID: HC020012
Many autosomal dominant single-gene disorders either have a delayed age of onset (p. 343) or exhibit reduced penetrance (p. 108). The results of clinical examination, specialist investigations, biochemical studies and family DNA studies can allow one to predict whether a person has inherited the gene before the onset of symptoms or signs. This is known as presymptomatic diagnosis or predictive testing.
Body_ID: P020018
Previous section
Bar end Bar end
page 318
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020012


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > PRESYMPTOMATIC DIAGNOSIS OF AUTOSOMAL DOMINANT DISORDERS > CLINICAL EXAMINATION
CLINICAL EXAMINATION
Body_ID: HC020013
In a number of dominantly inherited disorders simple clinical means can be used for presymptomatic diagnosis, taking into account possible pleiotropic effects of a gene (p. 107). For example, persons with the dominantly inherited disorder neurofibromatosis type I (NF1) can have a number of different clinical features (p. 298). It is not unusual to examine an apparently unaffected relative of someone with NF1 who has had no medical problems, only to discover that they have sufficient numbers of a diagnostic feature, such as café-au-lait spots or cutaneous neurofibromas, to confirm that they are affected. However, NF1 is a relatively rare example of a dominantly inherited disorder that is virtually 100% penetrant by the age of 5 or 6 years, with visible external features. With many other disorders clinical examination presents greater challenges.
Body_ID: P020019
In tuberous sclerosis (TSC) a number of body systems may be involved and the external manifestations, such as the facial rash of angiokeratoma (Ch. 7, Fig. 7.5) may not be present. Similarly, seizures and learning difficulties are not inevitable. In autosomal dominant polycystic kidney disease, which is extremely variable and may have a delayed age of onset, there may be no suspicion of the condition from routine examination and hypertension may be borderline without raising suspicions of a serious underlying disease. Reaching a diagnosis in Marfan syndrome (p. 301) can be notoriously difficult because of the variable features and the overlap with other joint hypermobility disorders, even though very detailed diagnostic criteria have been established.
Body_ID: P020020
Previous section
Bar end Bar end
page 318
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020013


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > PRESYMPTOMATIC DIAGNOSIS OF AUTOSOMAL DOMINANT DISORDERS > SPECIALIST INVESTIGATION
SPECIALIST INVESTIGATION
Body_ID: HC020014
In conditions where clinical assessment leaves diagnostic doubt or ambiguity, special investigations of relevant body systems can serve to clarify status and presymptomatic diagnosis. In TSC imaging studies of the brain by CT scan to look for intracranial calcification (Fig. 20.3) is a more or less routine investigation, as well renal ultrasound to identify the cysts known as angiomyolipoma(ta) (Fig. 20.4). Use of these relatively non-invasive tests in relatives of persons with TSC can detect evidence of the condition in asymptomatic persons.
Body_ID: P020021
page 318
0
page 319
Body_ID: P0319
Body_ID: P020023
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F020003
Figure 20.3 Intracranial calcification (arrowed) in an asymptomatic person with tuberous sclerosis.
Body_ID: P020024
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F020004
Figure 20.4 Renal ultrasound of an asymptomatic person with tuberous sclerosis showing abnormal echogenicity due to presumed angiomyolipomata (arrowed).
Similarly, assessment for Marfan syndrome involves ophthalmic examination for evidence of ectopia lentis, echocardiography for measurement of the aortic root diameter, and sometimes an MRI scan of the lumbar spine to look for evidence of dural ectasia - all of these features counting as major criteria in the disorder.
Body_ID: P020022
It is important to point out, however, that the absence of these findings on clinical or specialist investigation does not always exclude the diagnosis of the disorder being tested for but does reduce the likelihood of the person concerned having inherited the gene. If the relative frequencies of such findings in persons with the disorder and in persons from the general population are known, it is possible to give the person at risk a residual relative likelihood of having inherited the gene. This information can be used in conjunction with other information, such as the pedigree risk, in genetic counseling.
Body_ID: P020025
Previous section
Bar end Bar end
pages 318 - 319
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020014


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > PRESYMPTOMATIC DIAGNOSIS OF AUTOSOMAL DOMINANT DISORDERS > BIOCHEMICAL TESTS
BIOCHEMICAL TESTS
Body_ID: HC020015
In a number of autosomal dominant disorders biochemical tests can determine whether or not a person at risk has inherited a gene. Examples include the use of serum cholesterol levels in persons at risk for familial hypercholesterolemia (p. 170) and assay of the appropriate urinary porphyrins or the specific enzyme deficiency in the various dominant porphyrias (p. 175).
Body_ID: P020026
Previous section
Bar end Bar end
page 319
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020015


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > PRESYMPTOMATIC DIAGNOSIS OF AUTOSOMAL DOMINANT DISORDERS > LINKED DNA MARKERS
LINKED DNA MARKERS
Body_ID: HC020016
Linked DNA polymorphic markers can be used in presymptomatic diagnosis of dominantly inherited disorders and all the principles and pitfalls discussed earlier in this chapter apply. A common difficulty in dominantly inherited conditions is that of informativity because often a key individual is deceased or unavailable for some other reason. Despite this, the availability of linked DNA markers has found widespread use in presymptomatic or predictive testing for a number of single-gene disorders inherited in an autosomal dominant manner. Increasingly, however, the cloning of the gene responsible means that direct mutational analysis, for example the Huntington disease (HD) gene, has begun to replace the use of linked polymorphic DNA markers. For relatively common disorders, for example NF1, TSC and Marfan syndrome, mutation analysis is expensive, time-consuming, and not guaranteed to be successful in identifying the causative mutation in the affected individual in the family, even though the diagnosis is certain. This problem is frequently seen in familial breast cancer. In such situations judicious use of linked DNA markers can be very helpful, particularly NF1, which demonstrates virtually 100% penetrance and no locus heterogeneity. Table 20.2 lists some of the more common conditions in which DNA analysis is regularly used to offer presymptomatic diagnosis, but there are of course many more.
Body_ID: P020027
page 319
0
page 320
Body_ID: P0320
Body_ID: T020002
Table 20-2. Autosomal disorders that show a delayed age of onset or exhibit reduced penetrance in which linked DNA markers or specific mutational analysis can be used to offer presymptomatic diagnosis
Body_ID: None
Breast cancer
Body_ID: T020002.50
Familial adenomatous polyposis
Body_ID: T020002.100
Hereditary motor and sensory neuropathy type I
Body_ID: T020002.150
Hereditary non-polyposis colon cancer
Body_ID: T020002.200
Huntington disease
Body_ID: T020002.250
Marfan syndrome
Body_ID: T020002.300
Myotonic dystrophy
Body_ID: T020002.350
Neurofibromatosis type I
Body_ID: T020002.400
Neurofibromatosis type II
Body_ID: T020002.450
Tuberous sclerosis von Hippel-Lindau disease
Body_ID: T020002.500
Body_ID: T020002
Body_ID: None
Previous section
Bar end Bar end
pages 319 - 320
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020016


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > ETHICAL CONSIDERATIONS IN CARRIER DETECTION AND PREDICTIVE TESTING
ETHICAL CONSIDERATIONS IN CARRIER DETECTION AND PREDICTIVE TESTING
Body_ID: HC020017
From a medical perspective there are often clear advantages in being able to determine the carrier status for a person at risk of being a carrier for an autosomal or X-linked recessive disorder. These center primarily around a couple being able to make an informed choice when having children. For some individuals and couples, however, the knowledge that there is a significant risk of having an affected child may present options and choices that they would rather not have. The attendant risk, and the awareness that prenatal diagnosis is available, may create a sense of guilt about whichever decision is taken, i.e. either to have a child knowing it could be affected, or to have prenatal testing and possible termination of pregnancy. The latter option is especially difficult when the prognosis of the disease in question cannot be stated with any certainty because of variability or reduced penetrance, or if there is hope that treatment may be developed in time to help their child. Because of these difficulties surrounding the knowledge of genetic disease it is normal practice in genetic services to suggest that information is passed on within families, rather than by professionals. In general this approach works well, but professional dilemmas can arise if family members refuse to communicate with each other when the disease in question carries significant morbidity and the risk may be high, particularly with X-linked conditions.
Body_ID: P020028
In those at risk for the late-onset autosomal dominant disorders, most of which have neurological features, there can in some instances be a clear advantage in presymptomatic diagnosis. For example, in persons at risk for familial adenomatous polyposis (p. 215), colonoscopy looking for the presence of colonic polyps can be offered as a regular screening procedure to those who have been shown to be at high risk of developing colonic cancer by molecular studies. Conversely, individuals who have been shown not to have inherited a mutation in the APC gene do not need to be screened.
Body_ID: P020029
In contrast, for persons at risk for HD, in which there is not yet any effective treatment to delay the onset or progression of the disorder, the benefit of predictive testing is not immediately obvious. The same is true for familial Alzheimer disease, familial motor neuron disease, CADASIL, and the spinocerebellar ataxias. While choice is often considered to be of paramount importance in genetic counseling for persons at risk for inherited disorders, it is important to remember that those considering presymptomatic or predictive testing should only proceed if they can give truly informed consent and are free from coercion from any outside influence. It is possible that employers, life insurance companies and society in general will put indirect and, on occasion, direct pressure on persons at risk for inherited disorders to have such testing (p. 373). Indeed, there are examples where individuals at risk of HD have received prejudicial treatment in relation to employment, and higher than average insurance premiums can be expected on the basis of the family history alone. Here again, the very knowledge itself may torment and frustrate an individual who wants to move on in their life but, once acquired, the knowledge and awareness cannot be removed.
Body_ID: P020030
Another problem raised by the development of predictive or presymptomatic testing is that it can, in theory, be used for children and minors. The issue of predictive testing in childhood is very contentious, with parents sometimes arguing that it is their right to know the status of their child(ren). However, this conflicts with the high ideal of upholding the principle of individual autonomy wherever possible. Presymptomatic testing of children is therefore usually discouraged unless a medical intervention or screening is appropriate in childhood for the disorder in question. The latter is certainly true for a number of the familial cancer conditions, but also applies to Marfan syndrome and autosomal dominant polycystic kidney disease, among others. The issue of genetic testing of children is addressed more fully later (p. 371).
Body_ID: P020031
Previous section
Bar end Bar end
page 320
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020017


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > POPULATION SCREENING
POPULATION SCREENING
Body_ID: HC020018
page 320
0
page 321
Body_ID: P0321
Body_ID: T020003
Table 20-3. Current nationally managed screening programs in the UK
Body_ID: None
Antenatal
Body_ID: T020003.50
Down syndrome
Body_ID: T020003.100
Sickle cell disease
Body_ID: T020003.150
Thalassemia
Body_ID: T020003.200
Newborn
Body_ID: T020003.250
Phenylketonuria
Body_ID: T020003.300
Congenital hypothyroidism
Body_ID: T020003.350
Sickle-cell disease
Body_ID: T020003.400
Thalassemia
Body_ID: T020003.450
Cystic fibrosis
Body_ID: T020003.500
Hearing impairment (Research project on screening for MCAD deficiency)
Body_ID: T020003.550
Adult
Body_ID: T020003.600
Breast cancer
Body_ID: T020003.650
Cervical cancer
Body_ID: T020003.700
Sight-threatening diabetic retinopathy
Body_ID: T020003.750
Body_ID: T020003
Body_ID: None
One definition of population screening is: 'The systematic application of a test or inquiry, to identify individuals at sufficient risk of a specific disorder to warrant further investigation or treatment, amongst persons who have not sought medical attention on account of symptoms of that disorder.' Neonatal screening for phenylketonuria is the paradigm of a good screening program and has been available for more than 30 years, with screening for congenital hypothyroidism not far behind. In the UK, since 1996, population screening has been overseen by the UK National Screening Committee, which advises government. Under their auspices a National Programme Centre was established in 2002. The current nationally managed screening programs are listed in Table 20.3. The implementation of a screening program is a huge logistical exercise requiring identification of financial, manpower and technology resources, as well as setting up practical mechanisms to introduce the program and monitor outcomes and quality assurance.
Body_ID: P020032
Previous section
Bar end Bar end
pages 320 - 321
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020018


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > CRITERIA FOR A SCREENING PROGRAM
CRITERIA FOR A SCREENING PROGRAM
Body_ID: HC020019
These can be considered under the headings of the disease, the test, and the practical aspects of the program (Table 20.4). These criteria apply equally to prenatal screening, which is addressed in the next chapter.
Body_ID: P020033
Previous section
Bar end Bar end
page 321
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020019


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > CRITERIA FOR A SCREENING PROGRAM > THE DISEASE
THE DISEASE
Body_ID: HC020020
The disease should be sufficiently common and have potentially serious effects that are amenable to prevention or amelioration. This can involve the early introduction of treatment, as in the case of neonatally diagnosed phenylketonuria (p. 161), or the offer of termination of pregnancy for disorders that cannot be treated effectively and which are associated with serious morbidity and/or mortality.
Body_ID: P020034
Previous section
Bar end Bar end
page 321
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020020


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > CRITERIA FOR A SCREENING PROGRAM > THE TEST
THE TEST
Body_ID: HC020021
Body_ID: T020004
Table 20-4. Criteria for a screening program
Body_ID: None
Disease
Body_ID: T020004.50
High incidence in target population
Body_ID: T020004.100
Serious effect on health
Body_ID: T020004.150
Treatable or preventable
Body_ID: T020004.200
Test
Body_ID: T020004.250
Non-invasive and easily carried out
Body_ID: T020004.300
Accurate and reliable (high sensitivity and specificity)
Body_ID: T020004.350
Inexpensive
Body_ID: T020004.400
Program
Body_ID: T020004.450
Widespread and equitable availability
Body_ID: T020004.500
Voluntary participation
Body_ID: T020004.550
Acceptable to the target population
Body_ID: T020004.600
Full information and counseling provided
Body_ID: T020004.650
Body_ID: T020004
Body_ID: None
Body_ID: T020005
Table 20-5. Sensitivity and specificity
Body_ID: None
 | Disease Status
Body_ID: T020005.50
 | Affected | Unaffected
Body_ID: T020005.100
Screening test result
Body_ID: T020005.150
Positive | a (true positive) | b (false positive)
Body_ID: T020005.200
Negative | c (false negative) | d (true negative)
Body_ID: T020005.250
Body_ID: T020005.300
Body_ID: T020005

Sensitivity: a / (a + c)-proportion of true positives; specificity: d / (d + b)-proportion of true negatives
Body_ID: None
Body_ID: T020006
Table 20-6. In this hypothetical scenario a screening test for congenital adrenal hyperplasia (CAH) has been implemented, with the following results
Body_ID: None
CAH present |  | CAH absent
Body_ID: T020006.50
Positive | Negative | Positive | Negative
Body_ID: T020006.100
96 | 4 | 4980 | 510 100
Body_ID: T020006.150
The positive predictive value is 96 / (96 + 4980) = ∼2%
Body_ID: T020006.200
Body_ID: T020006.250
Body_ID: T020006

Sensitivity: 96 / (96 + 4) = 96%; specificity is 510 100 / (510 100 + 4980) = ∼99%
Body_ID: None
The test should be accurate and reliable with high sensitivity and specificity. Sensitivity refers to the proportion of cases that are detected. A measure of sensitivity can be made by determining the proportion of false-negative results, i.e. how many cases are missed. Thus if a test detects only 70 out of 100 cases then it shows a sensitivity of 70%. Specificity refers to the extent to which the test detects only affected individuals. If unaffected persons test positive, these are referred to as false-positives. Thus if 10 out of 100 unaffected individuals give a false-positive test result, then the test shows a specificity of 90%. Table 20.5 explains this further. Of great interest too is the positive predictive value of a screening test, which is the proportion of positive tests that are true positives, and this is illustrated in Table 20.6.
Body_ID: P020035
Previous section
Bar end Bar end
page 321
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020021


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > CRITERIA FOR A SCREENING PROGRAM > THE PROGRAM
THE PROGRAM
Body_ID: HC020022
page 321
0
page 322
Body_ID: P0322
The program should be offered in a fair and equitable manner and should be widely available. It must also be morally acceptable to a substantial proportion of the population to which it is offered. Participation must be entirely voluntary in the case of prenatal programs, but the ethical principles are more complex in neonatal screening for conditions where early treatment is essential and effective in preventing morbidity. In these situations the principles of beneficience (doing good) and non-maleficence (not doing harm) are relevant (p. 369). Easily understood information and well-informed counseling should both be readily available.
Body_ID: P020036
It is often stated that the cost of a screening program should be reasonable and affordable. This does not mean that the potential savings gained through a reduction in the number of affected cases requiring treatment should exceed or even balance the cost of screening, although this is an argument which is popular with health administrators and planners who have to fund the program. It is reasonable to point out that cost-benefit analyses also have to take into account non-tangible factors such as the emotional costs of human suffering borne by both the affected individuals and those who care for them.
Body_ID: P020037
Previous section
Bar end Bar end
pages 321 - 322
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020022


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > NEONATAL SCREENING
NEONATAL SCREENING
Body_ID: HC020023
Newborn screening programs have been introduced on a widespread basis for phenylketonuria, galactosemia and congenital hypothyroidism. In all of these disorders early treatment can prevent the development of learning disabilities. Screening for several other disorders is carried out more selectively in different centres (Table 20.7). For most of these conditions the rationale is to try to prevent subsequent morbidity. The importance of adhering to the principle of screening for a disorder that needs to be treated early is illustrated by the Swedish experience of neonatal screening for α1-antitrypsin deficiency. In this condition neonatal complications occur in up to 10% but for most cases the morbidity is seen in adult life, and the main message on diagnosing the disorder is avoidance of smoking. During 1972-74 200 000 newborns were screened and follow-up studies showed that considerable anxiety was generated when the information was conveyed to parents, who perceived their children to be at risk of a serious, life-threatening disorder. The case of newborn screening for Duchenne muscular dystrophy (p. 308) also deviates from the screening paradigm because there is no effective treatment. In this situation the indication is to try to identify families for whom genetic counseling could be offered with a view to alerting relevant females to their possible carrier status. Here again, parental reaction has not been uniformly favorable.
Body_ID: P020038
Previous section
Bar end Bar end
page 322
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020023


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > NEONATAL SCREENING > PHENYLKETONURIA
PHENYLKETONURIA
Body_ID: HC020024
Body_ID: T020007
Table 20-7. Conditions for which neonatal screening can be undertaken
Body_ID: None
Disorder | Test/method
Body_ID: T020007.50
Widely applied
Body_ID: T020007.100
Phenylketonuria | Guthrie* or automated fluorometric assay
Body_ID: T020007.150
Congenital hypothyroidism | Thyroxine or thyroid stimulating hormone
Body_ID: T020007.200
Other inborn errors
Body_ID: T020007.250
Biotidinase deficiency | Specific enzyme assay
Body_ID: T020007.300
Galactosemia | Modified Guthrie
Body_ID: T020007.350
Homocystinuria | Modified Guthrie
Body_ID: T020007.400
Maple syrup urine disease | Modified Guthrie
Body_ID: T020007.450
Tyrosinemia | Modified Guthrie
Body_ID: T020007.500
Miscellaneous
Body_ID: T020007.550
Congenital adrenal hyperplasia | 17-Hydroxyprogesterone assay
Body_ID: T020007.600
Cystic fibrosis | Immunoreactive trypsin and DNA analysis
Body_ID: T020007.650
Duchenne muscular dystrophy | Creatine kinase
Body_ID: T020007.700
Sickle-cell disease | Hemoglobin electrophoresis
Body_ID: T020007.750
Body_ID: T020007

*The Guthrie test is based on reversal of bacterial growth inhibition by a high level of phenylalanine
Body_ID: None
Routine biochemical screening of newborn infants for phenylketonuria was recommended by the Ministry of Health in the UK in 1969 after it had been shown that a low-phenylalanine diet could prevent the severe learning disabilities that previously had been a hallmark of this condition (p. 161). The screening test, which is sometimes known as the Guthrie test, is carried out on a small sample of blood obtained by heel-prick at age 7 days. An abnormal test result is further investigated by repeat analysis of phenylalanine levels in a venous blood sample. A low-phenylalanine diet is extremely effective in preventing learning disabilities, and, although it is not particularly palatable, most affected children can be persuaded to adhere to it until early adult life when it can be relaxed. Any woman with phenylketonuria who is contemplating pregnancy should adhere to a strict low-phenylalanine diet both before and during pregnancy to minimize the risk of brain damage to her unborn child (pp. 165, 260). Without strict dietary control this risk is very high.
Body_ID: P020039
Previous section
Bar end Bar end
page 322
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020024


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > NEONATAL SCREENING > GALACTOSEMIA
GALACTOSEMIA
Body_ID: HC020025
page 322
0
page 323
Body_ID: P0323
Classic galactosemia affects approximately 1 in 50 000 newborn infants and usually presents with vomiting, lethargy and severe metabolic collapse within the first 2 or 3 weeks of life. Newborn screening is based on a modification of the Guthrie test with subsequent confirmation by specific enzyme assay. The early introduction of appropriate dietary restriction can prevent the development of serious complications such as cataracts, liver failure and learning disabilities.
Body_ID: P020040
Previous section
Bar end Bar end
pages 322 - 323
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020025


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > NEONATAL SCREENING > CONGENITAL HYPOTHYROIDISM
CONGENITAL HYPOTHYROIDISM
Body_ID: HC020026
Screening for congenital hypothyroidism was first introduced in the USA in 1974 and is now undertaken in most parts of the developed world. The test is based on assay of either thyroxine or thyroid stimulating hormone. This disorder is particularly suitable for screening as it is relatively common, with an incidence of approximately 1 in 4000, and treatment with life-long thyroxine replacement is extremely effective in preventing the severe developmental problems associated with the classic picture of 'cretinism'. The most common cause of congenital hypothyroidism is absence of the thyroid gland rather than an inborn error of metabolism (p. 164). Congenital absence of the thyroid gland is usually not caused by genetic factors.
Body_ID: P020041
Previous section
Bar end Bar end
page 323
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020026


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > NEONATAL SCREENING > CYSTIC FIBROSIS
CYSTIC FIBROSIS
Body_ID: HC020027
Newborn screening for cystic fibrosis has been introduced in several countries with a significant population of northern European origin. It is based on the detection of an elevated blood level of immunoreactive trypsin (IRT), which is a consequence of blockage of pancreatic ducts in utero, supplemented by DNA analysis (p. 304). The rationale for screening is that it is hoped that early treatment with physiotherapy and antibiotics will improve the long-term prognosis. Initial results are encouraging but absolute confirmation of long-term benefit has not yet been forthcoming. Despite this, it is now policy in the England to introduce screening for all newborns from 2004.
Body_ID: P020042
Previous section
Bar end Bar end
page 323
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020027


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > NEONATAL SCREENING > SICKLE-CELL DISEASE AND THALASSEMIA
SICKLE-CELL DISEASE AND THALASSEMIA
Body_ID: HC020028
Newborn screening based on hemoglobin electrophoresis is undertaken in many countries with a significant Afro-Caribbean community. As with cystic fibrosis, it is hoped that early prophylaxis will reduce morbidity and mortality, thereby improving the long-term outlook. In the case of sickle-cell disease, treatment involves the use of oral penicillin to reduce the risk of pneumococcal infection resulting from immune deficiency secondary to splenic infarction (p. 154). Even in Western countries with good medical facilities, a significant proportion of sickle-cell homozygotes, possibly as many as 15%, die as a result of infection in early childhood. In the case of thalassemia, early diagnosis makes it possible to optimize transfusion regimens and iron-chelation therapy from an early stage. Linked antenatal and neonatal screening programs for both these hemoglobinopathies are due to be implemented in the UK by 2005.
Body_ID: P020043
Body_ID: T020008
Table 20-8. Autosomal recessive disorders suitable for population carrier screening
Body_ID: None
Disorder | Ethnic group or community | Test
Body_ID: T020008.50
α-Thalassemia | China and eastern Asia | Mean corpuscular hemoglobin and hemoglobin electrophoresis
Body_ID: T020008.100
β-Thalassemia | Indian subcontinent and Mediterranean countries | Mean corpuscular hemoglobin and hemoglobin electrophoresis
Body_ID: T020008.150
Sickle-cell disease | Afro-Caribbeans | Sickle test and hemoglobin electrophoresis
Body_ID: T020008.200
Cystic fibrosis | Western European Caucasians | Common mutation analysis
Body_ID: T020008.250
Tay-Sachs disease | Ashkenazi Jews | Hexosaminidase A
Body_ID: T020008.300
Body_ID: T020008
Body_ID: None
Previous section
Bar end Bar end
page 323
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020028


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > POPULATION CARRIER SCREENING
POPULATION CARRIER SCREENING
Body_ID: HC020029
Widespread screening for carriers of autosomal recessive disorders in high-incidence populations was first introduced for the hemoglobinopathies (p. 152) and has been extended to several other disorders (Table 20.8). The rationale behind these programs is that carrier detection can be supported by genetic counseling so that carrier couples can be forewarned of the 1 in 4 risk that each of their children could be affected.
Body_ID: P020044
Experience with the two common hemoglobinopathies, thalassemia and sickle-cell disease, illustrates the extremes of success and failure that can result from well- or poorly planned screening programs.
Body_ID: P020045
Previous section
Bar end Bar end
page 323
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020029


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > POPULATION CARRIER SCREENING > THALASSEMIA
THALASSEMIA
Body_ID: HC020030
α- and β-thalassemia are caused by abnormal globin chain synthesis due to mutations involving the α- and β-globin genes or their promoter regions (p. 155). Both disorders show autosomal recessive inheritance, and both are extremely common in certain parts of the world, notably China (α-thalassemia) and Cyprus, Italy and the Indian subcontinent (β-thalassemia).
Body_ID: P020046
In Cyprus in 1974 the birth incidence of β-thalassemia was 1 in 250 (carrier frequency 1 in 8). Following the introduction of a comprehensive screening program to determine the carrier status of young adults, which had the support of the Greek Orthodox Church, the incidence of affected babies declined by over 95% within 10 years. Similar programs in Greece and Italy have seen a drop in the incidence of affected homozygotes of over 50%.
Body_ID: P020047
page 323
0
page 324
Body_ID: P0324
If it is acceptable to judge the outcome of these screening programs on the basis of a reduction in the births of affected babies, then they have been very successful, due largely to the efforts of highly motivated staff interacting with a well-informed target population that has usually opted not to have affected children.
Body_ID: P020048
Previous section
Bar end Bar end
pages 323 - 324
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020030


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > POPULATION CARRIER SCREENING > SICKLE-CELL DISEASE
SICKLE-CELL DISEASE
Body_ID: HC020031
In contrast to the Cypriot response to β-thalassemia screening, early attempts to introduce sickle-cell carrier detection in the black population of North America were disastrous. Information pamphlets tended to confuse the sickle-cell carrier state, or trait, which is usually harmless, with the homozygous disease, which conveys significant morbidity (p. 154). Several US states passed legislation making sickle-cell screening in black people mandatory, and sickle-cell carriers began to be discriminated against by employers and insurance companies. It is not surprising that public criticism was aroused, leading to abandonment of the screening programs and amendment of the ill-conceived legislation.
Body_ID: P020049
This experience with sickle-cell carrier screening emphasizes the importance of ensuring voluntary participation and providing adequate and appropriate information and counseling. More recent pilot studies in the USA and in Cuba have shown that individuals of Afro-Caribbean origin are perfectly receptive to well-planned non-directive sickle-cell screening programs.
Body_ID: P020050
Previous section
Bar end Bar end
page 324
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020031


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > POPULATION CARRIER SCREENING > CYSTIC FIBROSIS
CYSTIC FIBROSIS
Body_ID: HC020032
The discovery in 1989 that the ΔF508 deletion/mutation accounts for a high proportion of all cystic fibrosis heterozygotes soon led to the suggestion that screening programs could be implemented for carrier detection on a population basis. In the white population of the UK, the cystic fibrosis carrier frequency is approximately 1 in 25 and the ΔF508 mutation accounts for 75-80% of all heterozygotes. A further 10-15% of carriers can be detected relatively easily and cheaply using a multiplex PCR analytical procedure.
Body_ID: P020051
Initial studies of attitudes to cystic fibrosis carrier detection yielded quite divergent results. A casual written invitation generates a poor take-up response of around 10%, whereas personal contact during early pregnancy, whether mediated through general practice or the antenatal clinic, results in uptake rates of over 80%. Further studies are under way to explore attitudes to cystic fibrosis screening among specific groups, such as school leavers and women in early pregnancy.
Body_ID: P020052
Two approaches for screening pregnant women have been considered. The first is referred to as two-step and involves testing pregnant mothers at the antenatal clinic. Those who test positive for a common mutation, i.e. approximately 85% of all cystic fibrosis carriers, are informed of the result and invited to bring their partners for testing - hence 'two-step' testing. If both partners are found to be carriers then an offer of prenatal diagnosis is made. This approach has the advantage that all carriers detected are informed of their result and further family studies-cascade screening can be initiated. The disadvantages are that those women whose partners are subsequently found to have a normal result experience considerable unnecessary anxiety that creates a need for counseling and support.
Body_ID: P020053
The second approach is referred to as couple screening. This involves testing both partners simultaneously and only disclosing positive results if both partners are found to be carriers. In this way much less anxiety is generated but the opportunity for offering tests to the extended family when only one partner is a carrier is lost. At present it is not clear which, if either, of these approaches will be recommended for widespread implementation. The results of pilot studies indicate that these 'two-step' and 'couple screening' approaches are equally acceptable to pregnant mothers, with take-up rates of approximately 70%.
Body_ID: P020054
Previous section
Bar end Bar end
page 324
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020032


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > POPULATION CARRIER SCREENING > POSITIVE AND NEGATIVE ASPECTS OF POPULATION SCREENING
POSITIVE AND NEGATIVE ASPECTS OF POPULATION SCREENING
Body_ID: HC020033
Well-planned population screening enhances informed choice and offers the prospect of a significant reduction in the incidence of disabling genetic disorders. These potential advantages have to be weighed against the potential disadvantages that can arise from the overenthusiastic pursuit of a poorly planned or ill-judged screening program (Table 20.9). Experience to date indicates that in relatively small well-informed groups, such as the Greek Cypriots and American Ashkenazi Jews, community screening is welcomed. When screening is offered to larger populations the outcome is less certain.
Body_ID: P020055
A 3-year follow-up of almost 750 individuals screened for cystic fibrosis carrier status in the UK revealed that a positive test result had not caused undue anxiety, although some carriers did have a relatively poor perception of their own general health. A more worrying outcome was that almost 50% of the individuals tested could not accurately recall or interpret their results. This emphasizes the importance of pretest counseling and the provision of accurate information that can be easily processed and fully understood.
Body_ID: P020056
Previous section
Bar end Bar end
page 324
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020033


Home > SECTION C CLINICAL GENETICS > 20 Screening for genetic disease > GENETIC REGISTERS
GENETIC REGISTERS
Body_ID: HC020034
page 324
0
page 325
Body_ID: P0325
Body_ID: T020009
Table 20-9. Potential advantages and disadvantages of genetic screening
Body_ID: None
Advantages
Body_ID: T020009.50
Informed choice
Body_ID: T020009.100
Improved understanding
Body_ID: T020009.150
Early treatment when available
Body_ID: T020009.200
Reduction in births of affected homozygotes
Body_ID: T020009.250
Disadvantages and hazards
Body_ID: T020009.300
Pressure to participate causing mistrust and suspicion
Body_ID: T020009.350
Stigmatization of carriers (social, insurance and employment)
Body_ID: T020009.400
Inappropriate anxiety in carriers
Body_ID: T020009.450
Inappropriate reassurance if test is not 100% sensitive
Body_ID: T020009.500
Body_ID: T020009
Body_ID: None
Body_ID: T020010
Table 20-10. Roles of a genetic register
Body_ID: None
To maintain an informal two-way communication process between the family and the genetics unit
Body_ID: T020010.50
To offer carrier detection to relevant family members as they reach adult life
Body_ID: T020010.100
To coordinate presymptomatic and prenatal diagnosis when requested
Body_ID: T020010.150
To coordinate multidisciplinary management of patients with complex hereditary conditions such as the familial cancer syndromes
Body_ID: T020010.200
To ensure effective implementation of new technology and treatment
Body_ID: T020010.250
To provide a long-term source of information and support
Body_ID: T020010.300
Body_ID: T020010
Body_ID: None
Most clinical genetic units maintain what is known as a genetic register of families and individuals who are either affected by, or at risk of developing, a serious hereditary disorder. The primary purpose of a genetic register is to maintain two-way contact between a genetics unit and relevant family members (Table 20.10). This permits investigations to be offered as appropriate and ensures that families do not feel abandoned or excluded from a source of information and support.
Body_ID: P020057
Entry on to a genetic register should be entirely voluntary and it is essential that confidentiality is not breached. Information is never revealed to outside agencies without the consent of the relevant individual.
Body_ID: P020058
Genetic registers are most appropriate for conditions that are relatively common, have potentially serious effects, convey high risks to other family members, and in which complications can be treated or prevented (Table 20.11). They are particularly valuable for conditions that show a delayed age of onset or for which unaffected carriers could be at high risk of having seriously affected children.
Body_ID: P020059
Body_ID: T020011
Table 20-11. Disorders suitable for a genetics register
Body_ID: None
Disorder
Body_ID: T020011.50
Autosomal dominant
Body_ID: T020011.100
Adult-onset polycystic kidney disease
Body_ID: T020011.150
Familial adenomatous polyposis
Body_ID: T020011.200
Familial hypercholesterolemia
Body_ID: T020011.250
Huntington disease
Body_ID: T020011.300
Multiple endocrine neoplasia types 1 and 2
Body_ID: T020011.350
Myotonic dystrophy
Body_ID: T020011.400
Neurofibromatosis types I and II
Body_ID: T020011.450
Retinoblastoma
Body_ID: T020011.500
Von Hippel-Lindau syndrome
Body_ID: T020011.550
Autosomal recessive
Body_ID: T020011.600
Cystic fibrosis
Body_ID: T020011.650
Sickle-cell disease
Body_ID: T020011.700
Thalassemia
Body_ID: T020011.750
X-linked
Body_ID: T020011.800
Duchenne/Becker muscular dystrophy
Body_ID: T020011.850
Fragile X syndrome
Body_ID: T020011.900
Hemophilia
Body_ID: T020011.950
Retinitis pigmentosa
Body_ID: T020011.1000
Chromosomal
Body_ID: T020011.1050
Deletions/insertions
Body_ID: T020011.1100
Inversions
Body_ID: T020011.1150
Translocations
Body_ID: T020011.1200
Body_ID: T020011
Body_ID: None
Well-organized genetic registers can also play a key role in coordinating a multidisciplinary approach to the management of patients with conditions such as the familial cancer-predisposing syndromes (p. 218). The management of such patients often involves the interpretation of molecular investigations and the organization of regular visits to other hospital departments where screening for early signs of malignancy can be undertaken (p. 222). Programs of this nature are much appreciated by family members and can make a major contribution to improving the quality of life for individuals and families at risk of developing serious genetic disease. Genetic registers will prove to be particularly valuable when effective methods of gene therapy have been developed for the common single-gene disorders.
Body_ID: P020060
ELEMENTS
Body_ID: B020001
  1. Determination of carrier status for autosomal recessive and X-linked disorders can involve detailed clinical examination looking for specific minor features, specialist clinical investigations, biochemical tests or family studies using linked biochemical, blood group or DNA polymorphic markers.
  2. Presymptomatic or predictive testing for persons at risk for autosomal dominant disorders with reduced penetrance or a delayed age of onset can also be carried out by detailed clinical examination for specific features, specialist investigations, biochemical testing and the use of linked biochemical or DNA polymorphisms.
  3. Consideration should be given to the advantages and disadvantages of presymptomatic or predictive testing both from a practical and an ethical point of view.
  4. Population screening involves the offer of genetic testing to all members of a particular population, with the primary objective being the enhancement of informed personal choice.
  5. Participation should be voluntary and each program should be widely available, equitably distributed, acceptable to the target population and supported by full information and counseling.
  6. Prenatal screening is now offered routinely for neural tube defects, by assay of maternal serum α-fetoprotein, and for chromosome abnormalities by assay of three or four biochemical markers, constituting either the 'triple' or the 'quadruple' test.
  7. Neonatal screening is widely available for phenylketonuria, galactosemia and congenital hypothyroidism. Other conditions are screened for in specific populations.
  8. Population screening programs for carriers of β-thalassemia have resulted in a major fall in the births of affected homozygotes. Similar programs could be equally effective for sickle-cell disease and cystic fibrosis if care is taken to ensure that they are acceptable to their target populations.
  9. Well-organized genetic registers provide an effective means of maintaining two-way contact between genetics centres and families with hereditary disease.
Body_ID: PB20001
References
Body_ID: HC020036
FURTHER READING
Body_ID: None
Axworthy D, Brock D J H, Bobrow M, Marteau T M 1996 Psychological impact of population-based carrier testing for cystic fibrosis: 3-year follow-up. Lancet 347: 1443-1446
A review of the impact of carrier testing for cystic fibrosis on over 700 individuals.
Body_ID: R020001
Brock D J H, Rodeck C H, Ferguson Smith M A (eds) 1992 Prenatal diagnosis and screening. Churchill Livingstone, Edinburgh
A huge multiauthor textbook with excellent chapters on all aspects of genetic screening.
Body_ID: R020002
Cunningham G C, Tompkinson D G 1999 Cost and effectiveness of the California triple marker prenatal screening program. Genet Med 1: 199-206
A detailed review of the impact of triple test screening over a 10-year period in California.
Body_ID: R020003
Genetic screening ethical issues 1993 Nuffield Council on Bioethics, London
The report of a working party on genetic screening on the associated ethical and societal issues.
Body_ID: R020004
Harper P S 1998 Practical genetic counselling, 5th edn. Butterworth-Heinemann, Oxford
As the title suggests, a practical book which serves as a good starting point in almost every aspect of genetic counseling, including carrier testing.
Body_ID: R020005
Marteau T, Richards M (eds.) 1996 The troubled helix. Cambridge University Press, Cambridge
Perspectives on the social and psychological implications of genetic testing and screening.
Body_ID: R020006
page 325
0
page 326
Body_ID: P0326
Modell B, Modell M 1992 Towards a healthy baby. Oxford University Press, Oxford
A clearly written and easily understood guide to genetic counseling and community genetics.
Body_ID: R020007
Pauli R, Motulsky A G 1981 Risk counselling in autosomal dominant disorders with undetermined penetrance. J Med Genet 18: 340-343
A paper that considers the problem of counseling for autosomal dominant disorders with reduced penetrance.
Body_ID: R020008
Pembrey M E, Davies K E, Winter R M, Elles R G, Williamson R, Fazzone T E, Walker C 1984 Clinical use of DNA markers linked to the gene for Duchenne muscular dystrophy. Arch Dis Child 59: 208-216
A useful discussion of how DNA markers can be used for carrier detection in Duchenne muscular dystrophy.
Body_ID: R020009
Body_ID: P0327
Previous section
Bar end Bar end
pages 324 - 326
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC020034


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > TECHNIQUES USED IN PRENATAL DIAGNOSIS
TECHNIQUES USED IN PRENATAL DIAGNOSIS
Body_ID: HC021001
There are several techniques that can be utilized for the prenatal diagnosis of hereditary disorders and structural abnormalities (Table 21.1).
Body_ID: P021005
Previous section
Bar end Bar end
page 327
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021001


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > TECHNIQUES USED IN PRENATAL DIAGNOSIS > AMNIOCENTESIS
AMNIOCENTESIS
Body_ID: HC021002
Body_ID: T021001
Table 21-1. Standard techniques used in prenatal diagnosis
Body_ID: None
Technique | Optimal time (in weeks) | Disorders diagnosed
Body_ID: T021001.50
Non-invasive
Body_ID: T021001.100
Maternal serum screening
Body_ID: T021001.150
α-Fetoprotein | 16 | Neural tube defects
Body_ID: T021001.200
Triple test | 16 | Down syndrome
Body_ID: T021001.250
Ultrasound | 18 | Structural abnormalities, e.g. CNS, heart, kidneys and limbs
Body_ID: T021001.300
Invasive
Body_ID: T021001.350
Amniocentesis | 16 |
Body_ID: T021001.400
Fluid |  | Neural tube defects
Body_ID: T021001.450
Cells |  | Chromosome abnormalities, metabolic disorders, molecular defects
Body_ID: T021001.500
Chorionic villus sampling | 10-12 | Chromosome abnormalities, metabolic disorders, molecular defects
Body_ID: T021001.550
Fetoscopy Blood (cordocentesis) |  | Chromosome abnormalities, hematological disorders, congenital infection
Body_ID: T021001.600
Liver |  | Metabolic disorders, e.g. ornithine transcarbamylase deficiency
Body_ID: T021001.650
Skin |  | Hereditary skin disorders, e.g. epidermolysis bullosa
Body_ID: T021001.700
Body_ID: T021001
Body_ID: None
Amniocentesis involves the aspiration of 10-20ml of amniotic fluid through the abdominal wall under ultrasound guidance (Fig. 21.1). This is usually performed around the 16th week of gestation. The sample is spun down to yield a pellet of cells and supernatant fluid. The fluid can be used in the prenatal diagnosis of neural tube defects by assay of α-fetoprotein (p. 330). The cell pellet is resuspended in culture medium with fetal calf serum, which stimulates cell growth. While most of these cells in the amniotic fluid that have been shed from the amnion, fetal skin and urinary tract epithelium will be non-viable, a small proportion will grow. After approximately 14 days there are usually sufficient cells for chromosome analysis, although a longer period is usually needed before enough cells are obtained for biochemical or DNA studies. The availability of PCR has meant that direct DNA analysis is usually possible without the need for culture.
Body_ID: P021006
When a couple is considering amniocentesis as an option they should be informed of the 0.5-1% risk of miscarriage associated with the procedure, and that if the result is abnormal they will be facing the possibility of having to consider a late mid-trimester termination of pregnancy that involves an induction of labor.
Body_ID: P021007
page 327
0
page 328
Body_ID: P0328
Body_ID: P021009
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021001
Figure 21.1 A diagram of the technique of amniocentesis.
Trials carrying out amniocentesis earlier in pregnancy, at 12-14 weeks gestation, yielded comparable rates of success in obtaining results with a similar risk of miscarriage. However, concerns have been expressed regarding the reduction in amniotic fluid at this early stage of pregnancy and early amniocentesis is not widely practiced. Although it has the advantage of allowing a result to be given earlier in the pregnancy, it will usually still require a mid-trimester termination of pregnancy if the fetus is found to be affected.
Body_ID: P021008
Previous section
Bar end Bar end
pages 327 - 328
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021002


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > TECHNIQUES USED IN PRENATAL DIAGNOSIS > CHORIONIC VILLUS SAMPLING
CHORIONIC VILLUS SAMPLING
Body_ID: HC021003
In contrast to amniocentesis, chorionic villus sampling (CVS), which was first developed in China, enables prenatal diagnosis to be undertaken during the first trimester. This procedure is usually carried out at 11-12 weeks gestation under ultrasound guidance by either transcervical or, more usually, transabdominal aspiration of chorionic villi (Fig. 21.2). These are fetal in origin, being derived from the outer cell layer of the blastocyst, i.e. the trophoblast. Maternal decidua, normally present in the biopsy sample, must be removed before the sample is analyzed. Placental biopsy is the term used if the procedure is carried out at later stages of pregnancy.
Body_ID: P021010
Body_ID: P021012
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021002
Figure 21.2 A diagram of the technique of transvaginal chorionic villus sampling.
Chromosome analysis can be undertaken on chorionic villi either directly, looking at metaphase spreads from actively dividing cells, or following culture. Direct chromosomal analysis of chorionic villi usually allows a provisional result to be given within 24h. Confirmation by analysis of cultured chorionic villi is required in order to obtain good-quality banded chromosomal analysis. For single-gene disorders, sufficient tissue is usually obtained to allow prenatal diagnosis by biochemical assay or DNA analysis using uncultured villi.
Body_ID: P021011
The major advantage of CVS sampling is that it offers first-trimester prenatal diagnosis, although it has the disadvantage that even in experienced hands this procedure conveys a 1-2% risk of causing miscarriage. There is also evidence that this technique can cause limb abnormalities in the embryo if carried out before 9-10 weeks gestation - for this reason CVS is not now performed before 11 weeks gestation.
Body_ID: P021013
Previous section
Bar end Bar end
page 328
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021003


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > TECHNIQUES USED IN PRENATAL DIAGNOSIS > ULTRASOUND
ULTRASOUND
Body_ID: HC021004
Ultrasound offers a valuable means of prenatal diagnosis. It can be used not only for obstetric indications, such as placental localization and the diagnosis of multiple pregnancies, but also for the prenatal diagnosis of structural abnormalities that are not associated with known chromosomal, biochemical or molecular defects. Ultrasound is particularly valuable because it is non-invasive and conveys no known risk to the fetus or to the mother. It does, however, require specialized expensive equipment and a skilled and experienced operator. For example, a search can be made for polydactyly as a diagnostic feature of a multiple abnormality syndrome, such as one of the autosomal recessive short-limb polydactyly syndromes that are associated with severe pulmonary hypoplasia and are invariably lethal (Fig. 21.3). Similarly, a scan can reveal that the fetus has a small jaw, which can be associated with a posterior cleft palate and other more serious abnormalities in several single-gene syndromes (Fig. 21.4).
Body_ID: P021014
page 328
0
page 329
Body_ID: P0329
Body_ID: P021015
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021003
Figure 21.3 Ultrasound image of a transverse section of the hand of a fetus showing polydactyly.
Body_ID: P021016
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021004
Figure 21.4 Longitudinal sagittal ultrasound image of the head and upper chest of a fetus showing micrognathia (small jaw) (arrowed).
Until recently, detailed ultrasound scanning for structural abnormalities was offered only to couples who had a child with a genetic disorder or syndrome for which there was no chromosomal, biochemical or molecular marker. Increasingly, however, detailed 'fetal anomaly' scanning is being offered routinely to all pregnant women at around 18 weeks gestation as a screening procedure for structural abnormalities such as neural tube defects or cardiac anomalies. This technique can also identify features that suggest the presence of an underlying chromosomal abnormality (p. 331). Such a finding would lead to an offer of amniocentesis or placental biopsy for definitive chromosome analysis.
Body_ID: P021017
Nuchal translucency
Body_ID: HC021005
In addition, the observation that increased nuchal translucency (NT) is seen in fetuses who are subsequently born with Down syndrome, has resulted in the introduction of measurements of nuchal pad thickness in the first and second trimesters as a screening test for Down syndrome (p. 331).
Body_ID: P021018
Previous section
Bar end Bar end
pages 328 - 329
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021004


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > TECHNIQUES USED IN PRENATAL DIAGNOSIS > FETOSCOPY
FETOSCOPY
Body_ID: HC021006
Fetoscopy involves visualization of the fetus by means of an endoscope. Increasingly, this technique is being superseded by detailed ultrasound scanning, although occasionally fetoscopy is still undertaken during the second trimester to try to detect the presence of subtle structural abnormalities that would point to a serious underlying diagnosis.
Body_ID: P021019
Fetoscopy has also been used to obtain samples of tissue from the fetus that can be analyzed as a means of achieving the prenatal diagnosis of several rare disorders. These have included inherited skin disorders such as epidermolysis bullosa and, before DNA testing became available, metabolic disorders in which the enzyme is expressed only in certain tissues or organs, such as the liver, e.g. ornithine transcarbamylase deficiency (p. 167).
Body_ID: P021020
Unfortunately, fetoscopy is associated with a 3-5% risk of miscarriage. This relatively high risk, coupled with the increasing sensitivity of ultrasound scanning and the availability of either linked DNA markers or specific mutation analysis, means that fetoscopy is used only infrequently and in highly specialized prenatal diagnostic centers.
Body_ID: P021021
Previous section
Bar end Bar end
page 329
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021006


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > TECHNIQUES USED IN PRENATAL DIAGNOSIS > CORDOCENTESIS
CORDOCENTESIS
Body_ID: HC021007
Although fetoscopy can also be used to obtain a small sample of fetal blood from one of the umbilical cord vessels in the procedure known as cordocentesis, improvements in ultrasound have enabled visualization of the vessels in the umbilical cord, allowing transabdominal percutaneous fetal blood sampling. Fetal blood sampling is routinely used in the management of rhesus isoim-munization (p. 199) and can be used to obtain samples for chromosome analysis to resolve problems associated with possible chromosomal mosaicism in chorionic villus or amniocentesis samples.
Body_ID: P021022
Body_ID: P0330
Previous section
Bar end Bar end
page 329
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021007


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > TECHNIQUES USED IN PRENATAL DIAGNOSIS > RADIOGRAPHY
RADIOGRAPHY
Body_ID: HC021008
The fetal skeleton can be visualized by radiography from 10 weeks onwards and this technique has been used in the past to diagnose inherited skeletal dysplasias. It is now rarely if ever employed because of the dangers of radiography to the fetus (p. 27) and the widespread availability of detailed ultrasound scanning.
Body_ID: P021023
Previous section
Bar end Bar end
page 330
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021008


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > PRENATAL SCREENING
PRENATAL SCREENING
Body_ID: HC021009
MATERNAL SERUM SCREENING
Body_ID: HC021010
It has been government policy in the UK since 2001 that antenatal Down syndrome screening will be available to all women. Whilst this has almost been realized it is still not universally available in the country. Where it is standard practice, maternal serum screening is offered for neural tube defects and Down syndrome using a blood sample obtained from the mother at 16 weeks gestation. In this way up to 75% of all cases of open neural tube defects and 60-70% of all cases of Down syndrome can be detected.
Body_ID: P021024
Previous section
Bar end Bar end
page 330
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021009


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > PRENATAL SCREENING > MATERNAL SERUM SCREENING
MATERNAL SERUM SCREENING
Body_ID: HC021010
It has been government policy in the UK since 2001 that antenatal Down syndrome screening will be available to all women. Whilst this has almost been realized it is still not universally available in the country. Where it is standard practice, maternal serum screening is offered for neural tube defects and Down syndrome using a blood sample obtained from the mother at 16 weeks gestation. In this way up to 75% of all cases of open neural tube defects and 60-70% of all cases of Down syndrome can be detected.
Body_ID: P021024
Previous section
Bar end Bar end
page 330
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021010


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > PRENATAL SCREENING > NEURAL TUBE DEFECTS
NEURAL TUBE DEFECTS
Body_ID: HC021011
In 1972 it was recognized that many pregnancies in which the baby had an open neural tube defect (NTD) (p. 256) could be detected at 16 weeks' gestation by assay of a protein in maternal serum known as α-fetoprotein (αFP). αFP is the fetal equivalent of albumin and is the major protein in fetal blood. If the fetus has an open NTD, the level of αFP is elevated in both the amniotic fluid and maternal serum as a result of leakage from the open defect. Open NTDs fulfil the criterion of being serious disorders, as anencephaly is invariably fatal, and between 80% and 90% of the small proportion of babies who survive with an open lumbo-sacral lesion are severely handicapped.
Body_ID: P021025
Unfortunately maternal serum αFP screening for NTDs is neither 100% sensitive nor 100% specific. The curves for the levels of maternal serum αFP in normal and affected pregnancies overlap (Fig. 21.5), so that in practice an arbitrary cut-off level has to be introduced below which no further action is taken. This is usually either the 95th centile or 2.5 multiples of the median (MoM), and as a result around 75% of screened open spina bifida cases are detected. Those pregnant women with results that lie above this arbitrary cut-off level are offered further investigations, such as detailed ultrasonography and possibly also amniocentesis, which gives a clearer distinction between the levels of αFP in normal and affected pregnancies.
Body_ID: P021026
Body_ID: P021028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021005
Figure 21.5 Maternal serum aFP levels at 16 weeks' gestation plotted on a logarithmic scale as multiples of the median (MoMs). Women with a value on or above 2.5 multiples of the median are offered further investigations. (Adapted from Brock D J H, Rodeck C H, Ferguson-Smith M A (eds) 1992 Prenatal diagnosis and screening. Churchill Livingstone, Edinburgh.)
Body_ID: T021002
Table 21-2. Causes of elevated maternal serum αFP
Body_ID: None
Anencephaly
Body_ID: T021002.50
Open spina bifida
Body_ID: T021002.100
Incorrect gestational age
Body_ID: T021002.150
Intra-uterine fetal bleed
Body_ID: T021002.200
Threatened miscarriage
Body_ID: T021002.250
Multiple pregnancy
Body_ID: T021002.300
Congenital nephrotic syndrome
Body_ID: T021002.350
Abdominal wall defect
Body_ID: T021002.400
Body_ID: T021002
Body_ID: None
Lack of specificity results from the elevation in maternal serum αFP that can occur for reasons other than an open NTD (Table 21.2), such as a threatened miscarriage, a twin pregnancy, or a fetal abnormality such as exomphalos, in which there is a protrusion of abdominal contents through the umbilicus.
Body_ID: P021027
Despite these limitations prenatal maternal serum αFP screening has been widely implemented and is one of the main factors that have led to a striking decline in the incidence of open NTDs in liveborn and stillborn babies. Other contributory factors are a general improvement in diet and the introduction of periconceptional folic acid View drug information supplementation (p. 257). In England and Wales the combined incidence of anencephaly and spina bifida in liveborn and stillborn babies fell from 1 in 250 in 1973 to 1 in 6250 in 1993.
Body_ID: P021029
Previous section
Bar end Bar end
page 330
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021011


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > PRENATAL SCREENING > DOWN SYNDROME AND OTHER CHROMOSOME ABNORMALITIES
DOWN SYNDROME AND OTHER CHROMOSOME ABNORMALITIES
Body_ID: HC021012
The triple test
Body_ID: HC021013
page 330
0
page 331
Body_ID: P0331
Body_ID: T021003
Table 21-3. Maternal risk factors for Down syndrome
Body_ID: None
Advanced age (35 years or over)
Body_ID: T021003.50
Maternal serum | MoM*
Body_ID: T021003.100
-Fetoprotein (αFP) | (0.75)
Body_ID: T021003.150
Unconjugated estriol (μE3) | (0.73)
Body_ID: T021003.200
Human chorionic gonadotrophin (hCG) | (2.05)
Body_ID: T021003.250
Inhibin-A | (2.10)
Body_ID: T021003.300
Body_ID: T021003

*Numbers in brackets refer to the mean values in affected pregnancies, expressed as multiples of the median (MoMs) in normal pregnancies
Body_ID: None
Confirmation of a chromosome abnormality in an unborn baby requires cytogenetic studies using material obtained by an invasive procedure such as chorionic villus sampling or amniocentesis (p. 327). However, chromosome abnormalities, and in particular Down syndrome, can be screened for in pregnancy by taking into account risk factors such as maternal age and the levels of three biochemical markers in maternal serum (Table 21.3).
Body_ID: P021030
This latter approach is based on the discovery that, at 16 weeks gestation, maternal serum αFP and unconjugated estriol levels tend to be lower in Down syndrome pregnancies than in normal pregnancies, whereas the level of maternal serum human chorionic gonadotropin is usually elevated. None of these parameters gives absolute discrimination, but taken together they provide a means of modifying a woman's prior age-related risk to give an overall probability that the unborn baby is affected. When this probability exceeds 1 in 250, invasive testing in the form of amniocentesis or placental biopsy is offered.
Body_ID: P021031
Using age alone as a screening parameter, if all pregnant women aged 35 years and over opt for fetal chromosome analysis approximately 35% of all Down syndrome pregnancies will be detected (Table 21.4A). If the aforementioned three biochemical markers are also included, this being the so-called triple test, 60% of all Down syndrome pregnancies will be detected, using a risk of 1 in 250 or greater as the criterion for offering amniocentesis. This approach will also result in the detection of approximately 50% of all cases of trisomy 18 (p. 274). In the latter condition all the biochemical parameters are low, including hCG.
Body_ID: P021032
It has recently been shown that another biochemical marker, inhibin-A, is also increased in maternal serum in Down syndrome pregnancies. If this fourth marker is used as part of a 'quadruple' serum screening test, the proportion of Down syndrome pregnancies detected rises from 60% to 75% if amniocentesis is offered to the 5% of mothers tested who have the highest risk.
Body_ID: P021033
Body_ID: T021004A
Table 21-4A. Detection rates using different Down syndrome screening strategies
Body_ID: None
Screening modalities | % of all pregnancies tested |  |  | % of Down syndrome cases detected
Body_ID: T021004A.50
Age alone
Body_ID: T021004A.100
40 years and over |  | 1.5 | 15
Body_ID: T021004A.150
35 years and over |  | 7 | 35
Body_ID: T021004A.200
Age + αFP |  | 5 | 34
Body_ID: T021004A.250
Age + αFP, μE3 + hCG |  | 5 | 61
Body_ID: T021004A.300
Age + aFP, μE3, hCG + inhibin-A |  | 5 | 75
Body_ID: T021004A.350
Body_ID: T021004A
Body_ID: None
Body_ID: T021004B
Screening modalities | % of all pregnancies tested | % of Down syndrome cases detected
Body_ID: T021004B.50
NT alone | 5 | 61
Body_ID: T021004B.100
NT + age | 5 | 69
Body_ID: T021004B.150
hCG, αFP + age | 5 | 73
Body_ID: T021004B.200
NT + αFP, hCG + age | 5 | 86
Body_ID: T021004B.250
Body_ID: T021004B
Body_ID: None
Published results from California provide a useful indication of the outcome of a triple-test prenatal screening program. California has a population of 32 million and all pregnant women are offered triple-test screening. This was accepted by 67% of all eligible women, of whom 2.6% went on to have amniocentesis, resulting in the detection of 41% of all cases of Down syndrome. These figures are similar to those observed in other studies and serve to illustrate the discrepancy between what is possible in theory (i.e. a detection rate of 60%) and what actually happens in practice.
Body_ID: P021034
Ultrasonography
Body_ID: HC021014
Almost all pregnant women are routinely offered a 'dating' scan at around 12 weeks gestation. In recent years it has been shown that at around this time there is a strong association between chromosome abnormalities and the abnormal accumulation of fluid behind the baby's neck - increased fetal nuchal translucency (NT). This applies to Down syndrome, the other autosomal trisomy syndromes, i.e. trisomy 13 and trisomy 18 (p. 274), Turner syndrome, triploidy, as well as a wide range of other fetal abnormalities and rare syndromes. The risk of Down syndrome correlates with absolute values of NT as well as maternal age (Fig. 21.6) but, as NT also increases with gestational age, it more usual now to relate the risk to the centile value for any given gestational age. In one study, 80% of Down syndrome fetuses had NT above the 95th centile. By combining information on maternal age with the results of fetal NT thickness measurements, together with maternal serum markers, it is possible to detect more than 80% of fetuses with trisomy 21 if invasive testing is offered to the 5% of pregnant women with the highest risk (Table 21.4B).
Body_ID: P021035
page 331
0
page 332
Body_ID: P0332
Body_ID: P021036
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021006
Figure 21.6 The risk for trisomy 21 (Down syndrome) with maternal age, for different absolute values of nuchal translucency (NT) at 12 weeks gestation.
In many centers it is also standard practice to offer a detailed 'fetal anomaly' scan to all pregnant women at 18 weeks. Although chromosome abnormalities cannot be diagnosed directly, their presence can be suspected by the detection of an abnormality such as exomphalos (Fig. 21.7) or a rocker-bottom foot (Fig. 21.8A, B) (Table 21.5). A chromosome abnormality is found in 50% of fetuses with an exomphalos identified at 18 weeks, and a rocker-bottom foot is a very characteristic finding in babies with trisomy 18 (p. 274), who are also invariably growth retarded. The use of other ultrasound 'soft markers' in identifying chromosome abnormalities in pregnancy is discussed in Chapter 21 (p. 328).
Body_ID: P021037
Previous section
Bar end Bar end
pages 330 - 332
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021012


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > INDICATIONS FOR PRENATAL DIAGNOSIS
INDICATIONS FOR PRENATAL DIAGNOSIS
Body_ID: HC021015
Body_ID: P021039
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021007
Figure 21.7 Ultrasound scan at 18 weeks showing exomphalos. (Courtesy of Dr D. Rose, City Hospital, Nottingham.)
Body_ID: T021005
Table 21-5. Prenatal ultrasound findings suggestive of a chromosome abnormality
Body_ID: None
Feature | Chromosome abnormality
Body_ID: T021005.50
Cardiac defect (especially common atrio-ventricular canal) | Trisomy 13, 18, 21
Body_ID: T021005.100
Clenched overlapping fingers | Trisomy 18
Body_ID: T021005.150
Cystic hygroma or fetal hydrops | Trisomy 13, 18, 21, 45, X (Turner syndrome)
Body_ID: T021005.200
Duodenal atresia | Trisomy 21
Body_ID: T021005.250
Exomphalos | Trisomy 13, 18
Body_ID: T021005.300
Rocker-bottom foot | Trisomy 18
Body_ID: T021005.350
Body_ID: T021005
Body_ID: None
There are numerous indications for offering prenatal diagnosis. Ideally, couples at high prior risk of having a baby with an abnormality should be identified and assessed before embarking upon a pregnancy so that they can be counseled and come to a decision about which options they wish to pursue at their leisure. A less satisfactory alternative is that such couples be identified early in pregnancy so that they still have an opportunity to consider all available prenatal diagnostic options as soon as possible in the pregnancy. Unfortunately, many couples at an increased risk, because of their family history or previous reproductive history, are still not referred until mid-pregnancy, when it can be too late to offer the most appropriate forms of prenatal diagnosis.
Body_ID: P021038
Previous section
Bar end Bar end
page 332
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021015


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > INDICATIONS FOR PRENATAL DIAGNOSIS > ADVANCED MATERNAL AGE
ADVANCED MATERNAL AGE
Body_ID: HC021016
page 332
0
page 333
Body_ID: P0333
Body_ID: P021041
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021008
Figure 21.8 (A) Ultrasound scan at 18 weeks showing a rocker-bottom foot in a fetus subsequently found to have trisomy 18, together with (B) a photograph of the feet of a newborn with trisomy 18. (Courtesy of Dr D Rose, City Hospital, Nottingham.)
This has been the most common indication for offering prenatal diagnosis. There is a well-recognized association of advanced maternal age with increased risk of having a child with Down syndrome (Table 18.4, p. 272) and the other autosomal trisomy syndromes. No standard criterion exists for determining at what age a mother should be offered the option of an invasive prenatal diagnostic technique for fetal chromosome analysis. Most centers routinely offer amniocentesis or CVS to women aged 37 years or over, and the option is often discussed with women from the age of 35 years onwards. These risk figures relate to the maternal age at the expected date of delivery. The risk figures for Down syndrome at the time of CVS, amniocentesis and delivery differ (Fig. 18.1, p. 271) because a proportion of pregnancies with trisomy 21 are lost spontaneously during the first and second trimesters.
Body_ID: P021040
Previous section
Bar end Bar end
pages 332 - 333
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021016


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > INDICATIONS FOR PRENATAL DIAGNOSIS > PREVIOUS CHILD WITH A CHROMOSOME ABNORMALITY
PREVIOUS CHILD WITH A CHROMOSOME ABNORMALITY
Body_ID: HC021017
Although there are a number of series with slightly different recurrence risk figures, for couples who have had a child with Down syndrome due to non-disjunction or a de novo unbalanced Robertsonian translocation, the risk in a subsequent pregnancy is usually given as the mother's age-related risk plus approximately 0.5%. If one of the parents has been found to carry a balanced chromosomal rearrangement, such as a chromosomal translocation (p. 49) or pericentric inversion (p. 53), which has caused a previous child to be born with serious problems due to an unbalanced chromosome abnormality, then the recurrence risk is likely to be between 1-2% and 15-20%. The precise risk will depend on the nature of the parental rearrangement and the specific segments of the individual chromosomes involved (p. 54).
Body_ID: P021042
Previous section
Bar end Bar end
page 333
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021017


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > INDICATIONS FOR PRENATAL DIAGNOSIS > FAMILY HISTORY OF A CHROMOSOME ABNORMALITY
FAMILY HISTORY OF A CHROMOSOME ABNORMALITY
Body_ID: HC021018
Couples are often referred for prenatal diagnosis because of a family history of a chromosome abnormality, most commonly Down syndrome. For most couples there will usually be no increase in risk compared to the general population, since most cases of trisomy 21 and other chromosomal disorders will have arisen as a result of non-disjunction rather than as a result of a familial chromosomal rearrangement. However, each situation should be carefully evaluated, either by confirming the nature of the chromosome abnormality in the affected individual or, if this is not possible, by urgent chromosome analysis of blood from the relevant parent at risk. The results of parental chromosomal analysis can usually be obtained within 3-4 days; if normal, an invasive prenatal diagnostic procedure is not then appropriate since the risk is no greater than that for the general population.
Body_ID: P021043
Previous section
Bar end Bar end
page 333
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021018


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > INDICATIONS FOR PRENATAL DIAGNOSIS > FAMILY HISTORY OF A SINGLE-GENE DISORDER
FAMILY HISTORY OF A SINGLE-GENE DISORDER
Body_ID: HC021019
If prospective parents have already had an affected child, or if one of the parents is affected or has a positive family history of a single-gene disorder that conveys a significant risk to offspring, then the option of prenatal diagnosis should be discussed with them. Prenatal diagnosis is available for a large and ever-increasing number of single-gene disorders by either biochemical or DNA analysis.
Body_ID: P021044
Previous section
Bar end Bar end
page 333
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021019


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > INDICATIONS FOR PRENATAL DIAGNOSIS > FAMILY HISTORY OF A NEURAL TUBE DEFECT
FAMILY HISTORY OF A NEURAL TUBE DEFECT
Body_ID: HC021020
page 333
0
page 334
Body_ID: P0334
Careful evaluation of the pedigree is necessary to determine the risk that applies to each pregnancy. Risks can be determined based on empiric data (p. 349). In high-risk situations amniocentesis with assay of the chemical α-fetoprotein has been used for prenatal diagnosis in the past. Ultrasound examination of the fetus in conjunction with assay of maternal serum α-fetoprotein has proved equally reliable. Even with the best possible equipment and an experienced ultrasonographer, small closed neural tube defect can still be missed. Fortunately the latter type of neural tube defects are not usually associated with the serious problems seen with large open neural tube defects (p. 256).
Body_ID: P021045
Previous section
Bar end Bar end
pages 333 - 334
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021020


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > INDICATIONS FOR PRENATAL DIAGNOSIS > FAMILY HISTORY OF OTHER CONGENITAL STRUCTURAL ABNORMALITIES
FAMILY HISTORY OF OTHER CONGENITAL STRUCTURAL ABNORMALITIES
Body_ID: HC021021
As with neural tube defects, evaluation of the family pedigree should enable the provision of a risk derived from the results of empiric studies. If the risk to a pregnancy is increased, detailed ultrasound examination looking for the specific structural abnormality can be offered at around 16-18 weeks gestation. Mid-trimester ultrasound will detect most serious cranial, cardiac, renal and limb malformations. Some couples request detailed ultrasound scanning, not because they wish to pursue the option of termination of pregnancy but because they wish to prepare themselves if the baby is found to be affected.
Body_ID: P021046
Previous section
Bar end Bar end
page 334
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021021


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > INDICATIONS FOR PRENATAL DIAGNOSIS > ABNORMALITIES IDENTIFIED IN PREGNANCY
ABNORMALITIES IDENTIFIED IN PREGNANCY
Body_ID: HC021022
The widespread introduction of prenatal diagnostic screening procedures, such as triple testing and fetal anomaly scanning, has meant that many couples unexpectedly present with diagnostic uncertainty during the pregnancy that can only be resolved by an invasive procedure such as amniocentesis or CVS. Other factors, such as poor fetal growth, can also be an indication for prenatal chromosome analysis, as confirmation of a serious and non-viable chromosome abnormality, such as trisomy 18 or triploidy (p. 48), can influence subsequent management of the pregnancy and mode of delivery.
Body_ID: P021047
Previous section
Bar end Bar end
page 334
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021022


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > INDICATIONS FOR PRENATAL DIAGNOSIS > OTHER HIGH-RISK FACTORS
OTHER HIGH-RISK FACTORS
Body_ID: HC021023
These include parental consanguinity, a poor obstetric history and certain maternal illnesses. Parental consanguinity conveys an increased risk that a child will have a hereditary disorder or congenital abnormality (p. 267). Consequently, if the parents are concerned, it is appropriate to offer detailed ultrasonography to try to exclude a serious structural abnormality. A poor obstetric history, such as recurrent miscarriages or a previous unexplained stillbirth, could indicate an increased risk of problems in a future pregnancy and would be an indication for detailed ultrasound monitoring. A history of three or more unexplained miscarriages should be investigated by parental chromosome studies to exclude a chromosomal rearrangement such as a translocation or inversion (p. 289). Maternal illnesses, such as poorly controlled insulin-dependent diabetes mellitus (p. 260) or epilepsy treated with anticonvulsant medications such as sodium valproate (p. 260), would also be indications for detailed ultrasonography. Both of these factors convey an increased risk of structural abnormality in a fetus.
Body_ID: P021048
Previous section
Bar end Bar end
page 334
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021023


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > SPECIAL PROBLEMS IN PRENATAL DIAGNOSIS
SPECIAL PROBLEMS IN PRENATAL DIAGNOSIS
Body_ID: HC021024
While the significance of the result of a prenatal diagnostic investigation is usually clear-cut, situations can arise that pose major problems of interpretation. Problems also occur if the diagnostic investigation is unsuccessful or if an unexpected result is obtained.
Body_ID: P021049
Previous section
Bar end Bar end
page 334
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021024


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > SPECIAL PROBLEMS IN PRENATAL DIAGNOSIS > FAILURE TO OBTAIN A SAMPLE OR CULTURE FAILURE
FAILURE TO OBTAIN A SAMPLE OR CULTURE FAILURE
Body_ID: HC021025
It is important that every woman undergoing one of these invasive procedures is alerted to the possibility that, on occasion, it can prove impossible to obtain a suitable sample or the cells obtained subsequently fail to grow. Fortunately, the risk of either of these events occurring is less than 1%.
Body_ID: P021050
Previous section
Bar end Bar end
page 334
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021025


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > SPECIAL PROBLEMS IN PRENATAL DIAGNOSIS > AN AMBIGUOUS CHROMOSOME RESULT
AN AMBIGUOUS CHROMOSOME RESULT
Body_ID: HC021026
In approximately 1% of cases, CVS shows evidence of apparent chromosome mosaicism, i.e. the presence of two or more cell lines with different chromosome constitutions (p. 54). This can occur for several reasons:
  1. The sample is contaminated by maternal cells. This is more likely to be seen when using cultured cells than with direct preparations.
  2. The mosaicism is a culture artifact. Usually several separate cell cultures are routinely established at the time of the procedure because of this possibility in order to help resolve this problem rapidly. If mosaicism is present in only one culture then it is probably an artifact and does not reflect the true fetal karyotype.
  3. The mosaicism is limited to a portion of the placenta, or what is known as confined placental mosaicism. This arises due to an error in mitosis during the formation and development of the trophoblast and is of no consequence to the fetus.
  4. There is true fetal mosaicism.
Body_ID: P021051
page 334
0
page 335
Body_ID: P0335
In the case of amniocentesis, in most laboratories it is routine for the sample to be split and for two or three separate cultures to be established. If a single abnormal cell is identified in only one culture this is assumed to be a culture artifact, or what is termed level 1 mosaicism or pseudomosaicism. If the mosaicism extends to two or more cells in two or more cultures this is taken as evidence of true mosaicism, or what is known as level 3 mosaicism. The most difficult situation to interpret is when mosaicism is present in two or more cells in only one culture, which is termed level 2 mosaicism. This is most likely to represent a culture artifact but, there is up to a 20% chance that the mosaicism is real and will be present in the fetus.
Body_ID: P021052
In order to resolve the uncertainty generated by the finding of mosaicism with chromosomal analysis of chorionic villus samples it can be necessary to proceed to amniocentesis. If the latter test yields a normal chromosomal result then it is concluded that the result obtained from chorionic villi was not a true indication of the fetal karyotype.
Body_ID: P021053
Counseling couples in this situation is always extremely difficult. Even if true mosaicism is confirmed, it can be impossible to predict the probable phenotypic outcome for the baby. An attempt can be made to resolve ambiguous findings by proceeding to fetal blood sampling for urgent karyotype analysis. Whatever option the parents choose, it is important that tissue (blood, skin or placenta) is obtained at the time of delivery, whether the couple elect to terminate or continue with the pregnancy, in order to resolve the significance of the prenatal findings.
Body_ID: P021054
Previous section
Bar end Bar end
pages 334 - 335
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021026


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > SPECIAL PROBLEMS IN PRENATAL DIAGNOSIS > AN UNEXPECTED CHROMOSOME RESULT
AN UNEXPECTED CHROMOSOME RESULT
Body_ID: HC021027
Three different unexpected chromosome results can be given to couples, each of which usually necessitates specialized detailed genetic counseling.
Body_ID: P021055
A different numerical chromosomal abnormality
Body_ID: HC021028
Although most invasive prenatal diagnostic procedures, such as chorionic villus sampling and amniocentesis, are carried out because of an increased risk of trisomy 21 through increased maternal age or as a result of increased risk through the triple test or nuchal pad screening (p. 329), a chromosomal abnormality other than trisomy 21 can be found, e.g. one of the other autosomal trisomies (trisomy 13 or 18) or one of the sex chromosome aneuploidies (45,X, 47,XXX, 47,XXY or 47,XYY). While the implication for the outcome of the pregnancy with one of the autosomal trisomies is reasonably straightforward, it is not so clear-cut with the sex chromosomal aneuploidies. Ideally, all women undergoing amniocentesis should be alerted to this possibility before the test is carried out, although in practice this is rarely done. When a diagnosis such as Turner syndrome (45,X) or Klinefelter syndrome (47,XXY) is obtained it is essential that the parents be given full details of the nature and consequences of the diagnosis. Recent studies have shown that when objective and informed counseling is available, less than 50% of the parents of a fetus with an 'incidental' diagnosis of a sex chromosome abnormality opt for termination of pregnancy.
Body_ID: P021056
A structural chromosomal rearrangement
Body_ID: HC021029
A second difficult situation not infrequently encountered when providing prenatal diagnosis by amniocentesis or CVS is the discovery of an apparently balanced chromosome rearrangement in the fetus, such as an inversion or translocation. If analysis of parental chromosomes shows that one of the parents has the same structural chromosomal rearrangement, then the parents can be reassured that it is very unlikely that this will cause any problems in the fetus. If, however, the apparently balanced chromosomal rearrangement has occurred as a de novo event in the fetus, then there is between a 5% and 10% chance that the fetus will have physical abnormalities and/or subsequently show developmental delay. This is likely to reflect a subtle chromosomal imbalance that cannot be detected using conventional cytogenetic techniques, or damage to a critical gene at one or both of the rearrangement break-points. It is not surprising that couples in this situation can have great difficulty in deciding what to do. Detailed ultrasonography, if normal, can provide some, but not complete, reassurance. The opportunity should, in due course, be taken to investigate the extended family if the rearrangement is found to be present in one of the parents.
Body_ID: P021057
The presence of a marker chromosome
Body_ID: HC021030
A third situation that presents difficulty in counseling is the discovery in the amniocentesis or CVS sample of a small additional chromosome known as a marker chromosome, i.e. a small chromosomal fragment the specific identity of which cannot be determined by conventional cytogenetic techniques (p. 33). If this is found to be present in one of the parents, then it is unlikely that it will be of any significance to the fetus. If, on the other hand, it is a de novo finding, there is up to a 15% chance that the fetus will be phenotypically abnormal. The risk is lower if the marker chromosome contains satellite material (p. 32), or is largely made up of heterochromatin (p. 32), than if it does not have satellites and is mostly made up of euchromatin (p. 32). The availability of fluorescent in situ hybridization (p. 35) means that the origin of the marker chromosome can often be more specifically determined so that it is often possible to give more precise prognostic information.
Body_ID: P021058
Previous section
Bar end Bar end
page 335
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021027


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > SPECIAL PROBLEMS IN PRENATAL DIAGNOSIS > ULTRASOUND 'SOFT' MARKERS
ULTRASOUND 'SOFT' MARKERS
Body_ID: HC021031
page 335
0
page 336
Body_ID: P0336
Body_ID: P021060
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F021009
Figure 21.9 Ultrasound scan of a fetal brain showing bilateral choroid plexus cysts (arrowed).
The increasing sophistication of mid-trimester ultrasonography has resulted in the identification of subtle anomalies in the fetus, the significance of which is not always clear. For example, choroid plexus cysts are sometimes seen in the developing cerebral ventricles in mid-trimester (Fig. 21.9). Initially, it was thought that these were invariably associated with the fetus having trisomy 18. It is now known that choroid plexus cysts occur frequently in normal fetuses, although if they are very large and do not disappear spontaneously they can be indicative of a chromosome abnormality.
Body_ID: P021059
More recently, increased echogenicity of the fetal bowel has been reported as being associated with the baby subsequently having cystic fibrosis. It is presumed that this is the prenatal equivalent of meconium ileus (p. 303). Although initial reports suggested that the finding of 'echogenic bowel' could convey a risk as high as 10% for the fetus having cystic fibrosis, it is now clear that this risk is probably no greater than 1-2%. These types of novel ultrasound findings associated with possible fetal abnormalities are often called soft markers.
Body_ID: P021061
The difficulty in distinguishing normal from abnormal variation, coupled with lack of knowledge of the natural history of other commonly observed findings, emphasizes the importance of viewing reports of ultrasound soft markers and their possible association with abnormality in the fetus with great caution!
Body_ID: P021062
Previous section
Bar end Bar end
pages 335 - 336
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021031


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > TERMINATION OF PREGNANCY
TERMINATION OF PREGNANCY
Body_ID: HC021032
The presence of a serious abnormality in a fetus in the majority of developed countries is an acceptable legal indication for termination of pregnancy. This does not mean, however, that this is an easy choice for a couple to make. It is essential that all couples undergoing any form of prenatal diagnostic investigation, whether invasive or non-invasive, be provided with information about the practical aspects of termination of pregnancy before the prenatal diagnostic procedure is carried out. This should include a practical explanation that termination in the first trimester is carried out by surgical means under general anesthetic, whereas a woman undergoing a mid-trimester termination will have to experience labor and delivery.
Body_ID: P021063
Previous section
Bar end Bar end
page 336
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021032


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > PREIMPLANTATION GENETIC DIAGNOSIS
PREIMPLANTATION GENETIC DIAGNOSIS
Body_ID: HC021033
For many couples prenatal diagnosis on an established pregnancy, with a view to possible termination, is too difficult to contemplate. For some of these couples preimplantation genetic diagnosis (PGD) provides an acceptable alternative. The second largest group of PGD users are those with sub- or infertility who wish to combine assisted reproduction with genetic testing of the early embryo. In the procedure the female partner is given hormones to induce hyperovulation, and oocytes are then harvested transcervically, under sedation, with ultrasound guidance. Motile sperm from a semen sample are added to the oocytes in culture (in-vitro fertilization (IVF) - the same technique as developed for infertility) and incubated to allow fertilization to occur. If genetic analysis is to be undertaken on DNA from a single cell (blastomere) from the early embryo (blastocyst) at the eight-cell stage on the third day, fertilization is achieved using intracytoplasmic sperm injection (ICSI) of a single sperm to avoid the presence of extraneous sperm.
Body_ID: P021064
At the eight-cell stage the early embryo is biopsied and one, sometimes two, cells are removed for analysis. Whatever genetic analysis is undertaken, it essential that this is a practical possibility on genomic material from a single cell. From the embryos tested, two that are both healthy and unaffected by the disorder from which they are at risk, are re-introduced into the mother's uterus. Implantation must then occur for a successful pregnancy and this is a major hurdle - the success rate for the procedure is only about 25% per cycle of treatment even in the best centers. A variation of the technique is removal of the first, and often second, polar bodies from the unfertilized oocyte, which lie under the zona pellucida. As the first polar body degenerates quite rapidly analysis is necessary within 6 h of retrieval. Analysis of polar bodies is an indirect method of genotyping because the oocyte and first polar body divide from each other during meiosis I and, therefore, contain different members of each pair of homologous chromosomes.
Body_ID: P021065
page 336
0
page 337
Body_ID: P0337
Body_ID: T021006
Table 21-6. Some of the conditions for which PGD has been used and is available
Body_ID: None
Mode of inheritance | Disease
Body_ID: T021006.50
Autosomal dominant | Charcot-Marie-Tooth
Body_ID: T021006.100
 | FAP
Body_ID: T021006.150
 | HD
Body_ID: T021006.200
 | Marfan syndrome
Body_ID: T021006.250
 | Myotonic dystrophy
Body_ID: T021006.300
 | Neurofibromatosis
Body_ID: T021006.350
 | Osteogenesis imperfecta
Body_ID: T021006.400
 | Tuberous sclerosis
Body_ID: T021006.450
Autosomal recessive | β-Thalassemia
Body_ID: T021006.500
 | Cystic fibrosis
Body_ID: T021006.550
 | Epidermolysis bullosa
Body_ID: T021006.600
 | Gaucher disease
Body_ID: T021006.650
 | Sickle-cell disease
Body_ID: T021006.700
Spinal muscular atrophy | Tay-Sach disease
Body_ID: T021006.750
X-linked | Alport syndrome
Body_ID: T021006.800
 | Duchenne muscular ystrophy
Body_ID: T021006.850
 | (DMD)
Body_ID: T021006.900
 | Hunter syndrome
Body_ID: T021006.950
 | Kennedy syndrome
 | Body_ID: T021006.1000
Fragile-X syndrome
Body_ID: T021006.1050
X-linked-sexing only | DMD
Body_ID: T021006.1100
 | Ornithine transcarbamylase deficiency
Body_ID: T021006.1150
 | Incontinentia pigmenti
Body_ID: T021006.1200
 | Other serious disorders
Body_ID: T021006.1250
Mitochondrial | MELAS
Body_ID: T021006.1300
Chromosomal | Robertsonian translocations
Body_ID: T021006.1350
 | Reciprocal translocations
Body_ID: T021006.1400
 | Aneuploidy screening
Body_ID: T021006.1450
 | Inversions, deletions
Body_ID: T021006.1500
Body_ID: T021006
Body_ID: None
There are four licensed centres for PGD in the UK and practice is strictly regulated by the Human Fertilization and Embryology Authority (HFEA). In numerical terms the impact of PGD has been small to date, but a wide range of genetic conditions have now been tested (Table 21.6). The most common referral reasons for single-gene disorders are cystic fibrosis, myotonic dystrophy, Huntington disease, β-thalassemia, spinal muscular atrophy and Fragile X syndrome. The technique to identify normal and abnormal alleles in these conditions, and DNA linkage analysis where appropriate, is PCR (p. 62). Sex selection in the case of serious X-linked conditions is available where single-gene analysis is not possible. The biggest group of referrals for PGD, however, is chromosome abnormalities - reciprocal and Robertsonian translocations in particular (pp. 49, 51). Genetic analysis in these cases uses FISH technology (p. 35) and substantial work has to be undertaken for the couple prior to treatment because of the unique nature of many translocations.
Body_ID: P021066
Recently there have been a very small number of high profile cases whereby PGD has been used not only to select embryos unaffected for the genetic disorder for which the pregnancy is at risk, but also to provide an HLA tissue type match so that the new child can function as a stem cell donor for the couple's child affected with Fanconi anemia. The ethical debate surrounding these cases has been strongly argued on both sides, and is discussed further in Chapter 24.
Body_ID: P021067
A further development using micromanipulation methods also attracted a lot of attention recently. In order to circumvent the problem of genetic disease due to mutation in the mitochondrial genome the nucleus of the oocyte from the genetic mother (who carried the mitochondrial mutation) was removed and inserted into a donor oocyte from which the nucleus had been removed. This is cell nuclear replacement (CNR) technology, similar to that used in reproductive cloning experiments in animals ('Dolly' the sheep - see p. 376). The resulting fertilization led to the headline that the fetus had three genetic parents. The technique has also been used in other situations where the oocytes are generally of poor quality, but there is disquiet about the procedure due to the failure rate and its use in the future is in question.
Body_ID: P021068
Previous section
Bar end Bar end
pages 336 - 337
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021033


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > ASSISTED CONCEPTION AND IMPLICATIONS FOR GENETIC DISEASE
ASSISTED CONCEPTION AND IMPLICATIONS FOR GENETIC DISEASE
Body_ID: HC021034
IN VITRO FERTILIZATION
Body_ID: HC021035
Many thousands of babies worldwide have been born by in vitro fertilization (IVF) over the last 25 years since the technique was first successful. The indication for the treatment in most cases is subfertility - which now affects 1 in 7 couples. For most of this time the accumulated data suggested that the risk of congenital abnormalities was basically the same as for the general population conceiving in the normal way. However, concern has begun to emerge that there might be a small but abnormal increase in the incidence of conditions due to defective genomic imprinting (p. 118). In particular, there appear to have been an unusual number of cases of mild Beckwith - Wiedemann syndrome. The true extent of the problem has yet to be determined, and the possible mechanisms are unclear.
Body_ID: P021069
Previous section
Bar end Bar end
page 337
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021034


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > ASSISTED CONCEPTION AND IMPLICATIONS FOR GENETIC DISEASE > IN VITRO FERTILIZATION
IN VITRO FERTILIZATION
Body_ID: HC021035
Many thousands of babies worldwide have been born by in vitro fertilization (IVF) over the last 25 years since the technique was first successful. The indication for the treatment in most cases is subfertility - which now affects 1 in 7 couples. For most of this time the accumulated data suggested that the risk of congenital abnormalities was basically the same as for the general population conceiving in the normal way. However, concern has begun to emerge that there might be a small but abnormal increase in the incidence of conditions due to defective genomic imprinting (p. 118). In particular, there appear to have been an unusual number of cases of mild Beckwith - Wiedemann syndrome. The true extent of the problem has yet to be determined, and the possible mechanisms are unclear.
Body_ID: P021069
Previous section
Bar end Bar end
page 337
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021035


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > ASSISTED CONCEPTION AND IMPLICATIONS FOR GENETIC DISEASE > INTRACYTOPLASMIC SPERM INJECTION
INTRACYTOPLASMIC SPERM INJECTION
Body_ID: HC021036
page 337
0
page 338
Body_ID: P0338
As mentioned, this technique is employed as part of IVF when combined with PGD but the main indication for directly injecting the sperm into the egg is male subfertility due to low sperm count, poor sperm motility, abnormal sperm morphology, or mechanical blockage to the passage of sperm along the vas deferens. Chromosomal abnormalities or rearrangements have been found in about 5% of men for whom intracytoplasmic sperm injection (ICSI) is suitable, and 10-12% in those with azoospermia or severe oligospermia. Examples include the Robertsonian 13:14 translocation and Y chromosome deletions. For men with azoospermia or severe oligospermia the karyotype should be checked, including the application of molecular techniques looking for submicroscopic Y deletions. In those with mechanical blockage due to congenital bilateral absence of the vas deferens (CBAVD) a significant proportion have cystic fibrosis mutations, either as heterozygotes or compound heterozygotes. ICSI offers hope to men with CBAVD, as well as those with Klinefelter syndrome, following testicular aspiration of sperm.
Body_ID: P021070
Some of the chromosomal abnormalities in the men may be heritable - especially involving the sex chromosomes - and there is a small but definite increase in chromosomal abnormalities in the offspring (1.6%).
Body_ID: P021071
Previous section
Bar end Bar end
pages 337 - 338
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021036


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > ASSISTED CONCEPTION AND IMPLICATIONS FOR GENETIC DISEASE > DONOR INSEMINATION
DONOR INSEMINATION
Body_ID: HC021037
As a means of assisted conception to treat male infertility or the risk of a genetic disease, donor insemination (DI) has been around for about half a century. Only relatively recently, however, has awareness of medical genetic issues been incorporated into practice. Following cases of children conceived by DI who were subsequently discovered to have balanced or unbalanced chromosome disorders, or in some cases cystic fibrosis (indicating that the sperm donor was a carrier for cystic fibrosis), screening of sperm donors for cystic fibrosis mutations and chromosome rearrangements has become routine practice in many countries. This was recommended only as recently as 2000 by the British Andrology Society in the UK. In the Netherlands a donor whose sperm was used to father 18 offspring developed an autosomal dominant late-onset neurodegenerative disorder - one of the spinocerebellar ataxias - thus indicating that all 18 offspring were conceived at 50% risk. This has led to a ruling that the sperm from one donor should be used no more than 10 times, as against 25 prior to this experience. In the UK men over 40 cannot be donors, due to the small but increasing risk of new germline mutations arising in sperm with advancing paternal age.
Body_ID: P021072
Of course, it is not possible to screen the donor for all eventualities but these cases have served to highlight the potential conflict between treating infertility (or genetic disease) by DI and maintaining a high level of concern for the welfare of the child conceived. More high profile in this respect is the ongoing debate about how much information DI children should be allowed about their genetic fathers, and the law varies across the world.
Body_ID: P021073
Naturally, all of these issues apply in an equivalent way to women who wish to be egg donors.
Body_ID: P021074
Previous section
Bar end Bar end
page 338
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021037


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > ASSISTED CONCEPTION AND IMPLICATIONS FOR GENETIC DISEASE > ASSISTED CONCEPTION AND THE LAW
ASSISTED CONCEPTION AND THE LAW
Body_ID: HC021038
Body_ID: T021007
Table 21-7. Assisted conception treatments requiring a licence from the HFEA
Body_ID: None
In vitro fertilization
Body_ID: T021007.50
Intracytoplasmic sperm injection
Body_ID: T021007.100
Preimplantation genetic diagnosis
Body_ID: T021007.150
Sperm donation
Body_ID: T021007.200
Egg donation
Body_ID: T021007.250
Embryo donation
Body_ID: T021007.300
Surrogacy
Body_ID: T021007.350
Body_ID: T021007
Body_ID: None
In the USA no federal law exists to regulate the practice of assisted conception other than the requirement that outcomes of IVF and ICSI must be reported. In the UK strict regulation operates through the HFEA based on the Human Fertilization and Embryology Act of 1990. The HFEA has 18 members, reports to the Secretary of State for Health, issues licences, and arranges inspections of the centers to which licences are granted. The different licences granted are for treatment (Table 21.7), storage (gametes and embryos), and research (on human embryos in vitro). A register of all treatment cycles and children born by IVF or use of donated gametes must be kept. The research permitted under licence covers treatment of infertility, increase in knowledge regarding birth defects, miscarriage, genetic testing in embryos, the development of the early embryo, and potential treatment of serious disease.
Body_ID: P021075
Previous section
Bar end Bar end
page 338
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021038


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > DETECTION OF FETAL CELLS IN THE MATERNAL CIRCULATION
DETECTION OF FETAL CELLS IN THE MATERNAL CIRCULATION
Body_ID: HC021039
Finally, it is possible that an entirely non-invasive means of prenatal diagnosis for chromosome and DNA abnormalities could become available. Using antibodies raised to antigens specific to the fetal trophoblast, there is evidence that cells of fetal origin are present in the maternal circulation in the first trimester. The validity of these claims has been substantiated by the use of PCR to detect the presence of paternally derived DNA markers in blood taken from women during early pregnancy. Although immunological techniques using antibodies to fetal trophoblast antigens can be used to enrich for fetal cells in the maternal circulation, problems can be encountered in excluding the possibility of significant maternal cell contamination in the sample being analyzed. This technique has been used in a limited number of disorders, e.g. to predict the rhesus status of the fetus in couples where the mother is Rh-negative and the father is heterozygous to try to determine which pregnancies need monitoring for rhesus isoimmunization. More recently, the fact that fetal red blood cells are nucleated has been used to enrich for cells of fetal origin. Although this technique allows a couple to conceive naturally, it is important to remember that, unlike PGD, use of this approach still requires a couple to consider termination of pregnancy as a possible option if the fetus is found to be affected.
Body_ID: P021076
Body_ID: P0339
Previous section
Bar end Bar end
page 338
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021039


Home > SECTION C CLINICAL GENETICS > 21 Prenatal testing and reproductive genetics > PRENATAL TREATMENT
PRENATAL TREATMENT
Body_ID: HC021040
So far this chapter has focused on prenatal diagnosis and screening for abnormalities with the subsequent option of termination of pregnancy, as well as other techniques designed to prevent genetic disease. While these are the only options in most situations, there is cautious optimism that prenatal diagnosis will, in time, lead to the possibility of effective treatment in utero.
Body_ID: P021077
A possible model for successful prenatal treatment is provided by the autosomal recessive disorder congenital adrenal hyperplasia (CAH) (pp. 168). Affected female infants are born with virilization of the external genitalia. There is evidence that in a proportion of cases the virilization can be prevented if the mother takes a powerful steroid known as dexamethasone View drug information in a very small dose from 4 to 5 weeks gestation onwards. Specific prenatal diagnosis of CAH can be achieved by DNA analysis of chorionic villi. If this procedure confirms that the fetus is both female and affected, then the mother continues to take low doses of dexamethasone View drug information throughout pregnancy, which suppresses the fetal pituitary - adrenal axis and can prevent virilization of the female fetus. If the fetus is male and affected or unaffected, the mother ceases to take dexamethasone View drug information and the pregnancy can proceed uneventfully.
Body_ID: P021078
More recently, in utero treatment of a fetus affected with severe combined immunodeficiency (p. 197) has been reported. The immunological tolerance of the fetus to foreign antigens introduced in utero means that the transfused stem cells are recognized as 'self', with the prospect of good long-term results.
Body_ID: P021079
When gene therapy (p. 355) has been proved to be both safe and effective, the immunological tolerance of the fetus should make it easier to commence such therapy before birth rather than afterwards. This will have the added advantage of reducing the period in which irreversible damage can occur in organs such as the central nervous system, which can be affected by progressive neurodegenerative disorders.
Body_ID: P021080
ELEMENTS
Body_ID: B021001
  1. Prenatal diagnosis can be carried out by non-invasive procedures such as maternal serum α-fetoprotein screening for neural tube defects, the triple test and nuchal pad screening for Down syndrome, and ultrasonography for structural abnormalities.
  2. Specific prenatal diagnosis of chromosome and single-gene disorders usually requires an invasive technique such as amniocentesis or chorionic villus sampling by which material of fetal origin can be obtained for analysis.
  3. Invasive prenatal diagnostic procedures convey small risks for causing miscarriage, e.g. amniocentesis 0.5-1%, cordocentesis 1-2%, chorionic villus sampling 2-3%, fetoscopy 3-5%.
  4. The commonest indication for prenatal diagnosis is advanced maternal age. Other indications include a family history of a chromosome, single-gene or structural abnormality, or an increased risk predicted on the result of a screening test.
  5. While the significance of most prenatal diagnostic findings is clear, situations can arise in which the implications for the fetus are very difficult to predict. When this occurs the parents should be offered specialized genetic counseling.
Body_ID: PB21001
References
Body_ID: HC021042
FURTHER READING
Body_ID: None
Abramsky L, Chapple J (eds) 2003 Prenatal diagnosis: the human side. Nelson Thornes, Cheltenham, UK
Dealing with the legal, emotional and ethical issues, this still contains a lot of medical information in a very readable format with interesting case studies.
Body_ID: R021001
Brock D J H, Rodeck C H, Ferguson Smith M A (eds) 1992 Prenatal diagnosis and screening. Churchill Livingstone, Edinburgh
A very comprehensive multiauthor textbook covering all aspects of prenatal diagnosis.
Body_ID: R021002
Drife J O, Donnai D (eds) 1991 Antenatal diagnosis of fetal abnormalities. Springer-Verlag, London
The proceedings of a workshop on the practical aspects of prenatal diagnosis.
Body_ID: R021003
ESHRE PGD Steering Committee 2002 ESHRE Preimplantation Genetic Diagnosis Consortium: data collection III (May 2001). Human Reproduction 17: 233-246
An up-to-date appraisal of the use of PGD.
Body_ID: R021004
Lilford R J (ed) 1990 Prenatal diagnosis and prognosis. Butterworth-Heinemann, Oxford
Provides useful information on recurrence risks for Down's syndrome, the prognosis for abnormalities detected by ultrasound, and decision analysis.
Body_ID: R021005
Stranc L C, Evans J A, Hamerton J L 1997 Chorionic villus sampling and amniocentesis for prenatal diagnosis. Lancet 349: 711-714
A good review of the practical and ethical aspects of the two main prenatal invasive diagnostic techniques.
Body_ID: R021006
Whittle M J, Connor J M (eds) 1989 Prenatal diagnosis in obstetric practice. Blackwell, Oxford
Describes prenatal diagnostic techniques and the types of abnormalities identified.
Body_ID: R021007
page 339
0
page 340
Body_ID: P0340
Body_ID: P0341
Previous section
Bar end Bar end
pages 339 - 340
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC021040


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > PROBABILITY THEORY
PROBABILITY THEORY
Body_ID: HC022001
In order to calculate genetic risks it is necessary to have a basic understanding of probability theory. This will be discussed in so far as it is relevant to the skills required for genetic counseling.
Body_ID: P022005
Previous section
Bar end Bar end
page 341
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022001


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > PROBABILITY THEORY > LAWS OF ADDITION AND MULTIPLICATION
LAWS OF ADDITION AND MULTIPLICATION
Body_ID: HC022002
When considering the probability of two different events or outcomes, it is essential to clarify whether they are mutually exclusive or independent. If the events are mutually exclusive then the probability that either one or the other will occur equals the sum of their individual probabilities. This is known as the law of addition.
Body_ID: P022006
If, however, two or more events or outcomes are independent, then the probability that both the first and the second will occur equals the product of their individual probabilities. This is known as the law of multiplication.
Body_ID: P022007
As a simple illustration of these laws consider parents who have embarked upon their first pregnancy. The probability that the baby will be either a boy or a girl equals 1, i.e.
. If the mother is found on ultrasound scan to be carrying twins who are non-identical, then the probability that both the first and the second twin will be boys equals
, i.e.
.
Body_ID: P022008
Previous section
Bar end Bar end
page 341
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022002


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > PROBABILITY THEORY > BAYES' THEOREM
BAYES' THEOREM
Body_ID: HC022003
Bayes' theorem, which was first devised by the Reverend Bayes and published after his death in 1763, is widely used in genetic counseling. Essentially it provides a very valuable method for determining the overall probability of an event or outcome, such as carrier status, by considering all initial possibilities, e.g. carrier or non-carrier, and then modifying or 'conditioning' these by incorporating information, such as test results, that indicates which is the more likely.
Body_ID: P022009
page 341
0
page 342
Body_ID: P0342
Body_ID: P022011
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F022001
Figure 22.1 A pedigree showing sex-linked recessive inheritance. When calculating the probability that II2 is a carrier it is necessary to take into account her three unaffected sons.
The initial probability of each event is known as its prior probability, which is based on ancestral or anterior information. The observations that modify these prior probabilities allow conditional probabilities to be determined. In genetic counseling these are usually based on numbers of offspring and/or the results of tests. This is posterior information. The resulting probability for each event or outcome is known as its joint probability. The final probability for each event is known as its posterior or relative probability and is obtained by dividing the joint probability for that event by the sum of all the joint probabilities.
Body_ID: P022010
This is not an easy concept to grasp! To try to make it a little more comprehensible, consider a pedigree with two males, I3 and II1, who have a sex-linked recessive disorder (Fig. 22.1). The sister, II2, of one of these men wishes to know the probability that she is a carrier. Her mother, I2, must be a carrier as she has both an affected brother and an affected son, i.e. she is an obligate carrier. Therefore the prior probability that II2 is a carrier equals
. Similarly, the prior probability that II2 is not a carrier equals
.
Body_ID: P022012
The fact that II2 already has three healthy sons must be taken into consideration, as intuitively this makes it rather unlikely that she is a carrier. Bayes' theorem provides a way to quantify this intuition. These three healthy sons provide posterior information. The conditional probability that II2 would have three healthy sons if she is a carrier equals
which equals
. These values of are multiplied as they are independent events in that the health of one son is not influenced by the health of his brother(s). The conditional probability that II2 would have three healthy sons if she is not a carrier equals 1.
Body_ID: P022013
This information is now incorporated into a Bayesian calculation (Table 22.1). From this table the posterior probability that II2 is a carrier equals
, which reduces to
. Similarly the posterior probability that II2 is not a carrier equals
which reduces to
. Another way to obtain these results is to consider that the odds for II2 being a carrier versus not being a carrier are
to
, i.e. 1 to 8, which equals 1 in 9. Thus by taking into account the fact that II2 has three healthy sons, we have been able to reduce her risk of being a carrier from 1 in 2 to 1 in 9.
Body_ID: P022014
Body_ID: T022001
Table 22-1. Figure 22.1 Bayesian calculation for II2 in
Body_ID: None
Probability | II2 is a carrier | II2 is not a carrier
Body_ID: T022001.50
Prior |  |
Body_ID: T022001.100
Conditional
Body_ID: T022001.150
Three healthy sons |  | (1)3 = 1
Body_ID: T022001.200
Joint |  |
Body_ID: T022001.250
Expressed as odd | 1 to | 8
Body_ID: T022001.300
Posterior |  |
Body_ID: T022001.350
Body_ID: T022001
Body_ID: None
Perhaps by now the use of Bayes' theorem will be a little more clear. Try to remember that the basic approach is to draw up a table showing all of the possibilities (e.g. carrier, not a carrier), then establish the background (prior) risk for each possibility, next determine the chance (conditional possibility) that certain observed events (e.g. healthy children) would have happened if each possibility is true, then work out the combined (joint) likelihood for each possibility, and finally weigh up each of the joint probabilities to calculate the exact (posterior) probability for each of the original possibilities. If this is still confusing some of the following worked examples may bring a little more clarity!
Body_ID: P022015
Previous section
Bar end Bar end
pages 341 - 342
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022003


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > AUTOSOMAL DOMINANT INHERITANCE
AUTOSOMAL DOMINANT INHERITANCE
Body_ID: HC022004
For someone with an autosomal dominant disorder, the risk that each of his or her children will inherit the mutant gene equals 1 in 2. This will apply whether the affected individual inherited the disorder from a parent or developed the condition as the result of a new mutation. Therefore the provision of risks for disorders showing autosomal dominant inheritance is usually straightforward as long as there is a clear family history, the condition is characterized by being fully penetrant, and there is a reliable means of diagnosing heterozygotes. However, if penetrance is incomplete or if there is a delay in the age of onset so that heterozygotes cannot always be diagnosed, then risk calculation becomes more complicated. Two examples will be discussed to illustrate the sort of problem that can arise.
Body_ID: P022016
Previous section
Bar end Bar end
page 342
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022004


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > AUTOSOMAL DOMINANT INHERITANCE > REDUCED PENETRANCE
REDUCED PENETRANCE
Body_ID: HC022005
page 342
0
page 343
Body_ID: P0343
Body_ID: P022018
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F022002
Figure 22.2 I2 has an autosomal dominant disorder which shows reduced penetrance. The probability that III1 will be affected has to take into account the possibility that his mother (II1) is a non-penetrant heterozygote.
A disorder is said to show reduced penetrance when it has clearly been demonstrated that individuals who must possess the abnormal gene, who by pedigree analysis must be obligate heterozygotes, show absolutely no manifestations of the condition (p. 108). For example, if someone who was completely unaffected had both a parent and a child with the same autosomal dominant disorder, then this would be an example of non-penetrance. Penetrance is usually quoted as a percentage, e.g. 80%, or as a proportion of 1, e.g. 0.8. This would imply that 80% of all heterozygotes express the condition in some way.
Body_ID: P022017
For a condition showing reduced penetrance, the risk that the child of an affected individual will be affected equals
, i.e. the probability that the child will inherit the mutant allele, × P, the proportion of heterozygotes who are affected. Therefore, for a disorder such as hereditary retinoblastoma, an embryonic eye tumor (p. 209), which shows dominant inheritance in some families with a penetrance of P = 0.8, the risk that the child of an affected parent will develop a tumor equals
× 0.8, which equals 0.4.
Body_ID: P022019
A more difficult calculation arises when a risk is sought for the future child of someone who is healthy but whose parent has or had an autosomal dominant disorder showing reduced penetrance (Fig. 22.2).
Body_ID: P022020
Let us assume that the penetrance, P, equals 0.8. Calculation of the risk that III1 will be affected can be approached in two ways. The first simply involves a little logic. The second utilizes Bayes' theorem.
  1. Imagine that I2 has 10 children. On average five children will inherit the gene but as P = 0.8 only four will be affected (Fig. 22.3). Therefore, six out of the 10 children will be unaffected, one of whom has the mutant allele with the remaining five having the normal allele. II1 is unaffected so that there is therefore a probability of 1 in 6 that she is, in fact, a heterozygote. Consequently the probability that III1 will both inherit the mutant gene and be affected equals
    × P, which equals
    if P is 0.8.
  2. Now consider II1 in Figure 22.2. The prior probability that she is a heterozygote equals
    . Similarly the prior probability that she is not a heterozygote equals
    . Now a Bayesian table can be constructed to determine how these prior probabilities are modified by the fact that II1 is not affected.
Body_ID: P022021
Body_ID: P022022
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F022003
Figure 22.3 The expected genotypes and phenotypes in ten children born to an individual with an autosomal dominant disorder with penetrance equal to 0.8.
Body_ID: T022002
Table 22-2. Figure 22.2 Bayesian calculation for II1 in
Body_ID: None
Probability | II1 is heterozygous | II1 is not heterozygous
Body_ID: T022002.50
Prior |  |
Body_ID: T022002.100
Conditional
Body_ID: T022002.150
Not affected | 1-P | 1
Body_ID: T022002.200
Joint |  |
Body_ID: T022002.250
Body_ID: T022002
Body_ID: None
The posterior probability that II1 is a heterozygote equals
(1-P)/[
(1-P) +
], which reduces to
. Therefore, the risk that III1 will both inherit the mutant allele and be affected equals
× P, which reduces to
. If P equals 0.8, this expression equals
or 0.067.
Body_ID: P022023
By substituting different values of P in the above expression, it can be shown that the maximum risk for III1 being affected equals 0.086, approximately
, which is obtained when P equals 0.6. This maximal risk figure can be used when counseling persons at risk for late-onset autosomal disorders with reduced penetrance who have an affected grandparent and unaffected parents.
Body_ID: P022024
Previous section
Bar end Bar end
pages 342 - 343
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022005


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > AUTOSOMAL DOMINANT INHERITANCE > DELAYED AGE OF ONSET
DELAYED AGE OF ONSET
Body_ID: HC022006
Many autosomal dominant disorders do not present until well into adult life. Healthy members of families in which these disorders are segregating often wish to know whether they themselves will develop the condition and/or pass it on to their children. Risks for these individuals can be calculated in the following way.
Body_ID: P022025
page 343
0
page 344
Body_ID: P0344
Body_ID: P022027
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F022004
Figure 22.4 I2 had an autosomal dominant disorder showing delayed age of onset. When calculating the probability that III1 will develop the disorder it is necessary to determine the probability that II1 is a heterozygote who is not yet clinically affected.
Body_ID: P022028
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F022005
Figure 22.5 Graph showing age of onset in years of clinical expression in Huntington disease heterozygotes. Approximately 50% show clinical signs or symptoms by age 50 years. (Data from Newcombe R G 1981 A life table for onset of Huntington's chorea. Ann Hum Genet 45: 375-385.)
Consider someone who has died with a confirmed diagnosis of Huntington disease (Fig. 22.4). This is a late-onset autosomal dominant disorder. The son of I2 is entirely healthy at age 50 years and wishes to know the probability that his 10-year-old daughter, III1, will develop Huntington disease in later life. In this condition the first signs usually appear between the ages of 30 and 60 years, and approximately 50% of all heterozygotes have shown signs by the age of 50 years (Fig. 22.5).
Body_ID: P022026
To answer the question about the risk to III1 it is first necessary to calculate the risk for II1 (if III1 was asking about her own risk, her father might be referred to as the dummy consultand). The probability that II1 has inherited the gene, given that he shows no signs of the condition, can be determined by a simple Bayesian calculation (Table 22.3).
Body_ID: P022029
The posterior probability that II1 is heterozygous equals
which equals
. Therefore the prior probability that his daughter III1 will have inherited the disorder equals
, or
.
Body_ID: P022030
Body_ID: T022003
Table 22-3. Figure 22.4 Bayesian calculation for II1 in
Body_ID: None
Probability | II1 is heterozygous | II1 is not heterozygous
Body_ID: T022003.50
Prior |  |
Body_ID: T022003.100
Conditional
Body_ID: T022003.150
Unaffected at age 50 years |  | 1
Body_ID: T022003.200
Joint |  |
Body_ID: T022003.250
Body_ID: T022003
Body_ID: None
There is a temptation when doing calculations such as this to conclude that the overall risk for II1 being a heterozygote simply equals
, i.e. the prior probability that he will have inherited the mutant gene times the probability that a heterozygote will be unaffected at age 50 years, giving a risk of
. This is correct in as much as it gives the joint probability for this possible outcome, but it does not take into account the possibility that II1 is not a heterozygote. Consider the possibility that I2 has four children. On average two will inherit the mutant allele, one of whom will be affected by the age of 50 years. The remaining two children will not inherit the mutant allele. By the time these children have grown up and reached the age of 50 years, on average one will be affected and three will not. Therefore, on average one-third of the healthy 50-year-old offspring of I2 will be heterozygotes. Hence the correct risk for II1 is
and not
.
Body_ID: P022031
Previous section
Bar end Bar end
pages 343 - 344
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022006


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > AUTOSOMAL RECESSIVE INHERITANCE
AUTOSOMAL RECESSIVE INHERITANCE
Body_ID: HC022007
With an autosomal recessive condition, the biological parents of an affected child are both heterozygotes. Apart from undisclosed non-paternity and donor insemination, there are two possible exceptions, both of which are very rare. These arise when only one parent is a heterozygote, in which case a child can be affected if either a new mutation occurs on the gamete inherited from the other parent, or uniparental disomy occurs resulting in the child inheriting two copies of the heterozygous parent's mutant allele (p. 117). For practical purposes it is usually assumed that both parents of an affected child are carriers.
Body_ID: P022032
Previous section
Bar end Bar end
page 344
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022007


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > AUTOSOMAL RECESSIVE INHERITANCE > CARRIER RISKS FOR THE EXTENDED FAMILY
CARRIER RISKS FOR THE EXTENDED FAMILY
Body_ID: HC022008
page 344
0
page 345
Body_ID: P0345
Body_ID: P022034
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F022006
Figure 22.6 The possible genotypes and phenotypes in the offspring of parents who are both carriers of an autosomal recessive disorder. On average two out of three healthy offspring are carriers.
When both parents are heterozygotes, the risk that each of their children will be affected equals 1 in 4. On average three of their four children will be unaffected, of whom, on average, two will be carriers (Fig. 22.6). Therefore the probability that the healthy sibling of someone with an autosomal recessive disorder will be a carrier equals
. Carrier risks can be derived for other family members, starting with the assumption that both parents of an affected child are carriers (Fig. 22.7).
Body_ID: P022033
When calculating risks in autosomal recessive inheritance the underlying principle is to establish the probability that each prospective parent is a carrier, and then multiply the product of these probabilities by
, this being the risk that any child born to two carriers will be affected. Therefore, in Figure 22.7, if the sister, III3, of the affected boy was to marry her first cousin, III4, then the probability that their first baby would be affected would equal
, i.e. the probability that III3 is a carrier times the probability that III4 is a carrier times the probability that a child of two carriers will be affected. This gives a total risk of
.
Body_ID: P022035
If this same sister, III3, was to marry a healthy unrelated individual, the probability that their first child would be affected would equal
× 2pq ×
, i.e. the probability that III3 is a carrier times the carrier frequency in the general population (p. 126) times the probability that a child of two carriers will be affected. For a condition such as cystic fibrosis, with a disease incidence of approximately 1 in 5000, q2 =
and therefore q =
and thus 2pq =
. Therefore, the final risk would be
or 1 in 150.
Body_ID: P022036
Previous section
Bar end Bar end
pages 344 - 345
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022008


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > AUTOSOMAL RECESSIVE INHERITANCE > MODIFYING A CARRIER RISK BY MUTATION ANALYSIS
MODIFYING A CARRIER RISK BY MUTATION ANALYSIS
Body_ID: HC022009
Body_ID: P022038
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F022007
Figure 22.7 Autosomal recessive inheritance. The probabilities that various family members are carriers are indicated as fractions.
Body_ID: T022004
Table 22-4. Bayesian table for cystic fibrosis carrier risk if common mutation screen is negative
Body_ID: None
Probability | Carrier |  | Not a carrier
Body_ID: T022004.50
Prior |  |
Body_ID: T022004.100
Conditional
Body_ID: T022004.150
Normal result on common mutation screening | 0.10 | 1
Body_ID: T022004.200
Joint |  |
Body_ID: T022004.250
Body_ID: T022004
Body_ID: None
Population screening for cystic fibrosis is currently being introduced in the UK following a number of pilot studies (p. 324). More than 1300 different mutations have been identified in the cystic fibrosis gene, so that carrier detection by DNA mutation analysis is not straightforward. However, a relatively simple test has been developed for the most common mutations that enables about 90% of all carriers of Western European origin to be detected. What is the probability that a healthy individual who has no family history of cystic fibrosis and who tests negative on the common mutation screen is a carrier?
Body_ID: P022037
The answer is obtained once again by drawing up a simple Bayesian table (Table 22.4). The prior probability that this healthy member of the general population is a carrier equals
; therefore the prior probability that he or she is not a carrier equals
. If this individual is a carrier, then the probability that the common mutation test will be normal is 0.10 as only 10% of carriers do not have a common mutation. The probability that someone who is not a carrier will have a normal common mutation test result is 1.
Body_ID: P022039
This gives a joint probability for being a carrier of 1/250 and for not being a carrier of
. Therefore the posterior probability that this individual is a carrier equals
, which equals
. Thus the normal result on common mutation testing has reduced the carrier risk from
to
.
Body_ID: P022040
page 345
0
page 346
Body_ID: P0346
Body_ID: P022041
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F022008
Figure 22.8 The probabilities of male relatives being affected and female relatives being carriers of an X-linked recessive disorder. All the daughters of an affected male are obligate carriers.
Previous section
Bar end Bar end
pages 345 - 346
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022009


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > SEX-LINKED RECESSIVE INHERITANCE
SEX-LINKED RECESSIVE INHERITANCE
Body_ID: HC022010
This pattern of inheritance tends to generate the most complicated risk calculations when counseling for Mendelian disorders. In severe sex-linked conditions, affected males are often unable to have their own children. Consequently, these conditions are usually transmitted only by healthy female carriers. The carrier of a sex-linked recessive disorder transmits the gene on average to half of her daughters, who are therefore carriers, and to half of her sons who will thus be affected. If an affected male does have children, then he will transmit his Y chromosome to all of his sons, who will be unaffected, and his X chromosome to all of his daughters, who will be carriers (Fig. 22.8).
Body_ID: P022042
An example of how the birth of unaffected sons to a possible carrier of a sex-linked disorder results in a reduction of her carrier risk has already been discussed in the introductory section on Bayes' theorem (p. 341). In this section we shall consider two further factors that can complicate risk calculation in sex-linked recessive disorders.
Body_ID: P022043
Previous section
Bar end Bar end
page 346
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022010


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > SEX-LINKED RECESSIVE INHERITANCE > THE ISOLATED CASE
THE ISOLATED CASE
Body_ID: HC022011
If a woman has only one affected son, then in the absence of a positive family history there are three possible ways in which this can have occurred:
Body_ID: P022044
  1. The woman is a carrier of the mutant allele, in which case there is a risk of
    that any future son will be affected.
  2. The disorder in the son arose as a new mutation that occurred during meiosis in the gamete that led to his conception. The recurrence risk in this situation is negligible.
  3. The woman is a gonadal mosaic for the mutation that occurred in an early mitotic division during her own embryonic development. The recurrence risk will be equal to the proportion of ova that carry the mutant allele, i.e. between 0% and 50%.
Body_ID: None
In practice it is often very difficult to distinguish between these three possibilities unless reliable tests are available for carrier detection. If a woman is found to be a carrier then risk calculation is straightforward. If the tests indicate that she is not a carrier, then the recurrence risk is probably low, but not negligible because of the possibility of gonadal mosaicism.
Body_ID: P022045
For example, in Duchenne muscular dystrophy it has been estimated that among the mothers of isolated cases approximately two-thirds are carriers, 5-10% are gonadal mosaics, and in the remaining 25-30% the disorder has arisen as a new mutation in meiosis.
Body_ID: P022046
Leaving aside the complicating factor of gonadal mosaicism, risk calculation in the context of an isolated case (Fig. 22.9) is possible but may require calculating the risk for a dummy consultand within the pedigree as well as taking account of the mutation rate, or μ. For a fuller understanding of μ the student is referred to one of the more detailed texts listed at the end of the chapter.
Body_ID: P022047
Previous section
Bar end Bar end
page 346
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022011


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > SEX-LINKED RECESSIVE INHERITANCE > INCORPORATING CARRIER TEST RESULTS
INCORPORATING CARRIER TEST RESULTS
Body_ID: HC022012
page 346
0
page 347
Body_ID: P0347
Body_ID: P022049
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F022009
Figure 22.9 In this pedigree III1 is affected by Duchenne muscular dystrophy and is an isolated case, i.e. there is no history of the condition in the wider family. The consultand, II5 (arrowed), wishes to know whether she is at risk of having affected sons. To calculate her risk, the risk that her mother, 1.2, is a carrier is first calculated, which requires consideration of the mutation rate, μ.1.2 is the dummy consultand in this scenario.
Body_ID: T022005
Table 22-5. Bayesian calculation for II2 in Figure 22.1
Body_ID: None
Probability | II2 is a carrier | II2 is not a carrier
Body_ID: T022005.50
Prior |  |
Body_ID: T022005.100
Conditional
Body_ID: T022005.150
Three healthy sons |  | 1
Body_ID: T022005.200
Normal creatine kinase |  | 1
Body_ID: T022005.250
Joint |  |
Body_ID: T022005.300
Body_ID: T022005
Body_ID: None
Several biochemical tests are available for detecting carriers of sex-linked recessive disorders. Unfortunately, there is often overlap in the values obtained for controls and women known to be carriers, i.e. obligate carriers. Although an abnormal result in a potential carrier would suggest that she is likely to be a carrier, a normal test result does not exclude a woman being a carrier. While for many sex-linked recessive disorders this problem can be overcome by using linked DNA markers (pp. 73, 317), the difficulties presented by overlapping biochemical test results arise sufficiently often to justify further consideration.
Body_ID: P022048
For example, in Duchenne muscular dystrophy, serum creatine kinase is elevated in approximately two out of three obligate carriers (Fig. 20.1, p. 316). Therefore, if a possible carrier such as II2 in Figure 22.1 is found to have a normal level of creatine kinase, this would provide further support for her not being a carrier. The test result therefore provides a conditional probability, which is included in a new Bayesian calculation (Table 22.5).
Body_ID: P022050
The posterior probability that II2 is a carrier equals
or
. Consequently, by taking into account firstly this woman's three healthy sons and secondly her normal creatine kinase test result it has been possible to reduce her carrier risk from 1 in 2 to 1 in 9 and then to 1 in 25.
Body_ID: P022051
Body_ID: P022052
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F022010
Figure 22.10 A pedigree showing sex-linked recessive inheritance. A and B represent alleles at a locus closely linked to the disease locus.
Previous section
Bar end Bar end
pages 346 - 347
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022012


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > THE USE OF LINKED MARKERS
THE USE OF LINKED MARKERS
Body_ID: HC022013
As a result of the developments which have taken place in molecular biology over the last 15 years, most of the more common single-gene disorders have been mapped to the human genome (p. 79). For many conditions the gene has been isolated and characterized so that specific mutation analysis is available.
Body_ID: P022053
This now applies to disorders such as Huntington disease and cystic fibrosis, and is also the case for many families in which Duchenne muscular dystrophy is present. However, in conditions such as Duchenne muscular dystrophy in which each family usually has its own unique mutation, direct mutation analysis is not always possible if, for example, there are no surviving affected males. In these families DNA markers at a locus closely linked to the disease locus can be used to assist in carrier detection.
Body_ID: P022054
As an illustration of the potential value of this approach, consider the sister of a boy affected with Duchenne muscular dystrophy, whose mother is an obligate carrier as she herself had an affected brother (Fig. 22.10).
Body_ID: P022055
page 347
0
page 348
Body_ID: P0348
A DNA marker with alleles A and B is available and is known to be closely linked to the DMD disease locus with a recombination fraction ([thetas]) equal to 0.05 (p. 132). The disease allele must be in coupling with the A marker allele in II2 as this woman has inherited both the A allele and the DMD allele on the X chromosome from her mother (she must have inherited the B allele from her father, so the A allele must have come from her mother). Therefore, if III3 inherits this A allele from her mother, the probability that she will also inherit the disease allele and be a carrier equals 1 - [thetas], i.e. the probability that a crossover will not have occurred between the disease and marker loci in the meiosis of the ova that resulted in her conception. For a value of [thetas] equal to 0.05 this gives a carrier risk of 0.95 or 95%. Similarly, the probability that III3 will be a carrier if she inherits the B allele from her mother equals 0.05 or 5%.
Body_ID: P022056
Closely linked DNA markers are now available for most single-gene disorders, and these are widely used in genetic counseling for carrier detection and prenatal diagnosis when direct mutation testing is not available. The smaller the value of [thetas], then the smaller the likelihood of a predictive error. If DNA markers are available that 'bridge' or 'flank' the disease locus, this greatly reduces the risk of a predictive error as only a double crossover will go undetected, and the probability of a double crossover is extremely low.
Body_ID: P022057
Previous section
Bar end Bar end
pages 347 - 348
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022013


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > BAYES' THEOREM AND PRENATAL SCREENING
BAYES' THEOREM AND PRENATAL SCREENING
Body_ID: HC022014
As a further illustration of the potential value of Bayes' theorem in risk calculation and genetic counseling, an example from prenatal screening will be given. Consider the situation that arises when a woman aged 20 years presents at 13 weeks gestation with a fetus that has been shown on ultrasound scanning to have significant nuchal translucency (NT). NT may be present in about 75% of fetuses with Down syndrome (p. 331). In contrast the incidence in babies not affected with Down syndrome is approximately 5%. In other words NT is 15 times more common in Down syndrome than in unaffected babies.
Body_ID: P022058
Question. Does this mean that the odds are 15 to 1 that this unborn baby has Down syndrome? No! This risk, or more precisely odds ratio, would only be correct if the prior probabilities that the baby would be affected or unaffected were equal. In reality the prior probability that the baby will be unaffected is much greater than the prior probability that it will have Down syndrome.
Body_ID: P022059
Actual values for these prior probabilities can be obtained by reference to a table showing maternal age specific risks for Down syndrome (Table 18.4, p. 272). For a woman aged 20 years the incidence of Down syndrome is approximately 1 in 1500: hence the prior probability that the baby will be unaffected equals
. If these prior probability values are used in a Bayesian calculation then it can be shown that the posterior probability that the unborn baby will have Down syndrome is approximately 1 in 100 (Table 22.6). Obviously, this is much lower than the conditional odds of 15 to 1 in favor of the baby being affected.
Body_ID: P022060
In practice the demonstration of NT on ultrasound in a fetus would usually prompt an offer of definitive chromosome analysis by placental biopsy, amniocentesis or fetal blood sampling (Ch. 21). This example of NT has been used to emphasize that an observed conditional probability ratio should always be combined with a knowledge of the prior probabilities to obtain a correct indication of the actual risk.
Body_ID: P022061
Body_ID: T022006
Table 22-6. Bayesian calculation to show the posterior probability that a fetus with nuchal translucency conceived by a 20-year-old mother will have Down syndrome
Body_ID: None
Probability | Fetus unaffected | Fetus affected
Body_ID: T022006.50
Prior |  |
Body_ID: T022006.100
Conditional
Body_ID: T022006.150
Nuchal translucency | 1 | 15
Body_ID: T022006.200
Joint |  |
Body_ID: T022006.250
Expressed as odds | 100 to | 1
Body_ID: T022006.300
Posterior |  |
Body_ID: T022006.350
Body_ID: T022006
Body_ID: None
Previous section
Bar end Bar end
page 348
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022014


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > EMPIRIC RISKS
EMPIRIC RISKS
Body_ID: HC022015
Up to this point risks have been calculated for single-gene disorders using knowledge of basic Mendelian genetics and applied probability theory. In many counseling situations it is not possible to arrive at an accurate risk figure in this way, either because the disorder in question does not show single-gene inheritance or because the clinical diagnosis with which the family has been referred shows causal heterogeneity (p. 109). In these situations it is usually necessary to resort to the use of observed or empiric risks. These are based on observations derived from family studies rather than theoretical calculations.
Body_ID: P022062
Previous section
Bar end Bar end
page 348
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022015


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > EMPIRIC RISKS > MULTIFACTORIAL DISORDERS
MULTIFACTORIAL DISORDERS
Body_ID: HC022016
One of the basic principles of multifactorial inheritance is that the risk of recurrence in first-degree relatives, siblings and offspring, equals the square root of the incidence of the disease in the general population (p. 140), i.e.
, where P equals the general population incidence. For example, if the general population incidence equals
, then the theoretical risk to a first-degree relative equals the square root of
, which approximates to 1 in 32 or 3%. The theoretical risks for second- and third-degree relatives can be shown to approximate to
and
respectively. Therefore, if there is strong support for multifactorial inheritance, it is reasonable to use these theoretical risks when counseling close family relatives.
Body_ID: P022063
However, when using this approach it is important to remember that the confirmation of multifactorial inheritance will often have been based on the study of observed recurrence risks. Consequently it is generally more appropriate to refer back to the original family studies and counsel on the basis of the risks derived in these (Table 22.7).
Body_ID: P022064
page 348
0
page 349
Body_ID: P0349
Body_ID: T022007
Table 22-7. Empiric recurrence risks for common multifactorial disorders
Body_ID: None
Disorder | Incidence (per 1000) | Sex ratio (M:F) | Unaffected parents having a second affected child (%) | Affected parents having an affected child (%)
Body_ID: T022007.50
Cleft lip ± cleft palate | 1-2 | 3:2 | 4 | 4
Body_ID: T022007.100
Club foot (talipes) | 1-2 | 2:1 | 3 | 3
Body_ID: T022007.150
Congenital heart defects | 8 | 1:1 | 1-4 | 2 (father affected) 6 (mother affected)
Body_ID: T022007.200
Congenital dislocation of the hip | 1 | 1:6 | 6 | 12
Body_ID: T022007.250
Hypospadias (in males) | 2 | - | 10 | 10
Body_ID: T022007.300
Manic-depressive psychosis | 4 | 2:3 | 10-15 | 10-15
Body_ID: T022007.350
Neural tube defects
Body_ID: T022007.400
Anencephaly | 1.5 | 1:2 | 4-5 | -
Body_ID: T022007.450
Spina bifida | 2.5 | 2:3 | 4-5 | 4
Body_ID: T022007.500
Pyloric stenosis
Body_ID: T022007.550
Male index | 2.5 | - | 2 | 4
Body_ID: T022007.600
Female index | 0.5 | - | 10 | 17
Body_ID: T022007.650
Schizophrenia | 10 | 1:1 | 10 | 14
Body_ID: T022007.700
Body_ID: T022007
Body_ID: None
Body_ID: T022008
Table 22-8. Empiric recurrence risks for conditions showing causal heterogeneity
Body_ID: None
Disorder | Incidence (per 1000) | Sex ratio (M:F) | Unaffected parents having a second affected child (%) | Affected parents having an affected child (%)
Body_ID: T022008.50
Autism | 0:2 | 4:1 | 2-3 | -
Body_ID: T022008.100
Epilepsy (idiopathic) | 5 | 1:1 | 5 | 5
Body_ID: T022008.150
Hydrocephalus | 0.5 | 1:1 | 3 | -
Body_ID: T022008.200
Mental retardation (idiopathic) | 3 | 1:1 | 3-5 | 10
Body_ID: T022008.250
Profound childhood sensorineural deafness | 1 | 1:1 | 10-15 | 5-10
Body_ID: T022008.300
Body_ID: T022008
Body_ID: None
Ideally, reference should be made to local studies as recurrence risks can differ quite substantially in different communities, ethnic groups, and geographical locations. For example, the recurrence risk for neural tube defects in siblings is quoted as 4%. This is essentially an average risk. The actual risk varies from 2 to 3% in south-east England up to 8% in Northern Ireland, and also shows an inverse relationship with the family's socioeconomic status, being greatest for mothers in poorest circumstances.
Body_ID: P022065
Unfortunately empiric risks are rarely available for families in which there are several affected family members or for disorders with variable severity or different sex incidences. A computer program has been devised that allows theoretical estimates to be made in many of these more complex situations.
Body_ID: P022066
Previous section
Bar end Bar end
pages 348 - 349
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022016


Home > SECTION C CLINICAL GENETICS > 22 Risk calculation > EMPIRIC RISKS > CONDITIONS SHOWING CAUSAL HETEROGENEITY
CONDITIONS SHOWING CAUSAL HETEROGENEITY
Body_ID: HC022017
Many referrals to genetic clinics relate to a clinical phenotype rather than to a precise underlying diagnosis (Table 22.8). In these situations great care must be taken to ensure that all appropriate diagnostic investigations have been undertaken before resorting to the use of empiric risk data (p. 263).
Body_ID: P022067
page 349
0
page 350
Body_ID: P0350
It is worth emphasizing that the use of empiric risks for conditions such as sensorineural hearing loss in childhood is at best a compromise, as the figure quoted to an individual family will rarely be the correct one for their particular diagnosis. Severe sensorineural hearing loss in a young child is usually caused by either single-gene inheritance, most commonly autosomal recessive but occasionally autosomal dominant or sex-linked recessive, or by an environmental condition such as rubella embryopathy. Therefore, for most families the correct risk of recurrence will be either 25% or 0%. In practice it is often not possible to establish the precise cause so that the only option available is to offer the family an empiric or 'average' risk.
Body_ID: P022068
ELEMENTS
Body_ID: B022001
  1. Risk calculation in genetic counseling requires a knowledge and understanding of basic probability theory. Bayes' theorem enables initial background 'prior' risks to be modified by 'conditional' information to give an overall probability or risk for a particular event such as carrier status.
  2. For disorders showing autosomal dominant inheritance it is often necessary to consider factors such as reduced penetrance and delayed age of onset. For disorders showing autosomal recessive inheritance, risks to offspring are determined by calculating the probability that each parent is a carrier and then multiplying the product of these probabilities by
    .
  3. In sex-linked recessive inheritance a particular problem arises if only one male in a family is affected. The results of carrier tests that show overlap between carriers and non-carriers can be incorporated in a Bayesian calculation.
  4. Polymorphic DNA markers linked to the disease locus can be used in many single-gene disorders for carrier detection, preclinical diagnosis and prenatal diagnosis.
  5. Empiric (observed) risks are available for multifactorial disorders and for etiologically heterogeneous conditions such as non-syndromal sensorineural hearing loss.
Body_ID: PB22001
References
Body_ID: HC022018
FURTHER READING
Body_ID: None
Bayes T 1958 An essay towards solving a problem in the doctrine of chances. Biometrika 45: 296-315
A reproduction of the Reverend Bayes' original essay on probability theory that was first published, posthumously, in 1763.
Body_ID: R022001
Emery A E H 1986 Methodology in medical genetics, 2nd edn. Churchill Livingstone, Edinburgh
An introduction to statistical methods of analysis in human and medical genetics.
Body_ID: R022002
Murphy E A, Chase G A 1975 Principles of genetic counseling. Year Book Medical Publications, Chicago
A very thorough explanation of the use of Bayes' theorem in genetic counseling.
Body_ID: R022003
Young I D 1999 Introduction to risk calculation in genetic counselling, 2nd edn. Oxford University Press, Oxford
A short introductory guide to all aspects of risk calculation in genetic counseling. Highly recommended!
Body_ID: R022004
Body_ID: P0351
Previous section
Bar end Bar end
pages 349 - 350
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC022017


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > THE HUMAN GENOME PROJECT
THE HUMAN GENOME PROJECT
Body_ID: HC023001
BEGINNING AND ORGANIZATION OF THE HUMAN GENOME PROJECT
Body_ID: HC023002
The concept of a map of the human genome was proposed as long ago as 1969 by Victor McKusick (Fig. 1.5, p. 7), one of the founding fathers of medical genetics. Human gene mapping workshops were held regularly from 1973 to collate the mapping data. The human genome project as an entity in its own right had its beginnings in a workshop held in Alta, Utah, under the auspices of the US Department of Energy (DOE) in 1984. The involvement of the DOE might at first appearance seem odd, but they had historically been interested in the detection of mutations in DNA to assess the effects of exposure to radiation and chemicals. A subsequent report on the technologies involved in detecting mutations in DNA and a further international meeting organized by the DOE held in 1986 at Sante Fe, New Mexico, led to the idea of a dedicated human genome project. The DOE in the following year produced a report on the Human Genome Initiative outlining the major objectives.
Body_ID: P023002
In the subsequent year the United States Congress approved a 15-year US Human Genome Project, which started in 1991 with an estimated budget of 200 million US dollars per annum. Other nations, notably France, the UK and Japan, soon followed with their own major national human genome programs and have subsequently been joined by a number of other countries. These individual national projects are all coordinated by the Human Genome Organization (HUGO). which has three centers, one for the Americas based in Bethesda, Maryland, one for Europe located in London, and one for the Pacific in Tokyo.
Body_ID: P023003
The US Human Genome Project (HGP) is run jointly under the auspices of the National Institute of Health's National Center for Human Genome Research (NCHGR), initially headed by James Watson, who was succeeded by Francis Collins, and the DOE through the National Laboratories at Lawrence Livermore, Lawrence Berkeley and Los Alamos.
Body_ID: P023004
Previous section
Bar end Bar end
page 351
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023001


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > THE HUMAN GENOME PROJECT > BEGINNING AND ORGANIZATION OF THE HUMAN GENOME PROJECT
BEGINNING AND ORGANIZATION OF THE HUMAN GENOME PROJECT
Body_ID: HC023002
The concept of a map of the human genome was proposed as long ago as 1969 by Victor McKusick (Fig. 1.5, p. 7), one of the founding fathers of medical genetics. Human gene mapping workshops were held regularly from 1973 to collate the mapping data. The human genome project as an entity in its own right had its beginnings in a workshop held in Alta, Utah, under the auspices of the US Department of Energy (DOE) in 1984. The involvement of the DOE might at first appearance seem odd, but they had historically been interested in the detection of mutations in DNA to assess the effects of exposure to radiation and chemicals. A subsequent report on the technologies involved in detecting mutations in DNA and a further international meeting organized by the DOE held in 1986 at Sante Fe, New Mexico, led to the idea of a dedicated human genome project. The DOE in the following year produced a report on the Human Genome Initiative outlining the major objectives.
Body_ID: P023002
In the subsequent year the United States Congress approved a 15-year US Human Genome Project, which started in 1991 with an estimated budget of 200 million US dollars per annum. Other nations, notably France, the UK and Japan, soon followed with their own major national human genome programs and have subsequently been joined by a number of other countries. These individual national projects are all coordinated by the Human Genome Organization (HUGO). which has three centers, one for the Americas based in Bethesda, Maryland, one for Europe located in London, and one for the Pacific in Tokyo.
Body_ID: P023003
The US Human Genome Project (HGP) is run jointly under the auspices of the National Institute of Health's National Center for Human Genome Research (NCHGR), initially headed by James Watson, who was succeeded by Francis Collins, and the DOE through the National Laboratories at Lawrence Livermore, Lawrence Berkeley and Los Alamos.
Body_ID: P023004
Previous section
Bar end Bar end
page 351
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023002


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > THE HUMAN GENOME PROJECT > OBJECTIVES OF THE HUMAN GENOME PROJECT
OBJECTIVES OF THE HUMAN GENOME PROJECT
Body_ID: HC023003
Many persons, particularly the general public, have the impression that the only objective of the Human Genome Project is to sequence all 3×109 base pairs of the human genome. This is, however, only one of the six main objectives/areas of work of the Human Genome Project.
Body_ID: P023005
Human gene maps and mapping of human inherited diseases
Body_ID: HC023004
Designated genome mapping centers with earmarked funding were involved in the coordination and production of genetic or recombination and physical maps of the human genome. The genetic maps initially involved the production of fairly low-level resolution index, skeleton or framework maps, which were based on polymorphic variable number di-, tri- and tetranucleotide tandem repeats (p. 18) spaced at approximately 10cM intervals throughout the genome. The most recent high-level resolution maps have polymorphic markers that are, on average, spaced at intervals of less than 1cM.
Body_ID: P023006
page 351
0
page 352
Body_ID: P0352
Body_ID: P023008
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F023001
Figure 23.1 A summary map of human chromosome 3, estimated to be 210 Mb in size, which integrates physical mapping data covered by 24 YAC contigs and the Genethon genetic map with cumulative map distances. (From Gemmill R M, Chumakov I, Scott P et al 1995 A second-generation YAC contig map of human chromosome 3. Nature 377: 299-319, with permission.)
The mapping information from these genetic maps has been integrated with high-resolution physical maps (Fig. 23.1). The information for the latter maps comes from a variety of sources using a number of different technologies that include fluorescent in situ hybridization (FISH) (p. 35), somatic cell and radiation hybrids (p. 75), and YAC or cosmid contigs (p. 76). Access to the detailed information from these high-resolution genetic and physical maps allows individual research groups, often interested in a specific or particular inherited disease or group of diseases, to rapidly and precisely localize or map a disease gene to a specific region of a chromosome. The presence of CpG islands (p. 77), exon trapping (p. 77) and/or expressed sequence tags (ESTs) (p. 77) can be used to identify coding sequences in the region involved. Along with the known genes or ESTs, which map to the region, these can then serve as positional candidate genes (p. 81) for analysis to determine whether they are responsible for an inherited disorder.
Body_ID: P023007
Development of new DNA technologies
Body_ID: HC023005
A second major objective is the development of new DNA technologies for human genome research. For example, at the outset of the Human Genome Project, the technology involved in DNA sequencing was very time consuming, laborious and relatively expensive. The development of high-throughput automated capillary sequencers and robust fluorescent sequencing kits has helped transform the ease and cost of large-scale DNA sequencing projects. Future developments in the use of DNA microarray technology are likely to further revolutionize analytical applications of the information from the Human Genome Sequence Project.
Body_ID: P023009
Sequencing of the human genome
Body_ID: HC023006
page 352
0
page 353
Body_ID: P0353
While sequencing the entire human genome would have been seen to be the obvious main focus of the Human Genome Project, it was not initially the straightforward proposal it seemed. The human genome contains large sections of repetitive DNA (p. 18) that are often technically difficult to clone and sequence. In addition, it would seem a waste of time to collect sequence data on the entire genome when only a small proportion is made up of expressed sequences or genes, the latter being most likely to be the regions of greatest medical and biological importance. Furthermore, the sheer magnitude of the prospect of sequencing all 3 ×109 base pairs of the human genome seemed overwhelming. With conventional sequencing technology, as was carried out in the early 1990s, it was estimated that a single laboratory worker could sequence up to approximately 2000 base pairs per day. This would mean that it would have taken 1.5 ×106 person-days to sequence the whole of the human genome!
Body_ID: P023010
Projects involving sequencing of other organisms with smaller genomes have shown how much work is involved as well as how the rate of producing sequence data has increased with the development of new DNA technologies. For example, initial efforts at producing genome sequence data for yeast took an international collaboration involving 35 laboratories in 17 countries from when it was started in 1989 until 1995 to sequence just 315 000 base pairs of chromosome 3, one of the 16 chromosomes which make up the 14 million base pairs of the yeast genome. Advances in the DNA technologies meant, however, that by the middle of 1995 more than one-half of the yeast genome had been sequenced, with the complete genomic sequence being reported the following year.
Body_ID: P023011
Further advances in DNA sequencing technology have resulted in the reporting of the full sequence of the nematode C. elegans in 1998, the 50 million base pairs of the DNA sequence of human chromosome 22 at the end of 1999, and the sequence of the 125 million base pairs of the fruit fly in early 2000, the latter some 3 years ahead of schedule. As a consequence of these technical developments, the 'working draft' sequence covering 90% of the human genome was announced on 26 June 2000, followed by publication in Nature in February 2001. The finished sequence (>99% coverage) was announced more than 2 years ahead of schedule in April 2003, the 50th anniversary of the discovery of the DNA double helix. Researchers now have access to the full catalog of approximately 30000 genes and the human genome sequence will underpin biomedical research for decades to come.
Body_ID: P023012
This portion of the Human Genome Project has been associated with much controversy. Substantial sums of public money have been dedicated to the sequencing of the human genome, with involvement of a number of centers and the sequence information generated being freely available to the scientific community. The strategy being used was to carry out the DNA sequencing on an ordered modular basis, i.e. different groups concentrating on specific chromosomes, with the sequencing being carried on a clone-by-clone basis using the mapping information previously generated.
Body_ID: P023013
The approach of the commercial sector to the sequencing of the human genome has been, perhaps not surprisingly, different. Rather than the modular approach, they suggested it was simpler and more efficient just to 'shotgun' sequence the whole of the human genome at random and then to take the sequence information generated and assemble it by means of a computer program that recognizes overlapping DNA sequences. This approach was assisted by information deposited in the public domain databases that allowed the sequences to be positioned on the map. In addition, although the commercial sector originally indicated that they would release the DNA sequence information they generated into the public domain (Appendix: GenBank), they have maintained that they have the right to release this information on a 'non-redistribution' basis, i.e. that they should have the right to sell the human genome sequence information they generated. They argue that it is reasonable for them to expect commercial returns on their investment, which would be likely to result from the identification of novel genes that would allow elucidation of the role of their gene products in biological pathways involved in health and disease, with the potential for the development of diagnostic tools and pharmacological therapeutic interventions. This is an area of controversy that also involves ethical and social aspects and will not easily be resolved. Meanwhile the human genome sequence is freely available within public domain databases.
Body_ID: P023014
Although the Human Genome Sequencing Project is complete, a number of new projects have been initiated as a direct consequence, including the Cancer Genome Project and the HapMap Project. The goal of the International HapMap Project is to develop a haplotype map of the human genome, the HapMap, which will describe the common DNA sequence variants present in 270 individuals from various populations. The HapMap is expected to provide a key resource for research into genes affecting health, disease and response to drugs.
Body_ID: P023015
Development of bioinformatics
Body_ID: HC023007
page 353
0
page 354
Body_ID: P0354
Essential to the overall success of the Human Genome Project is what is known as bioinformatics-the establishment of facilities for collecting, storing, organizing, interpreting, analyzing and communicating the data from the project, which can be widely shared by the scientific community at large. It is vital for anyone involved in any aspect of the Human Genome Project to have rapid and easy access to the data/information arising from it. This dissemination of information has been met by the establishment of a large number of electronic databases available on the World Wide Web (WWW) on the Internet (Appendix). These include protein and DNA sequence databases (for example GenBank and EMBL), databases of genetic maps for humans (such as the GDB, Genethon, CEPH, CHLC and the Whitehead Institute sites) and other species (the Mouse Genome Database and the Caenorhabditis elegans database), linkage analysis programs (e.g. the Rockefeller University website), annotated genome data (Ensembl and UCSC Genome Bioinformatics) and the catalog of inherited diseases in humans (Online Mendelian Inheritance in Man, or OMIM). The latter was first set up as a computer-based information system by Victor McKusick more than 30 years ago.
Body_ID: P023016
These developments in bioinformatics now allow the prospect of identifying coding sequences and determining their likely function(s) from homologies to known genes, leading to the prospect of identifying a new gene without the need for any laboratory experimental work, or what has been called 'cloning in silico'.
Body_ID: P023017
Comparative genomics
Body_ID: HC023008
In addition to the Human Genome Project, there are separate genome projects for a number of other species, for what are known as 'model organisms'. These include various prokaryotic organisms such as the bacteria Escherichia coli and Haemophilus influenzae, as well as eukaryotic organisms such as Saccharomyces cerevisiae (yeast), Caenorhabditis elegans (flatworm), Drosophila melanogaster (fruit fly), Mus musculus (mouse), Rattus norvegicus (rat), Fugu rubripes rupripes (puffer fish), mosquito and zebrafish. While the impact of what is called comparative genomics is not necessarily immediately obvious, it is of vital importance in the Human Genome Project.
Body_ID: P023018
For example, the availability of the total genome sequence of yeast revealed it to contain a total of approximately 6000 genes, only some 2300 of which had been previously identified from traditional genetic studies in yeast. In addition, of the 3700 new genes identified by the sequencing project, only approximately 2300 shared significant sequence homology with any known genes from any other organism, i.e. they are novel genes whose functions are unknown. The sequencing of the fruit fly has also revealed so far some 13 000 genes, half of whose functions are unknown. Mapping of the human homologs of these newly identified genes from other species provides new 'candidate' genes for inherited diseases in humans.
Body_ID: P023019
Functional genomics
Body_ID: HC023009
The second major way in which model organisms are proving to be invaluable in the Human Genome Project is to provide the means to follow the expression of genes and the function of their protein products in normal development as well as their dysfunction in inherited disorders. This is referred to as functional genomics, or what has also been called post-genomic genetics.
Body_ID: P023020
The ability to introduce targeted mutations in specific genes, along with the production of transgenic animals (p. 81), for example in the mouse, allows the production of animal models to study the pathodevelopmental basis for inherited human disorders as well as serve as a test system for the safety and efficacy of gene therapy and other treatment modalities (p. 362). Strategies using different model organisms in a complementary fashion, taking into account factors, such as the ease/complexity of producing transgenic organisms and the generation times of different species, allow the possibility of relatively rapid analysis of gene expression, function and interactions in providing an understanding of the complex pathobiology of inherited diseases in humans.
Body_ID: P023021
In addition, in the last few years the development of microarrays has provided a useful tool for the analysis of the pattern of gene expression in health and disease. This technique, which has come out of the developments in DNA microarray technology (p. 67), involves use of robotic automated miniaturized microscopic spots of aliquots of cDNAs or oligonucleotides from specific genes in a standardized high-density gridded arrangement on glass (Fig. 23.2). This allows large-scale analysis of the pattern of gene expression by analysis of RNA species looking at differences between tissues, at different times of development and differentiation, as well as under a variety of different conditions, e.g. exposure to hormones, drugs, and so on.
Body_ID: P023022
Microarray gene expression analysis has an enormous potential, allowing whole genome expression screening, offering the prospect of being able to move from the 'anatomy' of the genes of the human genome in the form of DNA sequence information to its 'function', through what has been termed proteomics. This is the identification of the respective proteins and the elucidation of their involvement in the biological pathways and interactions in development, differentiation, health and disease.
Body_ID: P023023
Previous section
Bar end Bar end
pages 351 - 354
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023003


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > THE HUMAN GENOME PROJECT > ETHICAL, LEGAL AND SOCIAL ISSUES OF THE HUMAN GENOME PROJECT
ETHICAL, LEGAL AND SOCIAL ISSUES OF THE HUMAN GENOME PROJECT
Body_ID: HC023010
page 354
0
page 355
Body_ID: P0355
Body_ID: P023025
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F023002
Figure 23.2 Diagrammatic representation of a cDNA microarray. Aliquots of cDNAs of interest are gridded on a glass template using a computer-controlled robot. The test and reference RNA samples that are labeled with differently colored fluorochromes by reverse transcription are mixed and allowed to hybridize with the cDNAs on the microarray. The templates are exposed to laser light and the excitation pattern generated is compared, identifying genes that show differences in expression between the reference and test samples.
The rapid advances in the science and application of developments from the Human Genome Project present complex ethical issues for both the individual and society. Five per cent of the budget from the Department of Energy and the National Institutes of Health in the USA for the Human Genome Project is devoted to the study of the ethical, legal and social issues (ELSI) surrounding the availability of genetic information. These issues include ones of immediate practical relevance, such as who owns and should control genetic information with respect to privacy and confidentiality; who is entitled to access to it and how; whether it should be used by employers, schools, etc.; the psychological impact and potential stigmatization of persons positive for genetic testing; and the use of genetic testing in reproductive decision making. Other issues that will be increasingly important in future as developments from the Human Genome Project become more widespread are the concept of disability/differences that have a genetic basis in relation to the treatment of genetic disorders/diseases by gene therapy and the possibility of genetic enhancement, i.e. using gene therapy to supply certain characteristics, such as height. Lastly, issues need to be resolved with regard to the appropriateness and fairness of the use of the genetic technologies that come out of the Human Genome Project, with prioritization of the use of public resources and commercial involvement and property rights, especially with regard to patenting. It is probably fair to say that, although the public debate is appropriate and much overdue, a quick and simple resolution of many of these complex issues is unlikely.
Body_ID: P023024
Previous section
Bar end Bar end
pages 354 - 355
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023010


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > THE HUMAN GENOME PROJECT > PROS AND CONS OF THE HUMAN GENOME PROJECT
PROS AND CONS OF THE HUMAN GENOME PROJECT
Body_ID: HC023011
Opponents of the Human Genome Project argue that an expenditure likely to exceed the planned total of $3 billion over the 15 years of the project could be better used in other medical and scientific research. Many such critics have often mistakenly viewed the Human Genome Project as a mindless sequencing exercise that will be devoid of any intrinsic biological interest. Others, through a misunderstanding of the normal interaction that takes place between genetic make-up and environmental factors in the development of the characteristics and health of an individual, cite the danger of what is commonly called biological or genetic determinism, i.e. that we will be able to precisely predict the intelligence or characteristics of a person, or when and what they will die of. Persons with such concerns often feel it is a short step to raise the potential dangers of the misuse of this information in the form of positive or negative eugenics.
Body_ID: P023026
Supporters of the Human Genome Project maintained that it would be of major benefit to humankind by improving our understanding and development of new strategies for the prevention and treatment of inherited disease. While it is obvious that the information and understanding gained by the Human Genome Project will be of enormous benefit and importance to those individuals and families with, or at risk of, inherited diseases, there should be genuine and real concern that the same developments could be misused, for example by employers or insurance companies, to discriminate against the same such individuals. The right of ownership of this information and its confidentiality are vital concerns for any developed and caring society (p. 369).
Body_ID: P023027
Previous section
Bar end Bar end
page 355
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023011


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > TREATMENT OF GENETIC DISEASE
TREATMENT OF GENETIC DISEASE
Body_ID: HC023012
Many genetic disorders are characterized by progressive disability or chronic ill-health for which there is, at present, no effective treatment. Consequently one of the most exciting aspects of the developments in biotechnology is the prospect of successful gene therapy. It is important, however, to keep a perspective on the limitations of gene therapy for the immediate future and to consider, in the first instance, conventional approaches to the treatment of genetic disease.
Body_ID: P023028
Body_ID: P0356
Previous section
Bar end Bar end
page 355
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023012


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > TREATMENT OF GENETIC DISEASE > CONVENTIONAL APPROACHES TO TREATMENT OF GENETIC DISEASE
CONVENTIONAL APPROACHES TO TREATMENT OF GENETIC DISEASE
Body_ID: HC023013
Most genetic disorders cannot be cured or even ameliorated using conventional methods of treatment. Sometimes this is because the underlying gene and gene product have not been identified so that there is little, if any, understanding of the basic metabolic or molecular defect. If, however, this is understood then dietary restriction, as in phenylketonuria (p. 161), or hormone replacement, as in congenital adrenal hyperplasia (p. 168), can be used very successfully in the treatment of the disorder. In a few disorders, such as homocystinuria (p. 166) and some of the organic acidurias (p. 176), supplementation with a vitamin or coenzyme can increase the activity of the defective enzyme with beneficial effect (Table 23.1).
Body_ID: P023029
Protein/enzyme replacement
Body_ID: HC023014
Body_ID: T023001
Table 23-1. Examples of various methods for treating genetic disease
Body_ID: None
Treatment | Disorder
Body_ID: T023001.50
Enzyme induction by drugs
Body_ID: T023001.100
Phenobarbitone | Congenital non-hemolytic jaundice
Body_ID: T023001.150
Replacement of deficient enzyme/protein
Body_ID: T023001.200
Blood transfusion | SCID due to adenosine View drug information deaminase deficiency
Body_ID: T023001.250
Bone marrow transplantation | Mucopolysaccharidoses
Body_ID: T023001.300
Enzyme/protein preparations
Body_ID: T023001.350
Trypsin | Trypsinogen deficiency
Body_ID: T023001.400
1-Antitrypsin | α1-Antitrypsin deficiency
Body_ID: T023001.450
Cryoprecipitate/factor VIII | Hemophilia A
Body_ID: T023001.500
-Glucosidase | Gaucher disease
Body_ID: T023001.550
Replacement of deficient vitamin or coenzyme
Body_ID: T023001.600
B6 | Homocystinuria
Body_ID: T023001.650
B12 | Methylmalonic acidemia
Body_ID: T023001.700
Biotin | Propionic acidemia
Body_ID: T023001.750
D | Vitamin D-resistant rickets
Body_ID: T023001.800
Replacement of deficient product
Body_ID: T023001.850
Cortisone | Congenital adrenal hyperplasia
Body_ID: T023001.900
Thyroxine | Congenital hypothyroidism
Body_ID: T023001.950
Substrate restriction in diet
Body_ID: T023001.1000
Amino acids View drug information
Body_ID: T023001.1050
Phenylalanine | Phenylketonuria
Body_ID: T023001.1100
Leucine, isoleucine, valine | Maple syrup urine disease
Body_ID: T023001.1150
Carbohydrate
Body_ID: T023001.1200
Galactose | Galactosemia
Body_ID: T023001.1250
Lipid
Body_ID: T023001.1300
Cholesterol | Familial hypercholesterolemia
Body_ID: T023001.1350
Protein | Urea View drug information cycle disorders
Body_ID: T023001.1400
Drug therapy
Body_ID: T023001.1450
Aminocaproic acid View drug information | Angioneurotic edema
Body_ID: T023001.1500
Dantrolene | Malignant hyperthermia
Body_ID: T023001.1550
Cholestyramine View drug information | Familial hypercholesterolemia
Body_ID: T023001.1600
Pancreatic enzymes | Cystic fibrosis
Body_ID: T023001.1650
Penicillamine View drug information | Wilson disease, cystinuria
Body_ID: T023001.1700
Drug/dietary avoidance
Body_ID: T023001.1750
Sulphonamides | G6PD deficiency
Body_ID: T023001.1800
Barbiturates | Porphyria
Body_ID: T023001.1850
Replacement of diseased tissue
Body_ID: T023001.1900
Kidney transplantation | Adult-onset polycystic kidney disease, Fabry disease
Body_ID: T023001.1950
Bone marrow transplantation | X-linked SCID, Wiskott-Aldrich syndrome
Body_ID: T023001.2000
Removal of diseased tissue
Body_ID: T023001.2050
Colectomy | Familial adenomatous polyposis
Body_ID: T023001.2100
Splenectomy | Hereditary spherocytosis
Body_ID: T023001.2150
Body_ID: T023001
Body_ID: None
page 356
0
page 357
Body_ID: P0357
If a genetic disorder is found to be the result of a deficiency of or an abnormality in a specific enzyme or protein then, in theory, treatment could involve replacement of the deficient or defective enzyme or protein. An obviously successful example of this is the use of factor VIII concentrate in the treatment of hemophilia A (p. 310).
Body_ID: P023030
In most of the inborn errors of metabolism in which an enzyme deficiency has been identified, although recombinant DNA techniques may be used to biosynthesize the missing or defective gene product, injection of the enzyme or protein may not be successful if the metabolic processes involved are carried out within cells and the protein or enzyme is not normally transported into the cell. Artificial delivery systems, such as liposomes, allow proteins to cross the cell membrane. Liposomes are artificially prepared cell-like structures in which one or more bimolecular layers of phospholipid enclose one or more aqueous compartments, which can include specific proteins. Although, in theory, it was thought liposomes would work, they have met with limited success in the treatment of genetic disorders such as the mucopolysaccharidoses. In some instances, however, biochemical modification of the protein or enzyme allows utilization of normal cellular transport mechanisms to target the enzyme to its normal location within the cell. For example, modifications in β-glucosidase as used in the treatment of Gaucher's disease enable it to enter the lysosomes, resulting in an effective form of treatment (p. 174). Another example is the modification of adenosine View drug information deaminase (ADA) by an inert polymer, polyethylene glycol View drug information (PEG), to generate a replacement enzyme which is less immunogenic and has an extended half-life.
Body_ID: P023031
Drug treatment
Body_ID: HC023015
In some genetic disorders drug therapy is possible, e.g. certain drugs can help lower cholesterol levels in familial hypercholesterolemia (p. 170). In others, avoidance of certain drugs or foods can prevent the manifestation of the disorder, e.g. sulphonamides and fava beans in glucose-6-phosphate dehydrogenase (G6PD) deficiency (p. 183). Drug therapy might also be directed at a subset of patients according to their molecular defect. A recent example is a trial where gentamicin was administered via nasal drops to patients with cystic fibrosis. Aminoglycoside antibiotics such as gentamicin cause readthrough of premature stop codons in vitro and only patients with nonsense mutations (p. 26) showed evidence of expression of full-length CFTR protein in the nasal epithelium.
Body_ID: P023032
Transplantation
Body_ID: HC023016
This may involve transplantation of organs, particular cell types or stem cells (undifferentiated precursor cells).
Body_ID: P023033
Tissue transplantation
Body_ID: HC023017
Replacement of defective tissue is another option that became available with the advent of tissue typing (p. 194), e.g. renal transplantation in adult polycystic kidney disease or lung transplantation in patients with cystic fibrosis.
Body_ID: P023034
An exciting new treatment for insulin-dependent diabetes mellitus is islet transplantation. Islet cells are prepared from donated pancreases (usually two per patient) and injected into the liver of the recipient. The 'Edmonton' protocol has proved very successful: 3 years post transplant over 80% of patients are still producing their own insulin.
Body_ID: P023035
Stem-cell transplantation
Body_ID: HC023018
Bone-marrow transplantation can be an effective treatment for patients with a number of genetic disorders, including ADA deficiency, severe-combined immunodefficiency (SCID), lysosomal storage diseases and Fanconi anemia. The main limitation is the lack of a suitable bone-marrow donor, but it is hoped that the use of stem cells derived from cord blood may overcome this problem in the future.
Body_ID: P023036
Transplantation of stem cells (e.g. pluripotent hematopoietic stem cells) in utero offers the prospect of a novel mode of treatment for genetic disorders with a congenital onset. The immaturity of the fetal immune system means that the fetus will be tolerant of foreign cells so that there is no need to match the donor cells with those of the fetus. Trials of in utero stem cell transplantation are under way for a number of disorders that include severe combined immunodeficiency (SCID), α- and β-thalassemia and sickle-cell disease.
Body_ID: P023037
Embryonic stem cells can differentiate into any type of cell and hence the potential applications of embryonic stem-cell therapy are vast. For example, it is possible to culture mouse embryonic stem cells to generate dopamine-producing neurons. When these neural cells were transplanted into a mouse model for Parkinson disease, the dopamine-producing neurons showed long-term survival and ultimately corrected the phenotype. This is described as 'therapeutic cloning' and the ethics of its use in humans is currently a topic of hot debate (p. 376).
Body_ID: P023038
Previous section
Bar end Bar end
pages 356 - 357
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023013


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > TREATMENT OF GENETIC DISEASE > THERAPEUTIC APPLICATIONS OF RECOMBINANT DNA TECHNOLOGY
THERAPEUTIC APPLICATIONS OF RECOMBINANT DNA TECHNOLOGY
Body_ID: HC023019
The advent of recombinant DNA technology has also led to rapid progress in the availability of biosynthetic gene products for the treatment of certain inherited diseases.
Body_ID: P023039
Biosynthesis of gene products
Body_ID: HC023020
Insulin used in the treatment of diabetes mellitus was, until recently, obtained from pig pancreases. This had to be very carefully purified for use, and even then it occasionally produced sensitivity reactions in patients.
Body_ID: P023040
page 357
0
page 358
Body_ID: P0358
Body_ID: T023002
Table 23-2. Proteins produced biosynthetically using recombinant DNA technology
Body_ID: None
Protein | Disease
Body_ID: T023002.50
Insulin | Diabetes mellitus
Body_ID: T023002.100
Growth hormone | Short stature due to growth hormone deficiency
Body_ID: T023002.150
Factor VIII | Hemophilia A
Body_ID: T023002.200
Factor IX | Hemophilia B
Body_ID: T023002.250
Erythropoietin | Anemia
Body_ID: T023002.300
α-Galactosidase A | Fabry disease (XL lysosomal storage disorder)
Body_ID: T023002.350
β-interferon | Multiple sclerosis
Body_ID: T023002.400
Body_ID: T023002
Body_ID: None
However, with recombinant DNA technology, microorganisms can be used to synthesize insulin from the human insulin gene. This is inserted, along with appropriate sequences to ensure efficient transcription and translation, into a recombinant DNA vector such as a plasmid and cloned in a microorganism, such as E. coli. In this way large quantities of insulin can be made. An artificial gene that is not identical with the natural gene needs to be constructed for this purpose, however, because synthetically produced genes cannot contain the non-coding intervening sequences, or introns (p. 17), found in the majority of structural genes in eukaryotic organisms, since microorganisms such as E. coli do not possess a means for splicing of the mRNA after transcription.
Body_ID: P023041
Recombinant DNA technology is being employed in the production of a number of other biosynthetic products (Table 23.2). The biosynthesis of medically important peptides in this way is usually more expensive than obtaining the product from conventional sources because of the research and development involved. However, biosynthetically derived products have the dual advantages of providing a pure product that is unlikely to induce a sensitivity reaction and one that is free of the risk of chemical or biological contamination. In the past, the use of growth hormone from human cadaver pituitaries has been associated with the transmission of Creutzfeldt-Jakob disease, and HIV has been a contaminant in cryoprecipitate containing factor VIII used in the treatment of hemophilia A (p. 310).
Body_ID: P023042
Integration link: Growth hormone - actions Integration Link
Taken from Physiology 5E

Previous section
Bar end Bar end
pages 357 - 358
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023019


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > GENE THERAPY
GENE THERAPY
Body_ID: HC023021
Body_ID: P023044
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F023003
Figure 23.3 In vivo and ex vivo gene therapy. In vivo gene therapy delivers genetically modified cells directly to the patient. An example is CFTR gene therapy using liposomes or adenovirus via nasal sprays. Ex vivo gene therapy removes cells from the patient which are modified in vitro and then returned to the patient. An example is the treatment of fibroblasts from patients with hemophilia B by the addition of the factor IX gene. Modified fibroblasts are then injected into the stomach cavity.
Gene therapy can be defined as the replacement of a deficient gene product or correction of an abnormal gene. Gene therapy can be carried out either ex vivo by treatment of cells or tissue from an affected individual in culture, with reintroduction into the affected individual, or in vivo if cells cannot be cultured or be replaced in the affected individual (Fig. 23.3).
Body_ID: P023043
Advances in molecular biology leading to the identification of many important human disease genes and their protein products have raised the prospect of gene therapy for many genetic and non-genetic disorders. The first human gene therapy trial began in 1990, but it is important to emphasize that, although it is often presented as the new panacea in medicine, progress to date has been limited and there are many practical difficulties to overcome before gene therapy can deliver its promise.
Body_ID: P023045
Previous section
Bar end Bar end
page 358
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023021


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > GENE THERAPY > REGULATORY REQUIREMENTS
REGULATORY REQUIREMENTS
Body_ID: HC023022
There has been much publicity about the potential uses and abuses of gene therapy. Regulatory bodies have been established in several countries to oversee the technical, therapeutic and safety aspects of gene therapy programs (p. 375). There is universal agreement that germ-line gene therapy, in which genetic changes could be distributed to both somatic and germ cells and therefore be transmitted to future generations, is morally and ethically unacceptable. Therefore all programs are focusing only on somatic cell gene therapy, in which the alteration in genetic information is targeted to specific cells, tissues or organs in which the disorder is manifest.
Body_ID: P023046
page 358
0
page 359
Body_ID: P0359
In the United States the Human Gene Therapy Subcommittee of the National Institutes of Health has produced guidelines for protocols of trials of gene therapy that must be submitted for approval to both the Food and Drug Administration and the Recombinant DNA Advisory Committee, along with their institutional review boards (IRBs). In the UK the Gene Therapy Advisory Committee (GTAC) advises on the ethical acceptibility of proposals for gene therapy research in humans, taking account of the scientific merits, and the potential benefits and risks.
Body_ID: P023047
Over 300 clinical trials of gene therapy have been approved for children and adults for a variety of genetic and non-genetic disorders. For the most part these appear to be proceeding without event, but the unexpected death of a patient in one trial in 1999 and the development of leukemia in two children who received gene therapy for X-linked SCID (p. 198) has highlighted the risks of gene therapy.
Body_ID: P023048
Previous section
Bar end Bar end
pages 358 - 359
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023022


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > GENE THERAPY > TECHNICAL ASPECTS
TECHNICAL ASPECTS
Body_ID: HC023023
Before a gene therapy trial is possible, there are a number of technical aspects that must be addressed.
Body_ID: P023049
Gene characterization
Body_ID: HC023024
One of the basic prerequisites of gene therapy is that the gene involved should have been cloned. This should include not only the structural gene but also the DNA sequences involved in the control and regulation of expression of that gene.
Body_ID: P023050
Target cells/tissue/organ
Body_ID: HC023025
The specific cells, tissue or organ affected which is to be treated must be identified and accessible. Again this seems obvious. Some of the early attempts at treating the inherited disorders of hemoglobin, such as β-thalassemia, involved removing bone marrow from affected individuals, treating it in vitro, and then returning it to the patient by transfusion. While in principle this could have worked, in order to have any likelihood of success the particular cells that needed to be targeted were the small number of bone-marrow stem cells from which the immature red blood cells, or reticulocytes, develop.
Body_ID: P023051
Vector system
Body_ID: HC023026
The means by which a foreign gene is introduced needs to be both efficient and safe. If gene therapy is to be considered as a realistic alternative to conventional treatments, there should be unequivocal evidence from trials of gene therapy carried out in animal models that the inserted gene functions adequately with appropriate regulatory, promoter and enhancer sequences. In addition, it needs to be shown that the treated tissue or cell population has a reasonable life span, that the gene product continues to be expressed and that the body does not react adversely to the gene product, e.g. by producing antibodies to the protein product. Lastly, it is essential to demonstrate that introduction of the foreign gene or DNA sequence has no deleterious effects, such as inadvertently leading to a malignancy or a mutagenic effect on either the somatic or the germ cell lines, e.g. through mistakes arising as a result of the insertion of the gene or DNA sequence into the host DNA, or what is known as insertional mutagenesis. In both patients who developed leukemia after gene therapy for XL-SCID, the retrovirus used to deliver the γ-c (IL2RG) gene had inserted into the LMO-2 oncogene on chromosome 11, which plays a role in some forms of childhood leukemia.
Body_ID: P023052
Previous section
Bar end Bar end
page 359
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023023


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > GENE THERAPY > METHODS OF GENE THERAPY
METHODS OF GENE THERAPY
Body_ID: HC023027
These can be divided into two main types, viral and non-viral methods.
Body_ID: P023053
Viral agents
Body_ID: HC023028
A number of different viruses can be used to transport foreign genetic material into cells. Each of these has its own particular advantages and disadvantages (Table 23.3).
Body_ID: P023054
Oncoretroviruses
Body_ID: HC023029
These are RNA viruses that can integrate into the host DNA by making a copy of their RNA molecule using the enzyme reverse transcriptase (p. 205). The provirus so formed is the template for the production of the mRNAs for the various viral gene products and the new genomic RNA of the virus. If the provirus is stably integrated into dividing stem cells, all subsequent progeny cells will inherit a copy of the viral genome.
Body_ID: P023055
One of the disadvantages associated with the use of retroviruses as a vector system in gene therapy is that only a relatively small DNA sequence can be introduced into the target cells-usually less than 7kb-which limits their use. For example, even if all of the introns were removed from the dystrophin gene (p. 308) for use in gene therapy of Duchenne muscular dystrophy, the gene would still be much too large to be incorporated into a retroviral vector. Attempts have been made to overcome this by inserting a modified dystrophin gene in which a large amount of the gene has been deleted, but which still has relatively normal function. This is known as a minidystrophin gene (p. 310).
Body_ID: P023056
A second disadvantage of using retroviruses as vectors in gene therapy is that they can only integrate into cells that divide shortly after infection. This limits their potential use, as few cell types are continually dividing, although they may be beneficial for targeting cancers within non-dividing cells.
Body_ID: P023057
page 359
0
page 360
Body_ID: P0360
Body_ID: T023003
Table 23-3. Methods of gene transfer
Body_ID: None
Features | Oncoretrovirus | Adenovirus | Adeno-associated virus | Lentivirus | Herpes virus | Liposome | Gene repair
Body_ID: T023003.50
Maximum insert size | 7 kb | 36 kb | 5 kb | 7 kb | 20 kb | Unlimited | n/a
Body_ID: T023003.100
Chromosomal integration | Yes | No | Yes/No | Yes | No | No | n/a
Body_ID: T023003.150
Duration of expression | Short | Short | Long | Long | Short | Short | Long
Body_ID: T023003.200
Host immune response | Unlikely | Possible | Possible | Unlikely | Possible | None | None
Body_ID: T023003.250
Safety | Possibility of insertional mutagenesis | Toxicity | Toxicity | Possibility of insertional mutagenesis | Toxicity | None | Possibility of non-specific events
Body_ID: T023003.300
Body_ID: T023003
Body_ID: None
Lentiviruses
Body_ID: HC023030
The lentivirus family includes HIV (human immunodeficiency virus). Lentiviruses are complex viruses that infect macrophages and lymphocytes, but unlike oncoretroviruses they can be integrated into non-dividing cells. They may, therefore, be useful in the treatment of neurological conditions.
Body_ID: P023058
Adenoviruses
Body_ID: HC023031
Adenoviruses can be used as vectors in gene therapy since they infect a wide variety of cell types. They have advantages over oncoretroviruses in that they are stable and can be easily purified to produce high titers for infection. Unlike retroviruses, they can infect non-dividing cells and carry up to 36kb of foreign DNA. In addition, they are suitable for targeted treatment of specific tissues such as the respiratory tract and have been extensively used in gene therapy trials for treatment of cystic fibrosis.
Body_ID: P023059
Adenoviruses do not integrate into the host genome, which avoids the possibility of insertional mutagenesis but has the disadvantage that expression of the introduced gene is usually unstable and often transient. In addition, by virtue of their infectivity, they can produce adverse effects secondary to infection and by stimulating the host immune response. Lastly, adenoviruses contain genes known to be involved in the process of malignant transformation, so that there is a potential risk that they could inadvertently induce malignancy.
Body_ID: P023060
Adeno-associated viruses
Body_ID: HC023032
Adeno-associated viruses are non-pathogenic parvoviruses in humans that require coinfection with helper adenoviruses or certain members of the herpes virus family to achieve infection. In the absence of the helper virus the adeno-associated virus DNA integrates into chromosomal DNA at a specific site on the long arm of chromosome 19 (19q13.3-qter). Subsequent infection with an adenovirus activates the integrated adeno-associated viral DNA-producing virions. They have the advantages of being able to infect a wide variety of cell types, exhibiting long-term gene expression and lack of generation of an immune response to transduced cells. The safety of adeno-associated viruses as vectors occurs by virtue of their site-specific integration but, unfortunately, this is often impaired with the inclusion of foreign DNA in the virus. The disadvantages of adeno-associated viruses include the fact that they can be activated by any adenovirus infection and that, although 95% of the vector genome is removed, they can only take inserts of foreign DNA up to 5kb in size.
Body_ID: P023061
Some of the more recent developments of the adeno-associated viruses as vectors for gene therapy allow the prospect of the introduction of pharmacologically controlled induction of the expression of transduced genes.
Body_ID: P023062
Herpes virus
Body_ID: HC023033
Herpes viruses are neurotropic, i.e. infect nervous tissue, and, if suitably modified, could be used to target gene therapy to the central nervous system, for the treatment of neurological disorders such as Parkinson disease. An immediate disadvantage of using herpes viruses as a vector system is their direct toxic effects on nerve cells as well as the consequent immune response, although recent modifications of this potential neurotropic vector have been produced that are devoid of viral expression and neurotoxicity. Herpes viruses, however, do not integrate into the host genome, and therefore it is likely that the expression of introduced genes would be temporary and unstable.
Body_ID: P023063
page 360
0
page 361
Body_ID: P0361
Non-viral methods
Body_ID: HC023034
There are a number of different non-viral methods of gene therapy. These have the theoretical advantage of not eliciting an immune response and being safer and simpler to use, as well as allowing large-scale production, but differ in their efficacy.
Body_ID: P023064
Naked DNA
Body_ID: HC023035
Direct injection of DNA into cells has been used in gene therapy, e.g. the minidystrophin gene into myoblasts in the mouse model for Duchenne muscular dystrophy (p. 308). While success has been reported in terms of evidence of localized gene expression, clearly this approach has a limited place except for the possibility of the expression of hormones or proteins for which small amounts will result in a significant clinical effect, e.g. erythropoietin or factor VIII.
Body_ID: P023065
Liposome-mediated DNA transfer
Body_ID: HC023036
Liposomes are lipid bilayers surrounding an aqueous vesicle that can facilitate the introduction of foreign DNA into a target cell (Fig. 23.4). A disadvantage of liposomes is that they are not very efficient in gene transfer and the expression of the foreign gene is transient, so that the treatment has to be repeated. An advantage of liposome-mediated gene transfer is that a much larger DNA sequence can be introduced into the target cells or tissues than with viral vector systems. This can be as large as an artificially constructed minichromosome which, in addition to a specific structural gene, can include elements involved in the regulation of gene expression in a physiologically controlled fashion, as well as centromeric and telomeric sequences that will allow replication of the foreign DNA in mitotic divisions. Recent modifications of cationic lipid/DNA complexes have been developed that enhance the efficacy of gene transduction.
Body_ID: P023066
Receptor-mediated endocytosis
Body_ID: HC023037
A variation of liposome-mediated gene transfer is to target the DNA to specific receptors on the surfaces of cells. A complex is made between plasmid DNA containing the foreign gene or DNA sequence and specific polypeptide ligands for which the cell has a receptor on its surface. For example, DNA complexed to a glycoprotein containing galactose will be recognized by receptors on the surface of liver cells that are specific to glycoproteins with a terminal galactose. This results in internalization of the complex into endocytic vesicles, which are then transported to the lysosomes where the complex is degraded. In order for the foreign gene to then be expressed, it has to escape from the lysosome. The rate at which it escapes from the lysosomes can be increased by inclusion of adenovirus or influenza gene products.
Body_ID: P023067
Repair of mutations in situ through the cellular DNA repair machinery
Body_ID: HC023038
A promising new approach is the use of chimeric double-stranded DNA/RNA oligonucleotides to repair genes in situ through the cellular DNA repair machinery (p. 29). Proof of principle has been demonstrated in an animal model of Pompe disease, where the point mutation was shown to be repaired at the DNA level and normal enzyme activity restored.
Body_ID: P023068
Body_ID: P023069
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F023004
Figure 23.4 Diagrammatic representation of liposome-mediated gene therapy.
page 361
0
page 362
Body_ID: P0362
Antisense-induced exon splicing
Body_ID: HC023039
The recent identification of exon-splicing enhancer (ESE) sequences (p. 26) has increased our understanding of the process of exon splicing. If an ESE is mutated, the exon is more likely to be spliced out. Some proteins with in-frame whole exon deletions retain some residual activity, e.g. dystrophin mutations in Becker muscular dystrophy (p. 309). In an in vitro experiment using muscle cells from two patients with Duchenne muscular dystrophy, it was possible to block an ESE with an antisense oligonucleotide (a short synthetic DNA fragment complementary in sequence to the mRNA). The reading frame was restored and the detection of significant levels of dystrophin protein in the muscle cells confirmed the therapeutic potential of this approach.
Body_ID: P023070
In utero fetal gene therapy
Body_ID: HC023040
The report of successful adenovirus vector-mediated in utero gene therapy in a cystic fibrosis mouse model in 1997 means that fetal gene therapy in utero may be possible in humans. At present it is considered unacceptable because of the possibility of inadvertent germ cell modification. The use of stem cells genetically modified ex vivo should reduce this risk. However, in utero stem-cell transplantation without genetic modification currently offers the best prospects for the successful treatment of serious neurodegenerative disorders with a very early onset, such as Krabbe disease or Hurler syndrome (p. 171).
Body_ID: P023071
Animal models
Body_ID: HC023041
One of the basic prerequisites for assessing the suitability of gene therapy trials in humans is the existence of an animal model. While there are naturally occurring animal models for some inherited human diseases, for most there is no animal counterpart. The techniques used to generate animal models for human disease are outside the scope of this book, but much effort has focused upon the production of animal models that faithfully recreate disease phenotypes. Animal models for cystic fibrosis, Duchenne muscular dystrophy, Huntington disease, and Friedreich ataxia have been generated and provide just a few examples that may be used to evaluate gene therapy before trials in humans.
Body_ID: P023072
Target organs
Body_ID: HC023042
In many instances gene therapy will need to be and should be directed or limited to a particular organ, tissue or body system.
Body_ID: P023073
Liver
Body_ID: HC023043
Viral vectors for gene therapy of inherited hepatic disorders have been of limited use due to the lack of vectors that specifically target hepatocytes. Although liver cells are refractory to retroviruses in vivo, they are, somewhat surprisingly, susceptible to transfection by retroviruses in vitro. Cells removed from the liver by partial hepatectomy can be treated in vitro and then reinjected via the portal venous system, from which they seed in the liver. The effectiveness of this approach has been demonstrated by the lowering of cholesterol levels in a rabbit animal model with a defect in the low-density lipoprotein (LDL) receptor. The injection of the hepatocytes into the portal venous system is, however, associated with a significant risk of thrombosis of the portal venous system that can lead to the complication of portal hypertension. Nevertheless, because of the serious outlook for homozygotes with mutations in the LDL receptor (p. 170), gene therapy by this means has been attempted in a woman homozygous for an LDL receptor defect. This has led, in the short term, to a reduction of LDL levels, although the long-term benefit is, as yet, undetermined. Other disorders affecting or involving the liver in which a similar approach could be considered are phenylketonuria, α1-antitrypsin deficiency and hemophilia A.
Body_ID: P023074
Integration link: Cirrhosis Integration Link
Taken from Robbins & Cotran Pathologic Basis of Disease 7E

CNS
Body_ID: HC023044
CNS-directed vector systems are being developed in which replication-defective neurotropic adenoviruses lacking the so-called E1 region can be produced and then be made infective by growing them in cells engineered to express the E1 genes. In addition, lentiviruses could be used for the treatment of central nervous system disorders, such as Parkinson and Alzheimer diseases, because they integrate into the host genome of non-dividing cells and could, therefore, act as a delivery system for stable expression.
Body_ID: P023075
Another approach which has been suggested in genetic disorders affecting the CNS is to transplant cells that have been genetically modified in vitro into specific regions of the brain, such as the caudate nucleus in persons with or at risk of Huntington disease.
Body_ID: P023076
Muscle
Body_ID: HC023045
Unlike other tissues, direct injection of foreign DNA into muscle has met with some success in terms of retention and expression of the foreign gene in the treated muscle. Alternatively, injection of myoblasts into muscle results in their incorporation into recipient muscle bundles. Although animal model work showed some promise of efficacy, this approach has met with difficulties in humans. Direct DNA injection has, however, been used to express the protein products of genes, transferred in vitro into myoblasts, which are unrelated to muscle function, such as human growth hormone and factor VIII. Other primary cell types, such as fibroblasts treated in vitro, could also be transplanted back as skin grafts to deliver circulating gene products.
Body_ID: P023077
page 362
0
page 363
Body_ID: P0363
Bone marrow
Body_ID: HC023046
In the treatment of disorders affecting the bone marrow, problems arise due to the small numbers of stem cells, which need to be transduced if there is to be more than a transient response with gene therapy. Stem cells often constitute less than 1% of the total cells present. Pretreatment of the bone marrow to expand the number of stem cells has been tried for certain inherited immunological disorders by the use of growth factors such as the granulocyte colony-stimulating factor (G-CSF) and the cytotoxic agent 5-fluorouracil. Reliable identification of specific stem cell types would enable them to be enriched for, thereby increasing the likelihood of success.
Body_ID: P023078
Previous section
Bar end Bar end
pages 359 - 363
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023027


Home > SECTION C CLINICAL GENETICS > 23 The Human Genome Project, treatment of genetic disease and gene therapy > GENE THERAPY > DISEASES SUITABLE FOR TREATMENT USING GENE THERAPY
DISEASES SUITABLE FOR TREATMENT USING GENE THERAPY
Body_ID: HC023047
The disorders that are possible candidates for gene therapy include both genetic and non-genetic diseases (Table 23.4).
Body_ID: P023079
Genetic disorders
Body_ID: HC023048
There are a number of single-gene diseases that are obvious candidates for gene therapy.
Body_ID: P023080
Adenosine deaminase deficiency
Body_ID: HC023049
Body_ID: T023004
Table 23-4. Genetic and non-genetic diseases that can potentially be treated by gene therapy
Body_ID: None
Genetic disorder | Defect
Body_ID: T023004.50
Immune deficiency | Adenosine View drug information deaminase deficiency
Body_ID: T023004.100
 | Purine nucleoside phosphorylase deficiency
Body_ID: T023004.150
 | Chronic granulomatous disease
Body_ID: T023004.200
Hypercholesterolemia | Low-density lipoprotein receptor abnormalities
Body_ID: T023004.250
Hemophilia | Factor VIII deficiency (A)
Body_ID: T023004.300
 | Factor IX deficiency (B)
Body_ID: T023004.350
Gaucher disease | Glucocerebrosidase deficiency
Body_ID: T023004.400
Mucopolysaccharidosis VII | β-Glucuronidase deficiency
Body_ID: T023004.450
Emphysema | α1-Antitrypsin deficiency
Body_ID: T023004.500
Cystic fibrosis | CFTR mutations
Body_ID: T023004.550
Phenylketonuria | Phenylalanine hydroxylase deficiency
Body_ID: T023004.600
Urea View drug information cycle abnormalities
Body_ID: T023004.650
Hyperammonemia | Ornithine transcarbamylase deficiency
Body_ID: T023004.700
Citrullinemia | Argininosuccinate synthetase deficiency
Body_ID: T023004.750
Muscular dystrophy | Dystrophin mutations
Body_ID: T023004.800
Thalassemia/sickle-cell | α- and β-globin mutations disease
Body_ID: T023004.850
Cancer
Body_ID: T023004.900
Malignant melanoma
Body_ID: T023004.950
Ovarian cancer
Body_ID: T023004.1000
Brain tumors
Body_ID: T023004.1050
Neuroblastoma
Body_ID: T023004.1100
Renal cancer
Body_ID: T023004.1150
Lung cancer
Body_ID: T023004.1200
Acquired immune deficiency syndrome (AIDS)
Body_ID: T023004.1250
Cardiovascular diseases
Body_ID: T023004.1300
Rheumatoid arthritis
Body_ID: T023004.1350
Body_ID: T023004
Body_ID: None
page 363
0
page 364
Body_ID: P0364
One of the first diseases for which gene therapy has been attempted in humans is the inherited immunodeficiency disorder caused by adenosine View drug information deaminase (ADA) deficiency (p. 175). The most successful conventional treatment for ADA deficiency is bone-marrow transplantation, but in the absence of a compatible donor, patients may be treated with PWG-conjugated ADA. In 1990 the first gene therapy trial enrolled 10 patients with ADA-SCID. Although no adverse events were reported, none of the patients were 'cured', probably due to the low efficiency of gene transfer from the retroviral vector. In addition, the continuing treatment of these patients with PEG-ADA is thought to have diminished any selective growth advantage of transduced cells. A trial is now under way where patients are not be treated with PEG-ADA, but receive mild chemotherapy prior to ex vivo treatment of their bone marrow cells with a novel retroviral vector. The chemotherapy aims to kill off diseased cells and enhance the selective growth advantage of the modified cells. Two patients have been successfully treated using this approach.
Body_ID: P023081
Hemoglobinopathies
Body_ID: HC023050
Attempts at treating β-thalassemia and sickle-cell disease by gene therapy have not been effective as yet, primarily because the numbers of α- and β-globin chains must be equal (p. 149). Gene therapy must, therefore, be dose specific, and this is not possible at the present time.
Body_ID: P023082
Cystic fibrosis
Body_ID: HC023051
Double-blind trials are being carried out in the UK and the USA treating cystic fibrosis patients using either a liposome-gene complex or an adeno-associated virus vector sprayed into the nasal passages. Studies of their efficacy and safety involve looking for the presence of the introduced CFTR gene in biopsies of the nasal epithelium and measurement of ion transport in nasal epithelial cells. Reports to date of trials of gene therapy in cystic fibrosis have shown that it is not obviously harmful, although there is very limited evidence of efficacy.
Body_ID: P023083
Hemophilia A and B
Body_ID: HC023052
Hemophilia A and B are excellent candidates for gene therapy as a modest increase in the level of factor VIII or IX, respectively, will be of major clinical benefit. Recent trials have used direct intramuscular injection of adeno-associated virus expressing factor VIII or ex vivo treatment of fibroblasts with plasmid-borne factor IX followed by injection into the stomach cavity. The results are encouraging, with some patients able to reduce their usage of exogenous clotting factors.
Body_ID: P023084
Duchenne muscular dystrophy
Body_ID: HC023053
The main difficulty with gene therapy for Duchenne muscular dystrophy is the sheer size of the dystrophin gene (the cDNA is 14kb). A trial is in progress using plasmid vectors that can accommodate the large cDNA, but delivery to the muscle is inefficient. An alternative strategy is to use antisense oligonucleotides to force exon skipping and convert out-of-frame deletions that cause DMD to in-frame deletions usually associated with the milder Becker muscular dystrophy phenotype. This approach may be successful for up to 75% of DMD patients. There is also the possibility of upregulating a dystrophin homolog, utrophin. Immune rejection is not a problem and studies in the mdx mouse have shown significant improvement in muscle function. Research is now under way to find a pharmacological compound that will upregulate utrophin expression.
Body_ID: P023085
Common multifactorial diseases
Body_ID: HC023054
In the majority of human diseases in which there is a genetic etiology, both genes and environmental factors are involved (p. 139). Gene therapy will have a much more widespread impact in medicine if it can be used in this group of disorders. It is important, however, to remember that for most of the common multifactorial diseases in humans, the identification and subsequent avoidance of causative environmental factors is likely to be much more effective than gene therapy at present or in the near future.
Body_ID: P023086
Cancer
Body_ID: HC023055
In contrast to the limited number of gene therapy trials for single-gene disorders, numerous cancer-gene therapy trials have been initiated. Gene therapy for cancer aims to selectively kill cancer cells either directly through the use of toxins targeted at cancer cells, or by enhancing the body's immune response.
Body_ID: P023087
Supply tumor suppressor genes
Body_ID: HC023056
It has been proposed that the targeted introduction of recognized tumor suppressor genes (p. 209), such as Tp53, to cancer cells could result in control of their growth. More detailed knowledge of the biology of cancer will be needed before this approach can be reliable and safe.
Body_ID: P023088
Inhibit oncogenic proteins
Body_ID: HC023057
Imatinib (also known as STI-571 or Glivec) is a protein tyrosine kinase inhibitor used to treat chronic myeloid leukemia. It is a very effective treatment that works by binding the Bcr-Abl fusion protein resulting from the t(9;22) translocation. This is an example of effective drug design resulting from knowledge of the molecular etiology.
Body_ID: P023089
Stimulate natural killing of tumor cells
Body_ID: HC023058
page 364
0
page 365
Body_ID: P0365
Mitogens, such as interleukin-2, introduced in vitro into melanosomes, which have been removed from patients with malignant melanoma and then reintroduced into the patient, could be used to activate the patient's immune response. The use of liposome-bound plasmid DNA containing foreign histocompatibility genes to transduce tumor cells to enhance the immune response has also been proposed as a possible form of gene therapy in cancer. Again, a better understanding of the malignant process and the body's immune response to malignancy will be necessary before this form of gene therapy can be effective.
Body_ID: P023090
Introduce genes that selectively damage cancer cells
Body_ID: HC023059
The introduction of the tumor necrosis factor gene into tumor-infiltrating lymphocytes, which can then be returned to the patient, has been promoted as another approach for gene therapy in cancer. More recently, a proposal has been made to introduce what have been called conditionally toxic or suicide genes into cancer cells. An example is the thymidine kinase gene of the herpes simplex virus, which allows the metabolism of the substance gancyclovir by cellular kinases into the triphosphate form that inhibits DNA polymerase, resulting in the death of the cancer cells as well as surrounding cells through a 'bystander' effect. It has also been proposed that 'antiangiogenic' genes could be used to compromise the circulatory supply of tumors. An example, is the inhibition of the angiogenic vascular endothelial growth factor (VEGF).
Body_ID: P023091
Coronary artery disease
Body_ID: HC023060
VEGF is also a target for gene therapy in coronary artery disease where patients cannot be treated by angioplasty or coronary artery by-pass grafting. The aim is to overexpress VEGF and increase angiogenesis.
Body_ID: P023092
Peripheral vascular disease
Body_ID: HC023061
A number of different trials of gene therapy in persons with peripheral arterial vascular disease are under way, involving introduction of genes which lead to proliferation of new vessels (e.g. VEGF) and the production of anticlotting agents.
Body_ID: P023093
Autoimmune disorders
Body_ID: HC023062
The use of gene therapy in autoimmune disorders to restore immune homeostasis has been suggested. Interleukin-1 (IL-1) is an immune system signal which triggers inflammation. For example, it has been proposed that gene therapy could be used to introduce genes for the IL-1 receptor antagonist protein into synovial cells in persons with rheumatoid arthritis, in which the inflammatory process is believed to play a key etiological role.
Body_ID: P023094
Other modalities
Body_ID: HC023063
New therapeutic modalities include the use of antisense oligonucleotides, RNA interference and intrabodies that may be used in the treatment of cancer and viral infections. They may also be used to target polyglutamine expansions seen in neurodegenerative diseases, including Huntington disease.
Body_ID: P023095
Antisense oligonucleotides
Body_ID: HC023064
Antisense therapy may be used to modulate the expression of genes associated with malignancies and other genetic disorders. The principle of antisense technology is the sequence-specific binding of an antisense oligonucleotide to a target mRNA which results in inhibition of gene expression at the protein level. They can be delivered to the cell by liposomes, but the folding of mRNAs or interaction with proteins may prevent binding of an antisense oligonucleotide to its target. Nevertheless, one compound has already been approved for treatment of cytomegalovirus-induced retinitis, and a number of other trials are ongoing.
Body_ID: P023096
RNA interference
Body_ID: HC023065
This technique also has broad therapeutic application as any gene may be a potential target for silencing by RNA interference. In contrast to antisense oligonucleotide therapy, as a result of RNA interference the target mRNA is cleaved rather than just bound, and it is estimated to be up to 1000-fold more active. RNA interference works through the targeted degradation of mRNAs containing homologous sequences to synthetic double-stranded RNA molecules known as small interfering RNAs (siRNA-see Fig. 23.5). The siRNA may be delivered in drug form using strategies developed to stabilize antisense oligonucleotides, or from plasmids or viral vectors. In vitro, siRNAs have been shown to reduce in vitro expression of Bcr-Abl and Bcl2 targets in cancer, viral infections including HIV, and polyglutamine repeat sequences in neurodegenerative disorders. RNA interference has been shown to be successful in mice; the next step is a human pilot study.
Body_ID: P023097
Intrabodies
Body_ID: HC023066
Intracellular antibodies, or intrabodies, are designed to mimic antibody-antigen binding, but within the cell. Intrabodies are derived from the V (variable) regions of the heavy and light chains (p. 191) in order to harness the affinity of the parent antibody. The therapeutic applications are broad and include treatment of cancer, viral infections, automimmune, inflammatory and neurodegenerative disorders. Intrabodies are promising tools, but are still at an early stage of development.
Body_ID: P023098
page 365
0
page 366
Body_ID: P0366
Body_ID: P023099
Click to view full size
Add or remove the image from My Slides Go to slides
Body_ID: F023005
Figure 23.5 Mechanism of RNA interference. Double-stranded (ds) RNA are processed by Dicer, in an ATP-dependent process, to produce small interfering RNAs (siRNA) of ∼21-23 nucleotides in length with two-nucleotide overhangs at each end. Short hairpin (sh) RNAs, either produced endogenously or expressed from viral vectors, are also processed by Dicer into siRNA. An ATP-dependent helicase is required to unwind the dsRNA, allowing one strand to bind to the RNA-induced silencing complex (RISC). Binding of the antisense RNA strand activates the RISC to cleave mRNAs containing a homologous sequence. (From Lieberman J et al 2003 Trends in molecular medicine 9: 397-403 with permission).
ELEMENTS
Body_ID: B023001
  1. The Human Genome Project aimed to sequence the human genome in order to track down the genes responsible for inherited disease in humans. The sequencing was completed by an international consortium in 2003, and this research is likely to pay dividends in our understanding of both genetic and non-genetic diseases.
  2. Treatment of genetic disease by conventional means requires identification of the gene product and an understanding of the pathophysiology of the disease process. Therapeutic options can include dietary restriction or supplementation, drug therapy, replacement of an abnormal or deficient protein or enzyme and replacement or removal of an abnormal tissue.
  3. Recombinant DNA technology has enabled human-derived biosynthetic gene products such as human insulin and growth hormone to be produced for the treatment of human disease.
  4. Before a trial of gene therapy is carried out in humans, the gene involved must be characterized, the particular cell type or tissue to be targeted must be identified, an efficient, reliable and safe vector system that results in stable continued expression of the introduced gene has to be developed, and the safety and effectiveness of the particular modality of gene therapy has to be demonstrated in an animal model.
  5. Germ-line gene therapy is universally viewed as ethically unacceptable, while somatic cell gene therapy is generally viewed as being acceptable, as this is seen as similar to existing treatments such as organ transplantation.
Body_ID: PB23001
page 366
0
page 367
Body_ID: P0367
References
Body_ID: HC023067
FURTHER READING
Body_ID: None
Adams M D, Celniker S E, Holt R A et al 2000 The genome sequence of the Drosophila melanogaster. Science 287: 2185-2195
The sequence of the fruit fly, one of the first 'model' organisms in genetics.
Body_ID: R023001
Anderson W F 1992 Human gene therapy. Science 256: 808-813
A consideration of gene therapy by one of its main proponents.
Body_ID: R023002
Dunham I, Shimizu N, Roe B A et al 1999 The DNA sequence of chromosome 22. Nature 402: 489-95
The first report of the DNA sequence of a human chromosome.
Body_ID: R023003
International Human Genome Sequencing Consortium 2001 Initial sequencing and analysis of the human genome. Nature 409: 860-921
The report describing the working draft of the human genome sequence.
Body_ID: R023004
Lieberman J, Song E, Lee S-K et al 2003 Interfering with disease: opportunities and roadblocks to harnessing RNA interference. Trends Molec Med 9: 397-403
Article describing the potential applications of RNA interference.
Body_ID: R023005
Müller-Hill B 1993 The shadow of genetic injustice. Nature 362: 491-492
A brief commentary urging caution against being caught up in the enthusiasm for the Human Genome Project.
Body_ID: R023006
Van Deutekom J C T and van Ommen G-J B 2003 Advances in Duchenne muscular dystrophy gene therapy. Nature Rev Genet 4: 774-783
A recent review of gene therapy for DMD that includes a good overview of different strategies.
Body_ID: R023007
page 367
0
page 368
Body_ID: P0368
Body_ID: P0369
Previous section
Bar end Bar end
pages 363 - 368
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC023047


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > GENERAL PRINCIPLES
GENERAL PRINCIPLES
Body_ID: HC024001
Body_ID: T024001
Table 24-1. Fundamental ethical principles
Body_ID: None
AUTONOMY - incorporating respect for the individual, privacy, the importance of informed consent and confidentiality
Body_ID: T024001.50
BENEFICENCE - the principle of seeking to do good and therefore acting in the best interests of the patient
Body_ID: T024001.100
NON-MALEFICENCE - the principle of seeking, overall, not to harm, i.e. not to leave the patient in a worse condition than pre-treatment
Body_ID: T024001.150
JUSTICE - incorporating fairness for the patient in the context of the resources available, equity of access and opportunity
Body_ID: T024001.200
Body_ID: T024001
Body_ID: None
page 369
0
page 370
Body_ID: P0370
The principles of medical ethics that command wide consensus are listed in Table 24.1. These principles provide an acceptable framework, though close scrutiny of many difficult dilemmas highlights limitations in these principles and apparent conflicts between them. Everyone involved in clinical genetics will sooner or later be confronted by complex and challenging ethical situations, some of which pose particularly difficult problems with no obvious solution, and certainly no perfect one. Just as patients need to balance risks when making a decision about a treatment option, so the clinician/counselor may need to balance these principles one against the other. A particular difficulty in medical genetics can be the principle of autonomy, given that we all share our genes with our biological relatives. Individual autonomy needs sometimes to be weighed against the principle of doing good, and doing no harm, to close family members.
Body_ID: P024005
In practice, the issues that commonly arise in the genetic clinic during any patient contact are outlined below.
Body_ID: P024006
Previous section
Bar end Bar end
pages 369 - 370
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024001


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > GENERAL PRINCIPLES > AUTONOMY
AUTONOMY
Body_ID: HC024002
The patient should be in charge when it comes to decisions that have to be made. The degree to which this is possible is a function of the quality of information given. Sometimes patients are still seeking some form of guidance in order to give them confidence in the decision they reach, and it will require the judgment of the clinician/counselor as to how much guidance is appropriate in a given situation. The patient should feel comfortable to proceed no further, and opt out if they wish, at any stage of the process, which applies particularly in the context of predictive genetic testing.
Body_ID: P024007
Previous section
Bar end Bar end
page 370
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024002


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > GENERAL PRINCIPLES > INFORMED CHOICE
INFORMED CHOICE
Body_ID: HC024003
The patient is entitled to full information about all options available in a given situation, including the option of not participating. Potential consequences of each decision option should be discussed. No duress should be applied and the clinician/counselor should not have a vested interest in the patient pursuing any particular course of action.
Body_ID: P024008
Previous section
Bar end Bar end
page 370
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024003


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > GENERAL PRINCIPLES > INFORMED CONSENT
INFORMED CONSENT
Body_ID: HC024004
A patient is entitled to an honest and full explanation before any procedure or test is undertaken. Information should include details of the risks, limitations, implications and possible outcomes of each procedure. In the current climate, with respect to full information and the doctor-patient contract, some form of signed consent is increasingly being obtained for every action that exposes the patient - access to medical records, clinical photography, genetic testing and storage of DNA. In clinical genetics many patients having genetic tests are children or individuals with learning difficulties who lack the capacity to grant informed consent. Furthermore, the test result has only a small chance of directly benefiting the patient, but is potentially very important for members of the wider family. Decisions must take into account not only the 'best interests' of the patient but also the wider interests.
Body_ID: P024009
Previous section
Bar end Bar end
page 370
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024004


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > GENERAL PRINCIPLES > CONFIDENTIALITY
CONFIDENTIALITY
Body_ID: HC024005
A patient has a right to complete confidentiality, and there are clearly many issues relating to genetic disease which a patient, or a couple, would wish to keep totally private. Stigmatization and guilt may still accompany the concept of hereditary illness. Traditionally, confidentiality should only be breached under extreme circumstances, for example when it is deemed that an individual's behavior could convey a high risk of harm to self or to others. In trying to help some patients in the genetic clinic, however, it may be desirable to have a sample of DNA from a key family member, in which case some disclosure of detail is necessary. There is the difficult area of sharing information and results between different regional genetic services. This is a complex area in the context of genetic disease.
Body_ID: P024010
Previous section
Bar end Bar end
page 370
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024005


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS
ETHICAL DILEMMAS
Body_ID: HC024006
PRENATAL DIAGNOSIS
Body_ID: HC024007
Many methods are now widely available for diagnosing structural abnormalities and genetic disorders during the first and second trimesters (Ch. 21). The last 20-30 years have seen the first real availability of choice in the context of pregnancy in human history. Not surprisingly, the issue of prenatal diagnosis and subsequent offer of termination of pregnancy raises many difficult issues for individuals and families, and raises serious questions about the way in which society views and cares for both children and adults with disability. In the UK termination of pregnancy is permitted up to and beyond 24 weeks gestation if the fetus has a lethal condition such as anencephaly, or if there is a serious risk of major physical or mental handicap. Terms such as 'serious' are not defined in the relevant legislation.
Body_ID: P024011
The difficulties surrounding prenatal diagnosis can be illustrated by considering some of the general principles that have already been discussed. At the top of the list comes informed consent. In the UK approximately 70% of all pregnancies are monitored for the presence of a neural tube defect by measurement of α-fetoprotein in maternal serum at approximately 16 weeks gestation (p. 327). In theory all women undergoing this test should have a full understanding of its potential implications. This also applies to every woman who is offered a detailed ultrasound scan to assess fetal anatomy at around 18 weeks gestation (p. 328). For fully informed consent to be obtained in these situations it is essential that pregnant women should have access to detailed counseling by unhurried staff who are well informed, experienced and sympathetic. In practice it is unlikely that this always applies; indeed, there is evidence that the quality of information provided varies widely.
Body_ID: P024012
page 370
0
page 371
Body_ID: P0371
The most difficult problems in prenatal diagnosis are those involving autonomy and individual choice. This relates particularly to disease severity and who should make the decision that termination is justified. This can be illustrated by considering the following situations. First of all, parents whose first child, a boy, has autism are expecting another baby. They have read that autism is more common in boys than girls, so they request sexing of the fetus with a view to terminating a male fetus but continuing if the sex is female. Overall, however, the risk of having another child with autism is only about 5%. Such a request presents the clinician and counselor with a challenge. There is general agreement in the medical genetics community that sex selection for purely social reasons is not justified as grounds for termination of pregnancy (nor indeed for embryo selection by PGD, though in the USA it is permissible to perform sex selection by PGD for 'family balancing'). In the UK the general public, through a public consultation process overseen by the HFEA, has overwhelmingly expressed the view that sex selection for social reasons and family balancing is not acceptable - children should be considered as gifts, not consumer commodities. But what about this situation, when the risk of a second child having autism is low, and it cannot be guaranteed that a daughter would not be affected?
Body_ID: P024013
Next, consider the unusual but not unprecedented dilemma that arises when parents with an inherited condition indicate that they only wish to continue with a pregnancy if tests show that their unborn baby is also affected. Examples of conditions that could generate a request of this nature include achondroplasia and congenital sensorineural hearing loss. If the family's autonomy and right to choose is to be respected then their request should be granted. Many readers of this chapter will be very uncomfortable with the suggestion that an unaffected pregnancy should be terminated. This particular scenario illustrates the difficulty of defining what is normal.
Body_ID: P024014
The issue of autonomy and individual choice can also arise when a fetus is found to have a relatively mild abnormality, such as a non-syndromal cleft lip and palate, for which surgical correction usually achieves an excellent outcome. For some parents, particularly those who themselves have had an unhappy childhood because of being stigmatized for a similar problem, the prospect of having a similarly affected child can be unacceptable. Understandably, medical and nursing staff may feel very uneasy about complying with a request for termination of pregnancy in this situation.
Body_ID: P024015
It is inevitable that a subject as emotive as termination of pregnancy will generate controversy and the ethical dilemmas that arise are not easily resolved. Proponents of choice argue that selective termination should be available, particularly if the alternative involves a lifetime of pain and suffering. More often than not prenatal diagnostic techniques provide reassurance and their availability allows many couples to embark upon a pregnancy who would otherwise have been deterred. When viewed in the context of abortion in general, termination on the grounds of fetal abnormality constitutes less than 2% of the total of nearly 200 000 abortions carried out each year in the UK.
Body_ID: P024016
Those who hold opposing views argue on religious, moral or ethical grounds that selective termination is little less than legalized infanticide. Key to the ethical issue here are views on the status and rights of the embryo and fetus, and for those who believe that the fertilized egg constitutes full human status PGD and embryo research are unacceptable. Indeed, logically, all IVF programs are unacceptable by virtue of generating thousands of spare human embryos to be kept in freezers, most never used. There is also concern that prenatal diagnostic screening programs could lead to a devaluing of handicapped individuals in society, with a possible shift of resources away from their care to the funding of programs aimed at 'preventing' their birth. The debate about the ethics of prenatal diagnosis is a fierce one that will become even more difficult when genes are identified for common multifactorial disorders such as depression and schizophrenia. Mutations or polymorphisms in such genes are likely to confer a risk that the fetus will develop the condition as an adult, not that the individual will definitely be affected. A technology likely to stoke the ethical debate is the development of DNA microarrays and automated mutation detection methods. This could open up the possibility of affordable, wide-ranging genetic screening that might be offered antenatally.
Body_ID: P024017
Current indications from public consultation exercises conducted by the Advisory Committee on Genetic Testing (now subsumed into the Human Genetics Commission) and the Human Fertilization and Embryology Authority are reasonably reassuring. The views expressed support the applications of genetics in prenatal testing for serious disorders but concern over wider applications of the techniques. Similarly, research published by the British Social Attitudes survey, in the context of genetic research and gene manipulation for the detection of disease, suggests that the public supports these activities in general but expresses deep reservations for application of the technologies for genetic enhancement. Genetic enhancement, through manipulation of embryos or gametes, strikes at the very heart of what it means to have one's own identity through natural laws of chance. This, it seems, is a powerful undercurrent in the understanding of who we are as individuals and as a species.
Body_ID: P024018
Previous section
Bar end Bar end
pages 370 - 371
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024006


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS > PRENATAL DIAGNOSIS
PRENATAL DIAGNOSIS
Body_ID: HC024007
Many methods are now widely available for diagnosing structural abnormalities and genetic disorders during the first and second trimesters (Ch. 21). The last 20-30 years have seen the first real availability of choice in the context of pregnancy in human history. Not surprisingly, the issue of prenatal diagnosis and subsequent offer of termination of pregnancy raises many difficult issues for individuals and families, and raises serious questions about the way in which society views and cares for both children and adults with disability. In the UK termination of pregnancy is permitted up to and beyond 24 weeks gestation if the fetus has a lethal condition such as anencephaly, or if there is a serious risk of major physical or mental handicap. Terms such as 'serious' are not defined in the relevant legislation.
Body_ID: P024011
The difficulties surrounding prenatal diagnosis can be illustrated by considering some of the general principles that have already been discussed. At the top of the list comes informed consent. In the UK approximately 70% of all pregnancies are monitored for the presence of a neural tube defect by measurement of α-fetoprotein in maternal serum at approximately 16 weeks gestation (p. 327). In theory all women undergoing this test should have a full understanding of its potential implications. This also applies to every woman who is offered a detailed ultrasound scan to assess fetal anatomy at around 18 weeks gestation (p. 328). For fully informed consent to be obtained in these situations it is essential that pregnant women should have access to detailed counseling by unhurried staff who are well informed, experienced and sympathetic. In practice it is unlikely that this always applies; indeed, there is evidence that the quality of information provided varies widely.
Body_ID: P024012
page 370
0
page 371
Body_ID: P0371
The most difficult problems in prenatal diagnosis are those involving autonomy and individual choice. This relates particularly to disease severity and who should make the decision that termination is justified. This can be illustrated by considering the following situations. First of all, parents whose first child, a boy, has autism are expecting another baby. They have read that autism is more common in boys than girls, so they request sexing of the fetus with a view to terminating a male fetus but continuing if the sex is female. Overall, however, the risk of having another child with autism is only about 5%. Such a request presents the clinician and counselor with a challenge. There is general agreement in the medical genetics community that sex selection for purely social reasons is not justified as grounds for termination of pregnancy (nor indeed for embryo selection by PGD, though in the USA it is permissible to perform sex selection by PGD for 'family balancing'). In the UK the general public, through a public consultation process overseen by the HFEA, has overwhelmingly expressed the view that sex selection for social reasons and family balancing is not acceptable - children should be considered as gifts, not consumer commodities. But what about this situation, when the risk of a second child having autism is low, and it cannot be guaranteed that a daughter would not be affected?
Body_ID: P024013
Next, consider the unusual but not unprecedented dilemma that arises when parents with an inherited condition indicate that they only wish to continue with a pregnancy if tests show that their unborn baby is also affected. Examples of conditions that could generate a request of this nature include achondroplasia and congenital sensorineural hearing loss. If the family's autonomy and right to choose is to be respected then their request should be granted. Many readers of this chapter will be very uncomfortable with the suggestion that an unaffected pregnancy should be terminated. This particular scenario illustrates the difficulty of defining what is normal.
Body_ID: P024014
The issue of autonomy and individual choice can also arise when a fetus is found to have a relatively mild abnormality, such as a non-syndromal cleft lip and palate, for which surgical correction usually achieves an excellent outcome. For some parents, particularly those who themselves have had an unhappy childhood because of being stigmatized for a similar problem, the prospect of having a similarly affected child can be unacceptable. Understandably, medical and nursing staff may feel very uneasy about complying with a request for termination of pregnancy in this situation.
Body_ID: P024015
It is inevitable that a subject as emotive as termination of pregnancy will generate controversy and the ethical dilemmas that arise are not easily resolved. Proponents of choice argue that selective termination should be available, particularly if the alternative involves a lifetime of pain and suffering. More often than not prenatal diagnostic techniques provide reassurance and their availability allows many couples to embark upon a pregnancy who would otherwise have been deterred. When viewed in the context of abortion in general, termination on the grounds of fetal abnormality constitutes less than 2% of the total of nearly 200 000 abortions carried out each year in the UK.
Body_ID: P024016
Those who hold opposing views argue on religious, moral or ethical grounds that selective termination is little less than legalized infanticide. Key to the ethical issue here are views on the status and rights of the embryo and fetus, and for those who believe that the fertilized egg constitutes full human status PGD and embryo research are unacceptable. Indeed, logically, all IVF programs are unacceptable by virtue of generating thousands of spare human embryos to be kept in freezers, most never used. There is also concern that prenatal diagnostic screening programs could lead to a devaluing of handicapped individuals in society, with a possible shift of resources away from their care to the funding of programs aimed at 'preventing' their birth. The debate about the ethics of prenatal diagnosis is a fierce one that will become even more difficult when genes are identified for common multifactorial disorders such as depression and schizophrenia. Mutations or polymorphisms in such genes are likely to confer a risk that the fetus will develop the condition as an adult, not that the individual will definitely be affected. A technology likely to stoke the ethical debate is the development of DNA microarrays and automated mutation detection methods. This could open up the possibility of affordable, wide-ranging genetic screening that might be offered antenatally.
Body_ID: P024017
Current indications from public consultation exercises conducted by the Advisory Committee on Genetic Testing (now subsumed into the Human Genetics Commission) and the Human Fertilization and Embryology Authority are reasonably reassuring. The views expressed support the applications of genetics in prenatal testing for serious disorders but concern over wider applications of the techniques. Similarly, research published by the British Social Attitudes survey, in the context of genetic research and gene manipulation for the detection of disease, suggests that the public supports these activities in general but expresses deep reservations for application of the technologies for genetic enhancement. Genetic enhancement, through manipulation of embryos or gametes, strikes at the very heart of what it means to have one's own identity through natural laws of chance. This, it seems, is a powerful undercurrent in the understanding of who we are as individuals and as a species.
Body_ID: P024018
Previous section
Bar end Bar end
pages 370 - 371
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024007


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS > PREDICTIVE TESTING IN CHILDHOOD
PREDICTIVE TESTING IN CHILDHOOD
Body_ID: HC024008
Understandably, parents sometimes wish to know whether or not a child has inherited the gene for an adult-onset autosomal dominant disorder that runs in the family. It could be argued that this knowledge will help the parents guide their child towards the most appropriate educational and career opportunities and that to refuse their request is a denial of their rights as parents.
Body_ID: P024019
page 371
0
page 372
Body_ID: P0372
Similarly, parents sometimes request information about the carrier status of young healthy siblings of a child with a recessive disorder such as cystic fibrosis. Sometimes this information will have become available as a result of prenatal diagnostic testing for the homozygous affected state.
Body_ID: P024020
The problem with agreeing to this type of request is that it is a clear infringement of the child's own future autonomy. Increasingly, it is felt that testing should be delayed until the child reaches an age when he or she can make his or her own informed decision. There is also concern about the possible deleterious effects on a child of growing up with the certain knowledge of developing a serious adult-onset hereditary disorder or being a carrier of a recessive disorder, particularly if the tests have proved negative in the child's other siblings. Such a situation could raise a very real possibility of stigmatization. However, although there is consensus among geneticists that children should not be tested for carrier status, the evidence that such testing causes emotional or psychological harm is weak.
Body_ID: P024021
The situation is very different if predictive testing could be of direct medical benefit to the child. This applies to conditions such as familial hypercholesterolemia (p. 170) for which early dietary management can be introduced, and also to some of the familial cancer-predisposing syndromes (p. 218) for which early screening, sometimes prophylactic surgery, is indicated. Generally, it is felt that in these situations genetic testing is acceptable at around the time when other screening tests or preventive measures would be initiated.
Body_ID: P024022
One of the arguments for not testing children for adult-onset disorders is that parents might view their child differently, perhaps prejudicially, in some way. This type of argument has been voiced in relation to the PGD cases that have selected embryos not only for their negative affection status for Fanconi anemia but also in order to be a potential stem cell donor for their affected child. Those objecting to this use of technology cite a utilitarian, or instrumental, attitude towards the child created in this way. Furthermore, the child so created has no choice about whether to be a tissue-matched donor for the sick sibling. Will the child eventually feel 'used' by the parents, and how might it feel if the treatment fails and the sick sibling dies? At present these questions are imponderables because the children created for this purpose are too young to tell how they feel, and the numbers of such children will be very small for the foreseeable future.
Body_ID: P024023
Previous section
Bar end Bar end
pages 371 - 372
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024008


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS > IMPLICATIONS FOR THE IMMEDIATE FAMILY
IMPLICATIONS FOR THE IMMEDIATE FAMILY (INADVERTENT TESTING OR TESTING BY 'PROXY')
Body_ID: HC024009
A positive test result in an individual can have major implications for close antecedent relatives who themselves do not wish to be informed of their disease status. For example, consider Huntington disease (HD), for which direct mutational analysis is now available (p. 293). A young man aged 20 years requests predictive testing prior to starting his family; his fears are based on a confirmed diagnosis in his 65-year-old paternal grandfather. Predictive testing would be relatively straightforward were it not for the fact that his father, who is obviously at a prior risk of 1 in 2, specifically does not wish to know whether he will develop the disease.
Body_ID: P024024
Thus the young man has raised the difficult question of how to comply with his request without inadvertently carrying out a predictive test on his father. A negative result in the young man leaves scope for doubt; in principle no harm would be done. A positive result in the son, however, would be difficult to conceal from an observant father, who will be alert to his son's subsequent behavior. Clearly a positive result in the son would indicate that the father must be heterozygous for the HD gene - and would, therefore, be expected to develop the disease if he has not done so already.
Body_ID: P024025
There is no easy solution to this particular problem. In the guidelines drawn up in 1994 for predictive testing in HD it was concluded that 'every effort should be made by the counselors and the persons concerned to come to a satisfactory solution' with the rider that 'if no consensus can be reached the right of the adult child to know should have priority over the right of the parent not to know'.
Body_ID: P024026
Previous section
Bar end Bar end
page 372
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024009


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS > IMPLICATIONS FOR THE EXTENDED FAMILY
IMPLICATIONS FOR THE EXTENDED FAMILY
Body_ID: HC024010
It is widely agreed that the identification of a condition that could have implications for other family members should lead to the offer of tests for the extended family. This applies particularly to balanced translocations and serious X-linked recessive disorders. In the case of translocations this is sometimes referred to as translocation 'chasing'. For an autosomal recessive disorder such as cystic fibrosis the term 'cascade screening' is applied (p. 324).
Body_ID: P024027
The main ethical problem which arises here is that of confidentiality. A carrier of a translocation or serious X-linked recessive disorder is usually urged to alert close family relatives to the possibility that they could also be carriers and therefore be at risk of having affected children. Alternatively, permission can be sought for members of the genetics team to make these approaches. Occasionally a patient, for whatever reason, will refuse to allow this information to be disseminated.
Body_ID: P024028
page 372
0
page 373
Body_ID: P0373
Faced with this situation, what should the clinical geneticist do? In practice most clinical geneticists would try to convince their patient of the importance of offering information and tests to relatives, possibly by providing an explanation of the consequences and ill-feeling that could arise in the future if a relative was to have an affected child whose birth could have been predicted and perhaps avoided. In most cases skilled and sensitive counseling will lead to a satisfactory solution. Ultimately, however, many clinical geneticists would opt to respect their patient's confidentiality rather than break the trust that forms a cornerstone of the traditional doctor - patient relationship. Not all would agree, and where the application of this standard could result in damage or morbidity to other family members the clinician might seek to persuade the individual to disclose the medical/ genetic information, and this view is backed up by the statements of authoritative working parties, such as the Nuffield Council on Bioethics. Sometimes it is possible to draw the issue to the attention of the general practitioner who looks after the family member believed to be at risk - the general practitioner might be well placed to open the issue up in a sensitive way.
Body_ID: P024029
Previous section
Bar end Bar end
pages 372 - 373
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024010


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS > INFORMED CONSENT IN GENETIC RESEARCH
INFORMED CONSENT IN GENETIC RESEARCH
Body_ID: HC024011
All individuals who agree to undergo genetic testing in a service context are obviously entitled to a full and clear explanation of what the test involves and how the results could have implications for both themselves and other family members. Vigorous efforts are usually made to ensure that these basic principles are adhered to, particularly when predictive testing for serious late-onset genetic disorders is being undertaken.
Body_ID: P024030
Body_ID: T024002
Table 24-2. Issues of disclosure and consent in genetic research
Body_ID: None
The nature of the study
Body_ID: T024002.50
Who is doing the study and where is it being carried out?
Body_ID: T024002.100
Availability of results and their implications for the individual and extended family regarding health, employment and insurance
Body_ID: T024002.150
Anonymity of testing and confidentiality of results
Body_ID: T024002.200
Long-term storage of DNA and its possible use in other researchprojects
Body_ID: T024002.250
Potential commercial applications and profit
Body_ID: T024002.300
Body_ID: T024002
Body_ID: None
The issues relating to informed consent when participating in genetic research are just as complex. Many people are perfectly willing to hold out their arm for a blood test 'which might help others', particularly if they have personal experience of a serious disorder in their own family. However, few will have given any serious thought to the possible ramifications of their simple act of altruism. For example, it is unlikely that they will ever have considered whether their sample will be tested anonymously, who will be informed of the result, or whether other tests will be carried out on stored DNA in the future as new techniques are developed. These concerns, among others (Table 24.2), have prompted the NIH Office of Protection from Research Risks to draw up proposals on the steps that should be taken to try to ensure that all aspects of informed consent are addressed when samples are collected for genetic research. Just as signed consent for genetic testing and storage of DNA is becoming quite routine in the service setting, similar procedures should be adhered to in a research setting.
Body_ID: P024031
Previous section
Bar end Bar end
page 373
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024011


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS IN A WIDER CONTEXT
ETHICAL DILEMMAS IN A WIDER CONTEXT
Body_ID: HC024012
Recent progress in genetics, most notably in the area of molecular testing, has brought the ethical debate into a much wider public arena. Topics such as insurance and DNA databases, patenting, gene therapy, population screening, cloning and stem-cell research are now rightly viewed as being of major societal, commercial and political importance, and perhaps not surprisingly they feature prominently in media discussion. All of these subjects impact on the specialty of medical genetics and each of these will now be considered in turn.
Body_ID: P024032
Previous section
Bar end Bar end
page 373
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024012


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS IN A WIDER CONTEXT > GENETICS AND INSURANCE
GENETICS AND INSURANCE
Body_ID: HC024013
The availability of predictive tests for disorders of adult onset that convey a risk for chronic ill health with the possibility of a reduction in life expectancy has generated widespread concern about the extent to which the results of these tests should be revealed to outside agencies. Chief among these are the life insurance companies. In countries with only limited welfare medical services this is also an issue for private health care insurance, including critical illness and disability income. In addition, if either life or health insurance is arranged through an employer, then in theory there could also be implications for long-term career prospects as a positive predictive genetic test could lead to withdrawal of an offer of employment.
Body_ID: P024033
The life insurance industry is competitive and profit driven. Private insurance is based on the concept of 'mutuality', whereby risks are pooled for individuals in similar circumstances. In contrast public health services are based on the principle of 'solidarity', whereby health provision for everyone is funded from general taxation. It is understandable that the life insurance industry is concerned that individuals who receive a positive result from a predictive test will take out large policies without revealing their true risk status. This is referred to as 'antiselection' or 'adverse selection'. On the other hand, there is a very real fear among the genetics community that individuals who test positive will find themselves victims of discrimination, possibly to the extent that they become uninsurable. This concern also extends to those who have a family history of a late-onset disorder who might be refused insurance unless they undergo predictive testing.
Body_ID: P024034
page 373
0
page 374
Body_ID: P0374
Concerns about this very real possibility that DNA testing will create an uninsurable 'genetic underclass' have led to the introduction of legislation in many parts of the USA aimed at limiting the use of genetic information by health insurers. This culminated in 1996 in President Clinton signing The Health Insurance Portability and Accountability Act, which expressly prevents employer-based health plans refusing coverage on genetic grounds when a person changes employment. In the UK this whole area was considered in 1995 by the House of Commons Science and Technology Committee, which recommended that a Human Genetics Advisory Commission be established to overview developments in human genetics. In 1997 this Advisory Commission (now subsumed into the Human Genetics Commission) recommended that applicants for life insurance should not have to disclose the results of any genetic test to a prospective insurer and that a moratorium on disclosure of genetic test results should last for at least 2 years until genetic testing had been carefully evaluated.
Body_ID: P024035
To the disappointment of the genetics community, the UK government opted not to accept the recommendation of this advisory body, preferring instead to allow the recommendations of the Association of British Insurers (ABI) to prevail. Some of the key points in these recommendations are listed in Table 24.3. In the 1999 revision of its Code of Practice, the ABI reiterated its view that applicants should not be asked to undergo genetic testing and that existing genetic test results need not be disclosed in applications for mortgage-related life assurance up to a total of £100 000.
Body_ID: P024036
Body_ID: T024003
Table 24-3. Key points in the Association of British Insurers (ABI) Code of Practice for genetic testing (1999)
Body_ID: None
Applicants must not be asked to undergo genetic testing*
Body_ID: T024003.50
Results of genetic tests that have been undertaken should be disclosed
Body_ID: T024003.100
Only test results that have been validated should be taken into account
Body_ID: T024003.150
Existing genetic test results need not be disclosed in applications for mortgage-related life assurance up to a total of £100 000.
Body_ID: T024003.200
The results of genetic tests undertaken by an applicant will not be taken into account when assessing an application from another individual and vice versa
Body_ID: T024003.250
Body_ID: T024003

*A genetic test is defined as 'an examination of the chromosome, DNA or RNA to find out if there is an otherwise undetectable related genotype, which may indicate an increased chance of that individual developing a specific disease in the future'
Body_ID: None
In the UK the Genetics and Insurance Committee has been established with a broad membership drawn from the insurance industry, the medical community and interested public bodies. One of the chief remits of this committee is to evaluate genetic tests as they are developed, and the ABI has stated in its code of practice that genetic test results should not be taken into account until each specific test is fully validated.
Body_ID: P024037
The issues involved in genetic testing and the insurance industry are not going to be easily resolved. If 'polygenes' conveying susceptibility to common disorders of adult life are identified, then almost the entire population could find itself at the mercy of a profit-driven commercially focused insurance industry. Among the genetics community there is a strong view that legislation is urgently needed to ensure that those who are genetically disadvantaged, through no fault of their own, do not face discrimination when seeking health-care or long-term life insurance. These are powerful arguments favoring retention of the principles of the NHS.
Body_ID: P024038
The possibility of government-controlled DNA databases for the population has also brought the insurance debate into focus. The use of DNA matching (fingerprinting) in criminal investigations is now so sophisticated that there is a natural desire on the part of law enforcers to be able to identify the DNA fingerprint for anyone in the general population. The existing database in the UK, which once contained material solely from sentenced offenders, is being expanded. In certain types of crime whole sections of a community are invited to come forward to give a sample of DNA so that they can be eliminated from enquiries. By the summer of 2003 one in 30 people in the UK already featured on the database. Large numbers of samples have been, or will be, collected as part of big population studies such as ALSPAC (Avon Longitudinal Study of Parents and Children) or the UK Biobank project. Clearly, there is a need for safeguards to be built into the use that is made of DNA collections like these, and access to them. Debate will certainly continue on the use and misuse of personal genetic data.
Body_ID: P024039
Previous section
Bar end Bar end
pages 373 - 374
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024013


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS IN A WIDER CONTEXT > GENE PATENTING AND THE HUMAN GENOME PROJECT
GENE PATENTING AND THE HUMAN GENOME PROJECT
Body_ID: HC024014
page 374
0
page 375
Body_ID: P0375
The controversy surrounding the patenting of naturally occurring human DNA sequences, be they complete genes or ESTs, neatly encapsulates the conflict between harsh commercial realism and altruistic academic idealism. On the one hand biotechnology companies that have invested heavily in molecular research can argue with conviction that both they and their shareholders are entitled to benefit from the fruits of their labors. Biotechnology research is indeed expensive, and it can reasonably be argued that any commercial company is entitled to a fair return on its investments. Those who embrace a more idealistic view have argued that the human genome represents mankind's 'common heritage' and that information gained through the Human Genome Project, or other molecular research, should be freely available for the benefit of everyone. Proponents of this latter view frequently cite alleged exploitation of patients and communities who have donated their blood samples for research, little realizing that their generosity could be exploited for financial gain. This is amply illustrated by the furore surrounding the proposed use (or abuse) of a centralized medical database of the entire Icelandic population to help identify 'polygenes' for potential commercial gain (p. 142).
Body_ID: P024040
Given the complexity of the legal issues involved it is not surprising that the international community has struggled to identify satisfactory solutions. With the exception of the USA, most international regulatory bodies prohibit payment for the procurement of human genetic material, but their views on patenting are much less well defined. In the new millennium, the reality is that many important human genes have been patented, and companies such as Myriad Genetics in the USA have clearly indicated that they intend to exercise their exclusive licence for genetic testing for BRCA1 and BRCA2 (p. 217). In the short term the impact of gene patents will be mainly on single-gene disorders, and clearly if excessive costs are imposed this will raise a direct challenge to the fundamental ethical principle of equity of access. In the longer term gene patenting could impinge directly on testing for common polygenic disorders and for treating both genetic and non-genetic problems, such as baldness and obesity, using gene therapy. As illustrations of the prevailing levels of investment it is worth noting that the rights to one gene associated with obesity were sold in 1995 for $70 million, while in 1997 DeCODE, the Icelandic genomics company at the centre of the controversy regarding national assent, sold the potential rights to 12 genes, possibly associated with common complex diseases, to Hoffman-La Roche for $200 million.
Body_ID: P024041
Previous section
Bar end Bar end
pages 374 - 375
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024014


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS IN A WIDER CONTEXT > GENE THERAPY
GENE THERAPY
Body_ID: HC024015
One of the most exciting aspects of recent progress in molecular biology is the prospect of successful gene therapy (p. 358), although it is obviously disappointing that this potential has not as yet been realized. It is understandable that both the general public and the health-care professions should be concerned about the possible side-effects and its abuse. Frequent reference has been made to the 'slippery slope' argument, whereby it is claimed that one innocent concession will lead inevitably to uncontrolled experimentation. To address these anxieties, advisory or regulatory committees have been established in several countries to assess the practical and ethical aspects of gene therapy research program.
Body_ID: P024042
Concern centers around two fundamental issues. The first relates to the practical aspects of ensuring informed consent on the part of patients who wish to participate in gene therapy research. Adult patients and parents of affected children could well be desperate to participate in gene therapy research, particularly if their disease is otherwise incurable. Consequently they could be tempted to disregard the possible hazards of what is essentially a new, untried and unproven therapeutic approach. In the UK, the Committee on the Ethics of Gene Therapy has recommended that until this is shown to be safe, all gene therapy program should be subjected to careful scrutiny by local hospital research ethical committees. In addition, a national supervisory body, the Gene Therapy Advisory Committee, has been established to review all proposals to conduct gene therapy in humans and to monitor and record complications in ongoing gene therapy trials. In this way it is anticipated that the rights of individual patients in terms of both consent and confidentiality will be safeguarded.
Body_ID: P024043
The second aspect of gene therapy that generates concern is the possibility that it could be used for eugenic purposes. On this point the British committee has recommended that genetic modification involving the germ line (p. 358) should not be attempted. Therefore, by limiting gene therapy to somatic cells it should not be possible for newly modified genes to be transmitted to future generations. This committee has also recommended that somatic cell gene therapy should only be used to try to treat serious diseases, and should not be used to alter human characteristics such as intelligence or athletic prowess, nor used in any sense that could be construed as cosmetic.
Body_ID: P024044
The potential benefits of gene therapy are enormous and, although it is disappointing that initial success has been very limited, it is inevitable that both somatic and germ-line gene therapy will continue to be the focus of intense research activity. The degree of caution exercised by national committees overseeing the ethics of gene therapy illustrates the care that is being taken by medical and governing bodies to ensure that human gene manipulation will not be abused. This is demonstrated by the halting of gene therapy trials at an American institute following the death of a young man who was being treated for ornithine decarboxylase deficiency. The US Food and Drug Administration promptly suspended this particular study and halted all others pending further investigations.
Body_ID: P024045
Previous section
Bar end Bar end
page 375
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024015


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS IN A WIDER CONTEXT > POPULATION SCREENING
POPULATION SCREENING
Body_ID: HC024016
Population screening programs offering carrier detection for common autosomal recessive disorders have been in operation for many years (p. 322). These have been well received for thalassemia and Tay - Sachs disease, for which screening has been carefully planned using well-informed and highly motivated target populations. In contrast, early efforts to introduce sickle-cell carrier detection in North America were largely unsuccessful because of misinformation, discrimination and stigmatization. Pilot studies assessing the responses to cystic fibrosis carrier screening in Caucasian populations have yielded conflicting results (p. 323).
Body_ID: P024046
page 375
0
page 376
Body_ID: P0376
The differing receptions to these various screening programs illustrate the importance of informed consent and the difficulties of ensuring both autonomy and informed choice. For example, it is now UK government policy for cystic fibrosis screening to be introduced into the neonatal screening program. Whilst aimed at identifying babies with CF the screening will inevitably detect a proportion who are simply carriers. It has also been suggested that screening for CF carrier status be introduced as an option for all school children at age 16 years. Clearly newborn infants cannot make an informed choice and it is doubtful whether all 16-year-olds are sufficiently mature to make a fully reasoned decision for themselves.
Body_ID: P024047
Consequently, many pilot studies have focused on adults and their responses to the offer of carrier testing, either from their general practitioner or at the antenatal clinic. This has raised the vexed question of whether an offer from a respected family doctor could be interpreted as an implicit recommendation to participate that cannot be easily refused. A personal 'opportunistic' invitation to participate from a general practitioner yields a much higher acceptance rate than a casual written invitation to attend for screening at a future date. This difference in rates of uptake could simply be a reflection of inertia, but could also indicate that individuals feel pressurized to agree to a test which they do not necessarily want.
Body_ID: P024048
It is, therefore, important that even the most well-intended offer of carrier detection should be worded carefully so as to ensure that participation is entirely voluntary. Full counseling in the event of a positive result is also essential to minimize the risk of any feeling of stigmatization or genetic inferiority.
Body_ID: P024049
In population screening confidentiality is also important. Many will not wish their carrier status to be known by classmates or colleagues at work. The issue of confidentiality will become particularly difficult for individuals who are found to be genetically susceptible to a potential industrial hazard such as smoke or dust. There is concern that such individuals will be discriminated against by potential employers (p. 187), and doctors could find themselves in the invidious position of having to provide information that jeopardizes their patient's employment prospects.
Body_ID: P024050
These anxieties led in 1995 to the Equal Employment Opportunity Commission in the USA issuing a guideline that allows for anyone denied employment because of a disease susceptibility to claim protection under the Americans with Disabilities Act.
Body_ID: P024051
Previous section
Bar end Bar end
pages 375 - 376
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024016


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > ETHICAL DILEMMAS IN A WIDER CONTEXT > CLONING AND STEM CELL RESEARCH
CLONING AND STEM CELL RESEARCH
Body_ID: HC024017
'Dolly' the sheep, born in July 1996 near Edinburgh, was the first mammal cloned from an adult cell, and when her existence was announced about 6 months later the world suddenly became intensely interested in cloning. Dolly was 'conceived' by fusing individual mammary gland cells with unfertilized eggs from which the nucleus had been removed, and 277 attempts failed before a successful pregnancy ensued. It was immediately assumed that the technology would sooner or later lead to a cloned human being and there have been some unsubstantiated, almost certainly bogus, claims to this effect. In fact, there has been widespread rejection of any desirability for human reproductive cloning, with strong statements emanating from politicians, religious leaders, and scientists. Experiments with animals have continued to have a very poor success rate and for this reason alone no rational person is advocating 'experiments' in humans. In some cloned animals the features have suggested possible defects in genomic imprinting. Dolly died prematurely of lung disease in February 2003 and she had a number of characteristics suggesting she was not biologically normal.
Body_ID: P024052
Lessons have been learned from Dolly in relation to cell nuclear replacement (CNR) technology and this has, potentially, opened the door to understanding more about cell differentiation. The focus has therefore shifted to therapeutic cloning using stem cells, and the prospects this holds with respect to human disease. If stem cells were subjected to nuclear transfer from a patient in need, these might be stimulated to grow into any tissue, perhaps in unlimited quantities and genetically identical to the patient, thus avoiding rejection. The potential possibilities are legion, and one can envisage novel treatment for Parkinson or Alzheimer disease, myocardial infarction, osteoporosis or severe burns, to name but a few. The main ethical difficulty arises in relation to the source of stem cells. Currently, the best source is believed to be embryonic stem cells, and the UK Parliament moved swiftly to approve an extension to research on early human embryos for this purpose. Research on human embryos up to 14 days of age was already permitted under the 1990 Human Fertilisation and Embryology Act.
Body_ID: P024053
Those who object to the use of embryonic stem cells believe it could be the first step towards reproductive cloning and some consider it unethical because it treats the embryo with disrespect and as a means to an end. The research envisaged would probably be performed on human embryos surplus to requirements from IVF clinics, but there is understandable concern that embryos would be deliberately created for research purposes. In fact, the HFE Act of 1990 permits the creation of human embryos for research, but only about 100 have been created since the HFEA began granting licences. Those who object have further pointed out that significant advances are being made on adult stem cells. If these could be harvested and manipulated to the same potential as embryonic stem cells, those objecting to embryo research would be satisfied. Clearly, this remains a contentious and hotly debated ethical issue.
Body_ID: P024054
Body_ID: P0377
Previous section
Bar end Bar end
page 376
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024017


Home > SECTION C CLINICAL GENETICS > 24 Ethical issues in medical genetics > CONCLUSION
CONCLUSION
Body_ID: HC024018
It is clear that ethical issues are of major importance in medical genetics. Each new discovery brings new challenges and raises new dilemmas for which there are usually no easy answers. On a global scale the computerization of medical records, together with the widespread introduction of genetic testing, makes it essential that safeguards are introduced to ensure that fundamental principles such as privacy and confidentiality are maintained. Members of the medical genetics community will continue to play a pivotal role in trying to balance the needs of their patients and families with the demands of an increasingly cost-conscious society and a commercially driven biotechnology industry. Cost-benefit arguments can be persuasive in cold financial terms but take no account of the fundamental human and social issues that are often involved. Increasingly, it will fall upon the shoulders of the medical genetics community to try to ensure that the interests of their patients and families take precedence, and towards that end it is hoped that this chapter, and, indeed, the rest of this textbook, can make a positive contribution.
Body_ID: P024055
ELEMENTS
Body_ID: B024001
  1. Ethical considerations impinge on almost every aspect of clinical genetics. In a wider context developments in molecular biology have important ethical implications for society at large.
  2. Subjects that can generate particularly difficult problems in clinical genetics include prenatal diagnosis, predictive testing in childhood and genetic testing in the extended family.
  3. Possible applications of molecular genetics of importance on a wider scale include the use of genetic test results by the insurance industry, gene patenting, gene therapy and population screening.
  4. There are no easy or correct solutions for many of the difficult ethical problems that arise in clinical genetics. It is important that guidelines and regulations are established that recognize each individual's fundamental entitlement to respect for autonomy, informed choice and consent, privacy and confidentiality.
Body_ID: PB24001
References
Body_ID: HC024020
FURTHER READING
Body_ID: None
American Society of Human Genetics Report 1996 Statement on informed consent for genetic research. Am J Hum Genet 59: 471-474
The statement of the American Society of Human Genetics Board of Directors on the issues relating to informed consent in genetic research.
Body_ID: R024001
Association of British Insurers 1999 Genetic testing. ABI code of practice. ABI, London
A formal statement of the principles and practice adopted by the British insurance industry with regard to genetic testing.
Body_ID: R024002
British Medical Association 1998 Human genetics. Choice and responsibility. Oxford University Press, Oxford
A comprehensive wide ranging report produced by a BMA medical ethics committee steering group on the ethical issues raised by genetics in clinical practice.
Body_ID: R024003
Bryant J, Baggott la Velle L, Searle J (eds) 2002 Bioethics for scientists. John Wiley & Sons, Chichester, England
A multi-author text of wide scope with many contributions relevant to medical genetics.
Body_ID: R024004
Clarke A (ed) 1997 The genetic testing of children. Bios Scientific Publishers, Oxford
A comprehensive multi-author text dealing with this important subject.
Body_ID: R024005
Collins F S 1999 Shattuck lecture - medical and societal consequences of the human genome project. New Engl J Med 341: 28-37
A contemporary overview of the human genome project with due emphasis on its possible ethical and social implications.
Body_ID: R024006
Harper P S, Clarke A J 1997 Genetics society and clinical practice. Bios Scientific, Oxford
A thoughtful account of the important ethical and social aspects of recent developments in clinical genetics.
Body_ID: R024007
Human Genetics Commission 2002 Inside information: balancing interests in the use of personal genetic data. Department of Health, London
A detailed working party report by the Human Genetics Commission covering the use and abuse of personal genetic information.
Body_ID: R024008
Knoppers B M 1999 Status, sale and patenting of human genetic material: an international survey. Nature Genet 22: 23-26
An overview of current international policies on gene patenting.
Body_ID: R024009
McInnis M G 1999 The assent of a nation: genethics and Iceland. Clin Genet 55: 234-239
A critical review of the complex ethical issues raised by the decision of the Icelandic government to collaborate in genetic research with a biotechnology company.
Body_ID: R024010
Nuffiield Council on Bioethics 1993 Genetic screening: ethical issues. Nuffield Council on Bioethics, London
A very helpful document for professional guidance.
Body_ID: R024011
Nuffiield Council on Bioethics 1998 Mental disorders and genetics: the ethical context. Nuffield Council on Bioethics, London
A further detailed document dealing with genetic issues in the context of mental health.
Body_ID: R024012
Pokorski R J 1997 Insurance underwriting in the genetic era. Am J Hum Genet 60: 205-216
A detailed account of the issues surrounding the use of genetic tests by the insurance industry.
Body_ID: R024013
Report of the Committee on the Ethics of Gene Therapy 1992 HMSO, London
The recommendations of the committee chaired by Sir Cecil Clothier on the ethical aspects of somatic cell and germ-line gene therapy.
Body_ID: R024014
Body_ID: P0378
Previous section
Bar end Bar end
page 377
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=HC024018


Home > SECTION A PRINCIPLES OF HUMAN GENETICS

SECTION A PRINCIPLES OF HUMAN GENETICS

Body_ID: P0003
1 The history and impact of genetics in medicine
Body_ID: C00100454
"It's just a little trick, but there is a long story connected with it which it would take too long to tell".
Gregor Mendel, in conversation with C W Eichling
"It has not escaped our notice that the specific pairing we have postulated immediately suggests a possible copying mechanism for the genetic material."
Watson & Crick (April 1953)
Body_ID: P001001
Presenting historical truth is at least as challenging as the pursuit of scientific truth and our view of man's endeavours down the ages is heavily biased in favor of winners - those who have conquered on military, political or, indeed, scientific battlefields. The history of genetics in relation to medicine is one of breathtaking discovery from which patients and families already benefit hugely but in today's world success will be measured by continuing progress in the treatment and prevention of disease.
Body_ID: P001002
Bar end Bar end
pages 1 - 3
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=S1


Home > SECTION B GENETICS IN MEDICINE
SECTION B GENETICS IN MEDICINE
Body_ID: S2
page 146
0
page 147
Body_ID: P0147
page 147
0
page 148
Body_ID: P0148
page 148
0
page 149
Body_ID: P0149
10 Hemoglobin and the hemoglobinopathies
Body_ID: C01000454
It has been estimated that more than a quarter of a million people are born in the world each year with one of the disorders of the structure or synthesis of hemoglobin (Hb), the so-called hemoglobinopathies. As a consequence the hemoglobinopathies have the greatest impact on morbidity and mortality of any single group of inherited disorders. The mobility of modern society means that appreciable numbers of individuals from areas of high prevalence often constitute significant minority populations with a high risk of the hemoglobinopathies in countries where they are uncommon in the endemic population. This means that it is incumbent upon all clinicians to be familiar with this group of disorders. In addition, during the course of the last 40 years the hemoglobinopathies have also served as a paradigm for our understanding of the pathology of inherited disease in humans at the clinical, protein and DNA levels.
Body_ID: P010001
In order to better understand the various types of hemoglobinopathies and their clinical consequences, it is first necessary to consider the structure, function and synthesis of Hb.
Body_ID: P010002
Previous section
Bar end Bar end
pages 146 - 149
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=S2


Home > SECTION C CLINICAL GENETICS
SECTION C CLINICAL GENETICS
Body_ID: S3
page 244
0
page 245
Body_ID: P0245
page 245
0
page 246
Body_ID: P0246
page 246
0
page 247
Body_ID: P0247
16 Congenital abnormalities and dysmorphic syndromes
Body_ID: C01600454
"They certainly give very strange names to diseases."
Plato
Body_ID: P016001
The formation of a human being, a process sometimes known as morphogenesis, involves an extremely complicated and as yet very poorly understood interaction of genetic and environmental factors. Given the extraordinary complexity of this process it is not surprising that on occasion it can go wrong. Nor is it surprising that in many congenital abnormalities genetic factors can clearly be implicated. Approximately 2400 dysmorphic syndromes are described that are believed to be due to molecular pathology in single genes, and for about 500 the genes have been identified and a further 200 or so mapped. A further 500 or so sporadically occurring syndromes are recognized, for which the precise cause remains elusive. In this chapter we shall consider the overall impact of abnormalities in morphogenesis by reviewing:
  1. The incidence of abnormalities at various stages from conception onwards.
  2. Their nature and the ways in which they can be classified.
  3. Their causes, when known, with particular emphasis on the role of genetics.
Body_ID: P016002
Previous section
Bar end Bar end
pages 244 - 247
Next section
Link to this page: http://www.studentconsult.com/content/default.cfm?ISBN=0443100454&ID=S3


Emery's Elements of Medical Genetics 12E scrapbook (ver. 2.3)

Table Of Contents Extras Index My Stuff
Use the buttons above the page to add notes and bookmarks.
My Slides
Show My Slides saved for this book
Show all My Slides
POCKET Consult

Clipped Content Items
You currently have no items of clipped content for this book.

New to POCKET Consult?
It's easy to start using POCKET Consult ? just follow the 4 simple steps to install. Find out more or Get started now!

Already signed up? Go to POCKET Consult now to manage your preferences.


Emery's Elements of Medical Genetics 12E scrapbook (ver. 2.3)

Table Of Contents Extras Index My Stuff
You are about to send this content to POCKET Consult

This clipping will be downloaded to your handheld device the next time you perform a synchronization with POCKET Consult.

Please enter a title for this clipping and then click save.

New to POCKET Consult?
It's easy to start using POCKET Consult - just follow the 4 simple steps to install. Find out more or Get started now!

Already signed up?
Go to POCKET Consult now to manage your preferences.


Emery's Elements of Medical Genetics 12E scrapbook (ver. 2.3)

Table Of Contents Extras Index My Stuff

Add your notes for this page:

Save notes to My Stuff | Return to My Stuff


Emery's Elements of Medical Genetics 12E scrapbook (ver. 2.3)

Table Of Contents Extras Index My Stuff

Save this bookmark as:


My Slides on StudentConsult (ver. 2.3)

StudentConsult
Sowvaluk Thanunchai
Log out (My profile)
Contact us
My Library Spleen Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
My Slides
Jump to My Slides from:
Emery's Elements of Medical Genetics 12E
Ready to download?
Download My Slides as a Zip file
Download My Slides in PowerPoint®
Approx. size: >0.46Mb
Download My Slides in Powerpoint® with captions
Approx. size: >0.46Mb

Return to Emery's Elements of Medical Genetics 12E
Return to My Library
Remove all from mySlides
My slides from Emery's Elements of Medical Genetics 12E
Click to view full size
Figure 1.6 Histogram showing the rapid increase in...
Remove image
Click to view full size
Figure 2.1 Diagrammatic representation of an...
Remove image
Click to view full size
Figure 1.1 Gregor Mendel. (Reproduced with...
Remove image
Click to view full size
Figure 1.2 An illustration of one of Mendel's...
Remove image
[Back to top]


Emery's Elements of Medical Genetics 12E toc (ver. 2.3)

Table Of Contents Extras Index My Stuff
SECTION A PRINCIPLES OF HUMAN GENETICS
SECTION A PRINCIPLES OF HUMAN GENETICS
1 The history and impact of genetics in medicine
1 The history and impact of genetics in medicine
GREGOR MENDEL AND THE LAWS OF INHERITANCE
GREGOR MENDEL AND THE LAWS OF INHERITANCE
EARLY BEGINNINGS
THE LAW OF UNIFORMITY
THE LAW OF SEGREGATION
THE LAW OF INDEPENDENT ASSORTMENT
THE CHROMOSOMAL BASIS OF INHERITANCE
DNA AS THE BASIS OF INHERITANCE
THE FRUIT FLY
THE ORIGINS OF MEDICAL GENETICS
THE ORIGINS OF MEDICAL GENETICS
SINGLE-GENE DISORDERS
CHROMOSOME ABNORMALITIES
MULTIFACTORIAL DISORDERS
ACQUIRED SOMATIC GENETIC DISEASE
THE IMPACT OF GENETIC DISEASE
MAJOR NEW DEVELOPMENTS
MAJOR NEW DEVELOPMENTS
THE HUMAN GENOME PROJECT
GENE THERAPY
THE INTERNET
2 The cellular and molecular basis of inheritance
2 The cellular and molecular basis of inheritance
THE CELL
DNA: THE HEREDITARY MATERIAL
DNA: THE HEREDITARY MATERIAL
COMPOSITION
STRUCTURE
REPLICATION
CHROMOSOME STRUCTURE
TYPES OF DNA SEQUENCES
TYPES OF DNA SEQUENCES
NUCLEAR GENES
EXTRAGENIC DNA
MITOCHONDRIAL DNA
TRANSCRIPTION
TRANSCRIPTION
RNA PROCESSING
TRANSLATION
TRANSLATION
TRANSFER RNA
POST-TRANSLATIONAL MODIFICATION
THE GENETIC CODE
THE GENETIC CODE
TRIPLET CODONS
REGULATION OF GENE EXPRESSION
REGULATION OF GENE EXPRESSION
CONTROL OF TRANSCRIPTION
TRANSCRIPTION FACTORS
POST-TRANSCRIPTIONAL CONTROL OF GENE EXPRESSION
ALTERNATIVE SPLICING
RNA-DIRECTED DNA SYNTHESIS
MUTATIONS
MUTATIONS
TYPES OF MUTATION
STRUCTURAL EFFECTS OF MUTATIONS ON THE PROTEIN
MUTATIONS IN NON-CODING DNA
FUNCTIONAL EFFECTS OF MUTATIONS ON THE PROTEIN
GENOTYPE-PHENOTYPE CORRELATION
MUTATIONS AND MUTAGENESIS
MUTATIONS AND MUTAGENESIS
MUTAGENS
DNA REPAIR
3 Chromosomes and cell division
3 Chromosomes and cell division
HUMAN CHROMOSOMES
HUMAN CHROMOSOMES
MORPHOLOGY
CLASSIFICATION
THE SEX CHROMOSOMES
METHODS OF CHROMOSOME ANALYSIS
METHODS OF CHROMOSOME ANALYSIS
CHROMOSOME PREPARATION
CHROMOSOME BANDING
KARYOTYPE ANALYSIS
MOLECULAR CYTOGENETICS
MOLECULAR CYTOGENETICS
FLUORESCENT IN-SITU HYBRIDIZATION
FLOW CYTOMETRY
COMPARATIVE GENOMIC HYBRIDIZATION
MICROARRAY COMPARATIVE GENOMIC HYBRIDIZATION
CHROMOSOME NOMENCLATURE
CELL DIVISION
CELL DIVISION
MITOSIS
THE CELL CYCLE
MEIOSIS
GAMETOGENESIS
GAMETOGENESIS
OOGENESIS
SPERMATOGENESIS
CHROMOSOME ABNORMALITIES
CHROMOSOME ABNORMALITIES
NUMERICAL ABNORMALITIES
STRUCTURAL ABNORMALITIES
MOSAICISM AND CHIMERISM
WEB-SITES
4 DNA technology and applications
4 DNA technology and applications
PRINCIPLES OF DNA TECHNOLOGY
PRINCIPLES OF DNA TECHNOLOGY
DNA CLONING
TECHNIQUES OF DNA ANALYSIS
TECHNIQUES OF DNA ANALYSIS
NUCLEIC ACID PROBES
NUCLEIC ACID HYBRIDIZATION
MUTATION DETECTION
DOSAGE ANALYSIS
APPLICATION OF DNA SEQUENCE POLYMORPHISMS
DIAGNOSIS IN NON-GENETIC DISEASE
BIOLOGICAL HAZARDS OF DNA TECHNOLOGY
BIOLOGICAL HAZARDS OF DNA TECHNOLOGY
TECHNIQUES TO MINIMIZE BIOHAZARDS
5 Mapping and identifying genes
5 Mapping and identifying genes
GENE MAPPING
GENE MAPPING
LOW-RESOLUTION PHYSICAL MAPPING
HIGH-RESOLUTION PHYSICAL MAPPING
IDENTIFICATION OF GENES IN CLONED DNA
IDENTIFICATION OF GENES IN CLONED DNA
HTF/CPG ISLANDS
ZOO BLOTS
ZOO BLOTS
EXON TRAPPING
EXPRESSED SEQUENCE TAGS
ANALYSIS OF HUMAN GENOME PROJECT DATABASES
IDENTIFICATION OF HUMAN DISEASE GENES
IDENTIFICATION OF HUMAN DISEASE GENES
POSITIONAL CLONING BY LINKAGE ANALYSIS
POSITIONAL CLONING ASSISTED BY CHROMOSOME ABNORMALITIES
POSITIONAL CLONING USING HOMOLOGY TO GENES IN MODEL ORGANISMS
CANDIDATE GENES
CONFIRMATORY TESTING THAT A CANDIDATE GENE IS A DISEASE GENE
THE HUMAN GENE MAP
6 Developmental genetics
6 Developmental genetics
FERTILIZATION AND GASTRULATION
DEVELOPMENTAL GENE FAMILIES
DEVELOPMENTAL GENE FAMILIES
EARLY PATTERNING AND SEGMENTATION GENES
SOMITOGENESIS AND THE AXIAL SKELETON
THE SONIC HEDGEHOG-PATCHED-GLI PATHWAY
HOMEOBOX GENES
PAIRED-BOX GENES
SRY-TYPE HMG BOX GENES
T-BOX GENES
ZINC FINGER GENES
SIGNAL TRANSDUCTION GENES
THE PHARYNGEAL ARCHES
THE LIMB AS A DEVELOPMENTAL MODEL
THE LIMB AS A DEVELOPMENTAL MODEL
INITIATION AND SPECIFICATION
TISSUE DIFFERENTIATION AND GROWTH
DEVELOPMENTAL GENES AND CANCER
DEVELOPMENTAL GENES AND CANCER
GAIN-OF-FUNCTION VS LOSS-OF-FUNCTION MUTATIONS
SOMATIC REARRANGEMENTS
POSITIONAL EFFECTS AND DEVELOPMENTAL GENES
HYDATIDIFORM MOLES
HYDATIDIFORM MOLES
PARTIAL HYDATIDIFORM MOLE
COMPLETE HYDATIDIFORM MOLE
DIFFERENT PARENTAL EXPRESSION IN TROPHOBLAST AND EMBRYOBLAST
SEXUAL DIFFERENTIATION AND DETERMINATION
SEXUAL DIFFERENTIATION AND DETERMINATION
THE TESTIS-DETERMINING FACTOR - SRY
X CHROMOSOME INACTIVATION
TWINNING
TWINNING
MONOZYGOTIC TWINS
DIZYGOTIC TWINS
DETERMINATION OF ZYGOSITY
7 Patterns of inheritance
7 Patterns of inheritance
FAMILY STUDIES
FAMILY STUDIES
PEDIGREE DRAWING AND TERMINOLOGY
MENDELIAN INHERITANCE
MENDELIAN INHERITANCE
AUTOSOMAL DOMINANT INHERITANCE
AUTOSOMAL RECESSIVE INHERITANCE
SEX-LINKED INHERITANCE
ESTABLISHING THE MODE OF INHERITANCE OF A GENETIC DISORDER
MULTIPLE ALLELES AND COMPLEX TRAITS
ANTICIPATION
MOSAICISM
UNIPARENTAL DISOMY
GENOMIC IMPRINTING
MITOCHONDRIAL INHERITANCE
8 Mathematical and population genetics
8 Mathematical and population genetics
ALLELE FREQUENCIES IN POPULATIONS
ALLELE FREQUENCIES IN POPULATIONS
THE HARDY-WEINBERG PRINCIPLE
FACTORS THAT CAN DISTURB HARDY-WEINBERG EQUILIBRIUM
VALIDITY OF HARDY-WEINBERG EQUILIBRIUM
APPLICATIONS OF HARDY-WEINBERG EQUILIBRIUM
WHY ARE SOME GENETIC DISORDERS MORE COMMON THAN OTHERS?
GENETIC POLYMORPHISM
SEGREGATION ANALYSIS
SEGREGATION ANALYSIS
AUTOSOMAL DOMINANT INHERITANCE
AUTOSOMAL RECESSIVE INHERITANCE
GENETIC LINKAGE
GENETIC LINKAGE
RECOMBINATION FRACTION
CENTIMORGANS
LINKAGE ANALYSIS
LOD SCORES
MULTIPOINT LINKAGE ANALYSIS
AUTOZYGOSITY MAPPING
LINKAGE DISEQUILIBRIUM
MEDICAL AND SOCIETAL INTERVENTION
MEDICAL AND SOCIETAL INTERVENTION
AUTOSOMAL DOMINANT DISORDERS
AUTOSOMAL RECESSIVE DISORDERS
SEX-LINKED RECESSIVE DISORDERS
CONCLUSION
9 Polygenic and multifactorial inheritance
9 Polygenic and multifactorial inheritance
POLYGENIC INHERITANCE AND THE NORMAL DISTRIBUTION
MULTIFACTORIAL INHERITANCE - THE LIABILITY/THRESHOLD MODEL
MULTIFACTORIAL INHERITANCE - THE LIABILITY/THRESHOLD MODEL
CONSEQUENCES OF THE LIABILITY/THRESHOLD MODEL
HERITABILITY
IDENTIFYING GENES THAT CAUSE MULTIFACTORIAL DISORDERS
IDENTIFYING GENES THAT CAUSE MULTIFACTORIAL DISORDERS
LINKAGE ANALYSIS
ASSOCIATION STUDIES
DISEASE MODELS FOR MULTIFACTORIAL INHERITANCE
DISEASE MODELS FOR MULTIFACTORIAL INHERITANCE
AUTISM
TYPE 1 DIABETES MELLITUS
TYPE 2 DIABETES MELLITUS
CROHN DISEASE
CONCLUSION
SECTION B GENETICS IN MEDICINE
SECTION B GENETICS IN MEDICINE
10 Hemoglobin and the hemoglobinopathies
10 Hemoglobin and the hemoglobinopathies
STRUCTURE OF HEMOGLOBIN
STRUCTURE OF HEMOGLOBIN
PROTEIN ANALYSIS
DEVELOPMENTAL EXPRESSION OF HEMOGLOBIN
GLOBIN CHAIN STRUCTURE
GLOBIN CHAIN STRUCTURE
PROTEIN STUDIES
GLOBIN GENE MAPPING
GLOBIN GENE STRUCTURE
SYNTHESIS AND CONTROL OF HEMOGLOBIN EXPRESSION
DISORDERS OF HEMOGLOBIN
DISORDERS OF HEMOGLOBIN
STRUCTURAL VARIANTS/DISORDERS
SICKLE-CELL DISEASE
DISORDERS OF HEMOGLOBIN SYNTHESIS
CLINICAL VARIATION OF THE HEMOGLOBINOPATHIES
11 Biochemical genetics
11 Biochemical genetics
INBORN ERRORS OF METABOLISM
DISORDERS OF AMINO-ACID METABOLISM
DISORDERS OF AMINO-ACID METABOLISM
PHENYLKETONURIA
ALKAPTONURIA
OCULOCUTANEOUS ALBINISM
HOMOCYSTINURIA
DISORDERS OF BRANCHED CHAIN AMINO-ACID METABOLISM
DISORDERS OF BRANCHED CHAIN AMINO-ACID METABOLISM
MAPLE SYRUP URINE DISEASE
UREA CYCLE DISORDERS
DISORDERS OF CARBOHYDRATE METABOLISM
DISORDERS OF CARBOHYDRATE METABOLISM
DISORDERS OF MONOSACCHARIDE METABOLISM
GLYCOGEN STORAGE DISEASES
DISORDERS OF STEROID METABOLISM
DISORDERS OF STEROID METABOLISM
CONGENITAL ADRENAL HYPERPLASIA
ANDROGEN INSENSITIVITY SYNDROME
DISORDERS OF LIPID METABOLISM
DISORDERS OF LIPID METABOLISM
FAMILIAL HYPERCHOLESTEROLEMIA
LYSOSOMAL STORAGE DISORDERS
LYSOSOMAL STORAGE DISORDERS
MUCOPOLYSACCHARIDOSES
SPHINGOLIPIDOSES
DISORDERS OF PURINE/PYRIMIDINE METABOLISM
DISORDERS OF PURINE/PYRIMIDINE METABOLISM
LESCH-NYHAN SYNDROME
IMMUNODEFICIENCY DISEASES CAUSED BY DEFECTS IN PURINE METABOLISM
HEREDITARY OROTIC ACIDURIA
DISORDERS OF PORPHYRIN METABOLISM
DISORDERS OF PORPHYRIN METABOLISM
HEPATIC PORPHYRIAS
ERYTHROPOIETIC PORPHYRIAS
ORGANIC-ACID DISORDERS
DISORDERS OF COPPER METABOLISM
DISORDERS OF COPPER METABOLISM
MENKES DISEASE
WILSON DISEASE
PEROXISOMAL DISORDERS
PEROXISOMAL DISORDERS
ZELLWEGER SYNDROME
ADRENOLEUKODYSTROPHY
DISORDERS AFFECTING MITOCHONDRIAL FUNCTION
DISORDERS AFFECTING MITOCHONDRIAL FUNCTION
MYOCLONIC EPILEPSY AND RAGGED RED FIBER DISEASE
MITOCHONDRIAL ENCEPHALOMYOPATHY, LACTICE ACIDOSIS AND STROKE-LIKE EPISODES
NEURODEGENERATION, ATAXIA AND RETINITIS PIGMENTOSA
LEIGH DISEASE
LEBER HEREDITARY OPTIC NEUROPATHY
BARTH SYNDROME
DISORDERS OF MITOCHONDRIAL FATTY-ACID OXIDATION
GLUTARIC ACIDURIAS
PRENATAL DIAGNOSIS OF INBORN ERRORS OF METABOLISM
12 Pharmacogenetics
12 Pharmacogenetics
DEFINITION
DRUG METABOLISM
DRUG METABOLISM
BIOCHEMICAL MODIFICATION
KINETICS OF DRUG METABOLISM
GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS
GENETIC VARIATIONS REVEALED SOLELY BY THE EFFECTS OF DRUGS
N-ACETYLTRANSFERASE ACTIVITY
SUCCINYLCHOLINE SENSITIVITY
GLUCOSE-6-PHOSPHATE DEHYDROGENASE VARIANTS
COUMARIN METABOLISM
MALIGNANT HYPERTHERMIA
THIOPURINE METHYLTRANSFERASE
PHENYLBUTAZONE METABOLISM
DEBRISOQUINE METABOLISM
DIHYDROPYRIMIDINE DEHYDROGENASE
ALCOHOL METABOLISM
HEREDITARY DISORDERS WITH ALTERED DRUG RESPONSE
HEREDITARY DISORDERS WITH ALTERED DRUG RESPONSE
PORPHYRIA VARIEGATA
HEMOGLOBINOPATHIES
GOUT AND CHLOROTHIAZIDE
CRIGLER-NAJJAR SYNDROME
MATURITY-ONSET DIABETES OF THE YOUNG
EVOLUTIONARY ORIGIN OF VARIATION IN DRUG RESPONSE
PHARMACOGENOMICS
PHARMACOGENOMICS
ADVERSE EVENTS
EFFICACY
ECOGENETICS
ECOGENETICS
ORGANOPHOSPHATE METABOLISM
DISEASE SUSCEPTIBILITY
13 Immunogenetics
13 Immunogenetics
IMMUNITY
INNATE IMMUNITY
INNATE IMMUNITY
HUMORAL INNATE IMMUNITY
CELL-MEDIATED INNATE IMMUNITY
SPECIFIC ACQUIRED IMMUNITY
SPECIFIC ACQUIRED IMMUNITY
HUMORAL SPECIFIC ACQUIRED IMMUNITY
CELL-MEDIATED SPECIFIC ACQUIRED IMMUNITY
INHERITED IMMUNODEFICIENCY DISORDERS
INHERITED IMMUNODEFICIENCY DISORDERS
PRIMARY INHERITED DISORDERS OF IMMUNITY
SECONDARY OR ASSOCIATED IMMUNODEFICIENCY
BLOOD GROUPS
BLOOD GROUPS
THE ABO BLOOD GROUPS
RHESUS BLOOD GROUP
OTHER BLOOD GROUPS
14 Cancer genetics
14 Cancer genetics
DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER
DIFFERENTIATION BETWEEN GENETIC AND ENVIRONMENTAL FACTORS IN CANCER
EPIDEMIOLOGIC STUDIES
FAMILY STUDIES
TWIN STUDIES
DISEASE ASSOCIATIONS
BIOCHEMICAL FACTORS
ANIMAL STUDIES
VIRAL FACTORS
ONCOGENES
ONCOGENES
RELATIONSHIP BETWEEN C-ONC AND V-ONC
IDENTIFICATION OF ONCOGENES
FUNCTION OF ONCOGENES
TYPES OF ONCOGENE
TUMOR SUPPRESSOR GENES
TUMOR SUPPRESSOR GENES
RETINOBLASTOMA
GENETICS OF COMMON CANCERS
GENETICS OF COMMON CANCERS
COLORECTAL CANCER
OTHER POLYPOSIS SYNDROMES
BREAST CANCER
OVARIAN CANCER
PROSTATE CANCER
GENETIC COUNSELING IN FAMILIAL CANCER
GENETIC COUNSELING IN FAMILIAL CANCER
INHERITED CANCER-PREDISPOSING SYNDROMES
INHERITED SUSCEPTIBILITY FOR THE COMMON CANCERS
SCREENING FOR FAMILIAL CANCER
WHAT TREATMENT IS APPROPRIATE?
15 Genetic factors in common diseases
15 Genetic factors in common diseases
GENETIC SUSCEPTIBILTY TO COMMON DISEASE
GENETIC SUSCEPTIBILTY TO COMMON DISEASE
TYPES AND MECHANISMS OF GENETIC SUSCEPTIBILITY
APPROACHES TO DEMONSTRATE GENETIC SUSCEPTIBILITY TO COMMON DISEASES
DIABETES MELLITUS
DIABETES MELLITUS
EVIDENCE FOR GENETIC FACTORS
SINGLE-GENE DISORDERS
ASSOCIATED RISK FACTORS
ANIMAL MODELS FOR DIABETES
HYPERTENSION
HYPERTENSION
ENVIRONMENTAL FACTORS IN HYPERTENSION
GENETIC FACTORS IN HYPERTENSION
POSSIBLE SINGLE-GENE MODELS OF INHERITANCE
BIOCHEMICAL STUDIES
ASSOCIATED RISK FACTORS
PREGNANCY-INDUCED HYPERTENSION
ANIMAL MODELS
SUSCEPTIBILITY GENES
CORONARY ARTERY DISEASE
CORONARY ARTERY DISEASE
LIPID METABOLISM
EPIDEMIOLOGY OF CORONARY ARTERY DISEASE
FAMILY AND TWIN STUDIES
SINGLE-GENE DISORDERS OF LIPID METABOLISM LEADING TO CORONARY ARTERY DISEASE
ASSOCIATED RISK FACTORS
ANIMAL MODELS FOR CORONARY ARTERY DISEASE
SUSCEPTIBILITY GENES
EPILEPSIES
EPILEPSIES
EPILEPSY AND CHROMOSOME ABERRATIONS
SYMPTOMATIC MENDELIAN EPILEPSIES
NON-MENDELIAN EPILEPSIES
SCHIZOPHRENIA
SCHIZOPHRENIA
EPIDEMIOLOGY
EVIDENCE FOR GENETIC FACTORS
POSSIBLE SINGLE-GENE MODELS OF INHERITANCE
LINKAGE AND ASSOCIATION STUDIES
ANTICIPATION
AFFECTIVE DISORDERS
AFFECTIVE DISORDERS
EPIDEMIOLOGY
FAMILY STUDIES
TWIN STUDIES
ADOPTION STUDIES
POSSIBLE SINGLE-GENE MODELS OF INHERITANCE
LINKAGE AND ASSOCIATION STUDIES
BIOCHEMICAL STUDIES
ANTICIPATION
ALZHEIMER DISEASE
ALZHEIMER DISEASE
EPIDEMIOLOGY
TWIN STUDIES
FAMILY STUDIES
BIOCHEMICAL STUDIES
LINKAGE STUDIES
ASSOCIATION STUDIES
ANIMAL MODELS
HEMOCHROMATOSIS
HEMOCHROMATOSIS
LINKAGE AND GENE IDENTIFICATION
GENETIC TESTING
GENETIC HETEROGENEITY
VENOUS THROMBOSIS
VENOUS THROMBOSIS
IDENTIFICATION OF GENES
GENETIC TESTING
SECTION C CLINICAL GENETICS
SECTION C CLINICAL GENETICS
16 Congenital abnormalities and dysmorphic syndromes
16 Congenital abnormalities and dysmorphic syndromes
INCIDENCE
INCIDENCE
SPONTANEOUS FIRST-TRIMESTER PREGNANCY LOSS
CONGENITAL ABNORMALITIES AND PERINATAL MORTALITY
NEWBORN INFANTS
CHILDHOOD MORTALITY
DEFINITION AND CLASSIFICATION OF BIRTH DEFECTS
DEFINITION AND CLASSIFICATION OF BIRTH DEFECTS
SINGLE ABNORMALITIES
MULTIPLE ABNORMALITIES
GENETIC CAUSES OF MALFORMATIONS
GENETIC CAUSES OF MALFORMATIONS
CHROMOSOME ABNORMALITIES
SINGLE-GENE DEFECTS
MULTIFACTORIAL INHERITANCE
GENETIC HETEROGENEITY
ENVIRONMENTAL AGENTS
ENVIRONMENTAL AGENTS
DRUGS AND CHEMICALS
MATERNAL INFECTIONS
PHYSICAL AGENTS
MATERNAL ILLNESS
MALFORMATIONS OF UNKNOWN CAUSE
MALFORMATIONS OF UNKNOWN CAUSE
SYMMETRY AND ASYMMETRY
COUNSELING
17 Genetic counseling
17 Genetic counseling
DEFINITION
ESTABLISHING THE DIAGNOSIS
CALCULATING AND PRESENTING THE RISK
CALCULATING AND PRESENTING THE RISK
QUANTIFICATION - THE NUMERICAL VALUE OF A RISK
QUALIFICATION - THE NATURE OF A RISK
PLACING RISKS IN CONTEXT
DISCUSSING THE OPTIONS
COMMUNICATION AND SUPPORT
COMMUNICATION AND SUPPORT
PATIENT SUPPORT GROUPS
GENETIC COUNSELING - DIRECTIVE OR NON-DIRECTIVE?
OUTCOMES IN GENETIC COUNSELING
SPECIAL PROBLEMS IN GENETIC COUNSELING
SPECIAL PROBLEMS IN GENETIC COUNSELING
CONSANGUINITY
INCEST
ADOPTION AND GENETIC DISORDERS
DISPUTED PATERNITY
18 Chromosome disorders
18 Chromosome disorders
INCIDENCE OF CHROMOSOME ABNORMALITIES
INCIDENCE OF CHROMOSOME ABNORMALITIES
DOWN SYNDROME
PATAU SYNDROME
CHROMOSOME DELETION AND MICRODELETION SYNDROMES
MULTITELOMERIC PROBES AND LEARNING DIFFICULTIES
TRIPLOIDY
DISORDERS OF THE SEX CHROMOSOMES
DISORDERS OF THE SEX CHROMOSOMES
KLINEFELTER SYNDROME
TURNER SYNDROME
XXX FEMALES
XYY MALES
FRAGILE X SYNDROME
CHROMOSOME DISORDERS AND BEHAVIORAL PHENOTYPES
DISORDERS OF SEXUAL DIFFERENTIATION
DISORDERS OF SEXUAL DIFFERENTIATION
TRUE HERMAPHRODITISM
MALE PSEUDOHERMAPHRODITISM
FEMALE PSEUDOHERMAPHRODITISM
CHROMOSOMAL BREAKAGE SYNDROMES
CHROMOSOMAL BREAKAGE SYNDROMES
ATAXIA TELANGIECTASIA
BLOOM SYNDROME
FANCONI ANEMIA
XERODERMA PIGMENTOSA
CHROMOSOME BREAKAGE AND SISTER CHROMATID EXCHANGE
INDICATIONS FOR CHROMOSOMAL ANALYSIS
INDICATIONS FOR CHROMOSOMAL ANALYSIS
MULTIPLE CONGENITAL ABNORMALITIES
UNEXPLAINED LEARNING DIFFICULTIES
SEXUAL AMBIGUITY
INFERTILITY AND RECURRENT MISCARRIAGE
UNEXPLAINED STILLBIRTH/NEONATAL DEATH
MALIGNANCY AND CHROMOSOME BREAKAGE SYNDROMES
19 Single-gene disorders
19 Single-gene disorders
HUNTINGTON DISEASE
HUNTINGTON DISEASE
CLINICAL FEATURES
GENETICS
CLINICAL APPLICATIONS AND FUTURE PROSPECTS
MYOTONIC DYSTROPHY
MYOTONIC DYSTROPHY
CLINICAL FEATURES
GENETICS
CLINICAL APPLICATIONS AND FUTURE PROSPECTS
HEREDITARY MOTOR AND SENSORY NEUROPATHY
HEREDITARY MOTOR AND SENSORY NEUROPATHY
CLINICAL FEATURES
GENETICS
FUTURE PROSPECTS
NEUROFIBROMATOSIS
NEUROFIBROMATOSIS
CLINICAL FEATURES
GENETICS
CLINICAL APPLICATIONS AND FUTURE PROSPECTS
MARFAN SYNDROME
MARFAN SYNDROME
CLINICAL FEATURES
GENETICS
CYSTIC FIBROSIS
CYSTIC FIBROSIS
CLINICAL FEATURES
GENETICS
CLINICAL APPLICATIONS AND FUTURE PROSPECTS
INHERITED CARDIAC ARRHYTHMIAS AND CARDIOMYOPATHIES
INHERITED CARDIAC ARRHYTHMIAS AND CARDIOMYOPATHIES
INHERITED ARRHYTHMIAS
INHERITED CARDIOMYOPATHIES
SPINAL MUSCULAR ATROPHY
SPINAL MUSCULAR ATROPHY
CLINICAL FEATURES
GENETICS
CLINICAL APPLICATIONS AND FUTURE PROSPECTS
DUCHENNE MUSCULAR DYSTROPHY
DUCHENNE MUSCULAR DYSTROPHY
CLINICAL FEATURES
GENETICS
PROSPECTS FOR TREATMENT
HEMOPHILIA
HEMOPHILIA
CLINICAL FEATURES
GENETICS
TREATMENT
20 Screening for genetic disease
20 Screening for genetic disease
SCREENING THOSE AT HIGH RISK
CARRIER TESTING FOR AUTOSOMAL RECESSIVE AND X-LINKED DISORDERS
CARRIER TESTING FOR AUTOSOMAL RECESSIVE AND X-LINKED DISORDERS
CLINICAL MANIFESTATIONS IN CARRIERS
BIOCHEMICAL ABNORMALITIES IN CARRIERS
LINKAGE BETWEEN A DISEASE LOCUS AND A POLYMORPHIC MARKER
PRESYMPTOMATIC DIAGNOSIS OF AUTOSOMAL DOMINANT DISORDERS
PRESYMPTOMATIC DIAGNOSIS OF AUTOSOMAL DOMINANT DISORDERS
CLINICAL EXAMINATION
SPECIALIST INVESTIGATION
BIOCHEMICAL TESTS
LINKED DNA MARKERS
ETHICAL CONSIDERATIONS IN CARRIER DETECTION AND PREDICTIVE TESTING
POPULATION SCREENING
CRITERIA FOR A SCREENING PROGRAM
CRITERIA FOR A SCREENING PROGRAM
THE DISEASE
THE TEST
THE PROGRAM
NEONATAL SCREENING
NEONATAL SCREENING
PHENYLKETONURIA
GALACTOSEMIA
CONGENITAL HYPOTHYROIDISM
CYSTIC FIBROSIS
SICKLE-CELL DISEASE AND THALASSEMIA
POPULATION CARRIER SCREENING
POPULATION CARRIER SCREENING
THALASSEMIA
SICKLE-CELL DISEASE
CYSTIC FIBROSIS
POSITIVE AND NEGATIVE ASPECTS OF POPULATION SCREENING
GENETIC REGISTERS
21 Prenatal testing and reproductive genetics
21 Prenatal testing and reproductive genetics
TECHNIQUES USED IN PRENATAL DIAGNOSIS
TECHNIQUES USED IN PRENATAL DIAGNOSIS
AMNIOCENTESIS
CHORIONIC VILLUS SAMPLING
ULTRASOUND
FETOSCOPY
CORDOCENTESIS
RADIOGRAPHY
PRENATAL SCREENING
PRENATAL SCREENING
MATERNAL SERUM SCREENING
NEURAL TUBE DEFECTS
DOWN SYNDROME AND OTHER CHROMOSOME ABNORMALITIES
INDICATIONS FOR PRENATAL DIAGNOSIS
INDICATIONS FOR PRENATAL DIAGNOSIS
ADVANCED MATERNAL AGE
PREVIOUS CHILD WITH A CHROMOSOME ABNORMALITY
FAMILY HISTORY OF A CHROMOSOME ABNORMALITY
FAMILY HISTORY OF A SINGLE-GENE DISORDER
FAMILY HISTORY OF A NEURAL TUBE DEFECT
FAMILY HISTORY OF OTHER CONGENITAL STRUCTURAL ABNORMALITIES
ABNORMALITIES IDENTIFIED IN PREGNANCY
OTHER HIGH-RISK FACTORS
SPECIAL PROBLEMS IN PRENATAL DIAGNOSIS
SPECIAL PROBLEMS IN PRENATAL DIAGNOSIS
FAILURE TO OBTAIN A SAMPLE OR CULTURE FAILURE
AN AMBIGUOUS CHROMOSOME RESULT
AN UNEXPECTED CHROMOSOME RESULT
ULTRASOUND 'SOFT' MARKERS
TERMINATION OF PREGNANCY
PREIMPLANTATION GENETIC DIAGNOSIS
ASSISTED CONCEPTION AND IMPLICATIONS FOR GENETIC DISEASE
ASSISTED CONCEPTION AND IMPLICATIONS FOR GENETIC DISEASE
IN VITRO FERTILIZATION
INTRACYTOPLASMIC SPERM INJECTION
DONOR INSEMINATION
ASSISTED CONCEPTION AND THE LAW
DETECTION OF FETAL CELLS IN THE MATERNAL CIRCULATION
PRENATAL TREATMENT
22 Risk calculation
22 Risk calculation
PROBABILITY THEORY
PROBABILITY THEORY
LAWS OF ADDITION AND MULTIPLICATION
BAYES' THEOREM
AUTOSOMAL DOMINANT INHERITANCE
AUTOSOMAL DOMINANT INHERITANCE
REDUCED PENETRANCE
DELAYED AGE OF ONSET
AUTOSOMAL RECESSIVE INHERITANCE
AUTOSOMAL RECESSIVE INHERITANCE
CARRIER RISKS FOR THE EXTENDED FAMILY
MODIFYING A CARRIER RISK BY MUTATION ANALYSIS
SEX-LINKED RECESSIVE INHERITANCE
SEX-LINKED RECESSIVE INHERITANCE
THE ISOLATED CASE
INCORPORATING CARRIER TEST RESULTS
THE USE OF LINKED MARKERS
BAYES' THEOREM AND PRENATAL SCREENING
EMPIRIC RISKS
EMPIRIC RISKS
MULTIFACTORIAL DISORDERS
CONDITIONS SHOWING CAUSAL HETEROGENEITY
23 The Human Genome Project, treatment of genetic disease and gene therapy
23 The Human Genome Project, treatment of genetic disease and gene therapy
THE HUMAN GENOME PROJECT
THE HUMAN GENOME PROJECT
BEGINNING AND ORGANIZATION OF THE HUMAN GENOME PROJECT
OBJECTIVES OF THE HUMAN GENOME PROJECT
ETHICAL, LEGAL AND SOCIAL ISSUES OF THE HUMAN GENOME PROJECT
PROS AND CONS OF THE HUMAN GENOME PROJECT
TREATMENT OF GENETIC DISEASE
TREATMENT OF GENETIC DISEASE
CONVENTIONAL APPROACHES TO TREATMENT OF GENETIC DISEASE
THERAPEUTIC APPLICATIONS OF RECOMBINANT DNA TECHNOLOGY
GENE THERAPY
GENE THERAPY
REGULATORY REQUIREMENTS
TECHNICAL ASPECTS
METHODS OF GENE THERAPY
DISEASES SUITABLE FOR TREATMENT USING GENE THERAPY
24 Ethical issues in medical genetics
24 Ethical issues in medical genetics
GENERAL PRINCIPLES
GENERAL PRINCIPLES
AUTONOMY
INFORMED CHOICE
INFORMED CONSENT
CONFIDENTIALITY
ETHICAL DILEMMAS
ETHICAL DILEMMAS
PRENATAL DIAGNOSIS
PREDICTIVE TESTING IN CHILDHOOD
IMPLICATIONS FOR THE IMMEDIATE FAMILY
IMPLICATIONS FOR THE EXTENDED FAMILY
INFORMED CONSENT IN GENETIC RESEARCH
ETHICAL DILEMMAS IN A WIDER CONTEXT
ETHICAL DILEMMAS IN A WIDER CONTEXT
GENETICS AND INSURANCE
GENE PATENTING AND THE HUMAN GENOME PROJECT
GENE THERAPY
POPULATION SCREENING
CLONING AND STEM CELL RESEARCH
CONCLUSION


STUDENT CONSULT for Instructors (ver. 2.3)

StudentConsult
Sowvaluk Thanunchai
Log out (My profile)
Contact us
My Library Spleen Bookstore
For Instructors
About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
For Instructors
Evolve
Evolve is a unique learning environment offering instructors resources and courses to support Elsevier textbooks. Ancillary resources, including image banks and test banks, are free with adoptions of Elsevier print textbooks. Resources are available for use in two ways:
  • At the Evolve portal
  • Within an institution’s course management system
Click here for links to the StudentConsult titles available on Evolve.
Evolve

Generate your own Powerpoint® Presentations
Search the images from across all of your STUDENT CONSULT titles in My Library and create your own Powerpoint® lecture. The Image Library gives you the option of adding captions and you can also download in jpeg format in a zip file.
Find out more about using the Image Library
Other Useful Links
MD Consult - a world leader in healthcare and medical science publishing
ScienceDirect - the world's largest electronic collection of science, technology and medicine full text and bibliographic information
FIRST Consult - a highly innovative, evidence-based clinical information tool for primary health care


STUDENT CONSULT: Spleen homepage (ver. 2.3)

StudentConsult
Sowvaluk Thanunchai
Log out (My profile)
Contact us
My Library
Spleen
Bookstore For Instructors About STUDENT CONSULT USMLE Steps 123 Help
Search for Advanced search
Top Features
MedLogs
Self Test
Top 100 Diseases
Exam Tips
Case Studies

Free Stuff
Reading Room
Survival Guides
Videos & Animations
Practical Procedures

Contests
Mnemonics
What's Up Doc?
Play Games

Find out more about StudentConsult Find out more about StudentConsult
Case Studies | Survival Guides | MedLogs
Work through 30 ultra-high-yield case studies taken from the bestselling Platinum VignettesTM series by Adam Brochert. | Arm yourself... medical students cut to the chase and tell you what you need to know. | Medical student diaries from around the world. Find out about med student life in countries from the USA to Australia.
Self Test | Top 100 Diseases | Exam Tips
Test your knowledge by working through 150 USMLE-style questions and 250 multiple choice questions. | The essentials on what to learn for common exam topics by working physicians and residents. | Panic under pressure? Med students give hints and tips on how to make the most of your study time.
Reading Room | Contests | Games
Browse chapters from bestsellers and view chapters from new titles before publication. | Win prizes in What's up Doc? or by sending us your best mnemonics! | Relax, have fun, and test your hand/eye coordination! Play games with a medical twist and put your med school on our high scores list.
Other Resources
MD Consult
ScienceDirect
FIRST Consult
Elsevierhealth
The Clinics

For Your PDA

With POCKET Consult, you can take STUDENT CONSULT with you on PDA!

Find out more