Electrodiagnosis in Diseases of Nerve and Muscle: Principles and Practice

 Electrodiagnosis in Diseases of Nerve and Muscle: Principles and Practice:

  • Authors

  • Dedication

  • Preface And Acknowledgments

  • Preface For The Second Edition

  • Foreword For The First Edition

  • Preface For The First Edition

  • Acknowledgments For The First Edition

  • Chapter 1 - Anatomic Basis For Localization

  • Chapter 2 - Electrical Properties Of Nerve And Muscle

  • Chapter 3 - Electronic Systems And Data Analysis

  • Chapter 4 - Anatomy And Physiology Of The Peripheral Nerve

  • Chapter 5 - Principles And Variations Of Nerve Conduction Studies

  • Chapter 6 - Assessment of Individual Nerves

  • Chapter 7 - Facts, Fallacies, and Fancies of Nerve Stimulation Techniques

  • Chapter 8 - Other Techniques To Assess Nerve Function

  • Chapter 9 - Anatomy And Physiology Of The Neuromuscular Junction

  • Chapter 10 - Techniques Of Repetitive Stimulation

  • Chapter 11 - Activation Procedures And Other Methods

  • Chapter 12 - Anatomy And Physiology Of The Skeletal Muscle

  • Chapter 13 - Techniques To Assess Muscle Function

  • Chapter 14 - Types Of Electromyographic Abnormalities

  • Chapter 15 - Examination Of Nonlimb Muscles

  • Chapter 16 - Single-Fiber And Macro Electromyography

  • Chapter 17 - The Blink Reflex

  • Chapter 18 - The F Wave And The A Wave

  • Chapter 19 - H, T, Masseter, And Other Reflexes

  • Chapter 20 - The Somatosensory Evoked Potential

  • Chapter 21 - Motor Evoked Potentials

  • Chapter 22 - Electrodiagnosis in the Pediatric Population

  • Chapter 23 - Motor Neuron Diseases And Myelopathies

  • Chapter 24 - Radiculopathies And Plexopathies

  • Chapter 25 - Polyneuropathies

  • Chapter 26 - Mononeuropathies And Entrapment Syndromes

  • Chapter 27 - Myasthenia Gravis And Other Disorders Of Neuromuscular Transmission

  • Chapter 28 - Myopathies

  • Chapter 29 - Diseases Characterized By Abnormal Muscle Activity

  • Appendix 1 - Ethical Considerations In Clinical Practice

  • Appendix 2 - Fundamentals Of Electronics

  • Appendix 3 - Electrical Safety

  • Appendix 4 - Historical Review

  • Appendix 5 - Aaee Glossary Of Terms In Clinical Electromyography


Please Wait...
What's New in Books
Authors
Jun Kimura M.D.
Professor Emeritus Department of Neurology Kyoto University Kyoto, Japan
Professor Division of Clinical Electrophysiology Department of Neurology University of Iowa College of Medicine Iowa City, Iowa


Please Wait...
What's New in Books
Dedication
To Junko and our growing family


Please Wait...
What's New in Books
Preface And Acknowledgments
I know it is unwise to open introductory remarks with excuses because they instantaneously weaken the impact and preempt the thrust of the message. Nonetheless, I wish to offer an explanation for the enormous delay of this publication in spite of my good intention to comply with the warm encouragement for a timely revision.
In 1989, immediately after the completion of the second edition, unforeseen turns of events prompted my unscheduled return to Kyoto to teach at my alma mater. I was able to maintain close ties with the University of Iowa thanks to Dr. Antonio Damasio, Chair of the Department of Neurology, who offered me a joint appointment with a ten-year leave of absence. Despite this liaison, an unplanned relocation at once doomed any hopes of repeating a six year cycle of revisions from the original date of publication in 1983. Besides, continued involvement with the Muscle & Nerve, as well as the International Federation of Clinical Neurophysiology (IFCN) and the World Federation of Neurology (WFN), in essence, precluded any progress toward a timely finish.
Additionally, I found myself in the midst of a reentry crisis after a 30 year stay abroad which climaxed with a sadly misdirected legal probe into our accounting of research donation from pharmaceutical industry and the fund raising for the 10th International Congress of EMG and Clinical Neurophysiology (X-ICEMGCN Kyoto, 1995). Ironically, the incident provided me with an unexpected opportunity to concentrate on rewriting the manuscripts as prolonged and persistent press surveillance all but forced my unintended seclusion at home. In fact, I found myself in an ideal position to update the text using ample and uninterrupted time with which to analyze bits and pieces of documents assembled over the past several years. The turmoil, which was widely publicized in Japan as one of the biggest scandals of 1997, ended triumphantly (for us) with the resignation of the prosecutor in charge and the disbandment of the special task force, proving yet again that justice may be blindfolded but the truth always sets you free.
During this interim, some new fields have emerged in our discipline requiring their inclusion as additional chapters and other existing areas have gained importance in patient care necessitating expanded coverages. These include magnetic stimulation, human reflexes, late responses, motor unit number estimate, quantitative electromyography, and threshold electrotonus to mention only a few. Advanced technology has brought considerable modifications in theory and practice in many other areas, although the basic premises remain the same in electrophysiologic approaches and in clinical problem solving. Parallel advances in other fields of neuroscience have led to equally exciting progress in the exploration of many disease processes in general, and to the understanding of neuropathies, muscular dystrophies, myasthenic syndrome and movement disorders in particular. I have thus rewritten, in their entirety, the chapters on principles and variation of conduction studies; facts, fallacies and fancies of nerve stimulation technique; other techniques to assess nerve function; the F wave and A wave; somatosensory and motor evoked potentials; electrodiagnosis in the pediatric population; and all the clinical sections included in Part VI and Part VII with the addition of ethical consideration in clinical practice as an appendix. The remaining chapters also underwent substantial changes to reflect current understanding. The addition of some 2500 new papers, which I personally reviewed, attest to the incredible advances in what was once considered to be a static, rather than dynamic, field of clinical electrophysiology. To achieve comprehensive coverage, I retained most of the old articles to document earlier contributions. However, for the sake of brevity, the text emphasizes basic principles, summarizing only pertinent points for day to day practice. The inclusion of ample new references should enable interested readers to consult the original papers for further details.
My decision to take on this venture affected—directly or indirectly—many innocent bystanders who had to shoulder additional workloads while I devoted myself in writing. In particular, I owe special thanks to our staff in Kyoto guided by Dr. Ichiro Akiguchi who, along with Dr. Shinichi Nakamura, Dr. Nobuyuki Oka and Dr. Shun Shimohama, assumed many administrative chores. Dr. Ryuji Kaji, together with Dr. Nobuo Kohara, supervised the Clinical Neurophysiology Laboratory where our post-doctoral fellows contributed many new research insights useful for this revision. I am most grateful to Professor Hiroshi Shibasaki and his staff, which consisted of Dr. Hidenao Fukuyama, Dr. Takashi Nagamine and Dr. Akio Ikeda of the Department of Clinical Brain Pathophysiology for their support. Our secretarial personnel, including Mari Yamane, Kayoko Morii, Kyoko Maekawa, Tomoko Noboru and Kumiko Imai, processed an enormous amount of English literature without having prior exposure to foreign materials. Last, but not least, Machiko Miyamoto typed and retyped the entire volume single-handedly, as she was the only Japanese assistant proficient in English.
It was my good fortune to be able to complete the revision at the Division of Clinical Neurophysiology at the University of Iowa headed by Dr. Thoru Yamada, who directs the EEG section there with the assistance of Drs. Malcom Yeh and Dr. Mark Granner. I enjoyed a most flexible time schedule in the EMG section thanks to Dr. Edward Aul who filled in whenever necessary, along with the help of Dr. Torage Shivapour and Dr. Jon Tippin. Dr. Eric Dyken, in charge of the Sleep Disorder Laboratory, read the entire book and provided useful suggestions. David Walker, M.S.E.E., rewrote the appendix on electronics, which was previously co-authored by Pete Seaba, M.S.E.E., who also gave helpful advice. I am indebted to Sheila Mennen, Shelli Hahn and Leigha Rios for their indispensable technical and clerical help during my renewed parttime work in Iowa. Ms. Mennen had already assisted with the first and second editions, therefore, I appreciated her sentiment when she inquired as to whether there would ever be a fourth edition!
I would also like to thank Lauren Enck and Susan Hannan at Oxford University Press for inheriting the 3rd edition from F.A. Davis in the midst of production, and for guiding me with patience and encouragement despite the slow progress of the adopted project. I am indebted to the American Association of Electrodiagnostic Medicine (AAEM) and its Nomenclature Committee, who granted me permission to reprint the AAEE Glossary of Terms in Clinical Electromyography (1987) as Appendix 5.
In concluding this acknowledgment, I wish to update a personal note on our household which, in the earlier editions, triggered many kind remarks. We now have an attorney in San Francisco, a resident physician in Madison, and a counselor for handicapped children in our home base in Iowa City. Junko, my wife, often refers to herself as “an international cleaning lady“, and periodically visits all five posts including my retreat in Kyoto, which is buried under manuscripts and always ranks bottom in her assessment. Our boys have finally grown old enough to appreciate the magnitude of the work involved in producing a textbook. For my 60th birthday, which in Japan customarily warrants a special celebration in recognition of one's accomplishment (regardless of any achieved), our three sons and a daughter-in-law came to Kyoto to honor my endeavors. I consider it my good fortune to be able to work on this edition in such a warm and conducive environment.
This book is again dedicated to Junko in appreciation for her companionship, and to our growing family to acknowledge their compassionate, albeit spiritual, support. I take great comfort in the thought that, at long last, we may endow the royalty from this book as down payment for their first homes rather than tuition: I am thrilled that, for a change, we can actually witness the rewards of our investment!
Kyoto, Japan
J. K.


Please Wait...
What's New in Books
Preface For The Second Edition
The preparation for the second edition began in 1983 with the original volume still in press, literally before the ink had dried. Kind encouragements and constructive criticisms received from different corners of the world added further incentive for early revision. Most suggestions proved helpful in improving the contents and style. A few requests, however, posed problems because they represented mutually exclusive views: for example, inclusion or exclusion of expanded coverage of evoked potential studies. Here, I had to accept the old maxim that, however much one wishes, one cannot please everybody all the time (or even most people much of the time!). Thus, I followed my own bias as to the relative importance of a topic for the principles and practice of electrodiagnosis.
This revision, though initially conceived as routine and minor, eventually required major changes, in part reflecting the rapid medical and technologic advances in the field during the past five years. The sections rewritten in their entirety include Facts, Fallacies, and Fancies of Nerve Stimulation Techniques (Chapter 7), Single-Fiber and Macro Electromyography (Chapter 15), Somatosensory and Motor Evoked Potentials (Chapter 19), Polyneuropathies (Chapter 22), Myasthenia Gravis and Other Disorders of Neuromuscular Transmission (Chapter 24), Myopathies (Chapter 25), and Fundamentals of Electronics and Electrical Safety (Appendices 2 and 3). Most other sections also underwent substantial changes to update, clarify, and tighten the contents. The book now cites more than 1200 additional references selected from some 2500 recent publications that I personally reviewed, with the hope that the inclusive bibliography helps encourage further research in the area of electrodiagnostic medicine.
The hustle and bustle inherent to the preparation of voluminous manuscripts, by necessity, involve directly or indirectly those who share the work environment with the author. I could not have completed the job without assistance from my colleagues, who endured the fate of “galley” slaves over an extended period of time. Drs. Thoru Yamada and Stokes Dickins ran the busy services of the Division despite my preoccupation with writing. D. David Walker, M.S.E.E., rewrote the appendix on electronics previously coauthored by Pete Seaba, M.S.E.E., who left the ranks for private enterprise. Sheila Mennen, our Chief Technologist, Deborah Gevock, and Cheri Doggett played major roles in maintaining the daily clinical operation and organizing technical as well as secretarial needs. A number of clinical fellows and residents participated in teaching sessions, shedding new insights into the type of coverage essential in an electrodiagnostic text. A total of 35 research fellows from Japan and elsewhere spent one to two years with us during this interim contributing original data in clinical electrophysiology, much of which found its way into the revised text.
Dr. Maurice Van Allen, who had provided a kind foreword for the first edition, continued to support my literary endeavor until his untimely death in 1986. I lost a teacher and friend, and a new foreword, which he had promised. He had jokingly, but perhaps with good reason, attributed the success of the first edition to his opening remarks, which are retained in his honor. Dr. A. L. Sahs, who initiated me into neurology, rendering help when I needed it most, also passed away later in the same year. It was my good fortune that the Department prospered under the direction of Dr. Antonio Damasio, who, together with Dr. Robert L. Rodnitzky, provided the kind of environment enticing to academic pursuit. I owe my thanks to Mr. Robert H. Craven, Sr., Mr. Robert H. Craven, Jr., Dr. Sylvia Fields, Ms. Linda Weinerman, Ms. Jessie Raymond, and Mr. Herbert Powell of F.A. Davis for their patience and encouragement. I am indebted to the American Association of Electromyography and Electrodiagnosis and its Nomenclature Committee, who granted permission to reprint the AAEE Glossary of Terms in Clinical Electromyography (1987) as Appendix 4.
The work turned into a family project of sorts over the past several years. Our three sons, five years older and perhaps wiser, if not quieter, could now assist in substance by typing the book, cover to cover, into a word processor to facilitate rewriting. I acknowledge the yeomans' service by honoring their request again to dedicate the book to their mother, who, I know, has funded the teenagers' operation from time to time to boost their spirit of devotion. We lost her father and mine during the preparation of the first edition and my mother in this interim. I salute them for their constant support of our venture abroad, with the credit given to whom it is most justifiably due.
J. K.


Please Wait...
What's New in Books
Foreword For The First Edition
I found particular pleasure in preparing this foreword to the work of a colleague whose professional development and scientific accomplishments I have followed very closely indeed for some twenty years.
Dr. Kimura, very early after his training in neurology, expressed an interest in clinical electrophysiology. His energy and talents led to fulltime assignment and responsibility for the development and application of electrodiagnostic techniques in our laboratory of electromyography and then to direction of the Division of Clinical Electrophysiology.
From his early assignment, Dr. Kimura has exploited the possibilities for the applications of clinical electrophysiologic techniques to their apparent limits, which, however, seem to continually advance to the benefit of us all. This volume is based on very extensive personal experience with application of all of the now recognized procedures.
The beginner will be able to follow this discipline from its historical roots to the latest techniques with the advantage of an explanatory background of the clinical, physiologic, anatomic, and pathologic foundations of the methods and their interpretation. The instrumentation, so essential to any success in application of techniques, is further described and explained. The more experienced diagnostician will both appreciate and profit from this pragmatic, well-organized, and authoritative source with its important bibliographic references; the beginner will find it a bible.
There are few areas in electrodiagnosis that Dr. Kimura does not address from his own extensive experience, backed by clinical and pathologic confirmation. The sections on the blink reflex and the F wave reflect his own pioneering work. He has closely followed the application of new techniques to the study of disease of the central nervous system by evoked cerebral potentials from the beginning. These sections reflect a substantial personal experience in establishment of standards and in interpretation of changes in disease.
So important are the findings of electrodiagnostic methods that the clinical neurologist must himself be an expert in their interpretation. Preferably he should perform tests on his own patients or closely supervise such tests. Only in this way can he best derive the data that he needs or direct the examination in progress to secure important information as unexpected findings appear. To acquire the knowledge to guide him either in supervised training or in self-teaching, he needs first an excellent and comprehensive guide such as this text by Dr. Kimura.
Dr. Kimura is justifiably regarded as a leader in clinical electrophysiology both nationally and internationally. Those of us who profit from daily contact with him should be pardoned for our pride in this substantial and authoritative work.
Maurice W. Van Allen M.D.


Please Wait...
What's New in Books
Preface For The First Edition
This book grew out of my personal experience in working with fellows and residents in our electromyography laboratory. It is intended for clinicians who perform electrodiagnostic procedures as an extension of their clinical examination. As such, it emphasizes the electrical findings in the context of the clinical disorder. Although the choice of material has been oriented toward neurology, I have attempted to present facts useful to practicing electromyographers regardless of their clinical disciplines. I hope that the book will also prove to be of value to neurologists and physiatrists who are interested in neuromuscular disorders and to others who regularly request electrodiagnostic tests as an integral part of their clinical practice.
The book is divided into seven parts and three appendices. Part 1 provides an overview of basic anatomy and physiology of the neuromuscular system. Nerve conduction studies, tests of neuromuscular transmission, and conventional and single-fiber electromyography are described in the next three parts. Part 5 covers supplemental methods designed to test less accessible regions of the nervous system. The last two parts are devoted to clinical discussion. The appendices consist of the historical review, electronics and instrumentation, and a glossary of terms.
The selection of technique is necessarily influenced by the special interest of the author. Thus, in Part 5, the blink reflex, F wave, H reflex, and somatosensory evoked potential have been given more emphasis than is customary in other texts. I hope that I am not overestimating their practical importance and that these newer techniques will soon find their way into routine clinical practice. This is, of course, not to deemphasize the conventional methods, which I hope are adequately covered in this text. The ample space allocated for clinical discussion in Parts 6 and 7 reflects my personal conviction that clinical acumen is a prerequisite for meangingful electrophysiologic evaluations. Numerous references are provided to document the statements made in the text. I hope that use of these references will promote interest and research in the field of electrodiagnosis.
J. K.


Please Wait...
What's New in Books
Acknowledgments For The First Edition
I came from the Island of the Rising Sun, where English is not the native language. It was thus with trepidation that I undertook the task of writing an English text. Although its completion gives me personal pride and satisfaction, I hasten to acknowledge that the goal could not have been achieved without help from others.
Dr. M. W. Van Allen has provided me with more than a kind foreword. I wish to thank him for his initial encouragement and continued support and advice. He was one of the first to do electromyography in Iowa. During my early years of training I had the pleasure of using his battery-operated amplifier and a homemade loudspeaker (which worked only in his presence). I am indebted to Dr. A. L. Sahs, who initiated me into the field of clinical neurology, and Dr. J. R. Knot, who taught me clinical neurophysiology. I am grateful to Drs. T. Yamada and E. Shivapour for attending the busy service of the Division of Clinical Electrophysiology while I devoted myself to writing. Dr. Yamada also gave me most valuable assistance in preparing the section on central somatosensory evoked potentials, which includes many of his original contributions. Drs. R. L. Rodnitzky, E. P. Bosch, J. T. Wilkinson, A. M. Brugger, F. O. Walker, and H. C. Chui read the manuscript and gave most helpful advice. Peter J. Seaba, M.S.E.E., and D. David Walker, M.S.E.E., our electrical engineers, contributed Appendix 2 and reviewed the text.
My special thanks go to the technicians and secretaries of the Division of Clinical Electrophysiology. Sheila R. Mennen, the senior technician of our electromyography laboratory, typed (and retyped time and time again) all the manuscript with devotion and dedication. Deborah A. Gevock, Cheri L. Doggett, Joanne M. Colter, Lauri Longnecker, Jane Austin, Sharon S. Rath, Lori A. Garwood, and Allen L. Frauenholtz have all given me valuable technical or secretarial assistance. Linda C. Godfrey and her staff in the Medical Graphics Department have been most helpful in preparing illustrations.
I owe my gratitude to Mr. Robert H. Craven, Sr., Mr. Robert H. Craven, Jr., Dr. Sylvia K. Fields, Miss Agnes A. Hunt, Ms. Sally Burke, Miss Lenoire Brown, Mrs. Christine H. Young, and two anonymous reviewers of the F. A. Davis Company for their interest and invaluable guidance. A number of previously published figures and tables have been reproduced with permission from the publishers and authors. I wish to express my sincere appreciation for their courtesy. The sources are acknowledged in the legends. The Glossary of Terms Commonly Used in Electromyography of the American Association of Electromyography and Electrodiagnosis is reprinted in its entirety as Appendix 3, with kind permission from the Association and the members of the Nomenclature Committee.
My sons asked if the book might be dedicated to them for having kept mostly, though not always, quiet during my long hours of writing at home. However, the honor went to their mother instead, a decision enthusiastically approved by the children, in appreciation for her effort to keep peace at home. In concluding the acknowledgment, my heart goes to the members of my family in Nagoya and those of my wife's in Takayama, who have given us kind and warm support throughout our prolonged stay abroad. The credit is certainly theirs for my venture finally coming to fruition.
J. K.


Please Wait...
What's New in Books
Chapter 1
Anatomic Basis For Localization
P.4

1 Introduction
Electrodiagnosis, as an extension of the neurologic examination, employs the same anatomic principles of localization, searching for evidence of motor and sensory compromise (Fig. 1–1). Neurophysiologic studies supplement the clinical examination by providing additional precision, detail, and objectivity. They delineate a variety of pathological changes that may otherwise escape detection, and they help examine atrophic, deeply situated, or paretic muscles, which tend to defy clinical evaluation. Specialized techniques provide means to test the neuromuscular junction per se, even though it is an integral part of the motor system. Electrical studies also allow quantitative assessment of reflex amplitude and latencies as well as complex motor phenomena.
Individual methods can be used to explore different groups of overlapping neural circuits. Meaningful analysis of electrophysiologic findings, therefore, demands an adequate knowledge of neuroanatomy. In addition, an electromyographer must learn superficial anatomy of skeletal muscles and peripheral nerves as a prerequisite for accurate placement of the recording and stimulating electrodes. The first part of this chapter contains a review of peripheral neuroanatomy important for the performance and interpretation of electrodiagnostic studies. A concise summary of clinically useful information serves as a framework for the rest of the text.
Despite the recognized importance of understanding muscle and nerve anatomy,
View Figure
Figure 1–1. Simplified diagram illustrating the differential diagnosis of weakness, with major divisions into those with or without sensory abnormalities. Patients having sensory symptoms must show involvement of the nervous system rather than of muscle or neuromuscular junction. Disease of upper motor neurons characteristically shows increased stretch reflexes, while disease of the lower motor neurons is characterized by decreased stretch reflexes. Patients without sensory disturbances may still have nervous system disease, especially if the weakness is associated with hyperreflexia, as in amyotrophic lateral sclerosis. Most patients, however, exhibit hyporeflexia, as seen in anterior horn cell lesions, diseases of the neuromuscular junction, or primary muscle disorders (see Chapters 23, Chapters 24, Chapters 25, Chapters 26, Chapters 27, Chapters 28 through29).
P.5

written descriptions render the subject complicated and rather dry. The use of schematic illustrations in this chapter simplifies the discussion to compensate for this inherent problem. Existing texts provide more detailed accounts in regard to the superficial anatomy of skeletal muscles6, 7, 10, 14 or to the general peripheral neuromuscular anatomy.1 3, 9, 13
2 Cranial Nerves
Of the 12 cranial nerves, nine innervate voluntary muscles, as summarized in Table 1–1. The oculomotor, trochlear, and abducens nerves control the movement of the eyes. The trigeminal nerve innervates the muscles of mastication; the facial
View Figure
Table 1–1 Muscles Innervated by the Cranial Nerves and Cervical Plexus
P.6

nerve, the muscles of facial expression. The laryngeal muscles receive innervation from the glossopharyngeal and vagal nerves and the cranial root of the accessory nerve. The hypoglossal nerve supplies the tongue. The spinal root of the accessory nerve innervates the sternocleidomastoid and upper portion of the trapezius. Of these, the nerves most commonly tested in an electromyographic laboratory include the facial, trigeminal, and accessory nerves.
Facial Nerve
The course of the facial nerve, from the nucleus to the distal trunk, consists of four arbitrarily subdivided segments (Fig. 1–2). The central component, referred to as the intrapontine portion, initially courses posteriorly to loop around the sixth nerve nucleus. Its elongated course makes it vulnerable to various pontine lesions, which cause a peripheral, rather than central, type of facial palsy. The facial nerve complex exits the brainstem ventrolaterally at the caudal pons. Acoustic neuromas or other cerebellopontine angle masses may compress the nerve in this area. After traversing the subarachnoid space, the facial nerve enters the internal auditory meatus. Here it begins the longest and most complex intraosseous course of any nerve in the body. Within this segment lies the presumed site of lesion in Bell's palsy. Upon exiting from the skull through the stylomastoid foramen, the facial nerve penetrates the superficial and deep lobes of the parotid gland. It then branches with some variation into five distal segments (Fig. 1–3).
Trigeminal Nerve
The trigeminal nerve subserves all superficial sensation to the face and buccal and
View Figure
Figure 1–2. Functional components of the facial nerve and the three major divisions of the trigeminal nerve. The facial nerve (N, VII), consists of the portion at the stylomastoid foramen (A), middle segment distal to the geniculate ganglion (B), and a more proximal segment that includes extrapontine and intrapontine path-ways (C). [From Carpenter,3 with permission.]
P.7

View Figure
Figure 1–3. Major types of facial nerve branching and inter-communication with percentage occurrence of each pattern in 350 recordings. [From Anson,1 with permission.]
nasal mucosa. It also supplies the muscles of mastication, which consist of the masseters, temporalis, and pterygoids. The ophthalmic and maxillary divisions of the trigeminal nerve supply sensation to the upper and middle parts of the face, whereas the mandibular division carries the sensory fibers to the lower portion of the face as well as the motor fibers (see Fig. 1–2). The first-order neurons, concerned primarily with tactile sensation, have their cell bodies in the gasserian ganglion. Their proximal branches enter the lateral portion of the pons and ascend to reach the main sensory nucleus. Those fibers subserving pain and temperature sensation also have cell bodies in the gasserian ganglion. Upon entering the pons, their fibers descend to reach the spinal nucleus of the trigeminal nerve.
The first-order afferent fibers, subserving proprioception from the muscles of mastication, have their cell bodies in the mesencephalic nucleus. They make mono-synaptic connection with the motor nucleus of the trigeminal nerve located in the midpons, medial to the main sensory nucleus. This pathway provides the anatomic substrate for the masseter reflex. The first component of the blink reflex probably follows a disynaptic connection from the main sensory nucleus to the ipsilateral facial nucleus. The pathway for the second component, relayed through polysynaptic connections, include the ipsilateral spinal nucleus and the facial nuclei on both sides (see Fig. 17–1).
Accessory Nerve
The cranial accessory nerve has the cell bodies in the nucleus ambiguus. The fibers join the vagus nerve and together distribute to the striated muscles of the pharynx and larynx. Thus, despite the traditional name, the cranial portion of the accessory nerve functionally constitutes a part of the vagus nerve. The spinal accessory nerve has its cells of origin in the
P.8

View Figure
Figure 1–4. Communication between the last four cranial nerves on the right side viewed from the dorso–lateral aspect. Note the division of the accessory nerve into the cranial accessory nerve, which joins the vagal nerve, and the spinal accessory nerve, which supplies the trapezius and sternocleidomastoid muscles. [From Williams and Warwick,15 with permission.]
spinal nucleus located in the first five or six cervical segments of the spinal cord (Figs. 1–4 and 1–5). The fibers ascend in the spinal canal to enter the cranial cavity through the foramen magnum and then leave by the jugular foramen to end in the trapezius and the sternocleidomastoid muscles. These two muscles receive additional nerve supply directly from C2 through C4 roots although their motor contribution is minimal.8 The spinal accessory nerve provides the sole motor function, whereas the cervical roots sub-serve purely proprioceptive sensation (Fig. 1–6). The accessory nucleus consists of several separate portions. Thus, a lesion in the spinal cord may affect it only in part, causing partial paralysis of the muscle groups innervated by this nerve. This central dissociation could mimic a peripheral lesion affecting individual branches.
3 Anterior And Posterior Rami
The anterior and posterior roots, each composed of several rootlets, emerge from the spinal cord carrying motor and sensory fibers, respectively (Fig. 1–7). They join to form the spinal nerve that exits from the spinal canal through the respective intervertebral foramina. A small ganglion, containing the cell bodies of sensory fibers, lies on each posterior root in the intervertebral foramina just proximal to its union with the anterior root but distal to the cessation of the dural sleeve. There are 31 spinal nerves on each side: 8 cervical, 12 thoracic, 5 lumbar, 5 sacral, and 1 coccygeal nerve. After passing through the foramina, the spinal nerve branches into two divisions, the anterior and posterior primary rami.
P.9

View Figure
Figure 1–5. The sternocleidomastoid divides the field bounded by the trapezius, mandible, midline of neck, and clavicle into anterior and posterior triangles. The obliquely coursing omohyoid further subdivides the posterior triangle into occipital and subclavian triangles. The contents of the occipital and subclavian triangles include the cervical plexus, spinal accessory nerve, and brachial plexus. The spinal accessory nerve becomes relatively superficial in the middle portion of the stemocleidomastoid along its posterior margin, thus making it accessible to percutaneous stimulation. [From Anson,1 with permission.]
View Figure
Figure 1–6. Anterior rami of the cervical spinal nerves, forming the cervical plexus. Note the phrenic nerve supplying the diaphragm, and the branches from C2, C3, and C4 roots and the accesory nerve, both innervating the trapezius. [From Anson,1 with permission.]
P.10

View Figure
Figure 1–7. Ventral and dorsal roots forming the spinal nerve, which divides into the anterior and posterior rami. The sensory ganglion of the dorsal root lies within the respective intervertebral foramen. [From Ranson and Clark,12 with permission.]
The posterior rami supply the posterior part of the skin and the paraspinal muscles, which include the rectus capitis posterior, oblique capitis superior and inferior, semispinalis capitis, splenius capitis, longus capitis, and sacrospinalis. These muscles extend the head, neck, trunk, and pelvis, respectively. The anterior rami supply the skin of the anterolateral portion of the trunk and the limbs. They also form the brachial and lumbosacral plexuses, which, in turn, give rise to peripheral nerves in the arms and legs. The anterior rami of the thoracic spinal nerves become 12 pairs of intercostal nerves supplying the intercostal and abdominal muscles. At least two adjoining intercostal nerves supply each segmental level in both the thoracic and abdominal regions.
The diagnosis of a root lesion depends on identifying abnormalities confined to a single spinal nerve without affecting adjacent higher or lower levels. The posterior rami that supply the paraspinal muscles branch off the spinal nerve just distal to the intervertebral foramen. Hence, denervation found at this level differentiates radiculopathy from more distal lesions of the plexus or peripheral nerve. The reverse does not necessarily hold, especially in early stages of the disease, when the compressing lesions may only irritate the root without causing structural damage. Futhermore, spontaneous discharges appear in the denervated muscles only two to three weeks after nerve injury. Similar to the innervation of the intercostal muscles by the anterior rami, the paraspinal muscles receive supplies from multiple posterior rami with substantial overlap. Therefore, the distribution of abnormalities in the limb muscles rather than the paraspinal muscles determines the level of a radicular lesion.
4 Cervical And Brachial Plexuses
The anterior rami of the upper four cervical nerves, C1 through C4, form the cervical plexus (Fig. 1–6). It innervates the lateral and anterior flexors of the head, which consist of the rectus capitis lateralis, anterior longus capitis, and anterior longus colli. The brachial plexus, formed by the anterior rami of C5 through T1 spinal nerves, supply the muscles of the upper limb. Occasional variations of innervation include the prefixed brachial plexus with main contributions from C4 through C8, and the postfixed brachial plexus derived primarily from C6 through T2. Tables 1–1 and 1–2 present a summary of the anatomic relationship between the nerves derived from cervical and brachial plexuses and the muscles of the shoulder, arm, and hand.
Topographic divisions of the brachial plexus include the root, trunk, cord, and peripheral nerve (Fig. 1–8). Two nerves originate directly from the roots before the formation of the trunks: dorsal scapular nerve from C5, innervating levator scapulae and rhomboid, and long thoracic nerve from C5, C6, and C7, supplying serratus anterior. The roots then combine to give rise to three trunks. The union of C5 and
P.11

View Figure
Figure 1–8. Anatomy of the brachial plexus with eventual destination of all root components. The brachial plexus gives rise to (A) dorsal scapular, (B) suprascapular, (C) lateral pectoral, (D) musculocutaneous and its sensory branch, (E) lateral antebrachial cutaneous, (F) median, (G) axillary, (H) radial, (I) ulnar, (J) medial antebrachial cutaneous, (K) thoracoorsal, (L) subscapular, (M) medial pectoral, and (N) long thoracic nerves. In addition, the radial nerve gives off the posterior antebrachial cutaneous nerve (not shown) at the level of the spiral groove. [Modified from Patten,9 with permission.]
C6 forms the upper trunk, and that of C8 and T1, the lower trunk, whereas the C7 root alone continues as the middle trunk. Each of the three trunks gives off anterior and posterior divisions. The posterior cord, formed by the union of all three posterior divisions, gives off the subscapular nerve innervating teres major, thoracodorsal nerve supplying latissimus dorsi and axillary nerve subserving deltoid and teres minor, and continues as the radial nerve. The anterior divisions of the upper and middle trunks form the lateral cord, which gives rise to the musculocutaneous nerve and its sensory branch, lateral antebrachial cutaneous nerve, and the outer branch of the median nerve. The anterior division of the lower trunk, forming the medial cord, gives off the ulnar nerve, medial antebrachial cutaneous nerve, and the inner branch of the median nerve.
The trunks pass through the supraclavicular fossa under the cervical and scalenus muscles, forming the cords just above the clavicle at the level of the first rib. Accompanied by the subclavian artery, the cords
P.12

traverse the space known as the thoracic outlet between the first rib and the clavicle. Consequently, injuries above the clavicle affect the trunks; those below, the cords. A more distal lesion involves the peripheral nerves that emerge from the cords between the clavicle and axilla.
Phrenic Nerve
The phrenic nerve, one of the most important branches of the cervical plexus, arises from C3 and C4 roots and innervates the ipsilateral hemidiaphragm (Table 1–1).
Dorsal Scapular Nerve
The dorsal scapular nerve, derived from C4 and C5 roots through the most proximal portion of the upper trunk of the brachial plexus, supplies the rhomboid major and minor and a portion of the levator scapulae, which keeps the scapula attached to the posterior chest wall during arm motion. The rhomboid receives innervation only from a single root (C5) in contrast to the other shoulder girdle muscles supplied by multiple roots.
Suprascapular Nerve
The suprascapular nerve arises from C5 and C6 roots through the upper trunk of the brachial plexus. It reaches the upper border of the scapula behind the brachial plexus to enter the suprascapular notch, a possible site of entrapment. The nerve supplies the supraspinatus and infraspinatus (Fig. 1–8).
View Figure
Figure 1–9. Musculocutaneous nerve (A) and ulnar nerve (B), and the muscles they supply. The common sites of lesion include ulnar groove and cubital tunnel (1), Guyon's canal (2), and midpalm (3). [Modified from The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System.7]
P.13

View Figure
Figure 1–10. Axillary nerve (A) and radial nerve (B) with its main terminal branch, the posterior interosseous nerve (C), and the muscles they supply. The nerve injury may occur at the axilla (1), spiral groove (2), or elbow (3), as in the posterior interosseous nerve syndrome. [Modified from The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System.7]
Musculocutaneous Nerve
The musculocutaneous nerve originates from the lateral cord of the brachial plexus near the lower border of the pectoralis minor (Fig. 1–9). Its axons, chiefly derived from C5 and C6 roots, reach the biceps, brachialis, and coracobrachialis, with some variations of innervation for the last two muscles. Its terminal sensory branch, called the lateral antebrachial cutaneous nerve, supplies the skin over the lateral aspect of the forearm.
Axillary Nerve
The axillary nerve, originating from C5 and C6 roots, arises from the posterior cord as the last branch of the brachial plexus. It supplies the deltoid and teres minor, and a small area of the skin over the lateral aspect of the arm (Fig. 1–10).
5 Principal Nerves Of The Upper Limb
Radial Nerve
The radial nerve, as a continuation of the posterior cord, derives its axons from C5 through C8, or all the spinal roots contributing to the brachial plexus (Fig. 1–8). The nerve gives off its supply to the three heads of the triceps and the anconeus, which originates from the lateral epicondyle of the humerus as an extension of the medial head . The radial nerve then enters the spiral groove winding around the humerus posteriorly from the medial
P.14

to the lateral side (Fig. 1–10) giving off a sensory branch, posterior antebrachial cutaneous nerve, which innervates the skin of the lateral arm and the dorsal forearm. As the nerve emerges from the spiral groove, it supplies the brachioradialis, the only flexor innervated by the radial nerve, and, slightly more distally, the extensor carpi radialis longus. Located lateral to the biceps at the level of the lateral epicondyle, it enters the forearm between the brachialis and brachioradialis. At this point, it divides into a muscle branch, the posterior interosseous nerve, and a sensory branch, which surfaces in the distal third of the forearm. The muscle branch innervates the supinator, the abductor pollicis longus, and all the extensor muscles in the forearm: extensor carpi radialis longus and brevis, extensor carpi ulnaris, extensor digitorum communis, extensor digiti minimi, extensor pollicis longus and brevis, and extensor indicis. The sensory fibers, originating from the C6 and C7 roots, pass through the upper and middle trunks and the posterior cord, branching off the main truck about 10 cm above the wrist as the superficial radial nerve, which supplies the skin over the lateral aspect of the dorsum of the hand.
Median Nerve
The median nerve arises from the lateral and medial cords of the brachial plexus as a mixed nerve derived from the C6 and T1 roots (Fig. 1–8). It supplies most forearm flexors and the muscles of the thenar eminence. It also subserves sensation to the skin over the lateral aspect of the palm and the dorsal surfaces of the terminal phalanges, along with the volar surfaces of the thumb, the index and middle fingers, and half of the ring finger. The sensory fibers of the index and middle fingers enter the C7 root through the lateral cord and middle trunk, whereas the skin of the thumb receives fibers mainly from C6, with some contribution from the C7 root, through the lateral cord and upper or middle
View Figure
Figure 1–11. Median nerve (A) with its branch, the anterior interosseous nerve (B), and the muscles they supply. The nerve may undergo compression at the elbow between the two heads of pronator teres (1), or slightly distally (2), as in the anterior interosseous syndrome, or at the palm (3), as in the carpal tunnel syndrome. [Modified from The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System.7]
P.15

trunk. The median nerve innervates no muscles in the upper arm (Fig. 1–11). It enters the forearm between the two heads of the pronator teres, which it supplies along with the flexor carpi radialis, palmaris longus, and flexor digitorum superficialis. A pure muscle branch, called the anterior interosseous nerve, innervates the flexor pollicis longus, pronator quadratus, and flexor digitorum profundus I and II. The main median nerve descends the forearm and, after giving off the palmar sensory branch, which innervate the skin over the thenar eminence, passes through the carpal tunnel between the wrist and palm. It supplies lumbricals I and II after giving rise to the recurrent thenar nerve at the distal edge of the carpal ligaments. This muscle branch to the thenar eminence innervates the abductor pollicis brevis, the lateral half of the flexor pollicis brevis, and the opponens pollicis.
Ulnar Nerve
The ulnar nerve, as a continuation of the medial cord of the brachial plexus, derives its fibers from the C8 and T1 roots (Fig. 1–8). It lies in close proximity to the median nerve and brachial artery at the axilla. In this position, the ulnar nerve passes between the biceps and triceps, and then deviates posteriorly at the mid-portion of the upper arm and becomes superficial behind the medial epicondyle (Fig. 1–9). After entering the forearm, it supplies the flexor carpi ulnaris and flexor digitorum profundus III and IV, and gives rise to the dorsal cutaneous branch of the ulnar nerve, which innervates the skin over the medial aspect of the dorsum of the hand. It then passes along the medial aspect of the wrist to enter the hand, where it gives off two branches (see Chapter 26–6). The superficial branch supplies the palmaris brevis and the skin distally from the wrist over the medial aspect of the hand, including the hypothenar eminence, the fifth digit, and half of the fourth digit. The deep muscle branch first innervates the hypothenar muscles, that is, abductor, opponens, and flexor digiti minimi. It then deviates laterally around the hamate to reach the lateral aspect of the hand, where it reaches the adductor pollicis and medial half of the flexor pollicis brevis. Along its course from hypothenar to thenar eminence, the deep branch also innervates the three volar and four dorsal interossei, and lumbricals III and IV.
General Rules and Anomalies
Table 1–2 summarizes the pattern of nerve supply in the upper limbs. One cannot memorize the exact innervation for all the individual muscles, but learning certain rules helps broadly categorize muscles. The radial nerve innervates the brachioradialis, triceps, and with its main terminal branch, the posterior interosseous nerve, all the extensors in the forearm, but none of the intrinsic hand muscles. The radial nerve innervates only the extensors, with the exception of brachioradialis, an elbow flexor in the neutral or half-pronated position. The nerve subserves all the extensors of the upper limb except for the four lumbricals, which, supplied by median and ulnar nerves, extend the digits at the interpharangeal joints. The median nerve supplies most flexors in the forearm, in addition to the intrinsic hand muscles of the thenar eminence and lumbricals I and II. The anterior interosseus nerve branches off the median nerve trunk in the forearm to innervate the flexor digitorum profundus I and II, flexor pollicis longus, and pronator quadratus. With the exception of the flexor carpi ulnaris and the flexor digitorum profundus III and IV, the ulnar nerve supplies only intrinsic hand muscles, including all the interossei.
The most common anomaly of innervation in the upper limb results from the presence of a communicating branch from the median to the ulnar nerve in the forearm. The fibers involved in this crossover, called the Martin-Gruber anastomosis, usually supply ordinarily ulnar-innervated intrinsic hand muscles. Thus, the anomalous fibers form a portion of the ulnar nerve that, instead of branching off from the medial cord of the brachial plexus, takes an aberrant route distally along with the median nerve and then reunites with
P.16

View Figure
Table 1–2 Innervation of Shoulder Girdle and Upper Limb Muscles
P.17

P.18

P.19

View Figure
Table 1–3 Innervation of Pelvic Girdle and Lower Limb Muscles
P.20

the ulnar nerve proper in the distal forearm. Other anomalies reported in the literature include communication from the ulnar to the median nerve in the forearm, and all median or all ulnar hands, in which one or the other nerve supplies all the intrinsic hand muscles. These extremely rare patterns stand in contrast to the high incidence of the median-to-ulnar anastomosis. Failure to recognize an anomaly leads to misinterpretation in clinical electrophysiology as a common source of error (see Chapter 7–4).
6 Lumbar Plexus And Its Principal Nerves
The spinal cord ends at the level of the L1 to L2 intervertebral space as the preconus, which consists of the L5 and S1 cord segments, and the conus medullaris, which contains the S2 through S5 levels. The fibers of the cauda equina, formed by the lumbar and sacral roots, assume a downward direction from the conus toward their respective exit foramina. The fibrous filum terminale interna extends from the lowermost end of the spinal cord to the bottom of the dural sac at the level of the S2 vertebra. Table 1–3 summarizes the nerves derived from the lumbar plexus and the muscles they innervate.
The anterior rami of the first three lumbar spinal nerves, originating from the L1, L2, and L3, and part of L4 roots, unite to form the lumbar plexus within the psoas major muscle (Figs. 1–12 through 1-14). The iliohypogastric and ilioinguinal nerves arise from the L1 root and supply the skin of the hypogastric region and medial thigh, respectively. The genitofemoral nerve, derived from the L1 and L2 roots, innervates the cremasteric muscle and the skin of the scrotum or labia major. The lateral femoral cutaneous nerve originates from the L2 and L3 roots. It leaves the psoas muscle laterally to supply the lateral and anterior thigh. The anterior divisions of the L2 through L4 anterior rami join to form the obturator nerve, which exits the psoas muscle medially to innervate the adductor muscles of the thigh. The posterior divisions of the same rami give rise to the femoral
View Figure
Figure 1–12. Anterior rami of the lumbar spinal nerve forming the lumbar plexus, with the major nerves derived from this plexus. The shaded portion indicates the dorsal divisions. [From Anson,1 with permission.]
nerve, which leaves the psoas muscle laterally. It then descends under the iliacus fascia to reach the femoral triangle beneath the inguinal ligament. Though primarily a muscle nerve, it also gives off sensory branches—the intermediate and medial cutaneous nerves, and the saphenous nerve.
Iliohypogastric Nerve
The iliohypogastric nerve originates from the L1 root and supplies the skin of the upper buttock and hypogastric region.
Ilioinguinal Nerve
The ilioinguinal nerve, arising from the L1 and L2 roots, supplies the skin over the upper and medial part of the thigh, the root of the penis, and the upper part of the scrotum or labia major. It also innervates the transversalis and internal oblique muscles. The nerve follows the basic pattern of an intercostal nerve, winding around
P.21

View Figure
Figure 1–13. Lumbosacral plexus and the courses of the femoral, obturator, and sciatic nerves. [From Anson,1 with permission.]
the inner side of the trunk to the medial anterior iliac spine.
Genitofemoral Nerve
The genitofemoral nerve, arising from the L1 and L2 roots, branches into lumboinguinal and external spermatic nerves. The lumboinguinal nerve supplies the skin over the femoral triangle. The external spermatic nerve innervates the cremasteric muscle and the skin of the inner aspect of the upper thigh, scrotum, or labium.
Lateral Femoral Cutaneous Nerve
The lateral femoral cutaneous nerve, the first sensory branch of the lumbar plexus, receives fibers from the L2 and L3 roots. It emerges from the lateral border of the psoas major muscle and runs forward, coursing along the brim of the pelvis to the lateral end of the inguinal ligament. The nerve reaches the upper thigh after passing through a tunnel formed by the lateral attachment of the inguinal ligament and the anterior superior iliac spine. About 12 cm below its exit from the tunnel,
P.22

View Figure
Figure 1–14. Anterior rami of the lumbosacral spinal nerve forming the sacral plexus with the major nerves derived from this plexus. The shaded portion indicates the dorsal divisions. [From Anson,1 with permission.]
the nerve gives off an anterior branch, which supplies the skin over the lateral and anterior surface of the thigh, and a posterior branch, which innervates the lateral and posterior portion of the thigh.
Femoral Nerve
The femoral nerve, formed near the vertebral canal, arises from the anterior rami of the L2 through L4 roots (Fig. 1–15). The nerve reaches the front of the leg passing along the lateral edge of the psoas muscle, which it supplies together with the iliacus. It then exits the pelvis under the inguinal ligament just lateral to the femoral artery and vein. Its sensory branches supply the skin of the anterior thigh and medial aspect of the calf. The muscle branch innervates the pectineus and the sartorius, as well as the quadriceps femoris, which consists of the rectus femoris, vastus lateralis, vastus intermedius, and vastus medialis. Of the muscles innervated by this nerve, the iliopsoas flexes the hip at the thigh, the quadriceps femoris extends the leg at the knee, the sartorius flexes the leg and the thigh, and the pectineus flexes the thigh.
Saphenous Nerve
The saphenous nerve, the largest and longest sensory branch of the femoral nerve, receives maximum innervation through the L3 and L4 roots11 and supplies the skin over the medial aspect of the thigh, leg, and foot. It accompanies the femoral artery in the femoral triangle, then descends medially under the sartorius muscle. The nerve gives off the infrapatellar branch at the lower thigh, which supplies the medial aspect of the knee. The main terminal branch descends along the medial aspect of the leg, accompanied by the long saphenous vein. It passes just anterior to the medial malleolus, supplying the medial side of the foot.
Obturator Nerve
The obturator nerve arises from the anterior divisions of the L2 through L4 roots (Fig. 1–15). Formed within the psoas muscle, it enters the pelvis immediately anterior to the sacroiliac joint. As it passes through the obturator canal, the obturator nerve gives off an anterior branch, which supplies the adductor longus and brevis and the gracilis, and a posterior branch, which innervates the obturator externus and half of the adductor magnus muscle. The sensory fibers supply the skin of the upper thigh over the medial aspect and send anastomoses to the saphenous nerve.
7 Sacral Plexus And Its Principal Nerves
The sacral plexus arises from the L5, S1, and S2 roots in front of the sacroiliac joint (Figs. 1–13 and 1-14). Designation as the
P.23

View Figure
Figure 1–15. Femoral nerve (A), obturator nerve (B), and common peroneal nerve (C) branching into superficial (D) and deep peroneal nerve (E) and the muscles they supply. The compression of the peroneal nerve commonly occurs at the flbular head (1). [Modified from The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System.7]
lumbosacral plexus implies an interconnection between the sacral and lumbar plexi. Common anomalous derivations include a prefixed pattern with a major contribution of the L4 root to the sacral plexus or a postfixed form with the L5 root supplying mainly the lumbar plexus. The sacral plexus gives rise to the superior gluteal nerve, derived from the L4, L5, and S1 roots, and the inferior gluteal nerve, which arises from the L5, S1, and S2 roots. The sciatic nerve, the largest nerve in the body, arises from the L4 through S2 roots. After giving off branches to the hamstring muscles, it divides into the tibial and common peroneal nerves. Table 1–3 summarizes the nerves derived from the sacral plexus, and the muscles that they innervate.
Superior and Inferior Gluteal Nerves
The superior gluteal nerve, derived from the L4 through S1 roots, innervates the gluteus medius and minimus, and the tensor fascia lata, which together abduct and rotate the thigh internally. The inferior gluteal nerve, arising from the L5 through S2 roots, innervates the gluteus maximus, which extends, abducts, and externally rotates the thigh.
P.24

Sciatic Nerve
The union of all of the L4 to S2 roots gives rise to the sciatic nerve, which leaves the pelvis through the greater sciatic foramen (Fig. 1–16). The nerve consists of a peroneal portion derived from the posterior division of the anterior rami, and a tibial portion composed of the anterior divisions. The peroneal and tibial components eventually separate in the lower third of the thigh to form the common peroneal and tibial nerves or, in the older terminology, anterior and posterior tibial nerves. In the posterior aspect of the thigh, the tibial component of the sciatic trunk gives off a series of short branches to innervate the bulk of the hamstring muscles, which consist of the long head of the biceps femoris, semitendinosus, and semimembranosus. The peroneal component supplies the short head of the biceps femoris, which, if affected in patients with foot drop, implies a lesion above the knee. The adductor magnus, primarily supplied by the obturator nerve, also receives partial innervation from the sciatic trunk.
Tibial Nerve
The tibial nerve arises as an extension of the medial popliteal nerve that bifurcates from the sciatic nerve in the popliteal fossa (Fig. 1–16). After giving off branches to the medial and lateral heads of the gastrocnemius and soleus, it supplies the tibialis posterior, flexor digitorum longus, and flexor hallucis longus in the leg. The nerve enters the foot, passing through the space between the medial malleolus and the flexor retinaculum. Here it splits into medial and lateral plantar nerves after giving off a small calcaneal nerve. This bifurcation
View Figure
Figure 1–16. Superior gluteal nerve (A), inferior gluteal nerve (B), and sciatic nerve trunk (C), and the muscles they supply. The sciatic nerve bifurcates to form the common peroneal nerve (D) and the tibial nerve (E). The tibial nerve in turn gives rise to the medial (F) and lateral plantar nerve (G). The compression of the tibial nerve may occur at the medial malleolus in the tarsal tunnel (1). [Modified from The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System.7]
P.25

occurs within one centimeter of the malleolar-calcaneal axis in 90 percent of feet.4
The medial plantar artery, which accompanies the medial plantar nerve, serves as the landmark to locate the nerve just below the medial malleolus. The muscle branches innervate the abductor hallucis, flexor digitorum brevis, and flexor hallucis brevis. The sensory fibers of the medial plantar nerve supply the medial anterior two thirds of the sole and the plantar skin of the first three toes and part of the fourth toe. The lateral plantar nerve winds around the heel to the lateral side of the sole to innervate the abductor digiti minimi, flexor digiti minimi, abductor hallucis, and interossei. It supplies the skin over the fifth toe, the lateral half of the fourth toe, and the lateral aspect of the sole.
Common Peroneal Nerve
The common peroneal nerve arises as an extension of the lateral popliteal nerve, which branches off laterally from the sciatic trunk in the politeal fossa (Fig. 1–15). It consists of fibers derived from the L4, L5, and S1 roots. Immediately after its origin, the nerve becomes superficial as it winds around the head of the fibula laterally. After entering the leg at this position, it gives off a small recurrent nerve that supplies sensation to the patella and then bifurcates into the superficial and deep peroneal nerves.
The superficial peroneal nerve, also known as the musculocutaneous nerve, supplies the peroneus longus and brevis, which plantar-flex and evert the foot. After descending between the peroneal muscles, it divides into medial and intermediate dorsal cutaneous nerves. These sensory branches pass anterior to the extensor retinaculum and supply the anterolateral aspect of the lower half of the leg and dorsum of the foot and toes.
The deep peroneal nerve innervates the muscles that dorsiflex and evert the foot. These muscles include the tibialis anterior, extensor digitorum longus, extensor hallucis longus, peroneus tertius, and extensor digitorum brevis. An anomalous communicating branch called the accessory deep peroneal nerve may arise from the superficial peroneal nerve at the knee to innervate the lateral portion of the extensor digitorum brevis (see Chapter 7–4). The deep peroneal nerve also supplies the skin over a small, wedge-shaped area between the first and second toes.
Sural Nerve
The sural nerve originates from the union of the medial sural cutaneous branch of the tibial nerve and the sural communicating branch of the common peroneal nerve. It arises below the popliteal space, descends between the two bellies of the gastrocnemius, winds behind the lateral malleolus, and reaches the dorsum of the fifth toe. It receives maximum innervation from the S1 root, with the remainder coming from the L5 or S2 root,11 and supplies the skin over the posterolateral aspect of the distal leg and lateral aspect of the foot. As one of the few readily accessible sensory nerves in the lower limbs, the sural nerve offers an ideal site for biopsy, especially because its removal induces only minimal sensory changes. A fascicular biopsy of the sural nerve allows in vitro recording of nerve action potentials (see Chapter 4–4). Therefore, in vivo studies of the sural nerve before such a procedure provide an interesting opportunity to correlate the data directly with in vitro conduction characteristics and the histologic findings of the biopsy speciman.5
References
1. Anson BJ: An Atlas of Human Anatomy, ed 2. WB Saunders, Philadelphia, 1963.
2. Berry MM, Standing SM, Banister LH: Nervous System. In Williams (ed): Gray's Anatomy, ed 38. Churchill Livingstone, New York, 1995.
3. Carpenter MB: Human Neuroanatomy, ed 7. Williams & Wilkins, Baltimore, 1976.
4. Dellong AL, Mackinnon SE: Tibial nerve branching in the tarsal tunnel. Arch Neurol 41:645–646, 1984.
5. Dyck PJ, Lambert EH, Nichols PC: Quantitative measurement of sensation related to compound action potential and number and size of myelinated fibers of sural nerve in health, Friedreich's ataxia, hereditary sensory neuropathy and tabes dorsalis. In Remond A (ed): Handbook of Electroencephalography and Clinical Neurophysiology, Vol 9. Elsevier, Amsterdam, 1971, pp 83–118.
P.26

6. Goodgold J: Anatomical Correlates of Clinical Electromyography. Williams & Wilkins, Baltimore, 1974.
7. The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System. WB Saunders, Philadelphia, 1987.
8. Nori S, Soo KC, Green RF, Strong EW, Mee SM: Utilization of intraoperative electroneurography to understand the innervation of the trapezius muscle. Muscle Nerve 20:279–285, 1997.
9. Patten J: Neurological Differential Diagnosis, ed 2. Springer-Verlag, New York, 1995, p. 297.
10. Perotto A: Anatomical Guide for the Electromyographer: The Limbs and Trunk, ed 3, Charles C Thomas, Springfield, IL, 1996.
11. Phillips II LH, Park TS: Electrophysiological mapping of the segmental innervation of the saphenous and sural nerves. Muscle Nerve 16: 827–831, 1993.
12. Ranson SW, Clark SL: The Anatomy of the Nervous System: Its Development and Function, ed 10. WB Saunders, Philadelphia, 1959.
13. Sunderland S: Nerves and Nerve Injuries, ed 2. Churchill Livingstone, New York, 1978.
14. Warfel JH: The Head, Neck and Trunk, ed 6. Lea & Febiger, Philadelphia, 1993.
15. Williams PL, Warwick R: Gray's Anatomy, ed 36 (British). Churchill Livingstone, Edinburgh, 1980.


Ovid: Print Preview Options
Help

Select a Graphic Size...

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Save Book Content
Main Search Page

Save this book content to disk

Wrap long lines (Not for HTML)

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Email Book Content
Main Search Page
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Annotations:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this book content to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b1%5d/CHAPTER%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Back
Figure 1–10. Axillary nerve (A) and radial nerve (B) with its main terminal branch, the posterior interosseous nerve (C), and the muscles they supply. The nerve injury may occur at the axilla (1), spiral groove (2), or elbow (3), as in the posterior interosseous nerve syndrome. [Modified from The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System.7]


Figure 1–1. Simplified diagram illustrating the differential diagnosis of weakness, with major divisions into those with or without sensory abnormalities. Patients having sensory symptoms must show involvement of the nervous system rather than of muscle or neuromuscular junction. Disease of upper motor neurons characteristically shows increased stretch reflexes, while disease of the lower motor neurons is characterized by decreased stretch reflexes. Patients without sensory disturbances may still have nervous system disease, especially if the weakness is associated with hyperreflexia, as in amyotrophic lateral sclerosis. Most patients, however, exhibit hyporeflexia, as seen in anterior horn cell lesions, diseases of the neuromuscular junction, or primary muscle disorders (see Chapters 23, Chapters 24, Chapters 25, Chapters 26, Chapters 27, Chapters 28 through29).


Figure 1–11. Median nerve (A) with its branch, the anterior interosseous nerve (B), and the muscles they supply. The nerve may undergo compression at the elbow between the two heads of pronator teres (1), or slightly distally (2), as in the anterior interosseous syndrome, or at the palm (3), as in the carpal tunnel syndrome. [Modified from The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System.7]


Figure 1–12. Anterior rami of the lumbar spinal nerve forming the lumbar plexus, with the major nerves derived from this plexus. The shaded portion indicates the dorsal divisions. [From Anson,1 with permission.]


Figure 1–13. Lumbosacral plexus and the courses of the femoral, obturator, and sciatic nerves. [From Anson,1 with permission.]


Figure 1–14. Anterior rami of the lumbosacral spinal nerve forming the sacral plexus with the major nerves derived from this plexus. The shaded portion indicates the dorsal divisions. [From Anson,1 with permission.]


Figure 1–15. Femoral nerve (A), obturator nerve (B), and common peroneal nerve (C) branching into superficial (D) and deep peroneal nerve (E) and the muscles they supply. The compression of the peroneal nerve commonly occurs at the flbular head (1). [Modified from The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System.7]


Figure 1–16. Superior gluteal nerve (A), inferior gluteal nerve (B), and sciatic nerve trunk (C), and the muscles they supply. The sciatic nerve bifurcates to form the common peroneal nerve (D) and the tibial nerve (E). The tibial nerve in turn gives rise to the medial (F) and lateral plantar nerve (G). The compression of the tibial nerve may occur at the medial malleolus in the tarsal tunnel (1). [Modified from The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System.7]


Figure 1–2. Functional components of the facial nerve and the three major divisions of the trigeminal nerve. The facial nerve (N, VII), consists of the portion at the stylomastoid foramen (A), middle segment distal to the geniculate ganglion (B), and a more proximal segment that includes extrapontine and intrapontine path-ways (C). [From Carpenter,3 with permission.]


Figure 1–3. Major types of facial nerve branching and inter-communication with percentage occurrence of each pattern in 350 recordings. [From Anson,1 with permission.]


Figure 1–4. Communication between the last four cranial nerves on the right side viewed from the dorso–lateral aspect. Note the division of the accessory nerve into the cranial accessory nerve, which joins the vagal nerve, and the spinal accessory nerve, which supplies the trapezius and sternocleidomastoid muscles. [From Williams and Warwick,15 with permission.]


Figure 1–5. The sternocleidomastoid divides the field bounded by the trapezius, mandible, midline of neck, and clavicle into anterior and posterior triangles. The obliquely coursing omohyoid further subdivides the posterior triangle into occipital and subclavian triangles. The contents of the occipital and subclavian triangles include the cervical plexus, spinal accessory nerve, and brachial plexus. The spinal accessory nerve becomes relatively superficial in the middle portion of the stemocleidomastoid along its posterior margin, thus making it accessible to percutaneous stimulation. [From Anson,1 with permission.]


Figure 1–6. Anterior rami of the cervical spinal nerves, forming the cervical plexus. Note the phrenic nerve supplying the diaphragm, and the branches from C2, C3, and C4 roots and the accesory nerve, both innervating the trapezius. [From Anson,1 with permission.]


Figure 1–7. Ventral and dorsal roots forming the spinal nerve, which divides into the anterior and posterior rami. The sensory ganglion of the dorsal root lies within the respective intervertebral foramen. [From Ranson and Clark,12 with permission.]


Figure 1–8. Anatomy of the brachial plexus with eventual destination of all root components. The brachial plexus gives rise to (A) dorsal scapular, (B) suprascapular, (C) lateral pectoral, (D) musculocutaneous and its sensory branch, (E) lateral antebrachial cutaneous, (F) median, (G) axillary, (H) radial, (I) ulnar, (J) medial antebrachial cutaneous, (K) thoracoorsal, (L) subscapular, (M) medial pectoral, and (N) long thoracic nerves. In addition, the radial nerve gives off the posterior antebrachial cutaneous nerve (not shown) at the level of the spiral groove. [Modified from Patten,9 with permission.]


Figure 1–9. Musculocutaneous nerve (A) and ulnar nerve (B), and the muscles they supply. The common sites of lesion include ulnar groove and cubital tunnel (1), Guyon's canal (2), and midpalm (3). [Modified from The Guarantors of Brain: Aids to the Examination of the Peripheral Nervous System.7]


Table 1–1 Muscles Innervated by the Cranial Nerves and Cervical Plexus


Table 1–2 Innervation of Shoulder Girdle and Upper Limb Muscles


Table 1–3 Innervation of Pelvic Girdle and Lower Limb Muscles


Ovid: Unimplemented action
Main Search Page
Input from last page
$VAR1 = {
          'S' => 'IDNJHKOANDGMCP00D',
          'raw_data' => 'S=IDNJHKOANDGMCP00D;FTS+Link+Set+Ref=',
          '_cookies' => {
                          'session' => 'IDNJHKOANDGMCP00'
                        }
        };
Bandwidth: 503 sent, 1258 received, 1761 total
Use the Back button to return to the previous page
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Books News

What's New in Books@Ovid?
Updated May 2006

Books@Ovid continues to offer a unique combination of industry-leading precision search and discovery functionality and a growing list of important medical, scientific, and academic reference titles—including the largest online collection of core clinical texts.

We’re pleased to announce that the following navigational and usability enhancements—based on feedback from customers like you!—are scheduled to be in place May 30, 2006:

Browse Books Display
  • Use the new Quick Search feature to instantly get search results from the Browse Books Page
Search Results Display
  • Highlight search terms on your Search Results Display; for required setup, contact your Technical Support representative
  • Return to Browse Books Page using new navigational aids
  • Get higher ranked results when search terms appear in chapter titles and headers
Main Search Page
  • Limit natural language searches to a single book
  • Review lexical terms that Ovid includes in your natural language searches
Books@Ovid Full Text Display
  • Choose from 3 new customization options to remove the Title, Search Box, or Table of Contents elements of book
  • Identify your precise location with Table of Contents highlighting
  • Print entire chapters or chapter sections from Ovid's Print Preview
New Titles from the World’s Leading Medical and Scientific Publishers
We’re constantly expanding Books@Ovid with new reference works in medicine and healthcare, as well as behavioral, physical, life, and computer sciences. As of May 2006, more than 400 titles are available; and we’re scheduled to add hundreds more by the end of 2006. Recent additions to Books@Ovid include:
  • ACP Medicine and ACS Surgery from Web MD Professional Publishing
  • 6 titles from Pharmaceutical Press, including Clarke's Analysis of Drugs and Poisons, Stockley's Drug Interactions, and Martindale: The Complete Drug Reference
  • 23 monographs and conference proceedings in botany, forestry, and life sciences from the National Research Council of Canada (NRC) Press
  • 18 dictionaries and encyclopedias in engineering and basic sciences from McGraw-Hill
  • Coming soon! Nearly 150 titles in neurology and brain sciences from Oxford University Press

Be sure to check the Books@Ovid catalog page on www.ovid.com for a continuously updated list of titles. Screen shots outlining the enhancements are available to assist with training and communication within your organization. And if you have any questions or need assistance with your subscription, please contact us at support@ovid.com.


Please Wait...
What's New in Books
Chapter 2
Electrical Properties Of Nerve And Muscle
1 Introduction
The nervous system conveys information by means of action potentials, which, under physiological conditions, originate in the cell body or axon terminal and propagate along the nerve fibers. An electrophysiologic study takes advantage of such neural impulses activated artificially by electrical stimuli applied at certain points of the nerve. Motor conduction studies depend on recording a muscle action potential elicited by stimulation of the mixed nerve, whereas sensory studies use either mixed or sensory nerve action potentials. Electromyography permits analysis of electrical properties in the skeletal muscle at rest and during voluntary contraction. Thus, proper interpretations of electrodiagnostic data in the clinical domain requires an understanding of the electrical properties of nerve and muscle.
Despite different anatomic substrates subserving electrical impulses, the same basic membrane physiology applies to both nerve and muscle. Excitability of the tissues reflects the magnitude of the transmembrane potential in a steady state. When stimulated electrically or by other means, the cell membrane undergoes an intensity-dependent depolarization. If the change reaches a critical level, called threshold, it generates an action potential, which then propagates across the membrane. In contrast to intracellular recording in animal experiments, clinical electrodiagnostic procedures analyze extracellular potentials by surface or needle electrodes. Here the interstitial tissues
P.28

act as a volume conductor, where the position of the recording electrode relative to the generator source dictates the wave-form of the recorded potentials.
2 Transmembrane Potential
Understanding membrane physiology at the cellular level forms the basis for electrophysiologic examination in the clinical domain. This section deals with the ionic concentration of cell plasma and its role in maintaining transmembrane potentials. The next sections summarize the basic physiology of the propagating action potential recorded through volume conductors. The following comments, intended merely as a background for forthcoming discussion, covers only the fundamental principles relevant to clinical electrophysiology. Subsequent sections, such as Chapters 7, 8, and20 further elaborate on these points. Interested readers can find a more detailed account of basic cell physiology in established texts.4, 7, 26, 27, 29, 33, 34, 44, 47, 62, 63
Ionic Concentration of Cells
The muscle membrane constitutes the boundary between intracellular fluid in cell cytoplasm and extracellular interstitial fluids. Both contain approximately equal numbers of ions dissolved in water but differ in two major aspects. First, an electrical potential exists across the cell membrane, with a relative negativity inside the cell as compared to outside. This steady transmembrane potential measures approximately -90 mV in human skeletal muscle cells,52 but it varies from one tissue to another, ranging from -20 mV to -100 mV. Second, intracellular fluid has a much higher concentration of potassium (K+) and lower concentration of sodium (Na+) and chloride (Cl-) ions relative to the extracellular fluid (Table 2–1).
Table 2–1 Compositions of Extracellular and Intracellular Fluids of Mammalian Muscle
 | Extracellular(mmol/1) | Intracellular(mmol/1) | Equilibrium Potential(mV)
Cations |  |  |
Na+ | 145 | 12 | 66
K+ | 4 | 155 | -97
Others | 5 | — | —
Anions |  |  |
cl- | 120 | 4 | -90
HCO- 3 | 27 | 8 | -32
Others | 7 | 155 | —
Potential | 0 mV | -90 mV |
From Patton,48 with permission.
Nernst Equation
In the steady state, the influx of an ion precisely counters the efflux, maintaining an equilibrium. Thus, various factors that determine the direction and the rate of the ionic flow together must exert a balanced force. Measuring the ionic concentration, therefore, provides a calculation of the equilibrium potential—that is, the transmembrane potential theoretically required to establish such a balance (Fig. 2–1).
In the case of potassium, for example, the ionic difference tends to push potassium from inside to outside the cell, reflecting the higher concentration inside. This force per mole of potassium, or its chemical work (We), increases in proportion to the logarithm of the ratio between internal and external concentration of the cation, (K+)i and (K+)0, according to the equation
where R represents the universal gas constant, T, the absolute temperature, i, inside, o, outside, and log(e), natural logarithm.
The energy required to counter this force must come from the negative equilibrium potential (Ek) pulling the positively charged potassium from outside to inside the cell. This force per mole of potassium, or the electrical work (We), increases in proportion to the transmembrane voltage Ek, according to the equation
where F represents the number of coulombs per mole of charge and Zk the valence of the ion.
In the steady state, the sum of these two energies, Wc and We, must equal zero, as
P.29

View Figure
Figure 2–1. Simplified scheme of active and passive fluxes of potassium (K+), sodium (Na+), and chloride (Cl-) in the steady state with driving force on each ion shown by vectors. For potassium, the efflux along the concentration gradient equals the influx caused by the electrical force plus the active influx by the sodium-potassium pump. For sodium, the electrical and chemical gradient produces only a small influx because of membrane resistence. The sum of the two equals the active efflux by the sodium-potassium pump. For chloride, the concentration gradient almost exactly counters the electrical force. The ratio of sodium and potassium exchange by a common electrogenic pump averages 3:2, although this diagram illustrates a neutral pump with a ratio of 1:1.
they represent forces with opposite vectors. Therefore,
Thus, the Nernst equation provides the theoretical potassium equilibrium potential Ek as follows
The same equation applies to calculate the sodium and chloride equilibrium potentials, Ena and Ecl, as follows:
and
Table 2–1 shows the values of Ek (-97 mV), Ena (+66 mV), and Ecl (-90 mV) determined on the basis of their ionic concentrations. These compare with the actual transmembrane potential (-90 mV) in the example under consideration. Thus, ionic concentration and transmembrane potential alone can maintain chloride ions in perfect balance. To keep potassium and sodium in equilibrium at transmembrane potentials of -90 mV, therefore, other factors must exert a substantial influence on ionic movements. These include selective permeability of the cell membrane to certain ions and the energy–dependent sodium-potassium pump.
Sodium-Potassium Pump
In the case of potassium, an additional factor, the active transport of potassium by an energy–dependent pump, explains the small discrepancy between Ek(-97 mV) and Em(-90 mV). Here, the forces pulling potassium from outside to inside the cell consist of the potential difference (-90 mV) and the active potassium transport (approximately equivalent to -7 mV). Together they counter almost exactly the concentration gradient pushing potassium from inside to outside the cell. In the case of sodium, both the concentration gradient and potential difference (-90 mV) pull the ion from outside to inside the cell. Nonetheless, this cation remains in equilibrium because of its impermeability through a mechanical barrier imposed by the structure of the cell membrane. Active transport of sodium from inside to outside counters the small amount of sodium that does leak inwards.
This energy–dependent process, known as the potassium–sodium pump, transports sodium outward in exchange for the inward movement of potassium. Although Figure 2–1 depicts a neutral pump that exchanges one sodium ion for every potassium ion actively transported inward, the actual ratio of sodium and potassium exchange
P.30

averages 3 to 2 in most tissues.47 Such an umbalanced arrangement, called an electrogenic potassium–sodium pump, directly contributes to the membrane potential, but only minimally compared with changes in membrane permeability.
Goldman-Hodgkin-Katz Equation
The Nernst equation closely predicts membrane potential for highly diffusible chloride and potassium ions. It does not fit well with much less permeable sodium ions, because it ignores relative membrane permeability. The addition of this factor leads to the more comprehensive Goldman-Hodgkin-Katz formula, which incorporates the concentration gradients and membrane permeabilities of all ions.
where PNa, Pk, and PCl represent permeabilities of the respective ions.
According to this equation, the concentration gradient of the most permeable ions dictates the transmembrane potentials. In the resting membrane with very high PK relative to negligible PNa, the Goldman-Hodgkin-Katz equation would approximate the Nernst equation using the potassium concentration gradients. The transmembrane potentials calculated using either equation range from -80 to -90 mV. Conversely, the Goldman-Hodgkin-Katz potential would nearly equal the Nernst potential for sodium, with negligible Pk relative to high PNa. In this situation, the calculated membrane potentials range from +50 to +70 mV. This reversal of polarity in fact characterizes the generation of an action potential as outlined below.
3 Generation Of Action Potential
Generation of an action potential consists of two phases: subthreshold and threshold. Subthreshold activation produces a graded response or a self–limiting local potential in transmembrane potential that diminishes with distance. If, on the other hand, the membrane potential reaches a critical level with about 15–25 mV of depolarization, from -90 mV to -65 to -75 mV in the case of human muscle cell,52 the action potential develops in an all–or–none fashion; that is, the same maximal response occurs through a complex energy–dependent process regardless of the kind or magnitude of the stimulus, as described below (Fig. 2–2).
All-or-None Response
In the living cell, a voltage–sensitive molecular structure regulates the conductance of sodium and potassium ions across the membrane. One set of channels controls the movement of sodium ions and another set controls potassium ions, depending on the transmembrane potential. When open, they provide adequate pathways for that specific ion to cross the membrane. In the resting stage, potassium ions move freely, through potassium channels kept open at this transmembrane potential, whereas sodium ions remain static. Depolarization to a critical level opens the sodium channels, giving rise to a 500-fold increase in sodium permeability. An externally applied current for nerve stimulation, for example, will depolarize the nerve under the cathode, or negative pole, inducing negativity outside the axon and thus making the inside relatively more positive. When this positivity, or depolarization, reaches a critical level, voltage–dependent sodium channels open, initiating the sequence of events leading to nerve excitation. In short, nerve stimulation accomplishes its objective by opening sodium channels.
This intrinsic property of nerve and muscle underlies the all–or–none response: regardless of the nature of the stimulus, the same action potential occurs as long as depolarization reaches the critical level. The increased conductance or permeability allows sodium ions to enter the cell seeking a new steady state. Sodium entry further depolarizes the cell, which in turn accelerates inward movement of this ion. Because
P.31

View Figure
Figure 2–2. Schematic diagram of graded responses after subthreshold stimuli and generation of action potentials after suprathreshold stimuli. The experimental arrangement shows intracellular stimulation (I) and recording electrodes (E) on top (A) and polarity, strength, and duration of a constant current on bottom (B): Hyperpolarizing (1) and subthreshold depolarizing current (2) induces a nonpropagating local response. Current of just threshold strength will produce either local change (3a) or an action potential (3b). Suprathreshold stimulation (4) also generates an action potential, but with a more rapid time course of depolarization. [From Woodbury,62 with permission.]
of this regenerative sequence, an action potential develops explosively to its full size. The dramatic change in sodium permeability during the course of the action potential results in a reversal of membrane potential from -80 or -90 mV to +20 or +30 mV. In other words, a switch from the potassium to the sodium equilibrium constitutes generation of an action potential. This shift of intracellularly recorded membrane potential from negative to positive gives rise to negative spike when recorded extracellularly according to the convention in clinical electrophysiology.
In the depolarized membrane, permeability to potassium ions also increases as a result of a molecular change, but only after a delay of about one millisecond. At about the same time, the increased permeability to sodium falls again to near the resting value with closure or inactivation of sodium channels. Inactivated sodium channels fail to open for a few milliseconds even with depolarization above the critical level, giving rise to the refractory period (see Chapter 8–2). This inactivation of sodium conductance, together with increased potassium permeability, results in rapid recovery of the cell membrane from depolarization. After the potential falls precipitously toward the resting level, a transient increase in potassium conductance hyperpolarizes the membrane, which then returns slowly to the resting value, completing the cycle of repolarization. The amount of sodium influx and potassium efflux during the course of an action potential alters the concentration gradients of these two ions very little.
Although repolarization primarily results from a delayed increase in potassium conductance in squid giant axon,28 this may not apply to mammalian peripheral or central myelinated axons.61 Voltage clamp experiments
P.32

indicate that sodium channels abound at the nodes of Ranvier, where potassium conductance may be minimal or absent in the intact mammalian peripheral myelinated axons8, 9, 49 or mammalian dorsal column axons.40, 50 In contrast, potassium channels are distributed all along the internodes, although paranodal regions also contain some sodium conductance. Theoretically, the availability of potassium conductance facilitates repolarization, but at a cost of prolonging the refractory period. In mammalian fibers, the absence of potassium channels at the node of Ranvier, combined with the fast inactivation of sodium conductance, allows an increased rate of firing (see Chapter 8–2).
Local Current
An action potential initiated at one point on the cell membrane renders the inside of the cell positive in that local region, reflecting elevated sodium conductance. Intracellular current then flows from the active area to the adjacent, negatively charged, inactive region. A return flow through the extracellular fluid from the inactive to active region completes the current.10 In other words, a current enters the cell at the site of depolarization (sink) and passes out to adjacent regions of the polarized membrane (source) (see Fig. 4–3). This local current tends to depolarize the inactive regions on both sides of the active area. When depolarization reaches the threshold, an action potential occurs, giving rise to a new local current further distally and proximally. Thus, an impulse, once generated in the nerve axon, propagates in both directions from the original site of depolarization, initiating orthodromic as well as antidromic volleys of the action potential (see Chapter 4–3).
View Figure
Figure 2–3. Diagrammatic representation of an action potential in A fibers of the cat, with the spike and negative and positive afterpotentials drawn in their correct relative size and true relationships. [From Gasser,21 with permission.]
P.33

Afterpotentials
In an extracellular recording, an action potential consists of an initial negative spike of about one millisecond duration representing the intracellular positive spike of depolarization, and two subsequent after-potentials, negative, or depolarizing, and positive, or hyperpolarizing (Fig. 2–3). The negative afterpotential, an externally negative deflection grafted onto the declining phase of the negative spike, corresponds to a super-normal period of excitability. This phase results from sustained internodal positivity and the extracellular accumulation of potassium ions associated with the generation of an action potential. The subsequent positive afterpotential, a prolonged externally positive deflection signals a sub-normal period of excitability. This phase reflects the elevated potassium conductance at the end of the action potential and an increased rate of the potassium–sodium pump to counter the internal sodium concentration (see Chapter 8–2).
4 Volume Conduction And Waveform
Diphasic Recording of Action Potential
A pair of electrodes placed on the surface of a nerve or muscle at rest register no difference of potential between them. If, in the tissue activated at one end, the propagating action potential reaches the nearest electrode (G1), then G1 becomes negative relative to the distant electrode (G2). This results in an upward deflection of the tracing according to the convention of clinical electrophysiology (although one could also set the oscilloscope to display negativity of G1 as a downward deflection as some investigators do against the general trend.) With further passage of the action potential, the trace returns to the baseline at the point where the depolarized zone affects G1 and G2 equally. When the action potential moves further away from G1 and toward G2, G2 becomes negative relative to G1, or G1 becomes positive
View Figure
Figure 2–4. Diphasic (top) and monophasic recording (bottom) of an action potential represented by the shaded area. As the impulse propagates from left to right in the top series, the two electrodes see no potential difference in a, c, and e. Relative to the reference electrode ( G2), the active electrode (G1) becomes negative in b, and positive in d, resulting in a diphasic potential. In the bottom tracing, the darkened area on the right indicates a killed end with permanent depolarization, making G1 positive relative to G2 in a', c', and d'. In b', G1 and G2 have no potential difference, causing upward deflection from the positive baseline to 0 potential.
relative to G2. Therefore, the trace now shows a downward deflection. It then returns to the baseline as the nerve activity becomes too distant to affect the electrical field near the recording electrodes. This produces a diphasic action potential as shown in Figure 2–4.51
Effect of Volume Conduction
The above discussion dealt with a directly recorded action potential in animal experiments
P.34

with no external conduction medium intervening between the pick-up electrodes and the nerve or muscle. During a clinical study, however, connective tissue and interstitial fluid act as volume conductors surrounding the generator sources.10, 16, 22 Here, an electrical field spreads from a source represented as a dipole; that is, a pair of positive and negative charges.3 In a volume conductor, currents move along an infinite number of pathways between the positive and negative ends of the dipole, with the greatest number of charges passing per unit time through a unit area along the straight path.
The current flow decreases in proportion to the square of the distance from the generator source. Thus, the effect of the dipole gives rise to a voltage difference between the active recording electrode in the area of high current density and a reference electrode at a distance. Whether the electrode records positive or negative potentials depends on its spatial orientation to the opposing charges of the dipole. For example, an active electrode located at a point equidistant from the positive and negative charges registers no potential. The factors that together determine the amplitude of a recorded potential at a given electrode include charge density, or the net charge per unit area, surface areas of the dipole, and its proximity to the recording electrode.12
The theory of solid angle approximation pertains to analyzing of an action potential recorded through a volume conductor. This theory states that the solid angle subtended by an object equals the area of its surface divided by the squared distance from a specific point to the surface.5, 27 The resting transmembrane potential consists of a series of dipoles arranged with positive charges on the outer surface and negative charges on the inner surface. Thus, it increases in proportion to the size of the polarized membrane viewed by the electrode and decreases with the distance between the electrode and the membrane. Solid angle approximation closely predicts the potential derived from a dipole layer as schematically shown in Figure 2–5. The propagating action potential, visualized as a positively charged wave front, or
View Figure
Figure 2–5. Potential recorded at P from a cell with active (dark area) and inactive regions. In a, total solid angle consists of Ω1, Ω2, and Ω3. Potential at P subtending solid angles Ω1 and Ω3 equals zero as, in each, the nearer and farther membranes form a set of dipoles of equal magnitude but opposite polarity. In Ω2, however, cancellation fails because these two dipoles show the same polarity at the site of depolarization. In b, charges of the nearer and farther membranes subtending solid angle Ω2 are placed on the axial section through a cylindrical cell. A dipole sheet equal in area to the cross–section then represents the onset of depolarization traveling along the cell from left to right with positive poles in advance. [Adapted from Patton.48]
leading dipole, represents depolarization at the cross–section of the nerve at which the transmembrane potential reverses.46 A negatively charged wave front, or trailing dipole, follows, signaling repolarization of the activated zone.
Analysis of Triphasic Waveform
Analyzing waveforms plays an important role in the assessment of nerve or muscle action potentials. A sequence of potential
P.35

changes arise as two sufficiently close wave fronts travel in the volume conductor from left to right (Fig. 2–6). This results in a positive–negative–positive triphasic wave as the moving fronts of the leading and trailing dipoles, representing depolarization and repolarization, approach, reach, and finally pass beyond the point of the recording electrode. Thus, an orthodromic sensory action potential from a deeply situated nerve gives rise to a triphasic waveform in surface recording. The potentials originating in the
View Figure
Figure 2–6. Triphasic potential characterized by amplitude, duration (A-D), and rise time (B-C). A pair of wave fronts of opposite polarity represent depolarization and repolarization. The action potential travels from left to right in a volume conductor with the recording electrode (G1)near the active region and the reference electrode (G2) on a remote inactive point. A. G1 initially registers the positivity of the first dipole. which subtends a greater solid angle (Ωd) than the second dipole of negative front (Ωr). B. The relationship shown in A reverses, with gradual diminution of Ωd, compared with Ωr, as the active region approaches GI. C. The maximal negativity signals the arrival of the impulse directly under G1, which now registers only negative ends of the dipoles. D. The negativity declines as G1 begins to register the positive end of the second dipole. E. The polarity reverses again as Ωr exceeds Ωd.F. The trace returns to the baseline when the active region moves further away. The last positive phase, though smaller in amplitude, lasts longer than the first, indicating a slower time course of repolarization.
region near the electrode, however, lack the initial positivity, in the absence of an approaching volley. A compound muscle action potential, therefore, appears as a negative–positive diphasic waveform when recorded with the active electrode near the end–plate region where the volley initiates. In contrast, a pair of electrodes placed away from the activated muscle registers a positive–negative diphasic potential indicating that the impulse approaches but does not reach the recording site.
The number of triphasic potentials generated by individual muscle fibers summate to give rise to a motor unit potential recorded in electromyography (see Chapter 13–5). The wave-form of the recorded potential varies with the location of the recording tip relative to the source of the muscle potential.6, 19, 23, 57, 59 Thus, the same motor unit shows multiple profiles depending on the site of the exploring needle. Moving the recording electrode short distances away from the muscle fibers results in an obvious reduction in amplitude. Additionally, the duration of the positive–to–negative rising phase, or rise time, becomes greater. The rise time gives an important clue in determining proximity to the generator source. Amplitude may not serve for this purpose, because it may decrease with smaller muscle fibers or lower fiber density.
According to the volume conductor theory, the location of the needle dictates the wave-form of recorded potentials. Thus, the same single fiber discharge may be registered as initially positive triphasic fibrillation potential, initially negative biphasic endplate spike, or initially positive biphasic positive sharp wave (see Chapter 14–4). Despite this prevailing unifying concept,14, 15 an accurate description of the observed potential often provides clinically useful information.41, 42
For example, positive sharp waves recorded in the absence of fibrillation potentials may imply subliminal hyperexcitability of single muscle fibers, that “spontaneously” fire only with mechanical irritation of the needle. If the tip of a needle blocks a propagating impulse, the recorded potential appears as a positive sharp wave signaling only the approach of the positive front of depolarization.
P.36

Near-Field and Far-Field Potentials
The specific potential recorded under a particular set of conditions depends not only on the location of the recording electrodes relative to the active tissue at any instant in time but also on the physical characteristics of the volume conductor. 11, 13, 37, 38, 45, 56 The near- and far–field potentials distinguish two different manifestations of the volume–conducted field.30, 31, 53 The near field represents recording of a potential as it propagates under a pair of usually closely spaced electrodes placed directly over the path of the impulse. A bipolar recording registers primarily, though not exclusively, the near field from the axonal volley along the course of the nerve. In contrast, the far field implies detection of a voltage step long before the signal arrives at the recording site, usually by a pair of widely separated electrodes located far from the traveling volleys. A referential montage preferentially records far–field potentials unless one of the electrodes lies near the passage of the traveling volley.
A far-field derivation has become popular in the study of evoked potentials to detect voltage sources generated at a distance. Original work on short–latency auditory evoked potentials30, 31, 53 suggested that synaptically activated neurons in the brainstem gave rise to stationary peaks. Subsequent animal studies60 emphasized the role of a synchronized volley of action potentials within afferent fiber tracts as their source. Further work with the human peripheral nerve has documented that stationary peaks can result solely from the propagating impulse in the absence of synaptic discharge.20, 35, 37, 39, 43 Hence, stationary activities registered in far–field recording may represent a fixed neural source such as synaptic discharges or, alternatively, a nonpropagating peak from an advancing front of axonal depolarization.
As for the second of the two possibilities discussed above, short sequential segments of the brainstem pathways may each summate in far–field recording, resulting in successive peaks of the recorded potentials.1, 2, 60 This mechanism by itself, however, does not account for the standing peaks derived from the propagating volleys at certain points along the greater length of the afferent pathway. In short–latency somatosensory evoked potentials (SEP) of the median24, 25, 58 or tibial nerve54 a voltage step develops between the two compartments when the moving volley encounters a sudden geometric change at the border of the conducting medium.38 The same principles apply in the analysis of motor unit action potential and spontaneous single–fiber discharge.17, 18, 23
Here, each volume conductor on the opposite side of the boundary, in effect, acts as a lead connecting any points within the respective compartment to the voltage source at the partition.11, 32, 36, 55 Consequently, the potential difference remains nearly, though not exactly, the same regardless of the distance between G1 and G2, thus allowing detection of the voltage step in far–field recording. The designation, junctional or intercompartmental potential, differentiates this type of stationary peaks from fixed neural generators and helps specify the mechanism of the voltage step generated by the travelling impulse at a specific location (see Chapter 20–3).
References
1. Arezzo JC, Legatt AD, Vaughan HG Jr: Topography and intracranial sources of somatosensory evoked potentials in the monkey. I. Early components. Electroencephalogr Clin Neurophysiol 46:155–172, 1979.
2. Arezzo JC, Vaughan HG Jr.: The contribution of afferent fiber tracts to the somatosensory evoked potentials. In Bodis–Wollner I (ed), Evoked Potentials. Ann NY Acad Sci 388:679–682, 1982.
3. Boyd DC, Lawrence PD, Bratty P: On modeling the single motor unit action potential. IEEE Trans Biomed Eng 25:236, 1978.
Bibliographic Links
4. Brazier MAB: Electrical Activity of the Nervous System, ed 4. Pitman Medical, Kent, Great Britain, 1977.
5. Brown BH: Theoretical and experimental wave–form analysis of human compound nerve action potentials using surface electrodes. Med Biol Eng 6:375, 1968.
Bibliographic Links
6. Buchthal F, Guld C, Rosenfalck P: Volume conduction of the spike of the motor unit potential investigated with a new type of multielectrode. Acta Physiol Scand 38:331–354, 1957.
7. Carpenter RHS: Neurophysiology, ed 3. Edward Arnold, London, 1995.
8. Catterall WA: Cellular and molecular biology of voltage-gated sodium channels. Physiol Rev 72: 815–48, 1992.
P.37

9. Chiu SY, Ritchie JM, Rogart RB, Stagg D: A quantitative description of membrane currents in rabbit myelinated nerve. J Physiol (Lend) 292: 149–166, 1979.
10. Clark J, Plonsey R: The extracellular potential field of the single active nerve fiber in a volume conductor. Biophys J 8:842–864, 1968.
11. Cunningham K, Halliday AM, Jones SJ: Stationary peaks caused by abrupt changes in volume conductor dimensions: potential field modelling. Abstract. Electroencephalogr Clin Neurophysiol 61:S100, 1985.
12. DeLisa JA, Kraft GH, Gans BM: Clinical electromyography and nerve conduction studies. Orthop Rev 7:75–84, 1978.
13. Desmedt JE, Huy NT, Carmeliet J: Unexpected latency shifts of the stationary P9 somatosensory evoked potential far field with changes in shoulder position. Electroencephalogr Clin Neurophysiol 56:623–627, 1983.
14. Dumitru D: Single muscle fiber discharges (insertional activity, end-plate potentials, positive sharp waves, and fibrillation potentials): A unifying proposal. Muscle Nerve 19:221–226, 1996.
15. Dumitru D: Issues & Opinion: Rebuttal. Muscle Nerve 19:229–230, 1996.
16. Dumitru D, DeLisa JA: AAEM Minimonograph #10: Volume Conduction. 1991.
17. Dumitru D, King JC, Rogers WE: Motor unit action potential components and physiologic duration. Muscle Nerve 22:733–741, 1999.
18. Dumitru D, King JC, Rogers WE, Stegeman DF: Positive sharp wave and fibrillation potential modeling. Muscle Nerve 22:242–251, 1999.
19. Dumitru D, King JC, van der Rijt W: The biphasic morphology of voluntary and spontaneous single muscle fiber action potentials. Muscle Nerve 17:1301–1307, 1994.
20. Eisen A, Odusote K, Bozek C, Hoirch M: Far-field potentials from peripheral nerve: generated at sites of muscle mass change. Neurology 36:815–818, 1986.
21. Gasser HS: The classification of nerve fibers. Ohio J Science 41:145–159, 1941.
22. Gath I, Stalberg E: On the volume conduction in human skeletal muscle: In situ measurements. Electroencephalogr Clin Neurophysiol 43:106–110, 1977.
23. Gootzen TH, Stegeman DF, Van Oosterom A: Finite limb dimensions and finite muscle length in a model for the generation of electromyographic signals. EEG Clin Neurophysiol 81:152–162, 1991.
24. Hashimoto S, Kawamura J, Segawa Y, Yamamoto T, Nakamura M; Possible model for generation of Pg far-field potential. Muscle Nerve 15:106–110, 1992.
25. Hashimoto S, Segawa Y: Model of generation of Pg Far-field potentials using an electric circuit diagram. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science, England, 1996, pp 251–254.
26. Hille B: Ionic basis of resting and action potentials. In Geiger SR (ed): Handbook of Physiology: Section 1: The Nervous System, Vol 1. American Physiological Society, Bethesda, MD, 1977, pp 99–136.
27. Hodgkin AL: The Conduction of the Nervous Impulse. The Sherrington Lectures, Vol 7. Liverpool University Press, Liverpool, 1965.
28. Hodgkin AL, Huxley AF: A quantitative description of membrane current and its application to conduction and excitation in nerve. J Physiol (Lond) 117:500–544, 1952.
29. Hodgkin AL: Ionic movements and electrical activity in giant nerve fibers. Proc R Soc (Lond) Ser B 148:1–37, 1958.
30. Jewett DL: Volume-conducted potentials in response to auditory stimuli as detected by averaging in the cat. Electroencephalogr Clin Neurophysiol 28:609–618, 1970.
31. Jewett DL, Williston JS: Auditory-evoked far-fields averaged from the scalp of humans. Brain 94:681–696, 1971.
32. Jones SJ: Insights into the origin of subcortical SEPs gained from potential field models. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science, England, 1996, pp 255–259.
33. Kandel E, Schwartz JH, (eds): Principles of Neural Science, ed 2. Elsevier, Amsterdam, 1985, pp 13–208.
34. Katz B: Nerve, Muscle and Synapse. McGraw-Hill, New York, 1966.
35. Kimura J: Field theory: The origin of stationary peaks from a moving source. In International Symposium on Somatosensory Evoked Potentials. Custom Printing, Rochester, MN, 1984, pp 39–50.
36. Kimura J, Kimura A, Ishida T, Kudo Y, Suzuki S, Machida M, Matsuoka H, Yamada T: What determines the latency and the amplitude of stationary peaks in far-field recordings? Ann Neurol 19:479–486, 1986.
37. Kimura J, Mitsudome A, Beck DO, Yamada T, Dickins QS: Field distributions of antidromically activated digital nerve potentials: model for Far-field recording. Neurology (Cleveland) 33:1164–1169, 1983.
38. Kimura J, Mitsudome A, Yamada T, Dickens QS: Stationary peaks from a moving source in Far-field recording. Electroencephalogr Clin Neurophysiol 58:351–361, 1984.
39. Kimura J, Yamada T, Shivapour E, Dickins QS: Neural pathways of somatosensory evoked potentials: Clinical implication. In Buser PA, Cobb WA, Okuma T (eds), Kyoto Symposium (EEG Suppl 36). Elsevier, Amsterdam, 1982, pp 328–335.
40. Kocsis JD, Waxman SG: Absence of potassium conductance in central myelinated axons. Nature 287:348–349, 1980.
41. Kraft GH: Are fibrillation potentials and positive sharp waves the same? No. Muscle Nerve 19:216–220, 1996.
42. Kraft GH: Issues & Opinions: Rebuttal. Muscle Nerve 19:227–228, 1996.
43. Lin JT, Phillips LH II, Daube JR: Far-field potentials recorded from peripheral nerves. Electroencephalogr Clin Neurophysiol 50:174, 1980.
44. Lorente De No R: Analysis of the distribution of the action currents of nerve in volume conductors. In: Studies from the Rockefeller Institute for Medical Research: A Study of Nerve Physiology, Vol 132. The Rockefeller Institute for Medical Research, New York, 1947, pp 384–482.
P.38

45. Nakanishi T: Origin of action potential recorded by fluid electrodes. Electroencephalogr Clin Neurophysiol 55:114–115, 1983.
46. Patton HD: Special properties of nerve trunks and tracts. In Ruch HD, Patton HD, Woodbury JW, Towe AL (eds): Neurophysiology, ed 2. WB Saunders, Philadelphia, 1965, pp 73–94.
47. Patton HD, Sundsten JW, Crill WE, Swanson PD: Introduction to Basic Neurology. WB Saunders, Philadelphia, 1976.
48. Patton HD: Resting and action potentials of neurons. In Patton HD, Sundsten JW, Crill WE, Swanson PD (eds): Introduction to Basic Neurology. WB Saunders, Philadelphia, 1976.
49. Ritchie JM: Physiology of axons. In: Waxman SG, Kocsis JD, Stys PK (eds): The Axon. 51 Oxford University Press, New York, 1995, pp 68–96.
50. Rizzo MA, Kocsis DD, Waxman SG: Slow sodium conductances of dorsal root ganglion neurons: intraneuronal homogeneity and intemeuronal heterogeneity. J Neurophysiol 72:2796–2815, 1994.
51. Rosenfalck P: Intra and extracellular potential fields of active nerve and muscle fibers. Acta Physiol Scand (Suppl 321): 1, 1969.
52. Ruch TC, Fulton JF: Medical Physiology and Biophysics, ed 20. WB Saunders, Philadelphia, 1973.
53. Sohmer H, Feinmesser M: Cochlear and cortical audiometry conveniently recorded in the same subject. Israel J Med Sci 6:219–223, 1970.
54. Sonoo M: P15 in tibial nerve SEP as a simple example of the junctional potential. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science, England, 1996, pp 260–265.
55. Stegeman DF, Roeleveld K, Dumitru D, Vingerhoets DM: Far-field potentials in surface EMG. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science, England, 1996, pp. 271–275.
56. Stegeman D, Van Oosteron A, Colon E: Simulation of far field stationary potentials due to changes in the volume conductor. Abstract. Electroencephalogr Clin Neurophysiol 61:S228, 1985.
57. Theeuwen MM, Gootzen TH, Stegman DF: Muscle electric activity. I: A model study on the effect of needle electrodes on single fiber action. Ann Biomed Engin 21:377–339, 1993.
58. Urasaki E: A direct recording study of subcortical somatosensory evoked potentials. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science, England, 1996, pp 266–270.
59. Van Veen BK, Wolters H, Wallinga W, Rutten WL, Boom HB: The bioelectrical source in computing single muscle fiber action potentials. Biophys J 64:1492–1498, 1993.
60. Vaughan HG Jr: The neural origins of human event-related potentials. In Bodis-Wollner I (ed): Evoked Potentials. Ann NY Acad Sci 388:125–138, 1982.
61. Waxman SG: Special Lecture: Adrian Lecture: From Lord Adrian to ion channels and beyond: the molecular basis of nerve transmission. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 1–7.
62. Woodbury JW: Action potential: Properties of excitable membranes. In Ruch TC, et al (eds): Neurophysiology, ed 2. WB Saunders, Philadelphia, 1965, pp 26–57.
63. Woodbury JW: The cell membrane: Ionic and potential gradients and active transport. In Ruch TC, et al (eds): Neurophysiology, ed 2. WB Saunders, Philadelphia, 1965, pp 1–25.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b1%5d/CHAPTER%5b2%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 2–1. Simplified scheme of active and passive fluxes of potassium (K+), sodium (Na+), and chloride (Cl-) in the steady state with driving force on each ion shown by vectors. For potassium, the efflux along the concentration gradient equals the influx caused by the electrical force plus the active influx by the sodium-potassium pump. For sodium, the electrical and chemical gradient produces only a small influx because of membrane resistence. The sum of the two equals the active efflux by the sodium-potassium pump. For chloride, the concentration gradient almost exactly counters the electrical force. The ratio of sodium and potassium exchange by a common electrogenic pump averages 3:2, although this diagram illustrates a neutral pump with a ratio of 1:1.


Figure 2–2. Schematic diagram of graded responses after subthreshold stimuli and generation of action potentials after suprathreshold stimuli. The experimental arrangement shows intracellular stimulation (I) and recording electrodes (E) on top (A) and polarity, strength, and duration of a constant current on bottom (B): Hyperpolarizing (1) and subthreshold depolarizing current (2) induces a nonpropagating local response. Current of just threshold strength will produce either local change (3a) or an action potential (3b). Suprathreshold stimulation (4) also generates an action potential, but with a more rapid time course of depolarization. [From Woodbury,62 with permission.]


Figure 2–3. Diagrammatic representation of an action potential in A fibers of the cat, with the spike and negative and positive afterpotentials drawn in their correct relative size and true relationships. [From Gasser,21 with permission.]


Figure 2–4. Diphasic (top) and monophasic recording (bottom) of an action potential represented by the shaded area. As the impulse propagates from left to right in the top series, the two electrodes see no potential difference in a, c, and e. Relative to the reference electrode ( G2), the active electrode (G1) becomes negative in b, and positive in d, resulting in a diphasic potential. In the bottom tracing, the darkened area on the right indicates a killed end with permanent depolarization, making G1 positive relative to G2 in a', c', and d'. In b', G1 and G2 have no potential difference, causing upward deflection from the positive baseline to 0 potential.
relative to G2. Therefore, the trace now shows a downward deflection. It then returns to the baseline as the nerve activity becomes too distant to affect the electrical field near the recording electrodes. This produces a diphasic action potential as shown in Figure 2–4.51


Figure 2–5. Potential recorded at P from a cell with active (dark area) and inactive regions. In a, total solid angle consists of Ω1, Ω2, and Ω3. Potential at P subtending solid angles Ω1 and Ω3 equals zero as, in each, the nearer and farther membranes form a set of dipoles of equal magnitude but opposite polarity. In Ω2, however, cancellation fails because these two dipoles show the same polarity at the site of depolarization. In b, charges of the nearer and farther membranes subtending solid angle Ω2 are placed on the axial section through a cylindrical cell. A dipole sheet equal in area to the cross–section then represents the onset of depolarization traveling along the cell from left to right with positive poles in advance. [Adapted from Patton.48]


Figure 2–6. Triphasic potential characterized by amplitude, duration (A-D), and rise time (B-C). A pair of wave fronts of opposite polarity represent depolarization and repolarization. The action potential travels from left to right in a volume conductor with the recording electrode (G1)near the active region and the reference electrode (G2) on a remote inactive point. A. G1 initially registers the positivity of the first dipole. which subtends a greater solid angle (Ωd) than the second dipole of negative front (Ωr). B. The relationship shown in A reverses, with gradual diminution of Ωd, compared with Ωr, as the active region approaches GI. C. The maximal negativity signals the arrival of the impulse directly under G1, which now registers only negative ends of the dipoles. D. The negativity declines as G1 begins to register the positive end of the second dipole. E. The polarity reverses again as Ωr exceeds Ωd.F. The trace returns to the baseline when the active region moves further away. The last positive phase, though smaller in amplitude, lasts longer than the first, indicating a slower time course of repolarization.


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 680752.
Authors | Boyd DC; Lawrence PD; Bratty PJ.
Authors Full Name | Boyd, D C; Lawrence, P D; Bratty, P J.
Title | On modeling the single motor unit action potential.
Source | IEEE Transactions on Biomedical Engineering. 25(3):236-43, 1978 May.
Abbreviated Source | IEEE Trans Biomed Eng. 25(3):236-43, 1978 May.
NLM Journal Name | IEEE transactions on bio-medical engineering.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *Action Potentials Arm Electromyography Humans *Muscles/ph [Physiology]
ISSN Print | 0018-9294.
Publication Type | Journal Article.
Date of Publication | 1978 May
Year of Publication | 1978
Entry Date | 19781025
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

5. Brown BH: Theoretical and experimental wave–form analysis of human compound nerve action potentials using surface electrodes. Med Biol Eng 6:375, 1968.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 3
Electronic Systems And Data Analysis
P.40

1 Introduction
The apparatus used in the performance of routine electrodiagnosis includes electrodes, amplifiers, displays, loudspeakers, and data storage devices. Muscle or nerve action potentials can be recorded by either a surface electrode placed on the skin over the target or a needle electrode inserted closer to the source. Surface electrodes register a summated electrical activity from many muscle or nerve fibers, whereas needle electrodes discriminate individual motor unit potentials discharging within a narrow radius from the recording tip. The electrical and physical characteristics of recording electrodes dictate the amplitude and other aspects of the potentials under study.43, 44
Electromyographers analyze both the amplified waveform of action potentials on a visual display and the auditory characteristics of the signals heard through a loudspeaker. The kind of information desired and the type of activities under study determine the optimal amplifier settings. Devices for permanent recordings include photographs with Polaroid films, a fiber-optic system with sensitive papers, a magnetic tape recorder, and digital storage. Amplitude and time calibrations verify the accuracy of the stored signals. This chapter deals with practical aspects of instrumentation, 12, 39, 40, 60 without a detailed discussion of electronics (see Appendix 2).
2 Electrodes
The signals recorded during voluntary muscle contraction depend to a great extent on the type of recording electrode used.15, 38 Surface electrodes placed over the muscle record summated activities from many motor units. The use of a needle electrode allows recording of individual motor unit potentials during mild muscle contraction. With increased effort, synchronous activity in many adjacent motor units precludes the identification of single motor units. For routine purposes, clinical electromyographers use standard concentric, bipolar concentric,2 or monopolar needles.50 Single-fiber electrodes have a leading edge small enough to allow recording of potentials derived from single muscle fibers in isolation.30, 72 Less commonly used “special purpose” electrodes include the multielectrode, the flexible wire electrode, and the microelectrode placed intracellularly.14 Electrode lead wires should have protected pins to prevent inadvertent connection to a power source, causing shocks, burns and electrocutions.3
Preparation of Needle Electrodes
Sterilization of needle electrodes in boiling water for at least 20 minutes prior to use prevents the transmission of infection. Commercially available sterilizers bring the water temperature to 100° C and maintain it without excessive boiling. Only the metal and plastic components of needle electrodes will withstand the time and temperature of steam autoclaving, thus the need to detach nonautoclavable connectors and lead wires before the sterilization procedure. Gas sterilization also suffices, although the chemicals used may damage the plastic, causing defects in insulation. Thorough outgassing of electrodes reduces the amount of the agent retained in the plastic material. Electrode manufacturers provide instructions for optimal sterilization methods.
With the advent of less costly disposables, it has now become a common practice in many laboratories to discard needle electrodes after use in each patient. The American Association of Electromyography and Electrodiagnosis42 recommends this practice to circumvent any concerns of possible transmission of diseases, especially after studying a patient with AIDS, hepatitis, or any other contagious disorder. Jakob-Creutzfeldt disease poses special problems because the transmissible agent responsible for the disease may resist conventional sterilization procedures.37, 58 Further precaution before disposal, therefore, calls for incinerating used needles and blood-contaminated materials, or autoclaving them for one hour at 120° C and 15 PSI.8
P.41

Electrical properties of commercial needle electrodes vary considerably. Electrolytic treatment of reusable needles temporarily improves their performance.23 Periodic examination of needle electrodes ensures their structural integrity. The inner concentric shaft may become corroded. The Teflon coating of monopolar needles may peel off, exposing the insulated portion of the conductor. An increase in recording surface tends to reduce the amplitude and area of the recorded motor unit potentials with relatively little effect on its duration.21 The use of a dissecting microscope with a magnifying factor of ten helps detect a slight bend in the shaft or a crack in the tip. To test needle insulation, one terminal of a battery can be connected to the lead of a needle and the other terminal to an ammeter with a small exploring metal hook or moist cotton. A current should flow only if the exploring hook touches the exposed tip of the needle. Any current, if registered while exploring the shaft of the needle, indicates defective insulation. An ammeter should register no current if connected to the battery through the two leads of standard or bipolar concentric needles unless there is a short circuit at the needle tip. A current will flow normally with immersion of the needle tip in water.
Types of Available Electrodes
Figure 3–1 illustrates common electrodes used in electromyography.
Surface Electrodes
Surface electrodes, square or round metal plates made of platinum or silver, come in different sizes with an average dimension of 1 X 1 cm. An adhesive tape suffices for applying them to the skin, although the use of collodion improves stability in long–term monitoring. Cleansing the skin with alcohol, scraping the calloused surface, and applying electrolyte cream under the electrode reduces impedance. Too much paste, however, can form a bridge between the two recording electrodes, cancelling the voltage difference. A short circuit between the stimulator and pick–up electrodes or ground introduces a large stimulus artifact. Perspiration can act in a similar manner. Time–efficient application of adhesive electrodes, including those marketed for electrocardiography, provides the same results as those obtained by the usual disc electrodes applied with adhesive tapes.11
Steady electrode offset voltage at the interface, not recorded by the amplifier, can
View Figure
Figure 3–1. Schematic illustration of (a) standard or coaxial bipolar, (b) concentric bipolar, (c) monopolar, and (d,e) single-fiber needles. Dimensions vary, but the diameters of the outside cannulas shown resemble 26-gauge hypodermic needles (460 µm) for a, d, and e, a 23-gauge needle (640 µm) for b, and a 28-gauge needle 360 µm for c. The exposed tip areas measure 150 x 600 µm for a, 150 x 300 µm with spacing between wires of 200 µm center to center for b, 0.14 mm2 for c, and 25 um in diameter for d and e. A flat skin electrode completes the circuit with unipolar electrodes shown in c and d. [Modified from Stålberg and Trontelj.72]
P.42

give rise to an artifact if movement causes a sudden mechanical change in the metal-electrolyte interface. To reduce this type of potential, some surface electrodes allow most movement to occur between electrolyte and skin rather than at the metal-electrolyte interface.
A surface electrode is best suited for monitoring voluntary muscle contraction during kinesiologic studies and recording evoked compound nerve or muscle action potentials. It registers electrical activities nonselectively from a wider region, covering the recording radius of some 20 mm compared to selective pickup from a 500 µm radius by a needle electrode.10 The amplitude of compound muscle action potentials decreases with increasing electrode size.79 The surface electrode also serves well as a stimulating probe, a reference, or a ground lead in conjunction with the monopolar needle, but not as an active electrode to study motor unit potentials, because it fails to reproduce high-frequency components adequately.
Standard Or Coaxial Concentric Needle
This electrode, introduced by Adrian and Bronk2 in 1929, has a stainless-steel cannula similar to hypodermic needles, with a wire in the center of the shaft. The wire, usually made of nichrome, silver, or platinum, measures 0.1 mm or slightly larger as compared to the external rim of the shaft, 0.3 mm in diameter. The pointed tip of the needle has an oval shape with an exposed area of about 150 µm x 600 (µm, and an impedance of around 50 kilohms. The wire and shaft, bare at the tip, form a spheric rather than hemispheric recording territory as might be anticipated by the direction.28 The needle, when near a source of electrical activity, registers the potential difference between the wire and the shaft, showing a restricted recording area. In fact, in the recording of a single motor unit discharge that extends at least 1 cm in diameter, only the muscle fibers located within about 500 µm radius from the tip of the needle contribute to the amplitude, and those within 2.5 mm to the duration of the recorded potential.27 Thus, although recording characteristics vary from one type of needle to another, the pickup area, in general, constitutes a very small portion of the motor unit territory. A separate surface electrode, taped or applied with a suction cup, serves as the ground.26 Disposable concentric needles generally compare reasonably well with reusable electrodes, although electric or physical testing of the leads may not adequately predict their recording characteristics.62
Bipolar Concentric Needle
The cannula contains two fine stainless steel or platinum wires. This electrode, therefore, has a larger diameter than the standard concentric needle for the same size wires embedded. The electrode registers the potential difference between the two inside wires, with the cannula serving as the ground. The bipolar electrode thus detects potentials from a much smaller volume than the standard needle. The three terminals in the connecting cable consist of two active leads and a ground connection. In this type of recording from a very localized area, only a small number of single muscle fibers contribute as the source for electrical activity.55 This restricted recording range provides selectivity, but at the risk of disregarding the overall activity of motor units. Concentric electrodes tend to detect more spontaneous potentials than monopolar needles probably because of increased tissue injury.71
Monopolar Needle
This electrode, made of stainless steel for its mechanical properties, has a fine point, insulated except at the distal 0.2 to 0.4 mm. The wire, covered by a Teflon sleeve, has an average diameter of about 0.8 mm. A surface electrode or a second needle in the subcutaneous tissue serves as a reference lead and a separate surface electrode, placed on the skin, as a ground. Its sharp tip causes less pain during insertion, but it is less stable electrically, hence noisier than the concentric electrode.52, 74 The average impedance ranges from 1.4 megohms at 10 Hz to 6.6 kilohms at 10 KHz.80 Presoaking the electrodes
P.43

with a small concentration of a wetting agent in saline solution reduces the impedance by 6- to 20-fold. This pretreatment improves the resolution of low amplitude signals. A monopolar needle records voltage changes between the tip of the electrode and the reference. The spatial recording characteristics,54 differ considerably from one type of needle to another. In general, a monopolar needle registers a potential that is twice as large and more complex,29, 61, 65, from the same source, than a concentric needle, although duration and firing rate remain the same.49
Single-Fiber Needle
Single-fiber electromyography requires an electrode with a much smaller leading edge, to record from individual muscle fibers rather than motor units (see Chapter 16–2). A wire 25 µm in diameter mounted on the side of a needle provides the maximal amplitude discrimination between near and distant muscle fiber potentials.31 As in concentric electrodes, Single-fiber needles may contain two or more wires exposed along the shaft, serving as the leading edge. The most commonly used type has one wire inserted into a cannula with its end bent toward the side of the cannula, a few millimeters behind the tip.72 The spatial recording characteristics of Single-fiber needles show specific asymmetries and a greater potential decline with radial distance compared with concentric or monopolar electrodes.53, 72
Multielectrodes
Multielectrodes contain three or more insulated wires, usually 1 x 1 mm in size, exposed through the side of the cannula.16 One of the wires serves as the indifferent electrode; the outside cannula of the electrode, 1 mm in diameter, is connected to the ground. The separation between the leads along the side of the multielectrode determines the recording radius. The commonly used distances in measuring the motor unit territory include 0.5 mm for myopathy and 1.0 mm for neuropathy. The Single-fiber needle may also contain multiple wires exposed along the shaft. Similar multi–lead electrodes may usefully serve for intraoperative nerve recording.6
Flexible Wire
A flexible wire, usually introduced through a hypodermic needle, permits freedom of movement in kinesiologic examination. Some investigators prefer a bipolar electrode made of nylon-coated Evanohm alloy wire, 25 µm in diameter.13 Although this type of electrode comes in different sizes, the most commonly used type has insulated platinum wires 50–100 µm in diameter with the tip bare. A small hole made in the insulation of the wire may provide smaller lead–off surfaces on the order of 10–20 µm.45 These electrodes, however, lack the rigid standardization required for quantitative studies of action potentials.72
Glass Microelectrodes
A glass microelectrode used for intracellular recording consists of fine glass tubing filled with potassium chloride solution. Because of its extreme fragility, one must use a cannula as a carrier to introduce the electrode through the skin, and a micromanipulator to insert it into the exposed muscle. The electrode has a very fine tip, less than 1 µm in diameter, and consequently a very high impedance, on the order of 5 megohms. Therefore, recording from a glass microelectrode requires amplifiers of exceedingly high input impedance.14
3 Electrode Amplifiers
Potentials assessed during electrodiagnostic examinations range in amplitude from microvolts to millivolts. With the oscilloscope display set at 1 V per cm, signals of 1 mV and 1 µV, if amplified 1 million times and 1000 times, respectively, cause a 1 cm deflection. To accomplish this range of sensitivity, the amplifier consists of several stages. One system uses a preamplifier with a gain of 500, followed by several amplifier and attenuator stages
P.44

to produce a variable gain of 2–2000. This arrangement increases the signal-to-noise ratio by allowing major amplification of the signal near the source prior to the emergence of noise that develops in the following circuits. To achieve this goal the preamplifier must have a high input impedance, a low noise level, and a large dynamic range.
Differential Amplifiers
During electromyographic examination, a major source of interference comes from the coupled potential of the alternating current power line. The magnitude of this field can exceed that of biological potential by a million times. Proper assessment of the signal, therefore, requires its selective amplification without, at the same time, magnifying the noise. This would be impossible if the apparatus amplifies any voltage appearing between an input terminal and the ground terminal. Differential amplifiers used in most electromyography, therefore, amplify only the voltage difference between the two input terminals connected to the recording electrodes. This system effectively rejects common mode voltages, which appear between both input terminals and common ground. These include not only power line interference but also distant muscle action potentials that affect the two recording electrodes equally.
Common Mode Rejection Ratio
Inherent imbalance in the electrical system of an amplifier renders rejection of the common mode voltage less than perfect. The common mode rejection ratio specifies the degree of differential amplification between the signal and the common mode voltage. Good differential amplifiers should have rejection ratios exceeding 100,000; that is, 100,000 times more amplification of the signals than unwanted potentials appearing as a common mode voltage. A very high rejection ratio, however, will not guarantee the complete elimination of external interference caused by undesired distant potentials, for two reasons. First, electromagnetic interference affects the two recording electrodes almost, but not quite, equally depending on their relative positions. Second, the contact impedances inevitably differ between the two recording electrodes, leading to unequal distribution of the same common mode voltage. A common mode voltage too large to be perfectly balanced overloads the amplifier.
Means of Reducing Interference
Other precautions for minimizing electromagnetic interference include reducing and balancing contact impedances of the two electrodes and the use of short, well-shielded electrode cables. The system must effectively ground not only the patient and the bed, but also the instrument and, if necessary, the examiner. Major interference may originate from unshielded power cords running to other appliances in the vicinity of the recording instrument. With adequate care, most modern equipment operates well without a shielded room. In the presence of electrical noise uncontrollable by ordinary means, a properly constructed Faraday shield can dramatically reduce the interference. To be effective it should enclose the examining room as one continuous conductor and be grounded at one point. The 50 or 60 Hz filter available in most instruments reduces power line interference at the expense of distorting electromyographic signals. Thus, only special situations, such as portable recording in an intensive care unit, may warrant their application when all other attempts have failed.
Input Impedance
Analogous to the resistance in a DC circuit, the impedance in an AC circuit determines the current flow for a given alternating voltage source. For recording muscle or nerve action potentials, the tissue and electrode wires add only negligible impedances compared with those at the needle tip and at the input terminal of the amplifier. In this circuit, the needle
P.45

tip and the input terminal act as a voltage divider with voltage changes occurring in proportion to the respective impedance. Thus, with the impedance equally divided between these two, only one-half of the original potential will appear across the input terminal. Increasing the input impedance of the amplifier to a level much higher than that of the electrode tip would minimize the loss. The input impedances of most amplifiers range from 100 kilohms to hundreds of megohms. An amplifier with a high input impedance also improves the common mode rejection ratio because the higher the input impedance, the smaller the effect of electrical asymmetry of the recording electrodes. Higher electrode impedances increase amplifier noise and external interference, although electrode impedances as high as 50 times usual values apparently cause no major waveform distortion.1
Frequency Response
Most commercially available apparatuses have variable high- and low–bandpass filters to adjust frequency response according to the type of potentials under study.39, 40 Fourier analysis of complex waveforms encountered in electromyography reveals sine waves of different frequencies as their harmonic constituents. The prominent sine wave frequencies of muscle action potentials, for example, range from 2 Hz to 10 KHz. For clinical electromyography, the frequency band of the amplifier ideally should cover this range.19, 20 In the presence of interfering high-pitched noise or DC drift, however, a bandpass extending from 20 Hz to 5 KHz suffices. Filter settings must remain constant in serial studies. Their modification within the routine range results in statistically significant alteration of waveform.66
A high frequency filter (low pass), if set too low, reduces the amplitude of high frequency components disproportionately. Extending the high frequency response beyond the band required for proper recording results in an unnecessary increase in background noise. A low frequency filter (high pass), if set too high, distorts the slowly changing potential. Here the new waveform approximates the first derivative (rate of change) of the original signal. Extending the frequency response too low causes instability of the baseline, which then shifts slowly in response to changing biopotentials. The analog filters also affect the peak latency of the recorded response because of phase shift. High frequency filtering increases, whereas low frequency filtering reduces, the apparent latency of peaks. The use of digital filtering, which introduces zero phase shift, circumvents this problem in clinical assessments.41, 56, 57
A square wave pulse of known amplitude and duration usually serves as a calibration signal to accurately determinine the amplitude and duration of the recorded potentials. The distortion seen in the square pulse results from the effects of high- and low-frequency filters. Its rise time indicates the high-frequency response, and the slope of the flat top, the low-frequency response (see Appendix Figs. A2–18 and A2–20). Other calibration signals include sine waves from the power line or discontinuous waveforms of known frequency and amplitude.
4 Visual Displays
Appropriate amplification ensures an optimal display of the wave-form for visual analysis. The cathode-ray tube (CRT), with no mechanical limitations in dynamic high-frequency response, provides an excellent means to trace rapidly changing amplitude against time.
Cathode-Ray Tube
An electron gun discharges an electron beam internally toward the glass screen of a CRT. When struck by a beam of electrons, the phosphor coating on the inside surface of the screen emits light. The adjustable voltage between a pair of vertically placed plates (called horizontal deflection plates) determines the horizontal position of this bright spot. Applying a lin-early increasing voltage to the plates makes the spot sweep at a constant speed.
P.46

A pair of horizontally placed plates (called vertical deflection plates), connected to the signal voltage from the amplifier, control the vertical position of the electron beam. The wave-form displayed on the face of the screen, therefore, represents changing amplitude of the signal voltage in time. The vertical axis represents response amplitude, whereas the horizontal axis shows units of time. Electromyographic examination usually uses a free-running mode: when the spot reaches the end of the screen, it returns rapidly to the beginning to repeat. Most manufacturers now provide digital circuitry to process and store the potentials before displaying them on a monitor.
Delay Line
Instead of being free running, the horizontal sweep may initate on command. In this mode of operation, a motor unit potential itself can trigger the sweep. Thus, a given motor unit potential recurs successively at the beginning of each sweep for detailed analysis, although, by design, the portion of the wave-form preceding the trigger point fails to appear on the screen. In an analog machine, an electronic delay circumvents this difficulty by storing the recorded motor unit potential for a short period. After a predetermined delay following the onset of a sweep triggered by the real–time potential, the stored signal leaves the delay line for display on the screen. With this arrangement, the potential in question occurs repetitively and in its entirety on the same spot of the screen for precise determination of its amplitude and duration.63 With digital circuitry, the computer begins displaying data at any desired point prior to the trigger, thus accomplishing the same objective.
Multiple Channel Recording
Some electromyographic instruments have multiple channels to allow simultaneous recording from two or more sets of electrodes. Typically, two or more channels share a beam from a single gun by switching the point vertically between the baselines of different traces as the beam sweeps horizontally across the screen. This electrical switching takes place so fast that each trace appears to be continuous despite the interruption from one trace to the next.
Storage Oscilloscope
Storage oscilloscopes have a different cathode ray tube that retains traces on the face of the screen for several hours. A second electron gun floods the screen to visualize the trace retained as electrostatic charges on a mesh behind the screen. Electrically discharging the mesh can quickly erase the stored pattern. The advent of digital storage and display techniques have made such storage oscilloscopes obsolete.
5 Other Recording Apparatus
Loudspeaker
Muscle or nerve action potentials have distinct auditory characteristics when played through a loudspeaker. For clinical analyses, electromyographers depend very heavily on the sounds produced by different kinds of spontaneous or voluntarily activated muscle potentials during needle examination. For example, fibrillation potentials sound like “rain on a tin roof” (see Chapter 14–4). Acoustic properties also help distinguish a nearby motor unit with a clear, crisp sound, reflecting a short rise time, from distant units with dull sound (see Chapter 13–5). In fact, an experienced examiner can detect the difference between near and distant units by sound better than by oscilloscope display. The acoustic cues often guide in properly repositioning the needle close to the source of the discharge.
Magnetic Tape Recorder
Magnetic tape provides one means to store electrical potentials for later analysis. Amplitude
P.47

modulation (AM) impresses the signal itself on the tape, whereas frequency modulation (FM) records the signal after converting it to a varying frequency of constant amplitude. The AM recording registers high frequency potentials well but not low-frequency responses below 10 to 15 Hz. In contrast, the FM method has a better low-frequency response, although it requires a very high tape speed to achieve the high-frequency response required for electromyography. The FM method reproduces the amplitude of potentials more accurately than the AM method.
6 Artifacts
Not all electrical potentials registered during an electromyographic examination originate in muscle or nerve. Any voltage not attributable to the biologic potential sought represents an artifact, which usually causes a unique discharge pattern on the oscilloscope and distinct sounds through the loudspeaker.40 Some noises, however, mimic biologic activity so closely that even a trained examiner may have difficulty in identifying them.
Most artifacts unaffected by the position of the recording electrode originate outside the muscle. These exogenous activities may result from peculiarity of the patient, like those induced by a cardiac pacemaker (Fig. 3–2) or transcutaneous stimulator (Fig. 3–3). More commonly, they result from 60 Hz interference caused by the electrostatic or electromagnetic fields of electrical appliances. Improper or inadequate grounding results in electromagnetic interference from the nearby alternating current source. Different generator sources give rise to characteristic, though not specific, patterns for easy identification (Fig. 3–4). Artifacts may also originate in the recording instruments themselves or from a more remote generator, such as a hammer drill (Fig. 3–5). A loose connection in one or more parts of the recording circuit may generate electrical activity, similar to
View Figure
Figure 3–2. Artifacts induced by a cardiac pacemaker recorded by a monopolar needle electrode from (a, b) gluteus medius and (c, d) paraspinal muscle. Note opposite polarity of the sharp discharge at the two recording sites. The interval between the successive impulses of 800 ms corresponds to a discharge frequency of 75 impulses/minute. Trains in a and c show continuous recordings from top to bottom; those in b and d, interrupted tracings from one sweep to the next.
P.48

View Figure
Figure 3–3. Artifact induced by a transcutaneous stimulator. The 14 ms interval between the successive impulses (a, b, c) corresponds to an approximate discharge rate of 70 impulses per second; the 7 ms interval (d, e, f), a faster rate of 140 impulses per second.
the muscle action potential. Impedance variability within the muscle tissue may also cause electrical activity, depending on the location of the needle tip. Genuine biologic potentials generated in the muscle include end-plate noises and end-plate spikes (see Chapter 13–4). These artifacts may mimic the intended signals sought during electromyographic examination (see Figs. 13–3 and 13–4).
Electrode Noise
Potentials may arise from two active metals or the metal–fluid junction at the needle electrode located intramuscularly. A constant electrode-fluid potential by polarization may distort the signals, whereas changing potentials will result in electrode noise. A small electrode tip, because of its high impedance, causes a greater voltage drop during the passage of current. Thus, the smaller the electrode surface, the greater the interference from its polarization or electrode noise. Therefore, the type of metal alters the recording characteristics of the needle electrode much more than those of the surface electrode. In fact, an electrode potential from active metals too small to affect surface recording could undermine the function of intramuscular studies. The use of relatively inert metals for needle electrodes, such as stainless steel or platinum, minimizes such adverse effects.
P.49

View Figure
Figure 3–4. Various types of 60 Hz interference induced by nearby electrical appliances. They include (a) common pattern, (b) spikes from high impedance of the recording electrode, (c) fluorescent light, 120 Hz interference from (d) diathermy unit and (e and f) heat lamp.
Amplifier Noise
Electrical noise inherent in an amplifier originates from all components, including the resistors, transistors, and integrated circuits. Noise arising from the thermal agitation of electrons in a resistor increases with the impedance in the input stage. Microphonic noise results from the mechanical vibration of various components. The use of a high–pass filter suppresses low frequency noise from these and other sources in amplifier circuits. A low pass filter reduces high-frequency noise, which appears as a thickening of the baseline as it sweeps across the screen accompanied by a hissing noise on the loudspeaker (Fig. 3–6). The level of amplifier noise as perceived on the oscilloscope increases in proportion to amplifier gain and frequency response. Thus, operating the system at lower gains and with narrower filter band widths substantially reduces this component of noise seen on the screen.
Defective Apparatus
By far the most likely cause of recording problems relates to a defect in one of the three recording electrodes or its application. A broken wire induces bizarre and unsuspected artifacts even if the insulating
P.50

View Figure
Figure 3–5. Effect of (a, b, c) a hammer drill operated nearby, and (d, e, f) oscillation of the amplifier circuits probably induced by an excessively high impedance of the electrode tip. Both superficially resemble the complex repetitive discharge, but the recordings with a fast sweep speed (c and f) uncover a waveform and pattern of recurrence not usually associated with a biologic discharge.
cover appears intact. A partially severed conductor may generate very deceptive movement-induced potentials, which recur with muscle twitch, mimicking stimulus-locked evoked signals. Other common causes of artifacts include defective insulation of a monopolar needle or a concentric needle with a short-circuited tip.
A 2-year study on durability revealed the feasibility of reusing monopolar electrodes on the average in 20–63 patients.59 Failure occurred, in order of frequency, as the result of Teflon retraction, a dull or burred tip, a break in a wire or pin, electrical artifacts, or a bend in the needle shaft. Inadvertent insulation of the electrode tip by blood protein “baked on” in the process of autoclaving can also distort the potential. Careful cleaning of the needle tip prior to autoclaving will alleviate this problem. If necessary, application of an ultrasonic vibrator loosens dried material from the needle. The use of disposable needles precludes problems inherent to sterilization, but unused electrodes may manifest similar artifacts, caused by mechanical defects induced during the manufacturing process.
Movement Artifact
When a patient contracts a muscle, the surface electrode may slide over the skin.
P.51

View Figure
Figure 3–6. Amplifier noise superficially resembling positive sharp waves. Both traces were recorded with a disposable monopolar needle placed in the edematous subcutaneous tissue. The baseline thickness changed abruptly with slight relocation of the needle tip, probably altering the impedance, which is high when in contact with fatty tissue (top) and low when it is located elsewhere (bottom).
This causes a movement artifact primarily because of the change in impedance between the surface electrode and the skin. Movement-induced potentials also may result from existing fields near the surface of the skin, particularly those originating from sweat glands.73 Movement of electrode wires may produce artifacts resembling muscle activity, mostly reflecting changing capacitance. Rubbing the lead of the needle electrode with a finger or cloth sometimes produces friction artifacts from a static charge. Adequate insulation of the needle, ideally with the use of driven shields, reduces this type of interference.
Electrostatic and Electromagnetic Interference
Sources of 50 or 60 Hz interference abound (Fig 3–4). They include electric fans, lamps, fluorescent lights, cathode-ray tube screens, electric motors, light dimmers, and even unused power cords plugged into wall outlets. The use of an ungrounded wheelchair or metal examining table enhances this type of artifact. Appliances sharing the same circuit with the electromyographic instrument cause especially noticeable interference. Radio frequency electromagnetic waves can also “carry” alternating current. A strong field from a nearby diathermy apparatus produces a characteristc wave pattern. Federal regulations now restrict the amount of interference that such a unit can render to other equipment. Intermittent powerline load causes power-line voltage transient changes, which in turn give rise to artifact. In an examining room located near a driveway, auto ignition causes a popping sound. The examiner, if not properly grounded, acts as an antenna by touching the needle.
P.52

Simple but effective measures to reduce electromagnetic interference include bundling or weaving the lead wires from the pickup and ground electrodes to minimize the area susceptible to the field of interference, relocating them relative to the patient or recording apparatus, and repositioning the patient and recording apparatus within the room. With power cords near the patient, turning off power to the offending appliance does not necessarily eliminate the artifacts. To avoid interference pickup from a cathode-ray tube screen or monitor, the patient and operater should not come too close to the source. If these simple precautions fail, adequate control may require removing all electrical appliances from a room and shielding the examining area.
Radio and Mobile Phone Interference
high-frequency interference or audio interference may appear on the screen of the oscilloscope from radio broadcasts, television, or radio paging systems. This type of artifact may escape detection because of its transient nature unless the sounds heard through the loudspeaker alert the examiner. Their elimination may require relocation or screening of the electromyographic instrument. An examining room located on the side of the building farthest from transmitting antennas has least interference. Screening the noise caused by power wiring may require the use of power-line radio frequency filters to remove the effect. A mobile phone in use near the electromyographic laboratory also can give rise to substantial artifacts, which may mimic high-frequency complex repetitive discharges.75
7 Stimulators
Electrical Stimulation Requirements
Electrical stimulation of the nerve provides a clearly defined, reproducible response for nerve conduction studies. A potential applied to electrodes, usually on the skin surface but sometimes inserted subcutaneously, induces a current of short duration, 50–1000 µs, in the fluid surrounding a nerve bundle. The stimulating current, directed primarily along the course, depolarizes the nerve under the cathode and hyperpolarizes it under the anode. Increasing the current to obtain a repeatable and maximal recorded response assures that essentially every nerve fiber in the bundle discharges. Surface electrode stimulation requires 50–500 V to drive currents of 5–50 µA, depending on skin impedance. Higher shock intensities can usually, though not always, compensate for decreased nerve excitability seen in some neuropathic conditions (see Chapter 7–5, Chapter 25–3). Stimulation with subcutaneus needle electrodes, already in good fluid contact and closer to the nerve, uses much less intensity for adequate activation. Just a few volts may elicit a response in this case, requiring much tighter electrical control over stimulus values for consistent and safe practice than in the case of surface delivery. Effective depolarization displays an inverse relationship between stimulus intensity and duration. Thus, a lower intensity suffices if applied for a longer duration, but within limits. Generally, patients tolerate stimulus durations exceeding 1000 µs poorly. With durations of less than 50 µS, tissue capacitances limit the rate of rise, preventing the stimulus from reaching a full effective amplitude.
The equipment must also provide control and timing of the stimuli for different types of measurements. In performing the paired-shock technique, the first shock with reduced intensity may subliminally excite the motor neuron pool, which then fires with the second shock delivered within a few milliseconds. Some collision techniques use two or three precisely timed stimuli, with individually adjustable intensities, durations, and latencies, delivered to the same or to different sets of electrodes. Train stimulus techniques deliver many shocks of identical intensity at rapid, adjustable rates of discharge. Such complex stimulus generators must have adequate programmability with fail-safe protection features.
P.53

Stimulus Isolation
Electrical stimulators are “isolated” from the recording amplifiers and other equipment circuits, for safety and artifact reduction. Thus, the stimulation circuits have no conductive path to other circuits except through the patient's body when stimulating and recording electrodes have been applied. This isolation ensures that stimulus current flows only in the loop provided by the two stimulating electrodes. If the stimulator circuit has any connection to the recording circuit, then the stimulus current distributed in the body can divide into additional paths, causing a large stimulus artifact, amplifier overload, or even spurious stimulation at unintended sites. Furthermore, under conditions of component failure, these additional paths might conduct hazardous levels of current. Stimulus isolation usually relies on magnetic coupling of energy to the stimulating circuits, although battery-powered stimulators may use optical coupling of the control signal.
Constant-Voltage versus Constant-Current
“Constant-voltage” stimulators deliver an adjustable voltage across the stimulating electrodes, essentially independent of stimulus current. Adjusting the voltage varies the current through the stimulating electrodes to achieve a desired level of stimulation. At a fixed output voltage, changes in stimulating electrode impedance alter the stimulus current level. “Constant-current” stimulators deliver an adjustable current through the stimulating electrodes, essentially independent of their impedance. The voltage across the stimulating electrodes adjusts dynamically to maintain a constant stimulus current. Constant-current stimulators provide more consistent stimulus control, especially for techniques that require a train of stimuli or response averaging.
Magnetic Coil Stimulation
Magnetic coil stimulation serves as an alternative means of nerve activation, more widely used for excitation of the central rather than peripheral nervous system.9, 22, 46, 48 A rapidly changing magnetic field of high intensity can induce sufficiently localized current in the body fluid to cause nerve excitation (see Chapter 21–3). The apparatus consists of a handheld, doughnut- or figure 8–shaped coil and a capacitive-discharge power unit, triggered from conventional electromyography equipment. The advantages of magnetic stimulation include the capability of exciting the brain non-invasively, a lower level of pain associated with the stimulus, and the elimination of stimulus electrode application. It might seem that magnetically inducing the stimulus would provide a high degree of isolation and thus reduce stimulus artifact, but in fact, the huge coil currents and high voltages couple substantial artifact into low-level recording circuits. The major disadvantages of magnetic stimulation include a greater uncertainty and variability as to the point of stimulation, and the greater expense of the stimulating equipment. Ordinary magnetic pulse generators require a few seconds for recharge between stimuli, eliminating the possibility of closely paired or train stimuli. Despite the advent of specially constructed devices for these purposes, safety considerations preclude routine application of train stimuli to the cortex. At this time, the U.S. Food and Drug Administration (FDA) has approved magnetic stimulation for human use only in studies of the peripheral nerve. The national review board has granted permission for some limited research applications conducted in the central nervous system.
8 Normative Data And Statistics
Most neurophysiological evaluation in the clinical setting makes comparison between a patient finding and some set of normative data. Thus, the quality of such database plays an essential role for diagnostic accuracy and yields.25 Established control values should accompany a description of a new technique for clinical
P.54

use, even though testing large numbers of healthy subjects is tedious.18 The compilation of normative data must conform to established principles.7, 17, 67, 70
Control Values
Normative data comprise a set of values derived from disease-free individuals. In contrast, the term “reference” usually indicates either a normative or disease control. Patients referred to the laboratory for evaluation of clinical signs or symptoms may have “normal results.” Despite values within the “normal range,” these patients do not belong to a normal group. To judge some patients normal on the basis of test results for inclusion into a normative database represents a circular argument that defies its own purpose. Similarly, patients with disease or injury unrelated to the study in question cannot serve as normal subjects because the apparently unaffected limbs may have subclinical involvement, and because systemic effects of treatments may influence the test outcome. Further, the population with illness may well contain a higher proportion than normal of preexisting conditions which, even if subclinical, may affect the test outcome.
Statistical Analysis
In as much as population variables conform to a bell-shaped Gaussian distribution, statistical analysis shows an identical value for mean, median, and mode. Gaussian distribution, though generally symmetrical, tends asymmetrically to the baseline at both ends, reflecting a small proportion of extreme high and low values or outlyers. These values dictate “the range,” which, unlike other methods for deriving normative data, critically depends on only two individual values, the lowest and the highest, essentially disregarding all other sample data. Extreme values may represent subclinical diseases or technical errors, making the range less useful as an index of normative limits. A non-Gaussian distribution, though not ideal, can sometimes be usefully transformed for statistical manipulations. For example, the natural or base 10 logarithm, or square root will render positively skewed distributions more Gaussian. The mean and standard deviations of the transformed data may then be converted back to original units to set up normative limits for clinical application.
Normative limits of the Gaussian distribution are customarily set at ±2 standard deviations about the mean, which include 95.44 percent of the entire population. About 5 percent of normative values falling outside these limits represent false-positive test results, half at either end of the range. Performing multiple independent tests on a single patient increases the likelihood of finding an “abnormal” value.33, 76 The overall chance equals the sum of the probabilities in each of the individual tests.67, 69 If each measurement allows a 2.5 percent rate of false-positivity using 2 standard deviations as the criterion, then an examination that consists of 10 independent electrophysiological measurements has a probability of more than 1 in 5 (20%) in turning up one or more abnormal values on the basis of chance alone.
False-Positive versus False-Negative Results
False-positive outcomes present a major problem for clinical application.32 In general, therefore, we prefer to err on the side of false-negativity—that is, calling more borderline abnormalities normal than the reverse. The incidence of false-positiviry will decrease with the use of a broader limits, for example, mean ±2.5 standard deviations. In this case the false-positive rate falls to about 1 percent in aggregate, at the cost of a correspondingly higher false-negativity rate.24 Excessive overlap between normative data and disease-reference values precludes the use of a broader normative range because false-negativity increases to such an unacceptable level, so as to make the study useless. Despite considerable overlap between the two, powerful statistical tests may show a significant difference comparing, as a group, the values in normal subjects and diseased individuals. Such scientific conclusions,
P.55

though valid, provide only limited practical applications. In the clinical context, a single patient value must fall outside the established normative limits to declare its abnormality with reasonable confidence. Common sense must prevail in questioning an isolated borderline abnormality just outside the normal limit, a surprise result unrelated to the patient signs and symptoms, or a pattern of abnormalities inconsistent with each other and the clinical signs and symptoms. Unexpected findings that make little sense call for reevaluation of the patient, scrutinizing possible errors in the interpretation of clinical or electrophysiological data (or both) in an effort to resolve discrepancy.
9 Expert Systems And Quality Development
Electromyographers face difficult challenges in considering a vast amount of constantly increasing knowledge in electrodiagnostic medicine. Computer-based methodology has helped the development of automated expert systems for use in some electrodiagnostic assessments. This type of automated analysis may complement the routine laboratory procedures, aiding the less-experienced examiner in time-efficient detection of abnormalities. Various expert systems, although still in the developmental stage, may eventually provide quick access to pertinent information that facilitates the decision-making process. The use of such a device can reduce interlaboratory variation, which results from differences in the quality of training and technical preference of investigators. This approach also helps standardize physiologic evaluations in formulating a diagnostic impression. Adherence to acceptable practice guidelines of electrodiagnosis ensures better quality control, which plays an essential role in the effective operation of an expert system.34
Kandid
One such system, Knowledge Based Assistant for Neuromuscular Disorder Diagnosis, or KANDID, runs on an IBM-compatible PC and assists clinical neurophysiologists during their examinations. The system processes the data in two steps: it converts raw data into a pathophysiological statement, and then matches this statement to a disorder knowledge base. To maintain an iterative cycle of planning, testing, and diagnosing, the clinician must provide data of sufficient quality and decide when to stop the electrodiagnostic examination.
A prospective European multicenter field trial tested the validity of KANDID at seven independent laboratories.36 The agreement level among nine clinical neurophysiologists who participated in 159 electrodiagnostic examinations averaged 81 percent for pathophysiological conclusions and 61 percent for diagnostic categories. The pronounced inter-examiner variation reflected regional differences in epidemiology, examination techniques, reference values, interpretations and planning strategies.
Esteem
The experience with KANDID led to a multicenter project called European Standardized Telematic Tool to Evaluate EMG Knowledge Based Systems and Methods, or ESTEEM. This project used a multicenter database of neuromuscular cases to obtain diagnostic consensus by expert electromyographers and establish standards and guidelines of electrodiagnostic practice to develop an acceptable expert system. ESTEEM also served as a prototype for an electrophysiology platform that integrated different tools within the laboratory and for telematically communicated pertinent data at various posts within one hospital and also among different institutions
Studies in 81 patients from the ESTEEM database established the degree of observer variation in interpreting individual tests. Despite a good overall agreement among physicians who assessed 735 muscles and 726 nerve segments, a considerable disagreement emerged in determining specific pathophysiology in general and in diagnosing demyelination in particular. For the consensus procedure of ESTEEM, the
P.56

moderator discarded all of the information except for electrodiagnostic data and related reference values.77 The selected experts then interpreted the data in each case with respect to pathophysiological conclusions and overall diagnosis. The experts must agree with the diagnosis before transferring the case to the consensus database. If not, the diagnosis given by the majority went back to the minority for a second interpretation, and when necessary, a panel discussion, leading to a consensus for nearly all cases.
Munin
Another EMG expert system, MUNIN, uses a causal probabilistic network in contrast to the rulebased KANDID.4, 64 The microhuman prototype4 includes a limited “Microhuman” anatomy and a small number of nerve lesions. The system gives a detailed description of the most important groups of generalized disorders of muscle and nerve, as well as commonly used measures of electromyography and nerve conduction studies. For diagnostic purpose, a probabilistic inference engine “reasons” from test results to different aspects of pathophysiology to neuromuscular disorders. It can also provide causal reasoning in the opposite direction, from disorders to pathophysiology to expected test results. At the end of a 5-year project sponsored by the ESPRIT program, evaluation of its diagnostic performance revealed generally satisfactory results in 30 cases covering a wide range of neuro-muscular disorders. The seven expert electromyographers who evaluated the system thought that MUNIN performed at a level similar to an experienced neurophysiologist.5
Compared to KANDID, MUNIN does not explicitly help in the planning of an examination. If such an interaction were available, the probabilities provided by the system would help direct the physician toward a proper course of action. Compared to 39 percent disagreement for KANDID in 159 cases collected in a field trial, electromyographers expressed no serious discrepancies between MUNIN and the majority opinion in any of the 11 cases evaluated by peer review. MUNIN utilizes very few clinical findings. Thus, the system does not accept the cases with limited EMG examination performed only to confirm a clinical diagnosis. Methodological and population differences make it difficult, if not impossible, to compare MUNIN and KANDID regarding their diagnostic accuracy and dependability.
Interlaboratory Communication
The diversity of electrodiagnostic practices necessitates studying the differences between various existing techniques. For example, some physicians use quantitative muscle examination and near-nerve technique for nerve conduction studies, whereas others use qualitative muscle examination and surface electrodes. To improve the quality of studies, expert systems must consider these widely variable patterns of practices,35 and standardize terminology for pathophysiological interpretations and diagnoses. To facilitate interaction among different laboratories via the Internet, the ESTEEM project developed an electromyography communication protocol.51 It consists of general data, examination techniques, reference values, pathophysiological conclusions, and diagnoses. Its implementation of several computer programs allows an exchange of data among laboratories despite the use of different techniques and reference values. This consensus database may help develop an expert system, which integrates all tools concerned and generates a report independent of specific instrument and telematic programs.78
References
1. Ackmann JJ, Lomas JN, Hoffmann RG, Wertsch J: Multifrequency characteristics of disposable and nondisposable EMG needle electrodes. Muscle Nerve 16:616–623, 1993.
2. Adrian ED, Bronk DW: The discharge of impulses in motor nerve fibres. Part II. The frequency of discharge in reflex and voluntary contractions. J Physiol (Lond) 67:119–151, 1929.
3. American Association Electrodiagnostic Medicine News and Comments: FDA Public health Advisory: Unsafe electrode lead wires and patient cables used with medical devices. Muscle Nerve 17:565–566, 1994.
P.57

4. Andreassen S, Falk B, Olesen KG: Diagnostic function of the microhuman prototype of the expert system—MUNIN. Electroencephalogr Clin Neurophysiol 85:143–157, 1992.
5. Andreassen S, Rosenfalck A, Falck B, Olesen KG, Andersen SK: Evaluation of the diagnostic performance of the expert EMG assistant MUNIN. Electroencephalogr Clin Neurophysiol 101:129–144, 1996.
6. Ashley RA, Wee AS: Construction of a simple multi-lead electrode for intraoperative nerve recording. J Neurosurg 70:962–964, 1989.
7. Bailer JC III, Mosteller F: Medical Uses of Statistics. Massachusetts Medical Society, 1986, Waltham, pp 160–162.
8. Baringer JR, Gajdusek DC, Gibbs CJ Jr, Masters CL, Stem WE, Terry RD: Transmissible dementias: Current problems in tissue handling. Neurology (New York) 30:302–303, 1980.
9. Barker AT, Freestone IL, Jalinous T, Merton PA, Morton HB: Magnetic stimulation of the human brain. J Physiol 369:3P, 1985.
Bibliographic Links
10. Barkhaus PE, Nandedkar SD: Recording characteristics of the surface EMG electrodes. Muscle Nerve 17:1317–1323, 1994.
11. Barohn RJ, Jackson CE, Adams KK, Gronseth GS: Letters to the Editor: An electrophysiologic comparison of stainless steel and adhesive recording electrodes for nerve conduction studies. Muscle Nerve 18:1218–1219, 1995.
12. Barry DT: AAEM Minimonograph #36: Basic concepts of electricity and electronics in clinical electromyography. Muscle Nerve 14:937–946, 1991.
13. Basmajian JV: Muscles Alive: Their Functions Revealed by Electromyography, ed 4. Williams & Wilkins, Baltimore, 1978.
14. Beranek R: Intracellular stimulation myography in man. Electroencephalogr Clin Neurophysiol 16:301–304, 1964.
15. Buchthal F, Guld C, Rosenfalck P: Action potential parameters in normal human muscle and their dependence on physical variables. Acta Physiol Scand 32:200–218, 1954.
16. Buchthal F, Guld C, Rosenfalck P: Volume conduction of the spike of the motor unit potential investigated with a new type of multielectrode. Acta Physiol Scand 38:331–354, 1957.
17. Campbell WW, Robinson LR: Deriving reference values in electrodiagnostic medicine. Muscle Nerve 16:424–428, 1993.
18. Campbell MJ, Machin D: Medical Statistics. Wiley-Liss, New York, 1993. Council on Ethical and Judicial Affairs: Code of Medical Ethics. American Medical Association, 1994 Edition.
19. Chu J, Chan RC: Changes in motor unit action potential parameters in monopolar recordings related to filter settings of the EMG amplifir. Arch Phys Med Rehabil 66:601–604, 1985.
20. Chu J, Chan RC, Bruyninckx F: Effects of the EMG amplifier filter settings on the motor unit potential paramaters recorded with concentric and monopolar needles. Electromyogr Clin Neurophysiol 26:627–639, 1986.
21. Chu J, Chan RC, Bruyninckx F: Progressive Teflon denudation of the monopolar needle: effects of motor unit potential parameters. Arch Phys Med Rehabil 68:36–40, 1987.
22. Day BL, Dick JPR, Marsden CD, Thompson PD: Differences between electrical and magnetic stimulation of the human brain. J Physiol 378: 36P, 1986.
Bibliographic Links
23. Dorfman LJ, McGill KC, Cummins KL: Electrical properties of commercial concentric EMG electrodes. Muscle Nerve 8:1–8, 1985.
24. Dorfman LJ: Pitfalls in the interpretation of normative data in nerve conduction studies. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996.
25. Dorfman LJ, Robinson LR: AAEM Minimonograph #47: Normative data in electrodiagnostic medicine. Muscle Nerve 20:4–14, 1997.
26. Downey JM, Belandres PV, Di Benedetto M: Suction cup ground and reference electrodes in electrodiagnosis. Arch Phys Med Rehabil 70:64–66, 1989.
27. Dumitru D, King JC: Concentric needle recording characteristics related to depth of tissue penetration. EEG Clin Neurophysiol 109:124–134, 1998.
28. Dumitru D, King JC, Nandedkar SD: Motor unit action potentials recroded with concentric electrodes: physiologic implications. Electroencephalogr Clin Neurophysiol 105:333–339, 1997.
29. Dumitru D, King JC, Nandedkar SD: Concentric/monopolar needle electrode modeling: spatial recording territory and physiologic implications. Electroencephalogr Clin Neurophysiol 105:370–378, 1997.
30. Ekstedt J, Stålberg E: A method of recording extracellular action potentials of single muscle fibres and measuring their propagation velocity in voluntarily activated human muscle. Bull Am Assoc Electromyogr Electrodiagn 10:16, 1963.
31. Ekstedt J, Stålberg E: How the size of the needle electrode leading-off surface influences the shape of the single muscle fibre action potential in electromyography. Computer Prog Biomed 3:204–212, 1973.
32. Fagan TJ: Nomogram for Bayes' theorem. N Engl J Med 293:257, 1996.
Bibliographic Links
33. Files JB, van Peenen HJ, Lindberg DAB: Use of ‘normal range’ in multiphasic testing. JAMA 205:94–98, 1968.
34. Finnerup NB, Johnsen B, Fuglsang-Frederiksen A, de Carvalho M, Fawcett P, Liguori R, Nix W, Schofield I, Vila A: Can medical audit change electromyographic practice? EEG Clin Neurophysiol 109:496–501, 1998.
35. Fuglsang-Frederiksen A, Johnsen B, Vingtoft S, and the Clinical ESTEEM Group: Expert systems and quality development in electromyography. In Kimura, J and Shibasaki, H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science B.V., Amsterdam, pp 378–383, 1996.
36. Fuglsang-Frederiksen A, Rønager J, Vingtoft S: PC-KANDID: An expert system for electromyography. Artif Intell Med 1:1171–124, 1989.
P.58

37. Gajdusek DC, Gibbs JC Jr, Asher DM, Brown P, Diwan A, Hoffman P, Nemo G, Rohwer R, White L: Precautions in medical care of, and in handling materials from, patients with transmissible virus dementia (Creutzfeldt-Jakob dis-ease). N Engl J Med 297:1253–1258, 1977.
38. Geddes LA, Baker LE, McGoodwin M: The relationship between electrode area and amplifier input impedance in recording muscle action potentials. Med Biol Engin 5:561–569, 1967.
39. Giitter AJ, Stolov WC: AAEM Minimonograph #16: Instrumentation and measurement in electrodiagnostic medicine—Part I. Muscle Nerve 18:799–811, 1995.
40. Giitter AJ, Stolov WC: AAEM Minimonograph #16: Instrumentation and measurement in electrodiagnostic medicine—Part II. Muscle Nerve 18:812–824, 1995.
41. Green JB, Nelson AV, Michael D: Digital zero-phase-shift filtering of short-latency somatosensory evoked potentials. Electroencephalogr Clin Neurophysiol 63:384–388, 1986.
42. Guidelines in Electrodiagnostic Medicine. Professional Standards Committee, American Association of Electromyography and Electrodiagnosis, 1984.
43. Guld C, Rosenfalck A, Willison RG: Report of the committee on EMG instrumentation. Technical factors in recording electrical activity of muscle and nerve in man. Electroencephalogr Clin Neurophysiol 28:399–413, 1970.
44. Gydikov A, Gerilovsky L, Kostov K, Gatev P: Influence of some features of the muscle structure on the potentials of motor units, recorded by means of different types of needle electrodes. Electromyogr Clin Neurophysiol 20:299–321, 1980.
45. Hannerz J: An electrode for recording single motor unit activity during strong muscle contractions. Electroencephalogr Clin Neurophysiol 37: 179–181, 1974.
46. Hess CW, Mills KR, Murray WF: Percutaneous stimulation of the human brain: A comparison of electrical and magnetic stimuli. J Physiol 378:35P, 1986.
Bibliographic Links
47. Hess CW, Mills KR, Murray WF: Methodological considerations for magnetic brain stimulation. In Barber C, Blum T (eds): Evoked Potentials. III. The Third International Evoked Potential Symposium, Butterworths, London, 1987.
48. Hess CW, Mills KR, Murray WF: Responses in small hand muscles from magnetic stimulation of the human brain. J Physiol 338:397–419, 1987.
49. Howard JE, McGill KC, Dorfman LJ: Properties of motor unit action potentials recorded with concentric and monopolar needle electrodes: ADEMG analysis. Muscle Nerve 11:1051–1055, 1988.
50. Jasper H, Notman R: Electromyography in peripheral nerve injuries. National Research Council of Canada, Report C6121, N.R.C. Grant No. Army Med. 28 From the Montreal Neurological Institute, Vol IV. McGill University, Montreal Quebec, 1944.
51. Johnsen B, Vingtoft S, Fuglsang-Frederiksen A, Barahona P, Fawcett P, Akobsen L, Liguori R, Nix W, Otte G, Schofield I, Sieben G, Talbot A, Veloso M, Vila A: A common structure for the representation of data and diagnostic processes within clinical neurophysiology. In Barahona P, Velosa M, Bryant J (eds): Proceedings of the Twelfth International Congress of the European Federation for Medical Information MIF, 1994, pp 150–155.
52. Joynt RL: The case for the monopolar needles: Muscle Nerve 21:1804–1806, 1998.
53. King JC, Dumitru D, Nandedkar SD: Concentric and single fiber electrode spatial recording characteristics. Muscle Nerve 20:1525–1533, 1997.
54. King JC, Dumitru D, Stegeman D: Monopolar needle electrode spatial recording characteristics. Muscle Nerve 19:1310–1319, 1996.
55. Kohara N, Kaji R, Kimura J: Comparison of recording characteristics of monopolar and concentric needle electrodes. Electroencephalogr Clin Neurophysiol 89:242–246, 1993.
56. Maccabee P, Hassan N, Cracco R, Schiff J: Short latency somatosensory and spinal evoked potentials: power spectra and comparison between high pass analog and digit filter. Electroencephalogr Clin Neurophysiol 65:177–187, 1986.
57. Maccabee PJ, Hassan NF: AAEM minimonograph #39: Digital filtering: Basic concepts and application to evoked potentials. Muscle Nerve 15:865–875, 1992.
58. Manuelidis EE, Angelo JN, Gorgacz EJ, Kim HA, Manuelidis L: Experimental Creutzfeldt-Jakob disease transmitted via the eye with infected cornea. N Engl J Med 296:1334–1336, 1977.
59. Mikolich LM, Waylonis GW: Durability of mono-polar Teflon-coated electromyographic needles. Arch Phys Med Rehabil 58:448–451, 1977.
60. Misulis KE: Basic Electronics for Clinical Neurophysiology. J Clin Neurophysiol 6:41–74, 1989.
61. Nandedkar SD, Sanders DB: Recording characteristics of monopolar EMG electrodes. Muscle Nerve 14:108–112, 1991.
62. Nandedkar SD, Tedman B, Sanders DB: Recording and physical characteristics of disposable concentric needle EMG electrodes. Muscle Nerve 13:909–914, 1990.
63. Nissen-Petersen H, Guld C, Buchthal F: A delay line to record random action potentials. Electroencephalogr Clin Neurophysiol 26:100–106, 1969.
64. Olesen KG, Kjaerulff U, Jensen F, Jensen FV, Falck B, Andreassen S, Andersen SK: MUNIN network for the median nerve—a case study on loops. Appl Artif Intell 3:385–403, 1989.
65. Pease WS, Bowyer BL: Motor unit analysis. Am J Phys Med Rehabil 67:2–6, 1988.
66. Pease WS, Pitzer NL: Electronic filter effects on normal motor and sensory nerve conduction tests. Am J Phys Med Rehabil 69:28–31, 1990.
67. Rivner MH: Statistical errors and their effect on electrodiagnostic medicine. Muscle Nerve 17: 811–814, 1994.
68. Robinson LR, Temkin NR, Fujimoto WY, Stolov WC: Effect of statistical methodology on normal limits in nerve conduction studies. Muscle Nerve 14:1084–1090, 1991.
69. Schoen I, Brooks SH: Judgment based on 95% confidence limits: a statistical dilemma involving multitest screening and proficiency testing of multiple specimens. J Clin Pathol 53:190–193, 1970.
P.59

70. Schulzer M: Diagnostic tests: a statistical review. Muscle Nerve 17:815–819, 1994.
71. Sherman HB, Walker FO, Donofrio PD: Sensitivity for detecting fibrillation potentials: A comparison between concentric and monopolar needle electrodes. Muscle Nerve 13:1023–1026, 1990.
72. Stalberg E, Trontelj JV: Single Fibre Electromyography. Raven Press, New York, 1994.
73. Tarn HW, Webster JG: Minimizing electrode motion artifact by skin abrasion. IEEE Trans Biomed Engin 24:134–139, 1977.
74. Trojaborg W: The case for the concentric needles: Muscle Nerve 21:1806–1808, 1998.
75. Uludag B, Köklü F, On A: Letters to the editor: A new source of electromyographic artifact: Mobile phones. Muscle Nerve 121–122, 1997.
76. Van Dijk JG: Multiple tests and diagnostic validity. Muscle Nerve 18:353–355, 1995.
77. Veloso M, Vingtoft S, Fuglsang-Frederiksen A, Johnsen B, Fawcett P, Liguori R, Nix W, Otte G, Schofield I, Sieben G, Vila A, Sales-Luis M: Quality assurance in clinical neurophysiology: the ESTEEM project example. In Gordon, C and Christensen, JP (eds): Health Telematics for Clinical Guidelines and Protocols. IOS Press, Amsterdam, 1995, pp 125–133.
78. Vingtoft S, Johnsen B, Fuglsang-Frederiksen A, Veloso M, Barahona P, Vila A, Fawcett P, Schofield I, Landegaard J, Otto G, Sieben G, Talbot A, Liguori R, Nix W. ESTEEM—a European telematic project for quality assurance within clinical neurophysiology. In Greene RA, Peterson HE, Protti DJ (eds): MEDINFO'95 IMIA, 1995, pp 1047–1051.
79. Wee AS, Ashley RA: Relationship between the size of the recording electrodes and morphology of the compound muscle action potentials. Electromyogr Clin Neurophysiol 30:165–168, 1990.
80. Wiechers DO, Blood JR, Stow RW: EMG needle electrodes: Electrical impedance. Arch Phys Med Rehabil 60:364–369, 1979.
81. Yaar I: Computing normative ranges without recruiting normal subjects. Muscle Nerve 20: 1510–1514, 1997.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b1%5d/CHAPTER%5b3%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 3–1. Schematic illustration of (a) standard or coaxial bipolar, (b) concentric bipolar, (c) monopolar, and (d,e) single-fiber needles. Dimensions vary, but the diameters of the outside cannulas shown resemble 26-gauge hypodermic needles (460 µm) for a, d, and e, a 23-gauge needle (640 µm) for b, and a 28-gauge needle 360 µm for c. The exposed tip areas measure 150 x 600 µm for a, 150 x 300 µm with spacing between wires of 200 µm center to center for b, 0.14 mm2 for c, and 25 um in diameter for d and e. A flat skin electrode completes the circuit with unipolar electrodes shown in c and d. [Modified from Stålberg and Trontelj.72]


Figure 3–2. Artifacts induced by a cardiac pacemaker recorded by a monopolar needle electrode from (a, b) gluteus medius and (c, d) paraspinal muscle. Note opposite polarity of the sharp discharge at the two recording sites. The interval between the successive impulses of 800 ms corresponds to a discharge frequency of 75 impulses/minute. Trains in a and c show continuous recordings from top to bottom; those in b and d, interrupted tracings from one sweep to the next.


Figure 3–3. Artifact induced by a transcutaneous stimulator. The 14 ms interval between the successive impulses (a, b, c) corresponds to an approximate discharge rate of 70 impulses per second; the 7 ms interval (d, e, f), a faster rate of 140 impulses per second.


Figure 3–4. Various types of 60 Hz interference induced by nearby electrical appliances. They include (a) common pattern, (b) spikes from high impedance of the recording electrode, (c) fluorescent light, 120 Hz interference from (d) diathermy unit and (e and f) heat lamp.


Figure 3–5. Effect of (a, b, c) a hammer drill operated nearby, and (d, e, f) oscillation of the amplifier circuits probably induced by an excessively high impedance of the electrode tip. Both superficially resemble the complex repetitive discharge, but the recordings with a fast sweep speed (c and f) uncover a waveform and pattern of recurrence not usually associated with a biologic discharge.


Figure 3–6. Amplifier noise superficially resembling positive sharp waves. Both traces were recorded with a disposable monopolar needle placed in the edematous subcutaneous tissue. The baseline thickness changed abruptly with slight relocation of the needle tip, probably altering the impedance, which is high when in contact with fatty tissue (top) and low when it is located elsewhere (bottom).


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV198732029066
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | DAY B L [Reprint author]; DICK J P R [Author]; MARSDEN C D [Author]; THOMPSON P D [Author].
Institution | DEP NEUROL INST PSYCHIATRY AND KING'S COLL HOSP MED SCH, DENMARK HILL, LONDON SE5 8AF, UK.
Country | UK
Title | DIFFERENCES BETWEEN ELECTRICAL AND MAGNETIC STIMULATION OF THE HUMAN BRAIN
Source | Journal of Physiology (Cambridge). 378 1986. 36P.
Publication Type | Meeting.
ISSN | 0022-3751
Meeting Information | MEETING OF THE PHYSIOLOGICAL SOCIETY, SHEFFIELD, ENGLAND, APR. 18-19, 1986. J PHYSIOL (LOND)..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10504] Biophysics - Methods and techniques [10610] External effects - Electric, magnetic and gravitational phenomena [17504] Muscle - Physiology and biochemistry [20501] Nervous system - General and methods [20504] Nervous system - Physiology and biochemistry
Language | English
Major Concepts | Muscular System: Movement and Support; Nervous System: Neural Coordination
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT MUSCLE RESPONSE
Year of Publication | 1986
Update Code | 198700. BIOSIS Update: 1987.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1143310.
Authors | Fagan TJ.
Authors Full Name | Fagan, T J.
Title | Letter: Nomogram for Bayes theorem.
Source | New England Journal of Medicine. 293(5):257, 1975 Jul 31.
Abbreviated Source | N Engl J Med. 293(5):257, 1975 Jul 31.
NLM Journal Name | The New England journal of medicine.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *Bayes Theorem *Diagnosis Humans Hypertension, Renal/di [Diagnosis] *Probability
ISSN Print | 0028-4793.
Publication Type | Journal Article.
Date of Publication | 1975 Jul 31
Year of Publication | 1975
Entry Date | 19750918
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV198732029065
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | HESS C W [Reprint author]; MILLS K R [Author]; MURRAY N M F [Author].
Institution | DEP CLINICAL NEUROPHYSIOL, NATL HOSP, QUEEN SQUARE, LONDON WC1N 3BG, UK.
Country | UK
Title | PERCUTANEOUS STIMULATION OF THE HUMAN BRAIN A COMPARISON OF ELECTRICAL AND MAGNETIC STIMULI
Source | Journal of Physiology (Cambridge). 378 1986. 35P.
Publication Type | Meeting.
ISSN | 0022-3751
Meeting Information | MEETING OF THE PHYSIOLOGICAL SOCIETY, SHEFFIELD, ENGLAND, APR. 18-19, 1986. J PHYSIOL (LOND)..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10504] Biophysics - Methods and techniques [10610] External effects - Electric, magnetic and gravitational phenomena [18501] Integumentary system - General and methods [20501] Nervous system - General and methods [20504] Nervous system - Physiology and biochemistry
Language | English
Major Concepts | Nervous System: Neural Coordination
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT
Year of Publication | 1986
Update Code | 198700. BIOSIS Update: 1987.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV198630094080
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | BARKER A T [Reprint author]; FREESTON I L [Author]; JALINOUS R [Author]; MERTON P A [Author]; MORTON H B [Author].
Institution | DEP MED PHYS CLIN ENG, ROYAL HALLAMSHIRE HOSP, GLOSSOP ROAD, SHEFFIELD, UK.
Country | UK
Title | MAGNETIC STIMULATION OF THE HUMAN BRAIN
Source | Journal of Physiology (Cambridge). 369 1985. 3P.
Publication Type | Meeting.
ISSN | 0022-3751
Meeting Information | MEETING OF THE PHYSIOLOGICAL SOCIETY AND THE SOCIETA ITALIANA DI FISIOLOGIA (ITALIAN PHYSIOLOGICAL SOCIETY), OXFORD MEETING, JULY 11-13, 1985. J PHYSIOL (LOND)..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10610] External effects - Electric, magnetic and gravitational phenomena [12504] Pathology - Diagnostic [17501] Muscle - General and methods [17504] Muscle - Physiology and biochemistry [20001] Sense organs - General and methods [20004] Sense organs - Physiology and biochemistry [20501] Nervous system - General and methods [20504] Nervous system - Physiology and biochemistry
Language | English
Major Concepts | Muscular System: Movement and Support; Nervous System: Neural Coordination; Pathology; Sense Organs: Sensory Reception
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT MOTOR CORTEX OCCIPITAL CORTEX DIAGNOSIS DISCOMFORT
Year of Publication | 1985
Update Code | 198600. BIOSIS Update: 1986.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 4
Anatomy And Physiology Of The Peripheral Nerve
1 Introduction
Histologic techniques have advanced our understanding of peripheral nerve pathology, especially through quantitative analysis of fiber diameter spectrum and single teased fiber preparations. Electrophysiologic methods have made equally important contributions in elucidating the patho-physiology of peripheral nerve disorders.32 In particular, in vitro recordings of compound nerve action potentials from the sural nerve have delineated the types of fibers predominantly affected in certain neuropathic processes. These studies also
P.64

demonstrated the close relationships between histologic and physiologic findings in many disease entities.
Traumatic lesions of the nerve usually result in structural changes in the axon with or without separation of its supporting connective tissue sheath.45 Nontraumatic disorders of the peripheral nerve may affect the cell body, axon, Schwann cell, connective tissue, or vascular supply, singly or in combination. Electrophysiologic abnormalities depend on the kind and degree of nerve damage. Hence, the results of nerve conduction studies closely parallel the structural abnormalities of the nerve. Histologic changes in the nerve and the nature of conduction abnormalities allow subdivision of peripheral nerve lesions into two principal types: axonal degeneration and segmental demyelination.
This chapter will deal with the basic anatomy and physiology of the peripheral nerve, and discuss types of conduction abnormalities. A number of excellent texts provide a more detailed review of the subject for interested readers. 56, 183, 199 chapters 23, Chapters 24, Chapters 25 through 26 will present the clinical aspects of peripheral nerve disorders.
2 Anatomy Of Peripheral Nerves
Gross Anatomy
Nerves have a structure of considerable complexity and features of special relevance to nerve injury and regeneration.201 Three kinds of connective tissue—endoneurium, perineurium, and epineurium—surround the axons in the nerve trunks (Fig. 4–1). The endoneurium forms the supporting structure found around individual axons within each fascicle. The perineurium consists of collagenous tissue, which binds each fascicle with elastic fibers and mesothelial cells. This layer serves neither as a connective tissue nor as a simple supporting structure; rather, it provides a diffusion barrier to regulate intrafascicular fluid.209 Fascicular groups destined for the same endpoint remain localized within the nerve for long distances.218 The epineurium, composed of collagen tissue, elastic fibers, and fatty tissue, tightly binds individual fascicles together providing a protective cushion against compression.201 This outermost layer of supporting structure for the peripheral nerve merges in the dura mater of the spinal roots.83 Paucity of endoneurial collagen at the roots as compared with the nerve trunk may explain why some disease processes selectively involve the root. The vasa nervorum, located in the epineurium, branch into arterioles that penetrate the perineurium to form capillary anastomoses in the fascicles. The perineurium probably acts as a blood-nerve barrier, but the elucidation of its detailed function needs further study.
Myelinated and Unmyelinated Fibers
The nerve trunks contain myelinated and unmyelinated fibers. Certain inherent properties of the axon apparently determine whether or not myelination will eventually occur. In myelinated fibers, the surface membrane of a Schwann cell, or axolemma, spirals around the axon to form the myelin sheath (Fig. 4–2). Each myelinated axon has its own Schwann cell, which regulates myelin volume and thereby myelin thickness.189 The nodes of Ranvier, located at junctions between adjacent Schwann cells, represent uninsulated gaps along the myelinated fiber. In contrast, several unmyelinated axons share a single Schwann cell, which gives rise to many separate processes, each surrounding one axon.74
The spacing of the Schwann cells at the time of myelination determines the internodal distance. As the nerve grows in length, the internodal distance must increase, because Schwann cells do not proliferate. Thus, the fibers myelinated early achieve larger diameters and wider spacing between the nodes of Ranvier. In other words, the larger-diameter fibers have a greater internodal distance. In myelinated fibers, the action potentials propagate from one node of Ranvier to the next with the rate approximately proportional to the fiber diameter. In unmyelinated nerves,
P.65

View Figure
Figure 4–1. Transverse (A) and longitudinal (B) sections of the sciatic nerve shown at low magnification. Vertical scales at lower right represent 20 µ. In A, the epineurium (E) contains vessels, fibroblasts, and collagen. The perineurium (P) surrounds fascicles of nerve fibers, which are separated by endoneurial connective tissue. The longitudinal section (B) includes a node of Ranvier (upper arrow), a Schwann cell nucleus (right arrow), and Schmidt-Lantermann clefts (lower arrows). [From Webster,225 with permission].
conduction velocity varies in proportion to the square root of the fiber diameter. The largest and fastest conducting fibers include the sensory fibers transmitting proprioceptive, positional, and touch sensations and the alpha motor neurons. Small myelinated or unmyelinated fibers sub-serve pain and temperature sense and autonomic functions (see this chapter, part 4). Those found in the human epidermis apparently originate from nerve trunks in the dermis, subserving some sensory function.109
Axonal Transport
In the peripheral nervous system, a small cell body with a diameter of 50–100 µm regulates axons up to 1 m in length. A complicated system of axonal transport provides the metabolic needs of the terminal axon segments. Hence, the axons not only conduct propagating electrical potential but also actively participate in conveying nutrient and other trophic substances. The velocity of transport varies from several hundred to a few millimeters per day. The majority flows centrifugally, though some particles seem to move centripetally.
Axonal transport plays a complex role in maintaining the metabolic integrity of the peripheral nerve. Axonal flow of trophic substances, at least in part, dictates the histochemical and electrophysiologic properties of the muscle fibers. No particles other than acetylcholine (ACh), however, seem to transfer across the neuromuscular junction. Therefore, acetylcholine molecules
P.66

View Figure
Figure 4–2. Fine structures of the peripheral nerve as visualized with the light microscope (A, B, D) and as reconstructed from electron micrographs (C, E) A. The epineurium covers the entire nerve, whereas the perineurium surrounds individual fascicles and endoneurium nerve fibers. B. The myelinated fiber consists of axis cylinder, myelin sheath, and Schwann (neurilemma) cells. The myelin sheath is absent at the node of Ranvier. C. The Schwann cell produces a helically laminated myelin sheath that wraps around an axon individually. D. Several unmyelinated nerve fibers share one Schwann cell. E. Several axis cylinders of unmyelinated fibers surround the nucleus of the Schwann cell. [From Noback,145 with permission.]
may have a trophic influence on muscle in addition to their role as a neurotransmitter. Separation of the axon from the cell body first results in failure of the neuromuscular junction, followed by axonal degeneration and muscle fiber atrophy.35, 136 Neuromuscular transmission fails, and the nerve terminals degenerate faster with distal than with proximal axonotmesis. Similarly, membrane changes in denervated muscle appear more rapidly after nerve injury close to the muscle.86
P.67

3 Physiology Of Nerve Conduction
Transmembrane Potential
Nerve axons have electrical properties common to all excitable cells (see Chapter 2–2). Measured transmembrane steady state potentials vary from about -20 to -100 mV in different tissues, despite the same basic physiologic mechanisms underlying the phenomenon. A smaller resting membrane polarization in the soma (-70 mV) as compared to the axon (-90 mV) probably reflects a partial depolarization from continuous synaptic influences. As in any excitable element, generation of a nerve action potential consists of two steps: graded subliminal excitation caused by any externally applied stimulus and suprathreshold activation as the result of increased sodium conductance. A local subliminal change in the transmembrane potential rapidly diminishes with distance. In contrast, threshold depolarization produces an all-or–none action potential determined by the inherent nature of the cell membrane, irrespective of the type of stimulus applied.
Generation and Propagation of Action Potential
With application of a weak current to a nerve, negative charges from the negative pole, or cathode (so named because it attracts cation), accumulate outside the axon membrane, making the inside of the cell relatively more positive (cathodal depolarization). Under the positive pole, or anode, the negative charges tend to leave the membrane surface, making the inside of the cell relatively more negative (anodal hyperpolarization). The cell plasma resistance and membrane conductance and capacitance limit the subliminal local changes of depolarization or hyperpolarization only within a few millimeters of the point of origin. After about 10–30 mV of depolarization, the membrane potential reaches the critical level for opening the voltage dependent sodium (Na+) channels, leading to the generation of an all-or-none action potential (see Chapter 2–3). Nerve excitability change seen after a single nerve impulse has three phases: the initial refractory period of a few milliseconds, supernormality lasting 30 ms or so, and subnormality extending up to 100–200 ms (see Chapter 8–2).
An action potential initiated along the course of an axon propagates in both directions from its point of origin (Fig. 4–3). Intracellular current flows from the positively charged active area to the adjacent negatively charged inactive region. An opposing current flows through the extra-cellular fluid from the inactive to active region, allowing the recording of electric as well as magnetic fields.85 This local current depolarizes the inactive regions on both sides of the active area. When it attains the critical level, an action potential generated there initiates a new local current further distally or proximally. Hence, the nerve volleys always propagate bidirectionally from the site of external stimulation at one point along the axon. Physiologic impulses originating at the anterior horn cells or sensory terminal travel only orthodromically. In pathological situations, however, impulses may arise in the midportion of nerve fibers. For example, discharges occur in the middle of the spinal root axons in dystrophic mice, either spontaneously or as a result of ephaptic transmission (cross-talk) from neighboring fibers.165 In isolated nerve-muscle and leg preparations, electric activity
View Figure
Figure 4–3. Saltatory conduction along the myelinated fiber. The myelin sheath effectively insulates the internodal segment with the bare axon at the node of Ranvier, where the current flows between intracellular and extracellular fluid. A local current (broken arrows) produced by an action potential at one node( open arrow) depolarizes the axis cylinder at the adjacent nodes on either side, transmitting the impulse in both directions (solid arrows). This type of saltatory excitation propagates rapidly as it jumps from one node to the next.
P.68

of frog muscle can show ephaptic influence on contiguous nerves under various conditions.14
Factors Determining the Conduction Velocity
Various factors affect the time necessary for generating action potentials, which in turn determine the conduction velocity of an axon. Rapid propagation results from (1) faster rates of action potential generation, (2) increased current flow along the axons, (3) lower depolarization thresholds of the cell membrane, and (4) higher temperature. Warming up the body facilitates activation and inactivation of sodium conductance, thereby lowering the amplitude of action potential and increasing its rate of transmission. Conduction velocity increases nearly linearly about 5 percent per 1°C from 29° to 38°C.89 Thus, the change ranges 2–3 m/s per°C in a normal nerve conducting at 40–60 m/s. Other elements of clinical importance (see Chapter 5–6) include internodal length,31 variation among different nerves and segments, effect of age, and metabolic factors such as hyperglycemia.187
In the myelinated fibers, action potentials occur only at the nodes of Ranvier. This induces a local current that, in effect, jumps from one node to the next, producing saltatory conduction (Fig. 4–3) instead of the continuous propagation observed in unmyelinated fibers. An increase in internodal distance allows a longer jump of the action potential, but at the same time causes greater loss of current through the internodal membrane. Typically, it takes approximately 20 µs; for the local current to excite the next node. The conduction velocity would then be 50 m/s for an internode distance of 1 mm.
The longitudinal resistance of axoplasm tends to inhibit the flow of the local current. The capacitance and conductance of the internodal membrane also have the same effect by the loss of the current before it reaches the next node. This in turn makes the time required to depolarize the adjacent nodal membrane longer, resulting in slower conduction. Both internodal capacitance and conductance decrease with myelin thickness. Thus, for the same axon diameter, conduction velocity increases with myelin thickness up to a certain point. For a fixed total fiber diameter, an increase in axon diameter induces two opposing factors, smaller axoplasmic resistance on the one hand and greater membrane conductance and capacitance reflecting reduced myelin thickness on the other.220 Theoretical considerations indicate that the anatomic characteristics of myelinated fibers fulfill all the conditions required for maximal conduction velocity.
Demyelinated or partially remyelinated segments have an increased internodal capacitance and conductance because of their thin myelin sheath. More local current is lost by charging the capacitors and by leaking through the internodal membrane before reaching the next node of Ranvier. Failure to activate the next node results in conduction block. If the conduction resolves, the impulse propagates slowly, because the dissipated current needs more time to generate an action potential.166 Thus, demyelinated axons characteristically exhibit conduction failure, decreased velocity, and temporal dispersion.219 After segmental demyelination, smaller diameter fibers may show continuous rather than saltatory conduction if the demyelinated region has a sufficient number of sodium channels.21 Reduction in length of the adjacent internodes tends to facilitate conduction past focally demyelinated zones.221
Conduction abnormalities do not necessarily imply demyelination. They can result from toxins or anesthetic agents.30 Reduced fiber diameter by focal compression decreases the capacitance of the internodal membrane, which tends to facilitate conduction. Concomitant increases in resistance of the axoplasm, however, more than offset this effect by delaying the flow of the local current to the next node. Most mechanisms known to influence nerve conduction velocity affect the cable properties of the internodal segments. Additionally, altered characteristics of the nodal membrane itself may interfere with generation of the action potential (see Chapter 8–3).
P.69

4 Types Of Nerve Fibers And In Vitro Recording
Classification of Nerve Fibers
The compound nerve action potential elicited by supramaximal stimulation consists of several peaks, each representing a group of fibers with a different conduction velocity. Erlanger and Gasser61 in their original study of the A fibers designated successive peaks using the Greek letters,α, β, γ and δ in order of decreasing velocity. Subsequent studies have revealed two additional components with very slow conduction velocity: B and C fibers. The mammalian peripheral nerves contain no B fibers. This designation, therefore, now indicates the preganglionic fibers in mammalian autonomic nerves. The original terminology for various peaks of the A fibers has created some confusion124; for example, referring to the initial peak as either A-alpha75 or A-beta,60 and the subsequent peak, now considered an artifact of recording, as A-gamma.75 Current practice designates the two peaks in the A potential of cutaneous nerves as A-alpha and A-delta.
The three types of nerve fibers, A, B, and C, have histologically and electrophysio-logically distinctive characteristics (Table 4–1). The A fibers are myelinated somatic axons, either afferent or efferent. The B fibers are myelinated efferent axons that constitute the preganglionic axons of the autonomic nerves. The unmyelinated C fibers consist of the efferent postganglionic axons of autonomic nerves and the small afferent axons of the dorsal root and peripheral nerves. Despite histologic re-semblance, physiologic characteristics can differentiate B fibers from small A fibers. For instance, the B fibers lack negative afterpotentials and consequently a supernormal period of excitability after generation of an action potential. The negative spike lasts more than twice as long in B as in A fibers. The B fibers show smooth compound action potentials without discrete peaks, indicating an evenly distributed velocity spectrum. Several C fibers share a single Schwann cell, unlike
Table 4–1 Types of Nerve Fibers

A fibers: myelinated fibers of somatic nerves Muscle nerve

Afferent

Group I: 12–21 µm

Group II: 6–12 µm.

Group III: 1–6 µm

Group IV: C fiber

Efferent

Alpha motor neuron

Gamma motor neuron

Cutaneous nerve

Afferent

Alpha: 6–17 µm

Delta: 1–6 µm

B fibers: myelinated preganglionic fibers of autonomic nerve

C fibers: unmyelinated fibers of somatic or autonomic nerve

sC fibers: efferent postganglionic fibers of autonomic nerve

drC fibers: afferent fibers of the dorsal root and peripheral nerve
individually bound A or B fibers. This, and the absence of the myelin sheath, allow histologic identification of the C fibers. Physiologic features include high thresholds of activation, long spike duration, and slow conduction velocity. high-frequency stimulation of cutaneous afferents induces paresthesia attributable to hyperexcitability, followed by hypoesthesia that arises from stimulation-induced refractoriness at the central synaptic relays.29 As documented in the human median nerve, both myelinated and unmyelinated fibers show intrafascicular segregation by modality rather than random distribution.84 Despite specificity, two types of afferent input—for example, A-delta and C fibers—may interact at primary afferent level.229
Afferent fibers of the cutaneous nerves show a bimodal diameter distribution, with one component ranging between 6 and 17 µm and the other between 1 and 6 µm, or with the Greek letter designation, A-alpha and A-delta fibers. The muscle nerves comprise efferent and afferent A fibers. The efferent fibers consist of the axons of alpha and gamma motor neurons. In Lloyd's Roman numeral classification, the afferent fibers consist of groups I, II, and III, ranging in diameter from 12 to 21 µm, from 6 to 12 µm, and from 1 to 6 µm, and group IV, representing
P.70

small pain fibers. In this designation, the A-alpha fibers of cutaneous nerve correspond in size to groups I and II, the A-delta fibers to group III, and the C-fibers to group IV.
Modality Dependency of Nerve Conduction Velocity
In cats and primates, muscle afferents transmit impulses at a considerably higher speed than cutaneous afferents, which in turn conduct faster than motor fibers. Thus, conduction characteristics distinguish various fiber populations in mammalian species. This relationship also holds in humans, although differences tend to be smaller. For example, direct recording from human nerves can differentiate A-alpha and A-delta peaks as shown in the intracranially recorded potentials from the sensory root of the trigeminal nerve.169
In Vitro Recording and Fiber Diameter Histogram of the Sural Nerve
An in vitro study of the sural nerve action potential complements the quantitative morphometric assessment of the excised nerve.54 The technique allows comparison between the fiber diameter spectrum and the range of conduction velocities for different components of the sensory nerve action potential. Some authors caution, however, that the sural nerve may occasionally contain some motor fibers.4 The nerve biopsy consists of dissecting a bundle of several fascicles above the lateral malleolus for a total length of approximately 10 cm.148 The distal half serves as the specimen for histologic studies and the proximal half for in vitro electrophysiologic evaluation. The segment used for conduction studies is immediately placed in cool Tyrode's solution and transferred to a sealed chamber filled with 5 percent carbon dioxide in oxygen and saturated with water vapor. Immersing the chamber in a warm water bath helps maintain a constant temperature at 37°C.
A series of silver electrodes support the nerve under slight tension by the pull of a 0.5–0.9 gm weight attached to each end. Stimulation at the distal end of the nerve allows recording of the compound nerve action potential with a pair of wire electrodes placed 20–30 mm proximally. A monophasic waveform results with the nerve crushed between the recording electrodes following application of 0.1 percent procaine at the distal electrode (see Fig. 2–4). The compound nerve action potential recorded in vitro consists of three distinct peaks: A-alpha, A-delta, and C components with an average conduction velocity of 60 m/s, 20 m/s, and 1–2 m/s (Fig. 4–4). Each component requires different supramaximal intensity for full activation. The gradual onset of A-delta and C peaks precludes accurate calculation of the maximal conduction velocity.
Figure 4–5 shows a fiber diameter histogram for the A-alpha and A-delta components. Here, the fiber diameter increases from left to right on the abscissa, thus, the first peak on the left corresponds
P.71

View Figure
Figure 4–4. Compound nerve action potential of a normal sural nerve recorded in vitro from an 11–year-old boy who had an above-knee amputation for osteogenic sarcoma. The arrows, from left to right, indicate A-alpha, A-delta, and C components, measuring 2.6 mV, 0.22 mV, and 70 µV in amplitude and 42 m/s, 16 m/s, and 1 m/s in conduction velocity based on the peak latency. [Courtesy of E. Peter Bosch, M.D., Mayo Clinic, Scottsdale, AZ.]
View Figure
Figure 4–5. Myelinated fiber size-frequency histogram plotting the number of fibers with increasing diameter from left to right. The first large peak on the left corresponds to A-delta and the second smaller peak to A-alpha. Note a bimodal distribution of myelinated fiber diameter in a normal subject (control). A patient (Case 1) with familial pressure-sensitive neuropathy had an abnormal unimodal pattern with preferential loss of the larger myelinated fibers. [Courtesy of E. Peter Bosch, M.D., Mayo Clinic, Scottsdale, AZ.]
to A-delta and the second smaller peak to A-alpha fibers. In the opposite arrangement with decreasing diameter plotted from left to right, fiber groups appear in order of decreasing conduction velocity, as in the tracings of compound action potentials. In normal fiber groups, fiber diameter histograms show a continuous distribution between the large and small myelinated fibers with no clear separation between the two. Similarly, A-alpha and A-delta peaks reflects a high concentration of fibers within the continuous spectrum.15 The largest fibers, with a diameter close to 12 µm, conduct at an approximate rate of 60 m/s, indicating a 5:1 ratio between the two measurements.
Morphological evaluation of the peripheral nerve must take into account the maturational and age related changes.106, 204 In one study of 51 normal sural nerve biopsies,179 the fiber diameter histogram changed gradually from unimodal to bimodal distribution between 7 and 13 months. Cross-sectional measurements showed a growth in diameter of the thickest fibers, an increase in peak of the larger fiber group, and separation between the smaller and the larger groups until the beginning of adult life. With age, total transverse fascicular area increased in the face of a stable number of nerve fibers, thus decreasing fiber density. Determining the internodal length spectra in teased fiber preparation also provides quantitative data in elucidating distribution of histologic abnormalities (Fig. 4–6).94 Statistical analyses show significant correlations between teased fiber changes and conduction abnormalities affecting both motor
P.72

View Figure
Figure 4–6. Internodal length spectra of the same nerves shown in Figure 4–5. Each vertical line indicates internodal lengths measured on a given myelinated fiber. The marked variability of internodal length in the patient reflects the effects of chronic demyelination and remyelination. [Courtesy of E. Peter Bosch, M.D., Mayo Clinic, Scottsdale, AZ.]
and sensory nerves in patients with sensory motor polyneuropathies.18
Analysis of Compound Nerve Action Potentials
The amplitude of a compound action potential, E, recorded over the surface of a nerve increases in proportion to current flow and external resistance. Ohm's law expresses this as E = IR, where I is current and R, resistance. Larger nerves have a greater number of fibers that would collectively generate larger currents, with each fiber contributing an approximately equal amount. Nerves with greater cross-sectional areas, however, have a smaller total resistance. Large nerve size, therefore, may have a negligible overall effect on amplitude. In fact, a whole nerve composed of many fascicles does not necessarily give rise to an action potential larger than the one recorded from a single dissected fascicle.124
More current flows as the nerve fibers increase in number whereas the resistance falls in proportion to the square diameter of the nerve. Thus, fiber density or the number of fibers per unit cross-sectional area determines the amplitude of an action potential. The factors that determine the wave-form abnormality of a compound action potential include the magnitude of conduction block, diminution of current in individual nerve fibers and the degree of temporal dispersion. Selective involvement of different groups of fibers results in a major distortion of the recorded potential. In contrast, uniform involvement of all fibers reduces the amplitude with relative preservation of all the components. Hence, wave-form analysis of compound nerve action potentials provides a means to assess fiber density and distribution spectrum (see Chapter 7–5).
5 Classification Of Nerve Injuries
Seddon183 defined three degrees of nerve injury: neurapraxia, axonotmesis, and neurotmesis. In neurapraxia, or conduction loss without structural change of the axon, recovery takes place within days or weeks, following the removal of the cause. The conduction velocity, if initially slowed because of associated demyelination, returns
P.73

to normal with remyelination. In axonotmesis, the axons lose continuity with subsequent wallerian degeneration along the distal segment. Recovery depends on regeneration of nerve fibers, a process that takes place slowly over months or years at a rate of 1–3 mm per day. In neurotmesis, an injury separates the entire nerve, including the supporting connective tissue. Without surgical intervention, regeneration proceeds slowly, resulting in an incomplete and poorly organized repair. This classification, originally proposed for external trauma such as superficial or penetrating nerve injuries, also applies to compression neuropathies such as carpal tunnel syndrome or tardy ulnar palsy.
Neurapraxia
The mildest form of nerve block results from local injection of procaine or the transient loss of circulation—for example, with leg crossing. These insults are immediately reversible and cause no structural changes of the axon. Tetrodotoxin has similar but more widespread reversible effects on myelinated nerve fibers throughout the entire length of the axon. It acts by lowering the conductance of sodium currents at the nodes of Ranvier.154
During transient paralysis experimentally induced in humans by an inflated cuff around the arm, conduction velocity may fall by as much as 30 percent. A complete conduction block usually occurs after 25–30 minutes of compression. Serial stimulation along the course of the nerve reveals normal excitability in the segment distal to such a neurapraxic lesion. In rat sciatic nerve, transcient conduction block developed within 10 minutes after femoral artery occlusion, reached a nadir at 45–60 minutes, and then improved to normal within 24 hours.158 The fall in amplitude with less than 15 percent slowing of conduction velocity implied relative sensitivity of slower conducting myelinated fibers to the effect of acute ischemia. These short-term changes in nerve conduction probably result from anoxia secondary to ischemia.105 Intraneural microelectrode recordings show spontaneous activity in afferent fibers about half a minute after reestablishment of circulation. The perceived paresthesia also suggests ectopic impulses generated along the nerve fibers previously subjected to ischemia.153
In contrast to short-term effects, chronic nerve ischemia induced by a bovine shunt, for example, usually results in axonal degeneration of sensory fibers initially, and of motor fibers later.17 In experimental animals, partial infarction resulted in degeneration of fibers in the center of the nerve with no evidence of selective fiber vulnerability.157 Hypothermia, by reducing metabolic demands, rescues the nerve from ischemic fiber degeneration.110 Chronic nerve ischemia may also play a role in the pathogenesis of some neuropathies such as multifocal motor conduction. 149
In most acute compressive neuropathies, such as a Saturday night palsy or crutch palsy of the radial nerve, conduction across the affected segment returns within a few weeks.135 A neurapraxia causing incomplete and reversible paralysis could persist for a few months or longer, usually accompanied by demyelination. Similarly the prolonged application of a tourniquet causes sustained conduction block with paranodal demyelination.150 Conduction may return immediately after decompression or at times even under the prolonged compression, albeit markedly slowed.9 Complete recovery will ensue with remyelination. The degree of compression determines the severity of the initial conduction block, but not the subsequent recovery rate of conduction.91
Although demyelination in these cases can result from anoxia secondary to ischemia, studies of experimental acute pres-sure neuropathy have stressed the importance of mechanical factors76, 156, 173 with the initial displacement of axoplasm and myelin in opposite directions under the edges of the compressed region (Figs. 4–7 and 4–8). Part of one myelin segment invaginates the next with occlusions of the nodal gaps. Demyelination of the stretched portions of myelin follows. A patient with documented pneumatic tourniquet paralysis had severe conduction block of sensory and motor fibers localized to the presumed lower margin of the compression.19, 172
P.74

View Figure
Figure 4–7. Diagram showing the direction of displacement of the nodes of Ranvier in relation to the cuff placed to induce a localized mechanical compression in experimental acute neuropathy. Proximal and distal paranodes are invaginated by the adjacent one. [From Ochoa, Fowler, and Gilliatt,151 with permission.]
View Figure
Figure 4–8. A. Part of a single teased fiber showing an abnormal node. B. Electron micrograph of nodal region shown in A.a, terminal myelin loops of ensheathing paranode; b, terminal myelin loops of ensheathed paranode; c, myelin fold of ensheathing paranode cut tangentially; d, Schwann cell cytoplasm; e, microvilli indicating site of Schwann cell junction. Large arrows show length of ensheathed paranode (~20 urn). [From Ochoa, Danta, Fowler et al,150 with permission].
P.75

Chronic entrapment states such as carpal tunnel syndrome or tardy ulnar palsy also show focal demyelination. 112, 152, 227 Like acute compression, local demyelination in chronic entrapment results from mechanical forces rather than ischemia, although microscopic findings of single fibers suggest different pathophysiology in the two types. Unexpected abnormalities of nerve conduction studies in asymptomatic subjects suggest a high incidence of subclinical entrapment neuropathy. Routine autopsies in patients without known disease of the peripheral nerve have also documented unpredicted focal anatomic abnormalites.144
Patients with demyelinating neuropathy develop paralysis primarily because of conduction block rather than slowed conduction velocity. The paralyzed muscles may show fibrillation potentials and positive sharp waves followng a prolonged lack of neural influence, despite the structural integrity of the axons. In one study,210 25 percent of 31 patients had spontaneous discharges solely on the basis of a conduction block lasting more than 14 days. In the remaining 75 percent, spontaneous discharges accompanied an axonal change.
Axonotmesis
In this condition, axonal damage results in loss of continuity and wallerian degeneration of the distal segment followed by denervation-induced muscle atrophy (Fig. 4–9).129 Conduction ceases immediately across the site of nerve injury followed by irreversible loss of excitability, first at the neuromuscular junction, then the distal nerve segment.35, 136 The time course of such degeneration varies among different species but generally not until four or five days following acute interruption.80 The proximal stump also undergoes relatively mild retrograde changes. Structurally, sodium (Na+) channel reorganization follows peripheral target disconnection involving not only the cutaneous afferent cell bodies but also their axons.175
In an experimental axotomy in cats, sensory fibers degenerated more quickly than did motor fibers of similar diameter, and velocities of the fast-conducting fibers
View Figure
Figure 4–9. Schematic representation of nerve axon and myelin sheath. From left to right: normal structures, wallerian degeneration following transection of the fiber, segmental demyelination, and axonal de-generation secondary to disorders of the nerve cell. [From Asbury and Johnson,8 with permission.]
P.76

decreased at the most rapid rate.138 Permanent axotomy in cats produced by hind limb ablation results in sequential pathologic alteration of myelinated fibers of the proximal nerve stump, namely, axonal atrophy, myelin wrinkling, nodal lengthening and internodal demyelination and remyelination.53 In the baboon, the muscle response to nerve stimulation disappears four or five days after nerve section, but an ascending nerve action potential may persist in the segment distal to the section for two or three more days.78 Preceding conduction failure, the maximal conduction velocity remains the same whether calculated by the descending motor potential or ascending nerve action potential. Histologically, degeneration develops in the terminal portion of the intramuscular nerve at a time when the proximal parts of the same fibers show relatively little change. The central stump of a transected nerve fiber, though excitable, may show reduction in nerve action potentials and conduction velocity, possibly from retraction of the myelin sheath.99, 207 Transverse section at this level reveals a marked reduction in the number of myelinated fibers.6
Chronic ligation at peripheral nerves initially induces a transient, focal conduction slowing or block at the site of constriction, followed by more protracted distal effects ranging from loss of excitability to slowed conduction.116, 118 A persistent nerve constriction also results in axonal atrophy and a reduction in motor conduction velocity distal to the ligature. Studies in guinea pigs suggest that atrophic nerve fibers distal to a persistent constriction may become particularly sensitive to local pressure.184 A tight constriction of the nerve distal to the crush site also adversely influences the process of regeneration as demonstrated in cat studies using special cuff electrodes suitable for repeated studies.118
The process of regeneration accompanies the transport of structural proteins newly synthesized in the cell body to the multiple sprouts derived from the parent axon. Once the axon successfully reaches the periphery and reestablishes the physiologic connections, an orderly sequence of maturation takes place and fiber diameter progressively increases. The remaining sprouts that fail to make functional reconnection will eventually degenerate. The Schwann cell basement membrane and the remaining connective tissues, if intact, help the nerve axon to regenerate in an orderly manner along the nerve sheath. The axons grow at a rate of approximately 1–3 mm per day, eventually restoring nearly the normal number and size of fibers.
Available data lack detailed information to precisely characterize conduction abnormalities during wallerian degeneration in humans. In one series, muscle amplitudes fell 50 percent in 3–5 days, and abated completely by the ninth day after injury. Sensory amplitudes declined 50 percent in 7 days and disappeared by the eleventh day. Shorter distal stumps showed an earlier loss of amplitude.35 In two cases, serial studies revealed loss of action potentials as early as 185 hours in one case and 168 hours in the other after traumatic transection of the digital nerve. Conduction studies showed a normal velocity during wallerian degeneration prior to the loss of recorded response.161 During the first few days after nerve injury, studies of distal nerve excitability fail to distinguish axonotmesis from neuropraxia. Finger amputation177 resulted in permanent retrograde change of the digital nerve as evidenced by a reduction in amplitude of the digital nerve potential. Histologic studies revealed a decrease in axon diameter rather than the number of nerve fibers.37, 39, 40 Other types of axonotmesis include nerve injuries caused by injections or tourniquets,228 sustained high intensity electric stimulation,2 and extreme cooling.1, 95
Severe compressive neuropathy may at times provide the opportunity to study a single motor axon showing a discrete abnormality.142 Otherwise, different types of changes coexist in the majority of nerve injuries and neuropathies. Thus, categorizing injuries of a nerve, as opposed to individual nerve fibers, depends on less precise definition. Nonetheless, electrophysiologic studies help elucidate the extent of axonal damage. Nerve stimulation above the site of the lesion reveals a reduced amplitude in proportion to the degree
P.77

of conduction loss but falls to distinguish neurapraxia from axonotmesis. In either condition, unaffected axons, if present, conduct at a normal velocity across the segment in question. Stimulation of the nerve segment distal to the site of the lesion helps differentiate the two entities. Injured axons undergo wallerian degeneration after the first few days of injury. With the loss of distal excitability, the compound action potential elicited by distal stimulation declines steeply. Electromyography shows positive sharp waves one to two weeks and fibrillation potentials two to three weeks after axonotmesis. Rarely, distal nerve inexcitability may result from a proximal nerve lesion without frank axonal degeneration based on the time course of quick recovery.130 In these cases, changes in the number or property of sodium (Na+) channels58 and impaired axoplasmic transport below the lesion may cause the initial inexcitability of the distal axons.
Neurotmesis
Sunderland199 has proposed three subdivisions of Seddon's neurotmesis. In the first type, the injury damages the axon and surrounding connective tissue, preserving the perineurium and architecture of the nerve sheath. Unlike the central nervous system pathways,71, 107 the peripheral nerve regenerates effectively after this type of injury though less completely than in axonotmesis. Misdirected sprouting leads to innervation of muscle fibers previously not supplied by the nerve. The clinical phenomenon of synkinesis probably indicates an antecedent nerve injury of at least this severity.115, 202 In the second type, which involves the perineurium as well, the nerve barely maintains the continuity although it may look grossly intact on inspection. Some poorly oriented regeneration may occur for myelinated as well as unmyelinated axons.125 Surgical intervention includes sensory-motor differentiated nerve repair.47 The last type represents a complete separation of the nerve with loss of continuity. Surgical repair consists of suturing the stumps, usually with a nerve graft to bridge the gap, and the use of immunosuppression. 63, 134, 143 If the storage of nerve grafts becomes feasible, the use of peripheral nerve allografts may provide an attractive alternative to conventional nerve autografts.62 Sometimes, nerve anastomosis, for example, from spinal accessory nerve to facial nerve may achieve a better cosmetic and functional outcome.57
Despite the advent of microsurgical techniques, functional recovery following peripheral nerve lesion remains poor.137 The poor restoration of motor function primarily reflects the limited capacity of injured axons to regenerate across the lesion site and select the appropriate target to reinnervate.181, 200 The complex factors that guide regenerating axons toward appropriate terminations involve such mechanisms as neurotrophic and neurite promoting factors, chemotactic influences, and properties of the extra cellular matrix. 164, 181, 208 The average axon diameter in the proximal segment of a transected and reconstructed peripheral nerve will decrease shortly after the transection and increase again when the regenerating axons make contact with their targets. As some axons reach their target organs and start to mature, a number of the axons which have not reached a proper target organ will lose their conduction. This loss of signal cancels out the expected maturational increase in compound nerve action potential.121
Misdirected regeneration is the rule, not the exception, with motor axons entering any muscles in an almost random fashion, sometimes even from the homologous contralateral motor nucleus.67 Thus, after nerve repair, especially with proximal injury, aberrant reinnervation abounds, accounting for a poor quality of functional restoration.16, 196 Misdirection of motor axons after proximal section of the nerve probably accounts for the absence of orderly recruitment of motor units.205 Proprioceptors and other sensory axons may also reinnervate inappropriate end organs, sometimes giving rise to abnormal connections between sensory and motor fibers.119 Misdirected axon regrowth without central adaptation leads faulty tactile digit localization.55
Regeneration may progress poorly, with frequent formation of neuroma.128 Spontaneous discharges of nerve impulses result
P.78

from changes in membrane properties as the source of pain associated with neuromas.217, 223 The accumulation of sodium channels at injured axonal tips may account for ectopic axonal hyperexcitability and the resulting pain and paresthesias.58 Chronic axonal injury may also lead to intraneuronal heterogeneity of the populations of sodium channels in cutaneous afferents, one population activating the other, leading to membrane instability and possibly to ectopic impulse generation. 170, 224 Following re-anastomosis of the nerve, regenerating nerve fibers increase in number and in size gradually over many years, although they regain neither the original number nor diameter.141, 155 The conduction velocity increases slowly, reaching 60 percent of the normal value within 4 years90 and a mean value of 85 percent after 16 years.194 Persistent prolongation of the distal latencies suggests the presence of limited number of fibers distally. Metabolic recoveries of the crush denervated muscle follow a similar time course as the sequentially tested conduction characteristics of the damaged nerve.123 The force produced by the reinnervated muscle depends on the length of time the muscle remained denervated.68
In detailed sequential studies of the median nerve after complete section and suture,27 the regeneration took place at an average rate of 1.5–2.0 mm per day in three patients. The sensory potential, when first recorded 3–4 months after the injury, propagated very slowly at a velocity between 10 percent and 25 percent of normal. The conduction velocity increased 3 percent per month during the first 2 years, and 10 times slower thereafter. The tactile sensibility had returned to normal by 40 months, when the sensory potential showed a normal amplitude but increased duration five times greater than normal. Conduction velocity reached 65–75 percent of normal in the adults. In children, the same degree of recovery occurred 13 to 19 months after anastomosis. The sensory potential returned five times faster after a compressive nerve lesion than after section and repair.
Few studies have dealt with the neurophysiologic recovery of human peripheral nerves after repair with an autogenous nerve graft.10, 119, 146 In one series,203 motor and sensory nerve conduction velocities showed sustained improvement after sural nerve grafts of the ulnar and median nerves. Two years after surgery, the motor conduction velocity across the graft itself reached, in most cases, 40–50 percent of the normal values obtained in the contralateral limb. Sensory nerve action potentials returned in 44 percent of the nerves after 18 months, though greatly reduced in amplitude and conduction velocity. In another study,48 based on experience with 67 injured nerves, voluntary motor unit activity returned 7 months after repair and 12 months after grafting. Nerve stimulation elicited a compound muscle action potential by 10 months after suture and 14 months after graft. Motor unit potentials steadily increased in amplitude with time, but sensory fibers showed poor recovery both clinically and electrophysiologically.
Toe-to-digit transplantation provides an excellent model for study of patterns of nerve regeneration as it pertains to the donor and recipient nerves. In one series, the transplanted toe achieved 70–90 percent recovery for temperature, pinprick, light touch, and vibration, but to a lesser extent for two-point discrimination.41 In fact, the transplanted toe behaved more like a normal toe than a normal finger with regard to current perception threshold.38 Conduction studies also showed incomplete recovery in toe-to–digit transplantation as compared with digit-to–digit replantation, which resulted in almost complete repair.41 The factors responsible for different recovery may include time interval from injury to surgery, size mismatch between recipient and donor nerves, retrograde effects on the recipient nerve and severity of tissue damage. In a study of transplanted autogenous muscles, function in motor endplate was re-stored in about half a year with the completion of the myelination of the grafted nerve.213 Long-term alterations may persist or develop after regenerated axons have established connections with their targets.24 Electrophysiologic assessments can provide clinically important information about the localization, severity, and pathophysiology
P.79

of nerve injuries, although available methods permit only inadequate quantitation of regeneration.49, 162
6 Involvement Of Axon Versus Myelin In Neuropathic Disorders
The preceding section has dealt with types of conduction abnormalities associated with nerve injuries. These form the basis for assessing electrophysiologic features found in other disease processes, either localized as in entrapment syndromes, or more diffuse as in polyneuropathies. Histologic96 and electrophysiologic characteristics indicate the presence of three relatively distinct categories of peripheral nerve disorders (Fig. 4–9): (1)wallerian degeneration after focal interruption of axons as in vasculitis; (2) axonal degeneration with centripetal or dying back degeneration from metabolic derangement of the neuron; and (3) segmental demyelination with slowed nerve conduction.8, 100, 131, 133 Of these, wallerian and axonal degeneration cause denervation and reduce the amplitude of compound action potential, whereas demyelination slows the nerve conduction with or without conduction block.
Axonal Degeneration
Axons may degenerate in neuropathies after mechanical compression of the nerve, exposure to vibration,44, 127 application of toxic substances, or death of the cell body. Nerve ischemia also causes axonal degeneration, affecting large myelinated fibers first, followed by smaller myelinated fibers and unmyelinated axons.70 The extent of abnormality varies with location of occlusion.122 Electromyography reveals normal motor unit potentials that recruit poorly during the acute stage of partial axonal degeneration. Long-duration, high amplitude polyphasic potentials appear in the chronic phase. Fibrillation potentials and positive sharp waves develop in two to three weeks after the onset of illness.
Axonal degeneration, if mild, affects nerve conduction only minimally, especially if the disease primarily involves the small fibers.215 More commonly, selective loss of the large, fast-conducting fibers results in reduced amplitude and slowing of conduction below the normal range especially when recorded from distal as opposed to proximal muscles.167 In these cases, the reduction in size of the compound muscle or sensory action potential shows a correlation to the degree of slowing in nerve conduction. In milder cases with the amplitude of the recorded response greater than 80 percent of the expected value, conduction velocity should remain above 80 percent of the lower limits (80% rule).7, 11, 26, 43 A greater loss of fast conducting fibers would result in further conduction slowing but not beyond 70 percent of the lower limits of the normal value. Thus, physiologic criteria rarely misclassifies a neuropathy with predominant axon loss on biopsy as demyelinating.126 Anterior horn cell diseases can also cause selective loss of the fastest fibers. In poliomyelitis, the motor nerve conduction velocity may fall below the normal value, usually in proportion to the decrease in amplitude. For the same reason, patients with motor neuron disease have slightly reduced motor conduction velocities. Slower conduction in patients with more severe atrophy, however, may in part reflect lowered temperature of the wasted extremities (see Chapter 5–4).
Neuropathies with this type of abnormality include those associated with alcoholism, uremia, polyarteritis nodosa, acute intermittent porphyria, some cases of diabetes and carcinoma, and most cases of toxicity and nutritional deficiency (see Chapter 25). Most axonal neuropathies affect both sensory and motor fibers, as exemplified by uremic neuropathies and amyloidosis. Acute intermittent porphyria and hereditory motor sensory neuropathy Type II or neuronal type of Charcot-Marie-Tooth disease (CMT2),50 however, show prominent motor abnormalities. In contrast, sensory changes predominate in the majority of toxic or metabolic polyneuropathies, Friedreich's ataxia, and some cases of carcinomatous neuropathies.Histological studies in diabetic rats revealed paranodal axonal swellings
P.80

and nodal bulgings of the axon during the early metabolic phase of the distal sym-metrical polyneuropathy.185 These alterations correlate with intra-axonal sodium accumulation and decreased sodium equilibrium potentials that account for the early nerve conduction defect. Nerve growth factors not visualized in normal adult nerves become readily demonstrable in nerves undergoing active axonal degeneration.191
In neuropathies secondary to chronic alcoholism, carcinoma, and uremia, axonal degeneration initially involves the most terminal segment of the longest peripheral nerve fibers. Thus, studies show a slower conduction velocity over the same nerve segment if calculated based on latencies to a distal muscle as compared with a proximal muscle.167 The distal pre-dominance of pathology and its centripetal progression led to the term dying back neuropathy. Less commonly encountered conditions associated with the dying back phenomenon include thiamine deficiency,46 tri-orthorcresyl phosphate neuropathy,33 acute intermittent porphyria,34 and experimental acrylamide neuropathies.73, 163, 197 In these conditions, impaired axoplasmic flow initially affects the segment of the nerve that is furthest from the perikaryon. Thus, primary involvement of the neurons leads to axonal degeneration in the distal segment, most removed from the trophic influence of the nerve cell.192
Single-unit recording in dying back axons has confirmed the earliest failure of impulse generation in the nerve terminal when impulse still propagates normally throughout the remainder of the axon.195 In acrylamide dying back neuropathy in rats, a sequential morphometric study of the end-plate region showed the initial enlargement of the nerve terminal area distended by neurofllaments.212 The postsynaptic regions eventually became denuded as more than half of all nerve terminals subsequently disappeared. Unlike the experimental acrylamide neuropathy with clear dying back phenomenon,93, 178 not all the peripheral neuropathies with a distal predominance may qualify as truly dying back in type. Selective loss of the perikarya and axons of the longest and largest fibers can produce the same pattern of abnormality.25 Distally predominant symptoms do not necessarily indicate a distal pathologic process, according to probabilistic models that reproduce a distal sensory deficit on the basis of randomly distributed axonal lesions.222 In some neuropathies, studies fail to reveal the exact site of the primary damage responsible for axonal degeneration.
Segmental Demyelination in Animal Models
In the second group, disturbance of the Schwann cells causes segmental demyelination associated with unequivocal reduction of nerve conduction velocity, commonly, though not always, substantially below the normal range.28 Axonal degeneration cannot account for this degree of slowing, even with selective loss of the fast-conducting fibers leaving only the slow conducting fibers relatively intact.
Experimental allergic neuritis serves as one of the most useful animal models for pathogenetic studies of demyelinative neuropathies.87, 193, 198 In animal experiments, demyelination blocks the transmission of nerve impulses through the affected zone in some fibers as well as dorsal root ganglion for sensory conduction.193 The slowed conduction results primarily from delayed nerve impulses passing through the lesion and not simply from selective block of transmission in the fast-conducting fibers. Focal segmental demyelination gives rise to slowed conduction locally across the demyelinated segment but not below the lesion.88 In addition to various toxins,59 injection of proteinase K to the nerve226 or removal of a small piece of perineurium in amphibian nerve160 causes a lesion consistent with demyelination. Experimental conduction block may also results from serum containing antimyelin-associated glycoprotein (MAG), IgM M protein211 or anti-GM1 antibodies.176 These antibodies could affect sodium channels64, 216 at the nodes of Ranvier where GM1 abounds.42
In an experimental study on demyelination induced by diphtheria toxin, conduction velocity began to decline one week
P.81

after inoculation, reached a plateau during the sixth to eighth weeks, and recovered to the original level between the 18th and 20th weeks.97, 98 The dose of toxin administered determined the degree of slowing and the severity of paralysis. The amplitude of the compound muscle action potential predicted the loss of strength more accurately than the conduction velocity. In antiserum-mediated focal demyelination of male Wistar rats, conduction block began between 30 and 60 minutes after injection, and peaked within a few hours.198 Paralysis of the foot muscles persisted until about the seventh day, when low-amplitude, long latency muscle action potentials returned for the first time. The strength gradually recovered thereafter, reaching a normal level by 16 days. Morphologic studies revealed evidence of remyelination with two to eight myelin lamellae around each axon coincident with the onset of clinical and electrophysiologic recovery. Conduction velocities returned to pre-injection values by the 37th day, when the myelin layer of remyelinating fibers averaged only about one third that of control nerves. Serial studies of an experimentally produced demyelinating lesion in cat spinal cord188 revealed the onset of conduction block during the initial phase. Remyelination commenced in the latter part of the second week concomitant with restoration of conduction through the lesion in the affected fibers. Within three months the initially prolonged refractory period returned to normal, even though the newly formed internodes remained abnormally thin. In the adult rat spinal cord, transplantation of cultured ravelin-forming cells from the peripheral nervous system resulted in the functional repair of demyelinated axons.92, 214
Pathophysiology of Demyelination
Myelin normally provides high impedance and low capacitance, preventing leakage current through the internodal membrane to sustain saltatory conduction. Action current through sodium channels at the activated node of Ranvier produces “inward ionic current,” which subsequently causes “outward capacitative current” at the next node to be excited. This in turn depolarizes the nodal membrane to threshold, thus opening the sodium channels and initiating another cycle of “inward ionic current.” The safety factor of transmission, defined as a ratio of action current available at a node to threshold current, must exceed unity for successful conduction through a node.
In the presence of paranodal or segmental demyelination, the action current dissipates through the adjacent internode as a consequence of increased capacitance and decreased impedance of the demyelinated region. Reorganization of sodium channels also plays an important role in the pathophysiology of demyelination.132, 147, 180 Because it takes longer to charge the next nodal membrane to the threshold, this leakage current prolongs the internodal conduction time, slowing the conduction velocity. With advanced demyelination, the safety factor eventually falls below unity, and the conduction fails because the current no longer depolarizes the next node of Ranvier beyond threshold. Raising the body temperature reduces the amplitude of action potentials, further lowering the safety factor. Thus, demyelinated nerves suffer from temperature-induced inpulse blocking more than healthy nerves.36, 69
It is possible to raise the safety factor above unity by prolonging the action current using an inhibitor of the voltage dependent potassium (K+) channel such as scorpion toxin.23 Similarly, 4–aminopyridine partially reverses symptoms in patients with multiple sclerosis,22 but not in those with inflammatory demyelinating neuropathies.13 Ion channel blockers may also exert immunomodulatory effects, which may have implications for their therapeutic application in neuropathic disorders.139
Normal nerves can transmit impulses at high rates over several hours104, 171 exceeding the maximal motor unit firing frequency of 50–70 Hz under physiologic conditions. By contrast, demyelinated nerve fibers, though capable of transmitting lower-frequency impulses faithfully, may block higher-frequency discharges.120 Rate-dependent failure also characterizes other neuropathies. For example, in rats
P.82

with acute streptozotocin-induced diabetes, insulin therapy preserves normal nerve conduction velocity and amplitude but not under the stress produced by high-frequency stimulation.5 This type of block should impair information coded in frequencies up to 250 Hz or more in the central nervous system and peripheral sensory nerves. The severity of the physiologic defect dictates the critical frequency for block at the site of the lesion. Important factors include fiber geometry, sodium (Na+)-potassium (K+) pump activation and ion channel density in the demyelinated segment. After an action potential, sodium accumulates in axoplasm, more so after transmission of high-frequency impulses. This increase in sodium concentration surpasses the physiologic range in a demyelinated axon, which, to compensate for the current dissipation, must sustain more action current than in normal axons. High sodium concentration in turn activates the electrogenic sodium-potassium pump, which removes sodium in exchange for potassium at a 3 to 2 ratio, thus raising the threshold of the nodal membrane by hyperpolarization.20 A raised threshold may lower the safety factor below unity, leading to rate-dependent conduction block.
One new therapeutic strategy exploits digitalis, which specifically inhibits the sodium-potassium pump,102, 103 thus circumventing rate-dependent conduction block by pump activation. In animal models with demyelination, digitalis not only reversed rate-dependent block but also normalized complete conduction block. The inhibition of the pump, lowering the resting membrane potential or the threshold of activation, also explains this additional action. Another experimental study81 confirmed the beneficial action of digitalis. In this study, the combined use of 4–aminopyridine and digitalis provided a more than additive action to reverse conduction block. These experimental data provided a rationale for the use of intravenous digitalis in selected patients with multiple sclerosis.101 Despite transient improvement of the symptoms clinically and as tested by physiologic means, the use of digitalis could not serve as a general therapeutic approach because of its very modest action and possible cardiac side effects. Perhaps a digitalis derivative with better penetrance through the blood-brain barrier would render a better therapeutic effect.
Clinical Consequences of Demyelination
The pathophysiology of demyelination and its clinical consequences77, 104, 114.190 include (1) elevated thresholds and conduction block resulting in clinical weakness and sensory loss; (2) increased desynchronization of volleys causing temporal dispersion of wave-forms, loss of reflexes, and reduced sensation; (3) prolonged refractory periods with frequency-dependent conduction block especially at very high firing rates, accounting for reduced strength during maximal voluntary effort; (4) exaggerated hyperpolarization after the passage of impulse, inducing conduction block even at low firing frequencies causing fatigue after mild but sustained effort; and (5) steady, ectopic discharges or sporadic bursts at sites of focal demyelination considered responsible for focal myokymia and spontaneous or mechanically induced paresthesias.
A complete conduction block accompanies major loss of strength. In contrast, slowing of conduction by itself leads to few, if any, clinical symptoms, as long as all the impulses arrive at the target organ. Further, a prolonged refractory period for transmission, though helpful as a diagnostic indicator,79 causes no symptoms because the time intervals between voluntarily induced repetitive discharges in motor axons substantially exceed the refractory periods under physiologic conditions. Nonetheless, the identification of demyelination by these means offers potentially important clues to conditions that may reverse by pharmacologic, immunologic, or surgical measures. Slow nerve conduction resembling demyelination, however, can result from physiological sodium channel blockage by toxins.82 Nitric oxide also reversibly blocks axonal conduction.168 Other possibilities include excitability changes of the axons during hyperventilation and ischemia.140
Common demyelinating diseases of the
P.83

peripheral nerve include the Guillain-Barrée syndrome, chronic inflammatory demyelinating polyradiculoneuropathy, multifocal motor neuropathy, myelomatous polyneuropathy, hereditary motor sensory neuropathy type I or the hypertrophic type of Charcot-Marie–Tooth disease, hereditary neuropathy with susceptibility to pressure palsies, metachromatic leukodystrophy,72 and Krabbe's leukodystrophy (see Chapter 25–3 and 25–5). Some cases of diabetic and carcinomatous neuropathies also belong to this category, although most paraneoplastic syndromes show axonal degeneration rather than demyelination. Diphtheritic polyneuritis no longer affects humans very often. Alterations in nerve conduction in this condition resemble those seen in animal experiments, with marked reduction in conduction velocity diffusely or, in the case of focal demyelination, over a relatively resticted region. Despite the well-established concept of segmental demyelination in experimentally induced chronic lead intoxication, nerve conduction studies in human cases show either normal186 or only mildly slowed values.66
In some hereditary neuropathies, the demyelinative process uniformly affects the nerve throughout its length, delaying saltatory conduction more or less at all the nodes of Ranvier. By contrast, segmental conduction block in certain parts of the nerve characterizes acquired demyelinating neuropathies with non-uniform involvement. Slowing of nerve conduction then accompanies a reduction of amplitude, indicating localized neurapraxia.65 Conduction block may also occur as an early sign of reversible injury in ischemic neuropathy.105 Thus, electrophysiologic evidence of conduction block does not al-ways imply the presence of focal demyeli-nation. 159, 182 Conversely, conventional nerve conduction studies, basically designed for assessment of the distal segments, may fail to elucidate a focal proximal demyelinating lesion in the proximal segment.111 Increased range of conduction velocity results if the disease affects smaller fibers exclusively or out of pro-portion to its effect on larger fibers. The evoked action potential broadens, indicating a pathologically increased temporal dispersion. Desynchronization of the nerve volley may also result from repetitive discharges at the site of axonal injury after the passage of a single impulse. Unless damage of the myelin sheath results in secondary axonal degeneration, electromyography reveals little or no evidence of denervation. The motor unit potentials, though normal in amplitude and wave-form, recruit poorly, indicating a conduction block in severely demyelinated fibers.
Types of Abnormalities in the Clinical Domain
In the arbitrary division into axonal and demyelinating neuropathies, few cases fall precisely into one group or the other. A neuropathy with extensive demyelination often accompanies slight axonal degeneration.52, 206 In a study of antiserum-mediated demyelination, the inflammatory reaction could account for the axonal degeneration seen in 5–15 percent of myelinated fibers.174 Conversely, axonal atrophy proximal to a neuroma or distal to constriction may cause secondary paranodal demyelination in the presence of healthy Schwann cells.
Other conditions that may belong to this mixed category include neuropathies associated with diabetes, uremia, myeloma, and Friedreich's ataxia. Axonal enlargemet can also cause axon-triggered demyelination as in giant axonal neuropathy or hexacarbone intoxication (see Chapter 25–4). In some cases, the slight loss of fibers or the mild degree of demyelination demonstrated histologically cannot account for the degree of slowing seen in nerve conduction studies.12
Despite the possibility of mixed abnormalities, the electrophysiologic finding of any true axonal or demyelinating component provides an important and major contribution in the differential diagnosis. Certain conduction abnormalities support the diagnosis of a predominantly demyelinating component even when superimposed upon moderate axonal degeneration as demostrated on needle electromyography.7, 11, 26, 43, 126 These include reduction of conduction velocity below 70–80 percent of the lower limit, prologation of distal
P.84

motor or sensory latency and F wave latency above 120 percent of the upper limit, and the presence of unequivocal conduction block.3, 108 In contrast, the absence of these criteria does not necessarily preclude an early demyelinating process. In fact, a substantial number of patients with the Guillain-Barrée syndrome have no major slowing of conduction along the nerve trunk initially. Beyond such a broad classification, electrical studies have limited value in distinguishing one variety of neuropathy from another.51 In particular, conduction studies and electromyography rarely elucidate a specific etiology. Further, clinical electrodiagnosis assists only indirectly in the differential diagnosis of neuropathic pain caused primarily by diseases of small-caliber nerve fibers, which routine methods fail to assess adequately, and in the exclusion of a large number of patients with chronic pain syndrome who probably suffer from disorders other than neuropathy. These limitations notwithstanding, conduction studies can provide diagnostically pertinent information if used judiciously in appropriate clinical contexts.113
References
1. Afifi AK, Kimura J, Bell WE: Hypothermia-induced reversible polyneuropathy. Electro-physiologic evidence for axonopathy. Pediatr Neurol 4:49–53, 1988.
2. Agnew WF, McCreery DB, Yuen TGH, Bullara LA: Evolution and resolution of stimulation-induced axonal injury in peripheral nerve. Muscle Nerve 22:1393–1402, 1999.
3. Albers JW, Donofrio PD, McGonagle TK: Sequential electrodiagnostic abnormalities in acute inflammatory demyelinating polyradiculoneuropathy. Muscle Nerve 8:528–539, 1985.
4. Amoiridis G, Schols L, Ameridis N, Przuntek H: Motor fibers in the sural nerve of humans. Neurology 49:1725–1728, 1997.
5. Andersen H, Nielsen JF, Nielsen VK: Inability of insulin to maintain normal nerve function during high-frequency stimulation in diabetic rat tail nerves. Muscle Nerve 17:80–84, 1994.
6. Anderson MH, Fullerton PM, Gilliatt RW, Hern JEC: Changes in the forearm associated with median nerve compression at the wrist in the guinea-pig. J Neurol Neurosurg Psychiatry 33: 70–79, 1970.
7. Asbury AK, Cornblath DR: Assessment of current diagnostic criteria for Guillain-Barre syndrome. Ann Neurol 27(suppl):S21–S24, 1990.
8. Asbury AK, Johnson PC: Pathology of Peripheral Nerve, Vol 9. In Bennington JL (ed): Major Problems in Pathology. WB Saunders, Philadelphia, 1978.
9. Baba M, Mastsunaga M: Recovery from acute demyelinating conduction block in the presence of prolonged distal conduction delay due to peripheral nerve constriction. Electromyogr Clin Neurophysiol 24:611–617, 1984.
10. Ballantyne JP, Campbell MJ: Electrophysiological study after surgical repair of sectioned human peripheral nerves. J Neurol Neurosurg Psychiatry 36:797–805, 1973.
11. Barohn RJ, Kissel JT, Warmolts JR, Mendell JR: Chronic inflammatory demyelinating polyradiculoneuropathy: Clinical characteristics, course, and recommendations for diagnostic criteria. Arch Neurol 46:878–884, 1989.
12. Behse F, Buchthal F: Sensory action potentials and biopsy of the sural nerve in neuropathy. Brain 101:473–493, 1978.
13. Bergin PS, Miller DH, Hirsch NP, Murray NMF: Failure of 3,4–diaminophyridine to reverse conduction block in inflammatory demyelinating neuropathies. Ann Neurol 34:406–409, 1993.
14. Biro G: Ephaptic influence of the electrical activity of muscle on the neighboring nerve. Electromyogr Clin Neurophysiol 32:425–434, 1992.
15. Bishop GH: My life among the axons. In Hall VE (ed): Annual Review of Physiology, Vol 27. Annual Reviews, Inc, Palo Alto, California, 1965, pp 1–18.
16. Bodine-Fowler SC, Meyer RS, Moskovitz A, Abrams R, Botte MJ: Inaccurate projection of rat soleus motoneurons: a comparison of nerve repair techniques. Muscle Nerve 20:29–37, 1997.
17. Bolton CF, Driedger AA, Lindsay RM: Ischaemic neuropathy in uraemic patients caused by bovine arteriovenous shunt. J Neurol Neurosurg Psychiatry 42:810–814, 1979.
18. Bolton CF, Gilbert JJ, Girvin JP, Hahn A: Nerve and muscle biopsy: Electrophysiology and morphology in polyneuropathy. Neurology (New York) 29:354–362, 1979.
19. Bolton CF, McFarlane RM: Human pneumatic tourniquet paralysis. Neurology (New York) 28:787–793, 1978.
20. Bostock H, Grafe P: Activity-dependent excitability changes in normal and demyelinated rat spinal root axons. I Physiol 365:239–257, 1985.
21. Bostock H, Sears TA: Continuous conduction in demyelinated mammalian nerve fibres. Nature 263:786–787, 1976.
22. Bostock H, Sears TA, Sherratt RM: The effects of 4–aminopyridine and tetraethylammonium ions on normal and demyelinated mammalian nerve fibers. J Physiol (Lond) 313:301–315, 1981.
23. Bostock H, Sherratt RM, Sears TA: Overcoming conduction failure in demyelinated nerve fibres by prolonging action potentials. Nature 274:385–387, 1978.
P.85

24. Bowe CM, Hildebrand C, Kocsis JD, Waxman SG: Morphological and physiological properties of neurons after long-term axonal regeneration: Observations on chronic and delayed sequelae of peripheral nerve injury. J Neurol Sci 91:259–292, 1989.
25. Bradley WG, Thomas PK: The pathology of peripheral nerve disease. In Walton JN (ed): Dis-orders of Voluntary Muscle, ed 3. Churchill Livingstone, Edinburgh, 1974, pp 234–273.
26. Bromberg MB: Comparison of electrodiagnostic criteria for primary demyelination in chronic polyneuropathy. Muscle Nerve 14:968–976, 1991.
27. Buchthal F, Kuhl V: Nerve conduction, tactile sensibility, and the electromyogram after suture or compression of peripheral nerve: A longitudinal study in man. J Neurol Neurosurg Psychiatry 42:436–451, 1979.
28. Buchthal F, Rosenfalck A, Behse F: Sensory potentials of normal and diseased nerves. In Dyck PJ, Thomas PK, Lambert EH, Bunge R (eds): Peripheral Neuropathy, Vol 1. WB Saunders, Philadelphia, 1984, pp 981–1015.
29. Burke D, Applegate C: Paraesthesia and hypaesthesia following prolonged high-frequency stimulation of cutaneous afferents. Brain 112:913–929, 1989.
30. Cameron J, Flowers AE, Capra MF: Electro-physiological studies on ciguatera posisoning in man (Part II). J Neurol Sci 101:93–97, 1991.
31. Caruso G, Massini R, Crisci C, Nilsson J, Catalano A, Santoro L, Battaglia F, Crispi F, Nolano M: The relationship between electrophysiological findings, upper limb growth and histological features of median and ulnar nerves in man. Brain 115:1925–1945, 1992.
32. Caruso G, Santoro L: Nerve conduction and electromyography. Curr Opinions Neurol Neurosurg 5(5):689–696, 1992.
33. Cavanagh JB: Peripheral nerve changes in ortho-cresyl phosphate poisoning in the cat. J Pathol Bacteriol 87:365–383, 1964.
34. Cavanagh JB, Mellick RS: On the nature of the peripheral nerve lesions associated with acute intermittent porphyria. J Neurol Neurosurg Psychiatry 28:320–327, 1965.
35. Chaudhry V, Cornblath DR: Wallerian degeneration in human nerves: Serial electrophysio-logical studies. Muscle Nerve 15:687–693, 1992.
36. Chaudhry V, Crawford TO, DeRossett SE: Thermal sensitivity in demyelinating neuropathy. Muscle Nerve 16:301–306, 1993.
37. Chu N-S: Retrograde effects of digital nerve severance on somatosensory evoked potentials in man. Muscle Nerve 17:313–319, 1994.
38. Chu, N-S: Current perception thresholds in toe-to-digit transplantation and digit-to-digit replantation. Muscle Nerve 19:183–186, 1996.
39. Chu N-S: Long-term effects of finger amputation on stump skin sensibility and digital nerve conduction. Muscle Nerve 19:1049–1051, 1996.
40. Chu N-S: Toe-to-digit transplantation as a model to study nerve regeneration and functional recovery. In Kimura, J and Shibasaki, H (Eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, p 144.
41. Chu N-S, Chu EC, Yu J-M: Conduction study of digital nerve function recovery following toe-to-digit transplantation and a comparison with digit-to-digit replantation. Muscle Nerve 18: 1257–1264, 1995.
42. Corbo M, Quattrini A, Latov N, Hays AP: Localization of GM1 and Gal(Bl–3)GalNAc anti-genic determinants in peripheral nerve. Neurology 43:809–814, 1993.
43. Cornblath DR, Asbury AK, Albers JW, Feasby TE, Hahn AF, McLeod JH, Mendell JR, Parry GJ, Pollard JD, Thomas PK: Research criteria for diagnosis of chronic inflammatory demyelinating polyneuropathy (CIDP). Neurology 41: 617–618, 1991.
44. Dahlin LB, Necking LE, Lundstrom R, Lund-borg G: Vibration exposure and conditioning lesion effect in nerves: An experimental study in rats. J Hand Surg 17A:858–861, 1992.
45. Dellingham TR, Spellman NT, Braverman SE, Zeigler DN, Belandres PV, Bryant PR, Salcedo VL, Schneider RL: Analysis of casualties referred to army physical medicine services during the Persian Gulf conflict. Am J Phys Med Rehabil 72:214–218, 1993.
46. Denny-Brown D: The neurological aspects of thiamine deficiency. Federation Proc (suppl 2) 17:35–39, 1958.
47. Deutinger M, Girsch W, Burggasser G, Windisch A, Mayr N, Freilinger G: Clinical and electroneurographic evaluation of sensory/ motor-differentiated nerve repair in the hand. J Neurosurg 78(5):709–713, 1993.
Bibliographic Links
48. Donoso RS, Ballantyne JP, Hansen S: Regeneration of sutured human peripheral nerves: An electrophysiological study. J Neurol Neurosurg Psychiatry 42:97–106, 1979.
49. Dorfman LJ: Quantitative clinical electrophysiology in the evaluation of nerve injury and regeneration. Muscle Nerve 13:822–828, 1990.
50. Dyck PJ: Inherited neuronal degeneration and atrophy affecting peripheral motor, sensory, and autonomic neurons. In Dyck PJ, Thomas PK, Lambert EH, Bunge R (eds): Peripheral Neuropathy, Vol 2. WB Saunders, Philadelphia, 1984, pp 1600–1641.
51. Dyck PJ: Invited review: limitations in predicting pathologic abnormality of nerves from the EMG examination. Muscle Nerve 13:371–375, 1990.
52. Dyck PJ, Gutrecht JA, Bastron JA, Karnes WE, Dale AJD: Histologic and teased fiber measurements of sural nerve in disorders of lower motor and primary sensory neurons. Mayo Clinic Proc 43:81–123, 1968.
53. Dyck PJ, Lais AC, Karnes JL, Sparks M, Hunder H, Low PA, Windebank AJ: Permanent axotomy, a model of axonal atrophy and secondary segmental demyelination and remyelination. Ann Neurol 9:575–583, 1981.
54. Dyck PJ, Lambert EH: Compound nerve action potentials and morphometry. Electroencephalogr Clin Neurophysiol 36:573–574, 1974.
55. Dyck PJ, Lambert EH, Wood MB, Linscheid RL: Assessment of nerve regeneration and adaptation after median nerve reconnection and digital neurovascular flap transfer. Neurology 38: 1586–1591, 1988.
P.86

56. Dyck PJ, Thomas PK, Griffin JW, Low PA, Poduslo JF (eds): Peripheral Neuropathy, Vols I and II. WB Saunders, Philadelphia, 1993.
57. Ebersold MJ, Quast LM: Long-term results of spinal accessory nerve-facial nerve anastomosis. J Neurosurg 77:51–54, 1992.
58. England JD, Gamboni F, Ferguson MA, Levinson SR: Sodium channels accumulate at the tips of injured axons. Muscle Nerve 17:593–598, 1994.
59. England JD, Rhee EK, Said G, Sumner AJ: Schwann cell degeneration induced by doxorubicin (Adriamycin). Brain 111:901–913, 1988.
60. Erlanger J: The interpretation of the action potential in cutaneous and muscle nerves. Am J Physiol 82:644–655, 1927.
61. Erlanger J, Gasser HS: Electrical Signs of Nervous Activity. University of Pennsylvania Press, Philadelphia, 1937.
62. Evans PJ, Awerbuck DC, Mackinnon SE, Wade JA, McKee NH: Isometric contractile function following nerve grafting: a study of graft storage. Muscle Nerve 17:1190–1200, 1994.
63. Evans PJ, Mackinnon SE, Best TJ, Wade JA, Awerbuck DC Makino AP, Hunter DA, Midha R: Regeneration across preserved peripheral nerve grafts. Muscle Nerve 18:1128–1138, 1995.
64. Feasby TE: Conduction block in demyelinating neuropathies. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 115–116.
65. Feasby TE, Brown WF, Gilbert JJ, Afd H: The pathological basis of conduction block in human neuropathies. J Neurol Neurosurg Psychiatry 48:239–244, 1985.
66. Feldman RG, Haddow J, Chisolm JJ: Chronic lead intoxication in urban children. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 313–317.
67. Fernandez E, Pallini R, Marchese E, Lauretti L, Bozzini V, Sbriccoli A: Reconstruction of peripheral nerves: The phenomenon of bilateral reinnnervation of muscles originally innervated by unilateral motoneurons. Neurosurgery 30: 364–369, 1992.
68. Finkelstein DI, Dooley PC, Luff AR: Recovery of muscle after different periods of denervation and treatments. Muscle Nerve 16:769–777, 1993.
69. Franssen H, Wieneke GH, Wokke JHJ: The influence of temperature on conduction Block. Muscle Nerve 22:166–173, 1999.
70. Fujimura H, Lacroix C, Said G: Vulnerability of nerve fibres to ischaemia, a quantitative light and electron microscope study. Brain 114: 1929–1942, 1991.
71. Fukuda Y, Watanabe M, Miyoshi T, Sawai H: Which types of retinal ganglion cell axons regenerate and transmit visual information in adult cats? In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, p 148.
72. Fullerton PM: Peripheral nerve conduction in metachromatic leucodystrophy (sulphatide lipidosis). J Neurol Neurosurg Psychiatry 27:100–105, 1964.
73. Fullerton PM, Barnes JM: Peripheral neuropathy in rats produced by acrylamide. Br J Industr Med 23:210–221, 1966.
74. Gamble HJ, Eames RA: An electron microscope study of the connective tissues of human peripheral nerve. J Anat (Lond) 98:655–663, 1964.
75. Gasser HS: Effect of the method of leading on the recording of the nerve fiber spectrum. J Gen Physiol 43:927–940, 1960.
76. Gilliatt RW: Acute compression block. In Sumner A (ed): The Physiology of Peripheral Nerve Disease. WB Saunders, Philadelphia, 1980, pp 287–315.
77. Gilliatt RW: Electrophysiology of peripheral neuropathies. Muscle Nerve 5:S108–S116, 1982.
78. Gilliatt RW, Hjorth RJ: Nerve conduction during Wallerian degeneration in the baboon. J Neurol Neurosurg Psychiatry 35:335–341, 1972.
79. Gilliatt RW, Meer J: The refractory period of transmission in patients with carpal tunnel syndrome. Muscle Nerve 13:445–450, 1990.
80. Gilliatt RW, Taylor JC: Electrical changes following section of the facial nerve. Proc R Soc Med 52:1080–1083, 1959.
81. Gordon TR, Kocsis JD, Waxman SG: Electrogenic pump (Na/K-ATPase) activity in rat optic nerve. Neuroscience 37:829–837, 1990.
82. Gutmann L, Gutmann L: Axonal channelopathies: An evolving concept in the pathogenesis of peripheral nerve disorders. Neurology 47: 18–21, 1996.
83. Haller FR, Low FN: The fine structure of the peripheral nerve root sheath in the subarachnoid space in the rat and other laboratory animals. Am J Anat 131:1–20, 1971.
84. Hallin RG, Ekedahl R, Frank O: Segregation by modality of myelinated and unmyelinated fibers in human sensory nerve fascicles. Muscle Nerve 14:157–165, 1991.
85. Hari R, Hallstrom J, Tiihonen J, Joutsiniemi S-L: Multichannel detection of magnetic compound action fields of median and ulnar nerves. Electroencephalogr Clin Neurophysiol 72:277–280, 1989.
86. Harris JB, Thesleff S: Nerve stump length and membrane changes in denervated skeletal muscle. Nature [New Biol] 236:60–61, 1972.
87. Hartung H-P, Schafer B, Heininger K, Stoll G, Toyka KV: The role of macrophages and eicosanoids in the pathogenesis of experimental allergic neuritis. Brain 111:1039–1059, 1988.
88. Harvey GK, Pollard JD, Schindhelm K, Antony J: Chronic experimental allergic neuritis. J Neurol Sci 81:215–225, 1987.
89. Henriksen JD: Conduction velocity of motor nerves in normal subjects and patients with neuromuscular disorders. Thesis, University of Minnesota, Minneapolis, 1966.
90. Hodes R, Larrabee MG, German W: The human electromyogram in response to nerve stimulation and the conduction velocity of motor axons. Studies on normal and injured peripheral nerves. Arch Neurol Psychiatry 60:340–365, 1948.
91. Hong C-Z, Yu J: Electrophysiologic recovery of acute conduction block of rat tall nerve. Arch Phys Med Rehabil 70:205–209, 1989.
P.87

92. Honmou O, Felts PA, Waxman SG, Kocsis JD: Restoration of normal conduction properties in demyelinated spinal cord axons in the adult rat by transplantation of exogenous Schwann cells. J Neurosci 16(10):3199–3208, 1996.
Full Text
Bibliographic Links
93. Hopkins AP, Gilliatt RW: Motor and sensory nerve conduction velocity in the baboon: Normal values and changes during acrylamide neuropathy. J Neurol Neurosurg Psychiatry 34: 415–426, 1971.
94. Jacobs JM, Love S: Qualitative and quantitative morphology of human sural nerve at different ages. Brain 108:897–924, 1986.
95. Jianping J, Pollock M: Cold nerve injury is enhanced by intermittent cooling. Muscle Nerve 22:1644–1652, 1999.
96. Johnson PC, Asbury AK: The pathology of peripheral nerve. Muscle Nerve 3:519–528, 1980.
97. Kaeser HE: Funktionsprufungen peripherer Nerven bei experimentellen Polyneuritiden und bei der wallerschen Degeneration. Deutsche Z Nervenheilk 183:268–304, 1962.
98. Kaeser HE: Zur Diagnose des Karpaltunnel-syndroms. Praxis 40:991–995, 1962.
99. Kaeser HE: Diagnostische Probleme beim Karpaltunnelsyndrom. Deutsche Z Nervenheilk 185:453–470, 1963.
100. Kaeser HE, Lambert EH: Nerve function studies in experimental polyneuritis. Electroenceph Clin Neurophysiol (suppl 22):29–35, 1962.
101. Kaji R, Happel L, Sumner AJ: Effect of digitalis on clinical symptoms and conduction variables in patients with multiple sclerosis. Ann Neurol 28:582–584, 1990.
102. Kaji R, Sumner AJ: Effect of digitalis on central demyelinative conduction block in vivo. Ann Neurol 25:159–165, 1989.
103. Kaji R, Sumner AJ: Ouabain reverses conduction disturbances in single demyelinated nerve fibers. Neurology 39:1364–1368, 1989.
104. Kaji R, Suzumura A, Sumner AJ: Physiologic consequences of antiserum-mediated experimental demyelination in CNS. Brain 111:675–694, 1988.
105. Kaku DA, Malamut RI, Frey DJ, Parry GJ: Conduction block as an early sign of reversible injury in ischemic monomelic neuropathy. Neurology 43:1126–1130, 1993.
106. Kanda T, Tsukagoshi H, Oda M, Miyamoto K, Tanabe H: Morphological changes in unmyelinated nerve fibres in the sural nerve with age. Brain 114:585–599, 1991.
107. Kawaguchi S, Iwashita Y, Murata M: Spontaneous and graft-induced reconnection of CNS pathways in the rat. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam 1996, p 141.
108. Kelly JJ: The electrodiagnostic findings in peripheral neuropathy associated with monoclonal gammopathy. Muscle Nerve 6:504–509, 1983.
109. Kennedy WR, Wendelschafer-Crabb G: The innervation of human epidermis. J Neurol Sci 115:184–190, 1993.
110. Kihara M, Schmelzer JD, Kihara Y, Smithson IL, Low PA: Efficacy of limb cooling on the salvage of peripheral nerve from ischemic fiber degeneration. Muscle Nerve 19:203–209, 1996.
111. Kimura J: F-wave velocity in the central segment of the median and ulnar nerves. A study in normal subjects and in patients with Charcot-Marie–Tooth disease. Neurology (Minneap) 24: 539–546, 1974.
112. Kimura J: The carpal tunnel syndrome. Localization of conduction abnormalities within the distal segment of the median nerve. Brain 102:619–635, 1979.
113. Kimura J: Principles and pitfalls of nerve conduction studies. Ann Neurol 16:415–429, 1984.
114. Kimura J: Consequences of peripheral nerve demyelination: Basic and clinical aspects. Can J Neurol Sci 20:263–270, 1993.
115. Kimura J, Rodnitzky R, Okawara S: Electrophysiologic analysis of aberrant regeneration after facial nerve paralysis. Neurology (Minneap) 25:989–993, 1975.
116. Krarup C, Loeb GE: Conduction studies in peripheral cat nerve using implanted electrodes: I. Methods and findings in controls. Muscle Nerve 11:922–932, 1988.
117. Krarup C, Loeb GE, Pezeshkpour GH: Conduction studies in peripheral cat nerve using implanted electrodes: II. The effects of prolonged constriction on regeneration of crushed nerve fibers. Muscle Nerve 11:933–944, 1988.
118. Krarup C, Loeb GE, Pezeshkpour GH: Conduction studies in peripheral cat nerve using implanted electrodes: III. The effects of prolonged constriction on the distal nerve segment. Muscle Nerve 12:915–928, 1989.
119. Krarup C, Upton J, Creager MA: Nerve regeneration and reinnervation after limb amputation and replantation: Clinical and physiological findings. Muscle Nerve 13:291–304, 1990.
120. Kuwabara S, Nakajima Y, Hattori T, Toma S, Mizobuchi K, Ogwara K: Activity-dependent excitability changes in chronic inflammatory demyelinating polyneuropathy: A microneurographic study. Muscle Nerve 22:899–904, 1999.
121. Kuypers PDL, Walbeehm ET, Dudok V, Heel M, Godschalk M, Hovius SER: Changes in the compound action current amplitudes in relation to the conduction velocity and functional recovery in the reconstructed peripheral nerve. Muscle Nerve 22:1087–1093, 1999.
122. Lachance DH, Daube JR: Acute peripheral arterial occlusion: Electrophysiologic study of 32 cases. Muscle Nerve 14:633–639, 1991.
123. Lai K-S, Jaweed MM, Seestead R, Herbison GJ, Ditunno JF Jr, McCully K, Chance B: Changes in nerve conduction and P1/PCr ratio during denervation-reinnervation of the gastrocsoleus muscles of rats. Arch Phys Med Rehabil 73:1155–1159, 1992.
124. Lambert EH, Dyck P: Compound action potentials of sural nerve in vitro in peripheral neuropathy. In Dyck PJ, Thomas PK, Lambert EH, Bunge R (eds); Peripheral Neuropathy, Vol 1. WB Saunders, Philadelphia, 1984, pp 1030–1044.
125. Lisney SJW: Functional aspects of the regeneration of unmyelinated axons in the rat saphenous nerve. J Neurol Sci 80:289–298, 1987.
P.88

126. Logigian EL, Kelly JJ, Adelman LS: Nerve conduction and biopsy correlation in over 100 consecutive patients with suspected polyneuropathy. Muscle Nerve 17:1010–1020, 1994.
127. Lundborg G, Dahlin LB, Hansson H-A, Kanje M, Necking L-E: Vibration exposure and peripheral nerve fiber damage. J Hand Surg 15A: 346–351, 1990.
128. Macias MY, Lehman CT, Sanger JR, Riley DA: Myelinated sensory and alpha motor axon regeneration in peripheral nerve neuromas. Muscle Nerve 21:1748–1758, 1998.
129. Maltin CA, Delday MI, Hay SM, Baillie AGS: Denervation increases clenbuterol sensitivity in muscle from young rats. Muscle Nerve 15:188–192, 1992.
130. McComas AJ, White CM: Distal dysfunction and recovery in ulnar neuropathy. Muscle Nerve 19:1617, 1996.
Bibliographic Links
131. McDonald WI: Conduction in muscle afferent fibres during experimental demyelination in cat nerve. Acta Neuropathol 1:425–432, 1962.
132. McDonald WI: The pathological and clinical dynamics of multiple sclerosis. J Neuropathol Exp Neurol 53:338–343, 1994.
133. McLeod JG, Prineas JW, Walsh JC: The relationship of conduction velocity to pathology in peripheral nerves. A study of sural nerve in 90 patients. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 248–258.
134. Midha R, Mackinnon SE, Evans PJ, BestTJ, Hare GM, Hunter DA, Falk-Wade JA: Comparison of regeneration across nerve allografts with temporary or continuous cyclosporin A immunosuppression. J Neurosurg 78:90–100, 1993.
135. Miller RG: Acute vs chronic compressive neuropathy. Muscle Nerve 7:427–430, 1984.
136. Miller RG: Injury to peripheral motor nerves. AAEE minimonograph #28. Muscle Nerve 10:698–710, 1987.
137. Millesi H: Progress in peripheral nerve reconstruction. World J Surg 14:733–747, 1990.
138. Milner TE, Stein RV: The effects of axotomy on the conduction of action potentials in peripheral, sensory and motor nerve fibers. J Neurol Neurosurg Psychiat 44:495–496, 1981.
139. Mix E, Olsson T, Solders G, Link H: Effect of ion channel blockers on immune response and course of experimental allergic neuritis. Brain 112:1405–1418, 1989.
140. Mogyoros I, Kiernan MC, Burke D, Bostock H: Excitability changes in human sensory and motor axons during hyperventilation and ischaemia. Brain 120:317–325, 1997.
141. Myles LM, Gilmour JA, Glasby MA: Effects of different methods of peripheral nerve repair on the number and distribution of muscle afferent neurons in rat dorsal root. J Neurosurg 77:457–462, 1992.
142. Nagendran K: Human models provide pathophysiological information about single motor axonal regeneration. Muscle Nerve 17:698–700, 1994.
143. Nakao Y, Mackinnon SE, Hertl MC, Miyasaka M, Hunter DA, Mohanakumar T: Monoclonal antibodies against ICAM-l and LFA–1 prolong nerve allograft survival. Muscle Nerve 18:93–102, 1995.
144. Neary D, Ochoa J, Gilliatt RW: Sub-clinical entrapment neuropathy in man. J Neurol Sci 24:283–298, 1975.
145. Noback CR: The Human Nervous System. McGraw-Hill, New York, 1967.
146. Novak CB, Kelly L, Mackinnon SE: Sensory recovery after median nerve grafting. J Hand Surg 17A:59–68, 1992.
147. Novakovic SD, Levinson SR, Schachner M, Shrager P: Disruption and reorganization of sodium channels in experimental allergic neuritis. Muscle Nerve 21:1019–1032, 1998.
148. Nukada H: Drug trials: To be biopsied or not. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, p 794.
149. Nukada H, Pollock M, Haas LF: Is ischemia implicated in chronic multifocal demyelinating neuropathy? Neurology 39:106–110, 1989.
150. Ochoa J, Danta G, Fowler TJ, Gilliatt RW: Nature of the nerve lesion caused by a pneumatic tourniquet. Nature 233:265–266, 1971.
151. Ochoa J, Fowler TJ, Gilliatt RW: Anatomical changes in peripheral nerves compressed by a pneumatic tourniquet. J Anat 113:433–455, 1972.
152. Ochoa J, Marotte L: The nature of the nerve lesion caused by chronic entrapment in the guinea-pig. J Neurol Sci 19:491–495, 1973.
153. Ochoa JL, Torebjork HE: Paraesthesiae from ectopic impulse generation in human sensory nerves. Brain 103:835–853, 1980.
154. Oda K, Araki K, Totoki T, Shibasaki H: Nerve conduction study of human tetrodotoxication. Neurology 39:743–745, 1989.
155. Pallini R, Fernandez E, Lauretti L, Draicchio F, Pettorossi VE, Gangitano C, Del-Fa A, Olivieri-Sangiacomo C, Sbriccoli A: Experimental repair of the oculomotor nerve: The anatomical paradigms of functional regeneration. J Neurosurg 77:768–777, 1992.
156. Parry GJ: Pathophysiological mechanisms in peripheral nerve injury. AAEM Plenary Session: Physical Trauma to Peripheral Nerves, Minneapolis, MN, 1996.
157. Parry GJ, Brown MJ: Selective fiber vulnerability in acute ischemic neuropathy. Ann Neurol 11:147–154, 1982.
158. Parry GJ, Cormblath DR, Brown MJ: Transient conduction block following acute peripheral nerve ischemia. Muscle Nerve 8:490–413, 1985.
159. Parry GJ, Linn DJ: Conduction block without demyelination following acute nerve infarction. J Neurol Sci 84:265–273, 1988.
160. Pencek TL, Schauf CL, Low PA, Eisenberg BR, Davis FA: Disruption of the perineurium in amphibian peripheral nerve: Morphology and physiology. Neurology (New York) 30:593–599, 1980.
161. Pilling JB: Nerve conduction during Wallerian degeneration in man. Muscle Nerve 1:81, 1978.
Bibliographic Links
162. Pover CM, Lisney SJW: An electrophysiological and histological study of myelinated axon regeneration after peripheral nerve injury and repair in the cat. J Neurol Sci 85:281–291, 1988.
P.89

163. Prineas J: The pathogenesis of dying-back polyneuropathies. Part II. An ultrastructural study of experimental acrylamlde intoxication in the cat. J Neuropathol Exp Neurol 28:598–621, 1969.
164. Rab M, Roller R, Haslik W, Neumayer C, Todoroff BP, Frey M, Gruber H: The impact of a muscle target organ on nerve grafts with different lengths—A histomorphological analysis. Muscle Nerve 21:618–627, 1998.
165. Rasminsky M: Ectopic generation of impulses and cross-talk in spinal nerve roots of “dystrophic” mice. Ann Neurol 3:351–357, 1978.
166. Rasminsky M: Physiological consequences of demyelination. In Spencer PS, Schaumburg HH (eds): Experimental Clinical Neurotoxicology. Williams & Wilkins, Baltimore, 1980, pp 257–271.
167. Raynor EM, Ross MH, Shefher JM, Preston DC: Differentiation between axonal and demyelinating neuropathies: identical segments recorded from proximal and distal muscles. Muscle Nerve 18:402–408, 1995.
168. Redford EJ, Kapoor R, Smith KJ: Nitric oxide donors reversibly block axonal conduction: Demyelinated axons are especially suseptible. Brain 120:2149–2157, 1997.
169. Ridderheim PA, Von Essen O, Blom S, Zetter-lund B: Intracranially recorded compound action potentials from the human trigeminal nerve. Electroencephalogr Clin Neurophysiol 61:138–140, 1985.
170. Rizzo MA, Kocsis JD, Waxman SG: Mechanisms of paresthesiae, dysesthesiae, and hyperesthesiae: role of Na+ channel heterogeneity. Eur Neurol 36:3–12, 1996.
171. Robinson LR, Nielsen VK: Limits of normal nerve function during high frequency stimulation. Muscle Nerve 13:279–285, 1990.
172. Rudge P: Tourniquet paralysis with prolonged conduction block. An electrophysiological study. J Bone Joint Surg 566:716–720, 1974.
173. Rudge P, Ochoa J, Gilliatt RW: Acute peripheral nerve compression in the baboon. J Neurol Sci 23:403–420, 1974.
174. Said G, Saida K, Saida T, Asbury AK: Axonal lesions in acute experimental demyelination: a sequential teased nerve fiber study. Neurology 31:413–421, 1981.
175. Sakai J, Honmou O, Kocsis JD, Hashi K: The delayed depolarization in rat cutaneous afferent axons is reduced following nerve transection and ligation, but not crush: Implications for injury-induced axonal Na+ channel reorganization. Muscle Nerve 21:1040–1047, 1998.
176. Santoro M, Uncini A, Corbo M, Staugaitis SM, Thomas FP, Hays AP, Latov N: Experimental conduction block induced by serum from a patient with anti-GM: antibodies. Ann Neurol 31:385–390, 1992.
177. Schady W, Braune S, Watson S, Torebjork HE, Schmidt R: Responsiveness of the somatosensory system after nerve injury and amputation in the human hand. Ann Neurol 36:68–75, 1994.
178. Schaumburg HH, Wisniewski HM, Spencer PS: Ultrastructural studies of the dying-back process. I. Peripheral nerve terminal and axon degeneration in systemic acrylamide intoxication. J Neuropathol Exp Neurol 33:260–284, 1974.
179. Schellens RLLA, van Veen BK, Gabreels-Festen AAWM, Notermans SLH, van t Hof MA, Stegeman DF: A statistical approach to fiber diameter distribution in human sural nerve. Muscle Nerve 16:1342–1350, 1993.
180. Schwarz JR, Corrette BJ, Mann K, Wietholter H: Changes of ionic channel distribution in myelinated nerve fibers from rat with experimental allergic neuritis. Neurosci Lett 122:205–209, 1991.
181. Seckel BR: Enhancement of peripheral nerve regeneration. Muscle Nerve 13:785–800, 1990.
182. Sedal L, Ghabriel MN, He F, Allt G, Le Quesne PM, Harrison MJG: A combined morphological and electrophysiological study of conduction block in peripheral nerve. J Neurol Sci 60: 293–306, 1983.
183. Seddon H: Surgical Disorders of the Peripheral Nerves, ed 2. Churchill Livingstone, Edinburgh, 1975.
184. Shimpo T, Gilliatt RW, Kennett RP, Allen PJ: Susceptibility to pressure neuropathy distal to a constricting ligature in the guinea-pig. J Neurol Neurosurg Psychiatry 50:1625–1632, 1987.
185. Sima AAF, Brismar T: Reversible diabetic nerve dysfunction: Structural correlates to electro-physiological abnormalities. Ann Neurol 18:21–29, 1985.
186. Simpson JA: Conduction velocity of peripheral nerves in human metabolic disorders. Electroencephalogr Clin Neurophysiol (suppl 22): 36–43, 1962.
187. Sindrup SH, Ejlertsen B, Gjessing H, Frøland A, Sindrup EH: Peripheral nerve function during hyperglycemic clamping in healthy subjects. Acta Neurol Scand 78:141–145, 1988.
188. Smith KJ, Blakemore WF, McDonald WI: The restoration of conduction by central remyelination. Brain 104:383–404, 1981.
189. Smith KJ, Blakemore WF, Murray JA, Patterson RC: Internodal myelin volume and axon surface area: a relationship determining myelin thickness? J Neurol Sci 55:231–246, 1982.
190. Smith KJ, McDonald WI: Spontaneous and evoked electrical discharges from a central demyelinating lesion. J Neurol Sci 55:39–47, 1982.
191. Sobue G, Yasuda T, Mitsuma T, Ross AH, Pleasure D: Expression of nerve growth factor receptor in human peripheral neuropathies. Ann Neurol 24:64–72, 1988.
192. Spencer PS, Schaumburg HH: Central-peripheral distal axonopathy—The pathology of dying-back polyneuropathies. In Zimmerman HM (ed): Progress in Neuropathology, Vol III. Grune & Stratton, New York, 1976, pp 253–295.
193. Stanley GP, McCombe PA, Pender MP: Focal conduction block in the dorsal root ganglion in experimental allergic neuritis. Ann Neurol 31: 27–33, 1992.
194. Struppler A, Huckauf H: Propagation velocity in regenerated motor nerve fibres. Electroencephalogr Clin Neurophysiol (suppl 22): 58–60, 1962.
P.90

195. Sumner A: Physiology of dying-back neuropathies. In Waxman SG (ed): Physiology and Pathobiology of Axons. Raven Press, New York, 1978, pp 349–359.
196. Sumner AJ: Aberrant reinnervation. Muscle Nerve 13:801–803, 1990.
197. Sumner AJ, Asbury AK: Physiological studies of the dying-back phenomenon. Muscle stretch afferents in acrylamide neuropathy. Brain 98:91–100, 1975.
198. Sumner AJ, Saida K, Saida T, Silberberg DH, Asbury AK: Acute conduction block associated with experimental antiserum-mediated demyelination of peripheral nerve. Ann Neurol 11:469–477, 1982.
199. Sunderland S: Nerves and Nerve Injuries, ed 2.Churchill Livingstone, Edinburgh, 1978.
200. Sunderland S: The Anatomy and Physiology of Nerve Injury. AAEE International Symposium on Peripheral Nerve Regeneration, Washington, DC, 1989, pp 1–19.
201. Sunderland S: The anatomy and physiology of nerve injury. Muscle Nerve 13:771–784, 1990.
202. Swift TR, Leshner RT, Gross JA: Arm-diaphragm synkinesis: Electrodiagnostic studies of aberrant regeneration of phrenic motor neurons. Neurology (New York) 30:339–344, 1980.
203. Tallis R, Staniforth P, Fisher TR: Neurophysiological studies of autogenous sural nerve grafts. J Neurol Neurosurg Psychiatry 41:677–683, 1978.
204. Teixeira FJ, Aranda F, Becker LE: Postnatal maturation of phrenic nerve in children. Pediatr Neurol 8:450–454, 1992.
205. Thomas CK, Stein RB, Gordon T, Lee RG, Elleker MG: Patterns of reinnervation and motor unit recruitment in human hand muscles after complete ulnar and median nerve section and resuture. J Neurol Psychiatry 50:259–268, 1987.
206. Thomas PK: The morphological basis for alterations in nerve conduction in peripheral neuropathy. Proc R Soc Med 64:295–298, 1971.
207. Thomas PK: Motor nerve conduction in the carpal tunnel syndrome. Neurology (Minneap) 10:1045–1050, 1960.
208. Thomas PK: Invited review: Focal nerve injury: Guidance factors during axonal regeneration.Muscle Nerve 12:796–802, 1989.
209. Thomas PK, Olsson Y: Microscopic anatomy and function of the connective tissue components of peripheral nerve. In Dyck PJ, Thomas PK, Lambert EH, Bunge R (eds): Peripheral Neuropathy, Vol 1. WB Saunders, Philadelphia, 1984, pp 97–120.
210. Trojaborg W: Early electrophysiologic changes in conduction block. Muscle Nerve 1:400–403, 1978.
211. Trojaborg W, Galassi G, Hays AP, Lovelace RE, Alkaitis M, Latov N: Electrophysiologic study of experimental demyelination induced by serum of patients with IgM M proteins and neuropathy. Neurology 39:1581–1586, 1989.
212. Tsujihata M, Engel AG, Lambert EH: Motor end-plate fine structure in acrylamide dying-back neuropathy: A sequential morphometric study. Neurology (Minneap) 24:849–856, 1974.
213. Ugawa Y, Sakura M, Okutsu I, Kuroshima N, Ninomiya S: Free functional musculocutaneous transfer: Electrophysiological studies. Eur Neurol 28:241–245, 1988.
214. Utzschneider DA, Archer DR, Kocsis JD, Waxman SG, Duncan ID: Transplantation of glial cells enhances action potential conduction of amyelinated spinal cord axons in the myelindeflcient rat. Proc Natl Acad Sci USA 91:53–57, 1994.
215. Verdugo RJ, Ochoa JL: Use and misuse of conventional electrodiagnosis, quantitative sensory testing, thermography, and nerve blocks in the evaluation of painful neuropathic syndromes. Muscle Nerve 16:1056–1062, 1993.
216. Vincent A, et al: Plasma from patients with raised anti-GMl antibodies passively transfers conduction block. J Neuroimmunol 54:204, 1994.
Bibliographic Links
217. Wall PD, Gutnick M: Properties of afferent nerve impulses originating from a neuroma. Nature 248:740–743, 1974.
218. Watchmaker GP, Gumucio CA, Crandall RE, Vannier MA, Weeks PM: Fascicular topography of the median nerve: A computer based study to identify branching patterns. J Hand Surg 16A:53–59, 1991.
219. Waxman SG: Conduction in myelinated, unmyelinated, and demyelinated fibers. Arch Neurol 34:585–589, 1977.
220. Waxman SG: Determinants of conduction velocity in myelinated nerve fibers. Muscle Nerve 3:141–150, 1980.
221. Waxman SG, Brill MH: Conduction through demyelinated plaques in multiple sclerosis: Computer simulations of facilitation by short internodes. J Neurol Neurosurg Psychiatry 41:408–416, 1978.
222. Waxman SG, Brill MH, Geschwind N: Probability of conduction deficit as related to fiber length in random distribution models of peripheral neuropathies. J Neurol Sci 29:39–53, 1976.
223. Waxman SG, Cummins TR, Dib-Hajj S, Fjell J,Black JA: Sodium channels, excitability of primary sensory neurons, and the molecular basis of pain. Muscle Nerve 22:1177–1187, 1999.
224. Waxman SG, Kocsis JD, Black JA: Type III sodium channel mRNA is expressed in embryonic but not adult spinal sensory neurons, and is reexpressed following axotomy. J Neurophysiol 72:466–470, 1994.
225. Webster H: Peripheral nerve structure. In Hubbard JI (ed): The Peripheral Nervous System. Plenum Press, New York, 1974, pp 3–26.
226. Westland K, Pollard JD: Proteinase induced demyelination. J Neurol Sci 82:41–53, 1987.
227. Wilbourn AJ: Electrodiagnosis with entrapment neuropathies. AAEM 1992 Plenary Session I: Entrapment Neuropathies. American Association of Electrodiagnostic Medicine, Rochester, MN, 1992, pp 23–27.
228. Wilbourn AJ: Nerve injuries caused by injections and tourniquets. AAEM Plenary Session: Physical Trauma to Peripheral Nerves, Minneapolis, MN, 1996.
229. Yarnitsky D, Ochoa JL: Release of cold-induced burning pain by block of cold-specific afferent input. Brain 113:893–902, 1990.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b2%5d/CHAPTER%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 4–1. Transverse (A) and longitudinal (B) sections of the sciatic nerve shown at low magnification. Vertical scales at lower right represent 20 µ. In A, the epineurium (E) contains vessels, fibroblasts, and collagen. The perineurium (P) surrounds fascicles of nerve fibers, which are separated by endoneurial connective tissue. The longitudinal section (B) includes a node of Ranvier (upper arrow), a Schwann cell nucleus (right arrow), and Schmidt-Lantermann clefts (lower arrows). [From Webster,225 with permission].


Figure 4–2. Fine structures of the peripheral nerve as visualized with the light microscope (A, B, D) and as reconstructed from electron micrographs (C, E) A. The epineurium covers the entire nerve, whereas the perineurium surrounds individual fascicles and endoneurium nerve fibers. B. The myelinated fiber consists of axis cylinder, myelin sheath, and Schwann (neurilemma) cells. The myelin sheath is absent at the node of Ranvier. C. The Schwann cell produces a helically laminated myelin sheath that wraps around an axon individually. D. Several unmyelinated nerve fibers share one Schwann cell. E. Several axis cylinders of unmyelinated fibers surround the nucleus of the Schwann cell. [From Noback,145 with permission.]


Figure 4–3. Saltatory conduction along the myelinated fiber. The myelin sheath effectively insulates the internodal segment with the bare axon at the node of Ranvier, where the current flows between intracellular and extracellular fluid. A local current (broken arrows) produced by an action potential at one node( open arrow) depolarizes the axis cylinder at the adjacent nodes on either side, transmitting the impulse in both directions (solid arrows). This type of saltatory excitation propagates rapidly as it jumps from one node to the next.


Figure 4–4. Compound nerve action potential of a normal sural nerve recorded in vitro from an 11–year-old boy who had an above-knee amputation for osteogenic sarcoma. The arrows, from left to right, indicate A-alpha, A-delta, and C components, measuring 2.6 mV, 0.22 mV, and 70 µV in amplitude and 42 m/s, 16 m/s, and 1 m/s in conduction velocity based on the peak latency. [Courtesy of E. Peter Bosch, M.D., Mayo Clinic, Scottsdale, AZ.]


Figure 4–5. Myelinated fiber size-frequency histogram plotting the number of fibers with increasing diameter from left to right. The first large peak on the left corresponds to A-delta and the second smaller peak to A-alpha. Note a bimodal distribution of myelinated fiber diameter in a normal subject (control). A patient (Case 1) with familial pressure-sensitive neuropathy had an abnormal unimodal pattern with preferential loss of the larger myelinated fibers. [Courtesy of E. Peter Bosch, M.D., Mayo Clinic, Scottsdale, AZ.]


Figure 4–6. Internodal length spectra of the same nerves shown in Figure 4–5. Each vertical line indicates internodal lengths measured on a given myelinated fiber. The marked variability of internodal length in the patient reflects the effects of chronic demyelination and remyelination. [Courtesy of E. Peter Bosch, M.D., Mayo Clinic, Scottsdale, AZ.]


Figure 4–7. Diagram showing the direction of displacement of the nodes of Ranvier in relation to the cuff placed to induce a localized mechanical compression in experimental acute neuropathy. Proximal and distal paranodes are invaginated by the adjacent one. [From Ochoa, Fowler, and Gilliatt,151 with permission.]


Figure 4–8. A. Part of a single teased fiber showing an abnormal node. B. Electron micrograph of nodal region shown in A.a, terminal myelin loops of ensheathing paranode; b, terminal myelin loops of ensheathed paranode; c, myelin fold of ensheathing paranode cut tangentially; d, Schwann cell cytoplasm; e, microvilli indicating site of Schwann cell junction. Large arrows show length of ensheathed paranode (~20 urn). [From Ochoa, Danta, Fowler et al,150 with permission].


Figure 4–9. Schematic representation of nerve axon and myelin sheath. From left to right: normal structures, wallerian degeneration following transection of the fiber, segmental demyelination, and axonal de-generation secondary to disorders of the nerve cell. [From Asbury and Johnson,8 with permission.]


Ovid: Bibliographic Links

130. McComas AJ, White CM: Distal dysfunction and recovery in ulnar neuropathy. Muscle Nerve 19:1617, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 752111.
Authors | Pilling JB.
Authors Full Name | Pilling, J B.
Title | Nerve conduction during Wallerian degeneration in man.
Source | Muscle & Nerve. 1(1):81, 1978 Jan-Feb.
Abbreviated Source | Muscle Nerve. 1(1):81, 1978 Jan-Feb.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Adolescent Female Humans Male Median Nerve/pp [Physiopathology] Middle Aged *Nerve Degeneration *Neural Conduction Radial Nerve/pp [Physiopathology] *Wallerian Degeneration
ISSN Print | 0148-639X.
Publication Type | Case Reports; Editorial.
Date of Publication | 1978 Jan-Feb
Year of Publication | 1978
Entry Date | 19790901
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV199598061869
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | Vincent, Angela [Reprint author]; Roberts, Mark [Author]; Willison, Hugh [Author]; Newsom-Davis, John [Author].
Institution | Inst. Mol. Med., John Radcliffe Hosp., Oxford OX3 9DU, UK.
Country | UK
Title | Plasma from patients with raised anti-GM1 antibodies passively transfer conduction block
Source | Journal of Neuroimmunology. 54(1-2). 1994. 204.
Publication Type | Meeting.
Literature Type | Meeting Abstract.
ISSN | 0165-5728
Meeting Information | IVth International Congress of Neuroimmunology, Amsterdam, Netherlands; October 23-27, 1994.
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10064] Biochemistry studies - Proteins, peptides and amino acids [10068] Biochemistry studies - Carbohydrates [12508] Pathology - Inflammation and inflammatory disease [15002] Blood - Blood and lymph studies [17504] Muscle - Physiology and biochemistry [20506] Nervous system - Pathology
Language | English
Major Concepts | Blood and Lymphatics: Transport and Circulation; Muscular System: Movement and Support; Neurology: Human Medicine, Medical Sciences; Pathology
Biosystematic Codes | [86215] Hominidae [86375] Muridae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia [86375] Muridae, Rodentia, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates; Muridae: Animals, Chordates, Mammals, Nonhuman Vertebrates, Nonhuman Mammals, Rodents, Vertebrates
Organisms | human [Hominidae]; mouse [Muridae]
Miscellaneous Descriptors | GUILLAIN-BARRE SYNDROME; MEETING ABSTRACT; MULTIFOCAL MOTOR NEUROPATHY; NEUROMUSCULAR TRANSMISSION
Year of Publication | 1994
Update Code | 199500. BIOSIS Update: 1995.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

47. Deutinger M, Girsch W, Burggasser G, Windisch A, Mayr N, Freilinger G: Clinical and electroneurographic evaluation of sensory/ motor-differentiated nerve repair in the hand. J Neurosurg 78(5):709–713, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

92. Honmou O, Felts PA, Waxman SG, Kocsis JD: Restoration of normal conduction properties in demyelinated spinal cord axons in the adult rat by transplantation of exogenous Schwann cells. J Neurosci 16(10):3199–3208, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Session Page
Main Search Page
Your Ovid session is still available; it will timeout in minutes.


Ovid:

The linked document that you requested is displayed in a new browser window. Generally, this window opens on top of this page. If a second browser window has not launched, click this link to open the document.

Press the ALT-TAB keys to move between Ovid and the remote session.

Your Ovid Search Session remains active while you are viewing link results. You can return to Ovid at any time, as long as you keep the session active. At the top of this screen, the counter indicates the time left. Use the "Reset Timer" button, when available, if you need more time, but want to return to Ovid later.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 5
Principles And Variations Of Nerve Conduction Studies
P.92

1 Introduction
Helmholtz (1850)133 originally recorded the mechanical response of a muscle to measure conduction velocity of motor fibers (see Appendix 1). Piper (1909)251 used the muscle action potential for this purpose. Subsequent animal experiments21 and human studies138 popularized the technique as a clinical test. Eichler (1937)84 recorded nerve potentials percutaneously in man. Dawson and Scott (1949)58 introduced photographic superimposition and later electrical averaging for better resolution, making it possible to record sensory nerve action potentials through surface electrodes after stimulation of the digital nerves.60
With steady improvement of recording apparatus, nerve conduction studies have become a simple and reliable test of peripheral nerve function. With adequate standardization, the method now provides a means of not only objectively indentifying the lesion but also precisely localizing the site of maximal involvement.162 Electrical stimulation of the nerve initiates an impulse that travels along the motor or sensory nerve fibers. The assessment of conduction characteristics depends on the analysis of compound evoked potentials recorded from the muscle in the study of the motor fibers and from the nerve itself, in the case of the sensory fibers. The same principles apply in all circumstances, although the anatomic course and pattern of innervation dictates the exact technique used for testing a given nerve.201 In addition to electrical shocks, used in most clinical studies, tactile stimulation can also elicit nerve action potentials.15, 35, 222 Assessment of mechanical characteristics helps delineate contractile properties of the isometric twitch induced by stimulation of the nerve.219
2 Electrical Stimulation Of The Nerve
Cathode and Anode
Surface electrodes, usually made of silver plate, come in different sizes, commonly in the range of 0.5–1.0 cm in diameter. Stimulating electrodes consist of a cathode (negative pole) and an anode (positive pole), so called because they attract cations and anions. As the current flows between them, negative charges that accumulate under the cathode depolarize the nerve. Conversely, positive charges under the anode hyperpolarize the nerve, although probably not to the extent of blocking the conduction during routine studies.74 In bipolar stimulation, with both electrodes over the nerve trunk, placing the cathode closer to the recording site avoids anodal conduction block, if any. Alternatively, locating the anode away from the nerve trunk also prevents its hyperpolarizing effect. Accurate calculation of conduction velocities depends on proper measurements of the distance between the consecutive cathodal points used to stimulate the nerve at multiple sites. Clearly labeling the stimulating electrodes avoids inadvertent surface measurement from the cathode at one stimulus site to the anode at another, which would lead to an erroneous results.
Types of Stimulators
Most commercially available stimulators provide a probe that mounts the cathode and the anode at a fixed distance, usually 2–3 cm apart. The intensity control located in the insulated handle, though bulky, simplifies the operation for a single examiner. The ordinary banana plugs connected by shielded cable also serve well as stimulating electrodes. Some electromyographers prefer a monopolar stimulation with a small cathode placed on the nerve trunk over the volar surface and a large anode over the dorsal surface in the same limb. The conduction velocities obtained in this fashion differ slightly, but randomly, from those determined by bipolar arrangements. The use of a needle inserted subcutaneously as the cathode reduces the current necessary to excite the nerve compared to surface stimulation. The maximum current during such stimulation causes neither electric nor heat damage to the tissue.248 Either a surface electrode located on the skin nearby or a
P.93

second needle electrode inserted in the vicinity of the cathode may serve as the anode.
Electromyographers use two basically different kinds of electric stimulators in nerve conduction studies (see Chapter 3–7). Of these, constant-voltage stimulators regulate the output in voltage so that the actual current varies inversely with the impedance of the electrode, skin, and sub-cutaneous tissues. In constant-current units, the voltage changes according to the impedance, so that a specified amount of current reaches the nerve within certain limits of the skin resistance. Either type suffices for clinical use, provided that the stimulus output has an adequate range to elicit maximal muscle and nerve action potentials in all patients. A constant-current unit provides a better means of serially assessing the level of shock intensity as a measure of nerve excitability.
Stimulus Intensity and Duration
The output impulse provides a square wave of variable duration, ranging from 0.05 to 2.0 ms. Surface stimulation of 0.1 ms duration and 100–300 V or 10–30 mA intensity usually activates a healthy nerve fully. A study of diseased nerves with decreased excitability may require a maximal output of 400–500 V or 40–50 mA. Electrical stimulation within the above intensity range causes no particular risk unless the patient is electrically sensitive. Any current, if delivered near the implantation site, for example, could inhibit a cardiac pacemaker.27 Special care to safeguard such patients includes proper grounding and placement of the nerve stimulator at sufficient distance from the pacemaker.1, 179
Similarly, in patients with indwelling cardiac catheters or central venous pressure lines inserted directly into the heart, all the current may directly reach the cardiac tissue. This possibility makes routine nerve conduction studies contraindicated in such patients. Implanted cardioverters and defibrillators also pose safety hazards that usually preclude electric stimulation near the implantation site. Consultation with a cardiologist with special expertise in this area should address feasibility of a nerve conduction study in any patient using such a medical device, and the need to turn the system off or on during the procedure. Placing the stimulator at least 6 inches away may minimize the chance of externally triggering the device.233 Electromyographers should always keep in mind these and other problems related to general electrical safety (see Appendix 3).
It is common to qualify electrical stimuli on the basis of the magnitude of the evoked potential. A threshold stimulus barely elicits a response in some, but not all, of the axons contained in the nerve. Increasing the duration of stimulation decreases the threshold intensity, thereby prolonging the latency of nerve volleys whether tested in single motor axons, compound nerve potentials or H reflexes.227, 228, 243 A maximal stimulus activates the entire group of axons, so that further increase in shock intensity causes neither additional increase in the amplitude nor shortening in latency of the evoked potential. Unlike a threshold stimulus, a maximal shock activates the axon at or close to its rising edge, independent of its duration. The current required for maximal stimulation varies greatly from one subject to the next and from one nerve to another in the same individual. A supramaximal stimulus has an intensity greater than the maximal stimulus. Increasing the intensity of an already supramaximal stimulus continue to shorten the latency of nerve volleys because the spread of current tends to activate the nerve segment away from the cathodal point.
If fibers with large diameters have the lowest threshold in humans, as in experimental animals,89, 300 then a submaximal stimulus should theoretically suffice for determining the onset latency of the fastest conducting fibers. Although this assumption usually holds, especially with sensory nerves,269 the exact order of excitation also depends on the spatial relationship of various fibers and the stimulating electrode.109, 252 Further, in motor conduction studies, the length of the axon terminals, which partially determines the latency of the muscle response, varies
P.94

within a given nerve. Thus, with submaximal stimuli, the onset latency fluctuates considerably from one trial to the next, depending on the excited axons within a nerve. In extreme cases the first axons excited may in fact have the longest latencies.151 The use of supramaximal stimuli, which activate all of the axons, circumvents this uncertainty.
Most commercial stimulators can provide a pair of stimuli at variable intervals and a train of stimuli of different rates and duration. Ideally, each of the paired stimuli should have independent controls of both duration and intensity. A trigger output for the oscilloscope sweep should precede each stimulus by a variable delay, to allow a clear marking of the exact stimulus point on the display.285
Stimulus Artifact
The control of a stimulus artifact often poses a major technical challenge in nerve conduction studies. Most electrode amplifiers recover from an overloading input in 5 to 10 ms, depending on the amplifier design and the amount of overload. With the stimulus of sufficient magnitude, an overloading artifact interferes with accurate recording of short-latency responses. Better stimulus isolation from the ground through an isolating transformer serves to reduce excessive shock artifact.48 Not only does this eliminate amplifier overloading, but it also protects the patient from unexpected current leakage. The use of the transformer, however, makes it difficult to faithfully preserve the wave-form of the original stimulus. A radio-frequency isolation also minimizes stimulus artifacts while maintaining the original shape of the stimulus better than the transformer. Unfortunately, high-frequency stimulus isolation units generally fail to deliver adequate intensity for supramaximal stimulation. Finally, the use of a fast-recovery amplifier circumvents the problem of stimulus artifacts.324 Even then, optimal recording of short-latency responses calls for adequate reduction of surface spread of stimulus current, as stated below.
Shock artifacts increase with less separation between stimulus and recording sites and greater distance between the active (G1) and reference (G2) electrodes. The stimulator leads, which have no shield, can also cause a large artifact if placed near the recording electrodes. With excessive surface spread, a square pulse of 0.1 ms duration can affect the active electrode for several milliseconds at the signal level of recording with high sensitivity. Thus, reduction in surface spread of stimulus current ensures an optimal recording of short-latency responses. Wiping with alcohol helps dry the moist skin surface before the application of the stimulus. Adequate preparation of the stimulating and recording sites reduces the skin resistance. Surface grease will dissolve if cleaned with ether. Callous skin needs gentle abrasion with a dull knife or fine sandpaper. Rubbing the skin with a cream or solvent of high conductance lowers the impedance between the electrode and the underlying tissue. Theoretically, placement of a ground electrode between the stimulating and recording electrode diminishes the stimulus artifact. In practice, an alternative location may suffice with the use of a modern fast-recovery amplifier.
3 Recording Of Muscle And Nerve Potentials
Surface and Needle Electrodes
Surface electrodes, in general, are better suited than needle electrodes for recording a compound muscle action potential in assessing contributions from all discharging units. Its onset latency indicates the conduction time of the fastest fibers, and its amplitude serves as a measure of the number of available axons. Averaging technique, though not usually required, may help in evaluating markedly atrophic muscles.14 A needle electrode registers only a small portion of the muscle action potential, showing a more abrupt onset and less interference from neighboring discharges. Thus, its use may help in evaluating small atrophic muscles when surface recording fails. It also improves segregation
P.95

of an action potential from a target muscle after proximal stimulation, which tends to excite many muscles simultaneously.
Surface electrodes suffice for recording sensory and mixed nerve action potentials. Some electromyographers, however, prefer needle electrodes placed perpendicular to the nerve to improve the resolution. With this technique, the amplitude of the recorded potential increases by a factor of 2–3 times.269 The combination of the two effects enhances the signal-to-noise ratio by about 5 times and, when averaging, reduces the time required to reach the same resolution considerably. Many laboratories now use ring electrodes placed over the proximal and distal interphalangeal joints to record the antidromic sensory potentials from the digital nerves. Studies of the commonly tested nerves usually require no averaging because individual stimuli give rise to sensory potentials of sufficient amplitude. Unnecessary averaging is often a poor excuse for a bad technique.
Optimal Recording of Intended Signals
The principles of amplification and display used in electromyography also apply to nerve conduction studies (see Chapter 3–3). Instead of continuous runs, a prepulse intermittently triggers the sweep, followed, after a short delay, by the stimulus. This arrangement allows precise measurement of the time interval between the stimulus and the onset of the evoked potential. The magnitude of the potential under study dictates the optimal amplifier sensitivity for determination of the amplitude and the latency. Overamplification results in truncation of the recorded response, whereas underamplification precludes accurate measurements of its take-off from the baseline.
A 1.0 mV muscle action potential, if amplified 1000 times, causes a 1 cm vertical deflection on the oscilloscope at a display setting of 1 V/cm. A much smaller sensory or mixed nerve action potential, on the order of 10 µV, requires a total amplification of about 100,000 times. With such a high gain, the amplifier must have a very low inherent noise level. The use of low-pass filters helps to further reduce such high-frequency interference. The electrode amplifier should provide differential amplification with a signal-to-noise discrimination ratio close to 100,000:1 and an input impedance greater than 1 megohm. It should respond to frequencies of wide bandwidth ranging from 2 Hz to 10 kHz without undue distortion.
Averaging Technique
Conventional techniques fail to detect signals within the expected noise level of the system. Interposing a step-up transformer between the recording electrodes and the amplifier improves the signal-to-noise ratio,32 as does placing the first stage of the amplifier near the electrode site with a remote preamplifier box.324 The use of digital averaging represents a major improvement over the photographic super-imposition58 and early averager59 with its motor-driven switch and multiple storage capacitors. The electronic devices now in use are triggered by repetitive stimulation to sum consecutive samples of wave-forms that are stored digitally after each sweep.
The voltage from noise that randomly changes its temporal relationship to stimulation in successive tracings will average close to zero at each time point after stimulus onset. In contrast, signals time-locked to the stimulus will sum at a constant latency and appear as an evoked potential, distinct from the background noise within certain limits. In recording a sensory nerve action potential, for example, averaging can virtually eliminate the background noise up to 50 times but not 100 times the signal.235 Electrical division of the summated potential by the number of trials will provide an average value of the signal under consideration. Here, the degree of enhancement increases in proportion to the square root of the trial number. Thus, four trials give twice as large a response, whereas nine trials give three times the response. In other words, the signal-to-noise ratio improves by a factor of the square root of 2 every time the number of trials is doubled.
P.96

Display and Storage of Recorded Signals
The use of an oscilloscope with digital storage capacity can display a series of responses with a stepwise vertical shift of the baseline, to facilitate the comparison of successively elicited potentials in wave-form and latency. An automatic device digitally displays the latency based on mathematically defined take-off from the baseline. When necessary, manual positioning of the marker to the desired spot of the wave-form improves accuracy. Conversely, minor adjustments inconsistent with the overriding definition may induce measurement errors. Modern oscilloscopes provide a very stable time base requiring no marking of calibration signals on the second beam. Consequently, a single channel suffices for most routine nerve conduction studies. Dual channels, however, have a distinct advantage in simultaneous recording of related events. Oscilloscopes with four or more channels allow multichannel analysis.
A magnetic tape recorder can store the original potentials using either frequency modulation (FM) or amplitude modulation (AM). The FM mode has a limited high-frequency response, but can adequately record the frequency range of the compound action potential, including DC changes. Further, in the analysis of evoked muscle or nerve potentials, the FM method preserves the amplitude of the recorded potential very accurately. In contrast, the AM modulation responds well to high-frequency bands but distorts the amplitude of the recorded response. The AM method preserves the high-frequency components better for recording motor unit potentials with needle electrodes (see Chapter 3–5).
4 Motor Nerve Conduction
Stimulation and Recording
Motor conduction studies consist of stimulating the nerve at two or more points along its course and recording muscle action potentials (Fig. 5–1) with a pair of surface electrodes: an active lead (G1) placed on the belly of the muscle and an indifferent lead (G2) placed on the tendon.168, 330 Depolarization under the cathode results in the generation of a nerve action potential, whereas hyperpolarization under the anode tends to block the propagation of the nerve impulse (see Chapter 4–3). Although this
View Figure
Figure 5–1. Compound muscle action potential recorded from the thenar eminence following stimulation of the median nerve at the wrist. The distal or terminal latency includes (1)nerve conduction from the stimulus point to the axon terminal and (2) neuro-muscular transmission, including the time required for generation and propagation of the muscle action potential after depolarization of the end-plate.
P.97

poses theoretical rather than practical concern in the usual clinical setup, placing the anode 2–3 cm proximal to the cathode precludes the possibility of blocking the propagation of the nerve impulse. Pulses of moderate intensity help adjust the position of the cathode until further relocation causes no change in the size of the muscle action potential. With the cathode at the best stimulating site, increasing the intensity elicits a progressively larger response until it reaches a maximal potential. Increasing the stimulus further should result in no change in the size of the muscle potential. The use of a 20–30 percent supramaximal intensity guarantees the activation of all the nerve axons innervating the recorded muscle.
With belly-tendon recording, the propagating muscle action potential, originating under G1, located near the motor point, gives rise to a simple biphasic wave-form with the initial negativity (see Chapter 2–4). A small positive potential may precede the negative peak with inappropriate positioning of the recording electrodes.77 If G1 placed outside the motor point records a positivity from one part of muscle and a negativity from another, canceling effect makes the initial segment isoelectric with apparent delay of onset.298 This “false” motor point may also result from inadvertent recording from nearby muscles.63 The location of G2 substantially influences the wave-form of recorded response.27
The compound muscle action potential consists of many motor unit action potentials within the recording radius of the active electrode in the range of 20 mm from the skin surface.16 A single shock applied to the nerve activates a group of motor units slightly asynchronously, reflecting the difference in conduction velocity and in terminal length of individual nerve axons (see Chapter 7–5). Temporally dispersed impulses result in a degree of phase cancellation depending on the nerve length under study and other multiple factors. The location of the pick up electrodes determines the spatial orientation to the constituent motor units and consequently the pattern of their contribution.30, 161, 168, 184, 221, 318, 319 The use of large electrodes tends to reduce site-induced variability of recorded potentials.305, 317
The usual measurements include amplitude from the baseline to the negative peak or between negative and positive peaks; duration from the onset to the negative or positive peak or to the final return to the baseline; and latency, from the stimulus artifact to the onset of the negative response. Electronic integration can provide the area under the wave-form, which shows a linear correlation to the product of the amplitude and duration measured by conventional means.108 Latency consists of three components: (1) nerve activation time from application of the stimulus to the generation of action potential, (2) nerve conduction time, from the stimulus point to the nerve terminal, and (3) neuromuscular transmission time, from the axon terminal to the motor end plate, including the time required for generation of muscle action potential. Onset latency in general provides a measure of the fast-conducting motor fibers, although the shortest, but not necessarily fastest, axons may give rise to the initial potential.
Calculation of Conduction Velocity
The motor nerve conduction time equals the latency minus the time for nerve activation, and neuromuscular transmission including the generation of muscle action potential. The latency difference between the two responses elicited by stimulation at two separate points, in effect, excludes these components common to both stimuli. Thus, it represents the time necessary for the nerve impulse to travel from one point of stimulation to the next (Fig. 5–2). Dividing the distance between the stimulus points by the corresponding latency difference derives the conduction velocity. The reliability of results depends on accuracy in determining the length of the nerve segment, estimated with the surface distance along the course of the nerve, and the latency measurements at the two stimulus sites. To recapitulate, the nerve conduction velocity equals
P.98

View Figure
Figure 5–2. Compound muscle action potential recorded from the thenar eminence following the stimulation of the median nerve at the elbow. The nerve conduction time from the elbow to the wrist equals the latency difference between the two responses elicited by the distal and proximal stimulations. The motor nerve conduction velocity (MNCV), calculated by dividing the surface distance between the stimulus points by the subtracted times, concerns the fastest fibers.
where D is the distance between the two stimulus points in millimeters, and Lp and Ld, the proximal and distal latencies in milliseconds. Stimulation at multiple points along the length of the nerve allows calculation of segmental conduction velocities. Separation of the two stimulation points by at least several centimeters, and preferably more than 10, improves the accuracy of surface measurement and, consequently, determination of conduction velocity. In the case of restricted lesions, as in a compressive neuropathy, however, the inclusion of longer unaffected segments dilutes the effect of slowing and lowers the sensitivity of the test. Here, incremental stimulation across the shorter segment helps isolate the localized abnormality that may otherwise escape detection (see Chapters 6–2, 7–6).
The latency from the most distal stimulus point to the muscle includes not only the nerve activation and conduction time but also neuromuscular transmission time. The inclusion of the additional factors precludes calculation of conduction velocity over the most distal segment. Here, meaningful comparison requires the use of either premeasured fixed distance or anatomic landmarks for electrode placement.223 Both approaches equally improve the accuracy of latency determination.226 The actual conduction time in the terminal segment (Ld) slightly exceeds the calculated value (Ld' = D/CV) for the same distance (D) based on the conduction velocity (CV) of more proximal segments. The difference (Ld – Ld'), known as the residual latency, provides a measure of the conduction delay at the nerve terminal and at the neuromuscular junction.153, 172 The ratio between the calculated and measured latency (Ld'/Ld), referred to as the terminal latency index, also relates to distal conduction delay (see Chapter 6–2).280 For example, a patient with a measured distal latency (Ld) of 4.0 ms for the terminal distance of 8 cm, and forearm conduction velocity (CV) of 50 m/s would have a calculated latency (Ld') of 1.6 ms (8 cm/50 m/s), residual latency of 2.4 ms (4.0–1.6 ms), and terminal index ratio of 0.4 (1.6 ms/4.0 ms).
Possible Sources of Error
In normal subjects, shocks of supramaximal intensity elicit almost, but not exactly, identical compound muscle action potentials, depending on the nerve length between the stimulating and recording
P.99

electrodes. The impulses of the slow conducting fibers lag progressively behind those of the fast conducting fibers over a longer conducting path. Hence, a proximal stimulus gives rise to an evoked potential of slightly longer duration and lower amplitude than a distal shock (see Chapter 7–5). This physiologic temporal dispersion does not drastically alter the wave-form of the muscle action potentials, as predicted by analysis of duration-dependent phase cancellation (see Fig. 7–11). The evoked potentials of dissimilar shapes preclude accurate calculation of conduction velocity, because the two onset latencies may represent motor fibers of different conduction characteristics.
Distorted wave-forms result from the use of an inappropriately low stimulus intensity, which activates only part of the nerve fibers. Conversely, an excessive stimulus intensity can cause an erroneously short latency because the spread of stimulus current depolarizes the nerve a few millimeters away from the cathode.250 The surface length measured between the two cathodal points under these conditions does not precisely correspond to the conduction distance of the nerve segment under study.334
When recorded with a high sensitivity, a small negative peak sometimes precedes the main negative component of the muscle action potential.33, 117, 285 This small potential, disregarded in latency determination, probably originates from small nerve fibers near the motor point.76 A small nerve action potential recorded from the digital nerve by the G2 electrode has a longer latency and opposite polarity.118 In addition, G2 electrodes placed distal to the metacarpophalangeal junctions usually register a positive far-field potential (see Chapter 20–3),166 which may constitute the premotor potential recorded by G1 as a small negativity preceding the main muscle response.64, 78, 244 Awareness of these possibilities helps one avoid miscalculation, especially if the nerve potential not seen with stimulation at one point appears at a second point with the use of a higher sensitivity for improved resolution. The use of the same amplifier sensitivity minimizes this type of error for comparison of successively elicited potentials with stimulation along the course of the nerve.
Types of Abnormalities
In general, axonal damage or dysfunction results in loss of amplitude, whereas demyelination leads to prolongation of conduction time (see Chapter 4–5 and 4–6). Assessment of a nerve as a whole, as opposed to individual nerve fibers, usually reveals more complicated features because different types of abnormalities tend to coexist. Nonetheless, three basic types of abnormalities characterize motor nerve conduction studies when stimulating the nerve proximal to the presumed lesion (Fig. 5–3): (1) reduced amplitude with normal or slightly increased latency, (2) increased latency with relatively normal amplitude, and (3) absent response. In the first variety, a shock below the lesion may elicit a normal compound muscle action potential, even though proximal stimulation above the lesion evokes reduced amplitude (Fig. 5–4). This finding, if seen during the first few days of injury, fails to differentiate a partial nerve lesion causing neurapraxia or early axonotmesis before the onset of distal degeneration. Distinction between the two becomes possible by stimulating the nerve below the lesion several days after the injury, when degenerating axons will have lost their excitability. In partial neurapraxia, the distally evoked muscle response still exceeds the proximally elicited potential in amplitude. In contrast, stimulation above or below the lesion elicits an equally reduced amplitude in axonotmesis. Because the amplitude of the muscle response varies considerably from one normal subject to another, minor diminution in the recorded potential seen diffusely often escapes detection.
In the second variety, slowed conduction accompanies relatively normal amplitude in stimulation above the lesion (Fig. 5–5). These changes generally imply segmental demyelination without conduction block affecting a majority of the nerve fibers. As shown in rabbits, incomplete proximal compressive lesions may also give rise to slowed conduction with a reduction in external fiber diameter distal to the site of constriction.12 The time course of recovery suggests that in these cases, conduction slowing along the distal
P.100

P.101

P.102

View Figure
Figure 5–3. Three basic types of alteration in the compound muscle action potential occur after a presumed nerve injury distal to the site of stimulation; mildly reduced amplitude with nearly normal latency (top), normal amplitude with substantially increased latency (middle), or absent response even with a shock of supramaximal intensity (bottom).
nerve segment results from distal para-nodal demyelination.13 With neurapraxia, proximal stimulation above the lesion gives rise to a smaller compound muscle action potential than does a distal stimulation below the lesion (Figs. 5–6 and 5–7). A reduction in size of the compound muscle action potential may also result from phase cancellation between peaks of opposite polarity based on pathologically increased temporal dispersion in the absence of a conduction block.165 Such an excessive temporal dispersion commonly develops in acquired demyelinative neuropathies (Fig. 5–8). If the distal and proximal responses assume dissimilar wave-forms,
View Figure
Figure 5–4. Mild reduction in amplitude of the compound muscle action potential with a nearly normal latency. This type of abnormality indicates that a substantial number of axons remain functional. The affected axons, constituting only a small portion of the total population, have either neurapraxia or axonotmesis. The normal latency reflects the surviving axons that conduct normally. Because of inherent individual variability, minor changes in amplitude may escape detection as a sign of major abnormality.
View Figure
Figure 5–5. Increased latency of the compound muscle action potential with normal amplitude. This type of abnormality indicates demyelination affecting the majority of nerve fibers, as in a compression neuropathy. Conduction block, if present during acute stages, will also diminish the amplitude of the recorded response.
View Figure
Figure 5–6. A 67-year-old man with an acute onset of footdrop after chemotherapy and radiation treatment of prostate cancer. Although epidural metastasis was suspected clinically because of backache, nerve conduction studies showed evidence of a conduction block at the knee, indicating a compression neuropathy. [From Kimura,163 with permission.]
View Figure
Figure 5–7. A 34-year-old man with selective weakness of foot dorsiflexors and low back pain radiating to the opposite leg. Nerve conduction studies revealed a major conduction block between the two stimulation sites, b and b', at the knee. The weakness abated promptly when the patient refrained from habitual leg crossing. [From Kimura,163 with permission.]
their onset latencies may represent two groups of motor fibers with different conduction characteristics, precluding accurate calculation of velocity.
A prolonged latency or slowing of the conduction velocity may also result from axonal neuropathy with loss of the fast-conducting fibers.95 A major reduction in amplitude to less than 40–50 percent of the mean of the normal value usually accompanies this type of slowing. In fact, if the amplitude remains more than 80 percent of the control value, a reduction of the conduction velocity to less than 80 percent of lower limits of normal suggests the presence of demyelination. With a further diminution of amplitude to less than half the mean normal value, the conduction velocity may fall to 70 percent of the lower limit without demyelination. For the same reason, slowed motor conduction also results from loss of large anterior horn cells in myelopathies. Here, the motor conduction velocity can decrease to 70 percent of the mean normal value with diminution of amplitude to less than 10 percent of normal.180 Regardless of the amplitude, however, a conduction velocity reduced to less than 60 percent of the mean normal value suggests peripheral nerve disease, not myelopathy.181
Absent or very small proximal responses indicate that most of the nerve fibers fail to conduct across the site of the presumed lesion (Fig. 5–9). One must then differentiate a neurapraxic lesion from nerve transection. In either case, nerve stimulation distal to the lesion elicits an entirely normal muscle action potential for the first 4–7 days. During the second week, however, the normal distal excitability distinguishes neurapraxic changes from axonal abnormalities. With neurotmesis, stimulation below the point of the lesion produces no muscle action potentials, because of the initial failure at the neuromuscular junction (Fig. 5–10). The loss of nerve excitability follows during subsequent wallerian degeneration. Serial electrophysiologic studies help delineate progressive recovery from severe axonopathy on the basis of the amplitude of the evoked potential (Fig. 5–11).
Single stimulation may also evoke various types of delayed responses usually representing focal reexcitation of hyper-excitable axons or abnormalities of the neuromuscular junction (see Chapter 18–3).316 Stimulation applied at different levels
P.103

View Figure
Figure 5–8. A. A 31-year-old man with the Guillain-Barre syndrome. Stimulation of the ulnar nerves at the elbow or wrist elicited delayed, temporally dispersed compound muscle action potentials of the abductor digiti minimi bilaterally. Four consecutive trials at each stimulus site confirmed the consistency of the evoked potentials. B. Compound muscle action potential in the same patient as shown in A. Stimulation of the tibial nerve at the knee or ankle elicited delayed and very irregular compound muscle action potentials of the abductor hallucis.
combined with the collision method helps clarify the origin of stimulus-induced high frequency discharges,246, 271, 288 Other causes of repetitive muscle action potentials316 include intramuscular nerve reexcitation,270 excess acetylcholine or acetylcholinesterase inhibition88 at the neuro-muscular junction (see Chapter 27–4) and neuromyotonia185 and related disorders (see Chapter 29–4).
P.104

View Figure
Figure 5–9. No evoked potential with supramaximal stimulation of the nerve proximally. This type of abnormality indicates the loss of conduction in the majority of axons but fails to distinguish neurapraxia from axonotmesis or neurotmesis.
5 Sensory Nerve Conduction
Stimulation and Recording
For sensory conduction studies in the upper limbs, stimulation of the digital nerves elicits an orthodromic sensory potential at a more proximal site. Alternatively, stimulation of the nerve trunk proximally evokes the antidromic digital potential distally and mixed nerve potential proximally. For example, shocks applied to the ulnar or median nerve at the wrist give rise to an action potential along the nerve trunk at the elbow. Sensory fibers with large diameters have lower thresholds and conduct faster than motor fibers by about 5–10 percent.60 Thus, mixed nerve potentials allow determination of the fastest sensory nerve conduction velocity in healthy subjects and in
P.105

View Figure
Figure 5–10. Nerve excitability distal to the lesion in neurotmesis or substantial axonotmesis. Distal stimulation elicits a normal compound muscle action potential during the first few days after injury, even with a complete separation of the nerve. Unlike neurapraxia, wallerian degeneration subsequent to transection will render the distal nerve segment inexcitable in 3 or 4 days.
View Figure
Figure 5–11. A 2½-year old boy with hypothermia-induced axonal polyneuropathy after prolonged exposure to severe freezing weather on a frigid winter night in Iowa. A. Compound muscle action potentials recorded over the thenar eminence after stimulation of the median nerve at the wrist (W), elbow (E), or axilla (A). The initial study on March 17, 1986, revealed no response on either side, followed by progressive return in amplitude and latency, with full recovery by January 8, 1987. B. Compound muscle action potential recorded from the abductor hallucis after stimulation of the tibial nerve at the ankle (A) or knee (K). The studies on March 17 and May 7, 1986, revealed no response on either side, with full recovery by January 8, 1987. C. Motor conduction studies of the tibial nerve on May 17, 1986. Stimulation at the knee elicited no response in the intrinsic foot muscle on either side (top three tracings), but a small compound action potential in the gastrocnemius bilaterally (bottom) as the result of early reinnervation. D. Antidromic sensory nerve action potential recorded from the second digit after stimulation of the median nerve at the wrist (W) or elbow (E). The studies on March 17 and May 7, 1986, showed no response on either side, with full recovery by January 8, 1987. [From Afifl et al,4 with permission.]
patients with neuropathies affecting motor fibers more than the sensory axons.207 This relationship, however, may not always hold in disease states that affect sensory fibers selectively. Such circumstances would preclude differentiation between the sensory and motor components of mixed nerve potentials.
For routine clinical recordings, surface electrodes provide adequate and reproducible information noninvasively.6, 96 Some electromyographers prefer needle recording to improve the signal-to-noise ratio, especially in assessing temporal dispersion.141, 142, 173, 176, 242, 269, 311 Here, a signal averager provides a sensitive measure
P.106

of early nerve damage by defining small late components that originate from demyelinated, remyelinated, or regenerated fibers.34, 114, 269 Minimum conduction velocity calculated from these late components normally, averages 15 m/s corresponding to the fibers of about 4 mm in diameter.281 A reduction in minimum conduction velocity seves as a sensitive measure of neuropathy, often showing otherwise undetectable abnormalities.140
The technique of near nerve recording also provides unique opportunity to establish physiologic characteristics of various skin and muscle afferents in humans.44, 45, 47, 173, 175, 284 For example, this method allows selective recording from nerve fibers with similar functional characteristics excited by a mechanical stimulus that mostly activates Meissner's corpuscles46 or by vibration, which presumably drives pacinian corpuscles.126 In contrast, the conventionally recorded orthodromic compound sensory action potentials result from activation of all the large-diameter fibers excited by supramaximal electrical shocks that bypass the receptors and terminals axons.
P.107

Wave-Form, Amplitude, and Duration
With the use of surface electrodes, the antidromic potentials from digits generally have a greater amplitude than the orthodromic response from the nerve trunk, because the digital nerves lie nearer to the surface.33 The relationship reverses with the use of needle electrodes placed near the nerve. Some motor axons have thresholds similar to those of large myelinated sensory axons.112 In studying the mixed nerve, therefore, superimposition of action potentials from distal muscles may obscure antidromically recorded sensory potentials. Stimulation distal to the termination of the motor fibers selectively activates sensory fibers of mixed nerves (see Chapter 6–2). Moving more proximally, overlapping muscle action potentials, if any, become apparent by an abrupt change in wave-form.160
The position of the recording electrodes alters the wave-form of a sensory nerve action potential.8, 256, 263, 335 An initially positive triphasic wave-form characterizes the orthodromic potential recorded with an active electrode (G1) on the nerve and a reference electrode (G2) at a remote site. A separate late phase may appear in the temporally dispersed response recorded at a more proximal site. Placing G2 near the nerve at a distance of more than 3 cm from G1 makes the recorded potential tetraphasic, with addition of the final negativity.33 Bipolar recording register a signal as the potential difference between G1 and G2 when the impulse propagates under the electrodes. Assuming a conduction velocity of 50 m/s and signal duration of 0.8 ms, a 4 cm interelectrode distance allows the impulse to pass the G1 site before being picked up at the G2 location. Thus, the wave-form distortions are least with the 4 cm interelectrode separation.83, 116, 187 Theoretical consideration notwithstanding, some favour the use of a 3 cm over a 4 cm separation for two practical reasons; less noise and easier application when recording from short digits.323 We prefer a 2 cm separation, as do many others, to be consistent with our normative values established using commercially available recording bars mounting the electrodes at this fixed distance. The antidromic digital potential recorded with a pair of ring electrodes has no initial positive phase, clearly seen in the orthodromic potential. The lack of potential difference between G1 and G2 implies the stationary character of the positive phase along the digit, as predicted by the far-field theory (see Chapter 20–3).
The amplitude of the sensory potential, measured either from the baseline to the negative peak or between the negative and positive peaks, varies substantially among subjects and to a lesser extent between the two sides in the same individual. The same degree of variability occurs in recording with surface or needle electrodes.33 In addition to the density of sensory innervation, body mass index, as a measure of the depth of the nerve from the skin surface, determines the amplitude of the nerve action potentials.36 Women tend to have greater sensory nerve action potentials than men for a yet undetermined reason,24, 142, 189 but possibly because the nerves lie more superficially. Left-handers often have greater median sensory potentials at the wrist on the right side, and vice versa.214 Most electromyographers measure the duration of the negative-positive diphasic antidromic potential from the initial deflection to the intersection between the descending phase and the baseline. Some use the negative or positive peak as the point of reference, and still others resort to the less definable point where the tracing finally returns to baseline.
The types of abnormalities described for motor conduction apply in principle to sensory conduction as well. Substantial slowing in conduction velocity implies demyelination of the sensory fibers, whereas axonotmesis results in reduced amplitude of the compound nerve action potentials with stimulation either distally or proximally to the site of the lesion. Sural nerve potential serves as a sensitive measure for length-dependent distal axonal polyneuropathy.5 In patients with neuropathy, sural to radial nerve sensory potential ratio often falls below 0.40, compared to the mean of 0.71.272 The sensory fibers degenerate only with a lesion distal to the sensory ganglion (Fig. 5–11D). Thus, the presence of distal sensory potential serves
P.108

as a criterion for differentiating preganglionic root avulsion from plexopathy.113 Intra-spinal canal lesions such as radiculopathy, however, could involve the ganglion or postganglionic portion of the root affecting the digital nerve potential.157, 192 Distinction from plexopathy then depends on the distribution of sensory involvement. Plexopathy tends to affect multiple digits, whereas radiculopathy will show selective change of the first digit by C6, the second and third digits by C7, and the fourth and fifth digits by C8 root lesions.97 This type of assessment must take into account the relative amplitude values of the sensory action potential for each digit.55, 56, 231
Latency and Conduction Velocity
Unlike motor latency, which includes neuromuscular transmission, sensory latency consists only of the nerve activation and conduction time from the stimulus point to the recording electrode. Therefore, stimulation of the nerve at a single site suffices for calculation of conduction velocity. The latency of activation, or a fixed delay of about 0.15 ms at the stimulus site174 makes the calculated conduction velocity slightly slower with the use of measured latency from a stimulus to a recording site compared to the latency difference between two recording sites flanking the same nerve segment. In measuring the latency of the orthodromic sensory potentials, some electromyographers use the initial positive peak and others the subsequent negative peak, as the point of reference.149 Sensory potentials elicited by stimulation at different sites vary in wave-form because of temporal dispersion between fast and slow fibers. The interval between the positive and negative peaks also increases in proportion to the nerve length tested. Therefore, the conduction velocity calculated with the latency to the negative peak does not necessarily relate to the fastest conducting sensory fibers.
The measurement to the negative peak circumvents the technical problems of identifying the preceding smaller positive peak, especially in diseased nerves.110 In this practice, the conduction distance determined to the midpoint of G1 and G2, rather than to G1 itself, compensates for the discrepancy between the arrival of the impulse and the appearance of the negative peak.73 The use of modern amplifiers with high resolution now makes it feasible in most cases to measure the sensory latency to the initial positive peak. Determining the conduction distance from the stimulus point to G1 then allows accurate calculation of conduction velocity of the fastest fibers.33
With the biphasic digital potential recorded antidromically, the onset latency measured to the initial take-off of the negative peak corresponds to the conduction time of the fastest fibers from the cathode to G1. The use of the peak latency has some justification as a quick estimate of abnormal temporal dispersion, which increases the duration of the evoked potential. Mesuring both the onset latency and duration, however, provides more complete data especially with easily detectable antidromic digital potentials, which considerably exceed orthodromic potentials in amplitude. In one study, antidromic conduction times, despite identical mean values, showed slightly higher standard deviations than orthodromic measurements.33 In another study, the orthodromic recording revealed a shorter distal latency than the antidromic method in both median and ulnar nerves.51 For the same segment of the sensory nerve, however, the orthodromic and antidromic potentials recorded using the same interelectrode distance have the identical latencies.53
6 Nerve Conduction In The Clinical Domain
The validity of the calculated nerve conduction velocity depends primarily on the accuracy in determining the latencies and the conduction distances. Sources of error in measuring latencies include unstable or incorrect triggering of the sweep, poorly defined take-off of the evoked response, inappropriate stimulus strength, and inaccurate calibration. Errors in estimating
P.109

the conduction distance by surface measurement result from uncertainty as to the exact site of stimulation and the nonlinear course of the nerve segments. Surface determination of the nerve length yields particularly imprecise results when the nerve takes an angulated path, as in the brachial plexus or across the elbow or knee.
Because of these uncontrollable variables, the calculated values only approximate the true nerve conduction velocities. On repeated testing, the results may vary as much as 5–10 m/s because of the limitations inherent in the technique (see Chapter 7–6).171 Changes in limb temperature in part account for this variability.23 Strict adherence to the standard procedures minimizes the error, improves the reproducibility, and helps establish a small range of normal values, which justify the use of conduction studies as a diagnostic study. Unlike conduction velocity, latency comparison calls for a constant distance between the stimulating and recording electrodes. A number of factors, listed below, can modify the results of motor and sensory conduction studies. A combined index improves diagnostic classification over use of single test results.264 Analyzing multiple measurements, however, poses statistical problems, necessitating a technique for data reduction (see Chapter 3–8).265 The common assumption that conduction values follow a normal, bell-shaped Gaussian distribution appears unwarranted.41 If so, calculation of reference values as the mean ± 2 (or 3) standard deviations, for example, must use the optionally transformed data to remove the effect of skew and unacceptable rate of misclassification (see Chapter 3–8).267
Physiologic Variation Among Different Nerve Segments
Both motor and sensory fibers conduct substantially more slowly in the legs than in the arms. A small reduction in temperature cannot account for the recorded differences, ranging from 7 to 10 m/s.167, 304 Longer nerves generally conduct more slowly than shorter nerves, as suggested by an inverse relationship between height and nerve conduction velocity.40, 196, 336, 340 Available data further indicate a good correlation between conduction velocity and estimated axonal length in peroneal and sural nerves, but not in motor or sensory fibers of the median nerve.290 These findings might suggest, without histologic proof, abrupt distal axonal tapering in the lower limbs. The other factors possibly responsible for the velocity gradient include progressive reduction in axonal diameter, shorter internodal distances, and lower distal temperatures. Statistical analyses of conduction velocities show no difference between median and ulnar nerves or between tibial and peroneal nerves. These measures also show a high degree of symmetry with only small side-to-side differences (see Chapter 6).29
The nerve impulse propagates faster in the proximal than in the distal nerve segments.111, 134 For example, the most proximal motor nerve conduction velocity determined by F-wave latency clearly exceeds the conventionally derived most distal conduction velocity.54, 85, 158, 164, 169 Statistical analyses show no significant difference between cord-to-axilla and axilla-to-elbow segments.158 The F ratio (see Chapter 18–5) compares the proximal and distal motor nerve conduction time from the stimulus site at the elbow or the knee.159 In healthy subjects, faster proximal conduction compensates for the difference in length between the cord-to-elbow and elbow-to-muscle segments or between the cord-to-knee and knee-to-muscle segments.164 Hence, approximately equal conduction time along the proximal and distal segments from the site of stimulation makes this ratio close to unity.
Effects of Temperature
Lower temperatures slow down impulse propagation while at the same time augmenting the amplitude of nerve and muscle potential, as demonstrated in the squid axon,139 and in human studies.68, 182, 186, 249 For example, distal latencies increase by 0.3 ms per degree for both median and ulnar nerves upon cooling the hand.42 These principles apply for both normal and demyelinated fibers as a straightforward
P.110

consequence of the temperature coefficients governing voltage-sensitive sodium (Na+) and potassium (K+) conductance. In particular, cold-induced slowing of sodium channel opening and a delay of its inactivation probably account for the slowing of conduction and the increase in amplitude. A parallel temperature-dependent change also affects the refractory period.202
In contrast, nerve impulses conduct faster at a higher body temperature,61 as is seen, for example, after physical activity. 125 The conduction velocity increases almost linearly, by 2.4 m/s, or approximately 5 percent per degree, as the temperature measured near the nerve increases from 29° to 38 °C.135, 148 Conduction velocity changes nonlinearly with increase in skin temperature, showing more pronounced effect in the lower temperature range.306 Very high temperatures, however, induce a pronounced effect, decreasing motor and sensory potentials by 27 percent and 50 percent in amplitude, and 19 percent and 26 percent in duration with warming of the limb from 32 °C to 42 °C.273 In demyelinated nerve fibers, conduction velocity increases as temperature rises until propagation ceases at a vulnerable site. The nerve conducts faster, reflecting quick activation of Na+ channels over a length of a fiber that is normal except for a short segment of demyelination. Conduction fails at a particular site with a low safety factor when the rising temperature reduces the action potential below the critical level.102, 326 Thus, the latency and amplitude measure two completely separate effects of change in temperature.
Studies conducted in a warm room with ambient temperature maintained between 21° and 23 °C reduce this type of variability. Although impractical and unnecessary in clinical practice, a warmer room at 26°–28 °C or even 30 °C minimizes the temperature gradient along the course of a nerve.154 To check the intramuscular temperature, the insertion of a thermometer through the skin requires an additional puncture for each muscle tested. In practice,
View Figure
Figure 5–12. Relation of age to conduction velocity of motor fibers in the ulnar nerve between elbow and wrist. Velocities in normal young adults range from 47 to 73 m/s, with most values between 50 and 70 m/s. Ages plotted indicate the month after the expected birth date based on calculation from the first day of last menstruation. [From Thomas and Lambert,302 with permission.]
P.111

Table 5–1 Normal Motor Nerve Conduction Velocities (M/S) in Different Age Groups
Age | Ulnar | Median | Peroneal
0–1 week | 32 (21–39) | 29 (21–38) | 29 (19–31)
1 week to 4 months | 42 (27–53) | 34 (22–42) | 36 (23–53)
4 months to 1 year | 49 (40–63) | 40 (26–58) | 48 (31–61)
1–3 years | 59 (47–73) | 50 (41–62) | 54 (44–74)
3–8 years | 66 (51–76) | 58 (47–72) | 57 (46–70)
8–16 years | 68 (58–78) | 64 (54–72) | 57 (45–74)
Adults | 63 (52–75) | 63 (51–75) | 56 (47–63)
Source: From Gamstorp,107 with permission.
the skin temperature measured with a plate thermistor correlates linearly with the subcutaneous and intramuscular temperatures.123, 124 A skin temperature of 34 °C or above indicates a muscle temperature close to 37 °C.69 A measured value falling below 32 °C calls for warming of the limb with an infrared heat lamp or by its immersion in warm water for a sufficient time in the order of 30 minutes.101 Alternatively, one may add 5 percent of the calculated conduction velocity for each degree below 32 °C to normalize the result. Such conversion factors, based on an average of many healthy subjects, however, may provide misleading interpretations in diseases of the peripheral nerve.11, 19, 40, 71, 237
Maturation and Aging
Nerve conduction velocities increase rapidly as the process of myelination advances from roughly half the adult value in full-term infants302 to the adult range at age 3–5 years (Fig. 5–12). Conduction velocity of slower fibers also show a similar time course of maturation.122 Table 5–1 summarizes the results of one series showing a steep increase in conduction of the peroneal nerve through infancy and a slower maturation of the median nerve during early childhood.107 Premature infants have even slower conduction velocities, ranging from 17 to 25 m/s in the ulnar nerve and from 14 to 28 m/s in the peroneal nerve.49 The
Table 5–2 Normal Sensory and Motor Nerve Conduction Velocities (M/S) in Different Age Groups
 | Age 1O–35 Years(3O Cases) |  | Age 36–5O Tears(16 Cases) |  | Age 51–80 Tears(18 Cases)
Nerve | Sensory | Motor | Sensory | Motor | Sensory | Motor
Median nerve |  |  |  |  |  |
Digit-wrist | 67.5±4.7 |  | 65.8±5.7 |  | 59.4±4.9 |
Wrist-muscle |  | 3.2±0.3* |  | 3.7±0.3* |  | 3.5±0.2*
Wrist-elbow | 67.7±4.4 | 59.3±3.5 | 65.8±3.1 | 55.9±2.6 | 62.8±5.4 | 54.5±4.0
Elbow-axilla | 70.4±4.8 | 65.9±5.0 | 70.4±3.4 | 65.1±4.2 | 66.2±3.6 | 63.6±4.4
Ulnar nerve |  |  |  |  |  |
Digit-wrist | 64.7±3.9 |  | 66.5±3.4 |  | 57.5±6.6 |
Wrist-muscle |  | 2.7±0.3* |  | 2.7±0.3* |  | 3.0±0.35
Wrist-elbow | 64.8±3.8 | 58.9±2.2 | 67.1±4.7 | 57.8±2.1 | 56.7±3.7 | 53.3±3.2
Elbow-axilla | 69.1±4.3 | 64.4±2.6 | 70.6±2.4 | 63.3±2.0 | 64.4±3.0 | 59.9±0.7
Common peroneal nerve |  |  |  |  |  |
Ankle-muscle |  | 4.3±0.9* |  | 4.8±0.5* |  | 4.6±0.6*
Ankle-knee | 53.0±5.9 | 49.5±5.6 | 50.4±1.0 | 43.6±5.1 | 46.1±4.0 | 43.9±4.3
Posterior tibial nerve |  |  |  |  |  |
Ankle-muscle |  | 5.9±1.3* |  | 7.3±1.7* |  | 6.0±1.2*
Ankle-knee | 56.9±4.4 | 45.5±3.8 | 49.0±3.8 | 42.9±4.9 | 48.9±2.6 | 41.8±5.1
H reflex, popliteal fossa |  | 71.0±4.0 |  | 64.0±2.1 |  | 60.4±5.0
 |  | 27.9±2.2 |  | 28.2±1.5 |  | 32.0±2.1
* Latency in milliseconds.
Values are means ± 1 standard deviation.
Source: From Mayer 220 with permission.
P.112

Table 5–3 Comparison of Conduction Studies Between Younger Group (n = 52, 1O–40 Years) and Older Group (n = 52, 41–84 Years)
Nerve Tested |  | No. of Nerves | Age 29.7 ± 6.9 Years Mean ± SD) | No. of Nerves | Age 54.0 ± 10.5 Years (Mean ± SD) | P Value
Peroneal |  |  |  |  |  |
M amplitude | (mV) | 104 | 5.4±1.5 | 98 | 5.0±1.3 | 0.03*
M latency | (ms) | 104 | 3.7±0.9 | 98 | 3.7±0.7 | 0.98
MNCV | (m/s) | 104 | 49.5±5.4 | 98 | 47.8±3.8 | 0.01*
F latency | (ms) | 44 | 47.1±5.3 | 42 | 47.6±4.9 | 0.68
FWCV | (m/s) | 44 | 60.6±7.7 | 42 | 59.9±7.6 | 0.66
F number | (#) | 10 | 8.51.7 | 29 | 9.7±3.1 | 0.19
Tibial |  |  |  |  |  |
M amplitude | (mV) | 104 | 6.7 ± 2.0 | 100 | 5.9 ± 1.5 | 0.001*
M latency | (ms) | 104 | 3.5 ±0.6 | 100 | 3.6 ± 0.6 | 0.23
MNCV | (m/s) | 104 | 48.6 ± 4.2 | 100 | 49.1 ±4.9 | 0.52
F latency | (ms) | 74 | 47.9 ±4.1 | 74 | 48.3 ± 4.6 | 0.63
FWCV | (m/s) | 74 | 58.3 ± 6.2 | 74 | 57.5 ± 6.8 | 0.49
F number | (#) | 25 | 11.6 ±3.4 | 27 | 12.4±2.6 | 0.39
H amplitude | (mV) | 53 | 1.4 ±0.8 | 43 | 1.2 ± 0.8 | 0.20
H latency | (ms) | 53 | 29.8 ± 2.3 | 50 | 30.7 ± 2.0 | 0.04*
Sural |  |  |  |  |  |
S amplitude | (uv) | 53 | 20.9 ± 8.0 | 50 | 17.2 ± 6.7 | 0.01*
S latency | (ms) | 53 | 2.7 ± 0.3 | 50 | 2.8 ± 0.3 | 0.16
SNCV | (m/s) | 53 | 52.5 ± 5.6 | 50 | 51.1 ±5.9 | 0.23
MMCV, motor nerve conduction velocity in the distal segment; FWCV, F-wave conduction velocity in the proximal segment; F number, number of responses out of 16 trials.
* Amplitude was significantly reduced in the older group for all the nerves tested, whereas measures of conduction showed no changes except for peroneal MNCV and tibial H latency.
Source: From Kumura,163 with permission.
values at 23–24 weeks of fetal life average roughly one third those of newborns of normal gestational age.57, 225, 286 In premature infants, motor and proprioceptive conduction show a different time course of maturation when studied on the expected date of birth.26 Fetal nutrition may alter peripheral nerve function by influencing myelin formation.268
In children and adolescents, from age 3 to 19 years, both motor and sensory conduction velocities tend to increase slightly in the upper limb and decrease in the lower limb as a function of age and growth in length.183 Conduction velocities begin to decline after 30–40 years of age, but the values normally change by less than 10 m/s by the sixtieth year301, 322 or even the eightieth year.236 The most distal branches, such as the interdigital nerves, may degenerate earlier.188 Table 5–2 summarizes the results of one study220showing a reduction in the mean conduction rate of about 10 percent at 60 years of age. Aging also causes a diminution in amplitude and changes in the shape of the evoked potential (Table 5–3),94 especially when recorded across the common sites of compression.55, 56 The latencies of the F wave and somatosensory evoked potentials also gradually increase with advancing age,72 probably reflecting preferential loss of the largest and fastest conducting motor units.327
Height and Other Factors
In addition to temperature and age, other factors that influence nerve conduction measures include anthropometric characteristics.274, 292 For example, height shows negative association with sensory amplitude and positive association with distal latencies. Sural, peroneal and tibial nerve conduction velocities all have inverse correlation with height in normals261 and in patients with diabetic neuropathy.106 Women have faster conduction velocity and greater amplitude for both motor and
P.113

sensory studies than men.266 Most gender differences resolve when adjusted by height, whereas amplitude differences persist despite such correction. In one study312 dealing with sural nerve conduction velocity, the changes attributable to height fell within the experimental error of 2.3 percent expected from the method.
Ischemia induced by a pneumatic tourniquet alters nerve excitability substantially, with progressive slowing in conduction velocity, decrease in amplitude, and increase in duration of the action potential.277 These changes affect the median nerve more rapidly in patients with carpal tunnel syndrome than in normal control subjects.105 Conversely, patients with diabetes or uremia or elderly subjects have a greater resistance to ischemia with regard to peripheral nerve function.43 Threshold tracking provides confirmatory evidence for the ischemic resistance in motor axons of diabetic subjects (see Chapter 8–3).331 In chronic hypoxemia and diabetes, reduction in amplitude of nerve potential during ischemia shows a time course correlated with the blood oxygen saturation. Thus, hypoxic exposures may induce resistance to ischemic conduction failure.127 Animal studies in rats suggest that both glucose and insulin also play an important role.245
Clinical Values and Limitations
Over the years, nerve conduction studies have made major contributions to the understanding of peripheral nerve function in health and disease states.115 Such evaluations can precisely delineate the extent and distribution of the lesion, providing an overall distinction between axonal and demyelinating involvement.303 This dichotomy provides a simple and practical means of correlating conduction abnormalities with major pathologic changes in the nerve fibers. In support of this concept, in vitro recordings from the sural nerve have clearly delineated close relationships between histologic and physiologic findings.20
In addition to such a broad classification, the pattern of nerve conduction abnormalities can often characterize the general nature of the clinical disorder. For example, hereditary demyelinating neuropathies commonly show diffuse abnormalities, with little difference from one nerve to another in the same patient and among different members in the same family.195 Approximately equal involvement of different nerve fibers limits the degree of temporal dispersion despite a considerably increased latency. In contrast, acquired demyelination tends to affect certain segments of the nerve disproportionately,159, 169 giving rise to more asymmetric abnormalities and substantial increases in temporal dispersion. Pattern of distribution in sensory nerve conduction abnormalities also helps differentiate demyelinating and axonal polyneuropathies. For example, a reduced median amplitude compared with the sural amplitude supports the diagnosis of a primary demyelination.28 In contrast, a reduced sural amplitude compared with the radial amplitude implies axonal polyneuropathy.272
Optimal application of the nerve conduction study depends on an understanding of the principles and a recognition of the pitfalls of the technique. The conventional methods deal primarily with distal nerve segments in the four limbs. Special techniques enable assessment of nerve segments in less accessible anatomic regions for better evaluation of a focal lesion, and improved detection of subclinical abnormalities. Despite certain limitations, these methods can provide diagnostically pertinent information if used judiciously in appropriate clinical contexts.
7 Studies Of The Autonomic Nervous System
Electrophysiologic evaluations of the sym-pathetic and parasympathetic pathways help confirm a clinical diagnosis of autonomic neuropathy.3, 254 Some studies readily performed in a clinical neurophysiology laboratory complement invasive investigations required for precise localization of the site of the lesion. Autonomic functions change with age, requiring appropriately matched control values for comparison.75, 98, 203
P.114

Noninvasive studies for cardiovascular function include heart-rate (R-R intervals) variation with breathing, spectral analysis of heart rate,104 Valsalva ratio, blood pressure, and heart-rate response to change in posture and to eyeball pressure for vagal overreactivity.99 Studies of sudomotor function consist of sympathetic skin response (SSR), thermoregulatory sweat test, quantitative sudomotor axon reflex test,293 and sweat imprint method.155, 204 Studies routinely used in a clinical neurophysiology laboratory comprise R-R intervals and SSR.278, 279 Some investigators advocate power spectral analysis.198, 199
Heart-Rate Variation with Breathing
The heart rate increases physiologically during inspiration and decreases during expiration. The R-R intervals recorded using an electrocardiogram (ECG) test the degree of this change during deep breathing. After a resting period of 5 minutes, the patient breathes deeply, in a recumbent position, at the rate of 6 breaths per minute for 1 minute. A standard electromyographic instrument suffices to display the ECG with a surface electrode placed at the midpoint of the left clavicle and the other electrode over the sternum.131, 291
The difference between the shortest and longest R-R intervals during 1 minute serves as the most reliable method, showing little intraindividual variation, whether tested manually or using automatic methods of analysis.291, 332 With deep breathing, heart rates should normally change more than 15 beats per minute. Values of less than 10 beats usually indicate an abnormality, although the result depends on the age of the subject.144, 205, 232, 291 The expiratory/inspiratory ratio (E/I ratio) provides another measure of R-R variation defined as the mean of the maximum R-R intervals during expiration over the mean of the minimum R-R intervals during inspiration.297 Subjects younger than 40 should have an E/I ratio above 1.2, which then decreases with age.144 Transfer function analysis may also provide an easy measure of respiratory-induced heart rate variability.103The heart rates, determined mainly by vagal activity, reveal parasympathetic function. Atropine but not propranolol blocks its increase during inspiration.150, 333 Heart rate variation during breathing decreases with age, and in diabetes and other disorders affecting autonomic path-ways 144, 199, 255, 278
Valsalva Ratio
The Valsalva maneuver, or a brief period of forced expiration against a closed glottis or mouthpiece, increases the heart rate by stimulating the intrathoracic stretch receptors such as the carotid sinus and aortic arch baroreceptors. The subject lies in a semirecumbent position with a rubber clip over the nose and breathes forcefully into a mouthpiece for 10–15 s, maintaining an expiratory pressure of 40 mm Hg. The Valsalva ratio, calculated by dividing the longest R-R interval after the maneuver with the shortest R-R interval during the maneuver, measures the changes of heart rate resulting from the cardiac vagal efferent and sympathetic vasomotor activity.191 The highest ratio from three successive attempts, each separated by 2 minutes,206 normally exceeds 1.4 in subjects younger than 40. The Valsalva ratio reflects both parasympathetic and sympathetic function. In addition, patients with heart and lung disease may have low values for reasons unrelated to the autonomic system.
Response to Change in Posture
When a person stands from the supine position, the heart rate increases usually from 10 to 20 beats per minute. After reaching a maximum at about the fifteenth heart beat, it declines to a relatively stable rate at about the thirtieth heart beat. The ratio of the R-R intervals corresponding to the 30th and 15th heart beats, termed the 30:15 ratio, measures parasympathetic function.90 Young adults should have a ratio of more than 1.04. Atropine blocks the effect, suggesting its dependency on vagal innervation of the
P.115

heart.90 Heart-rate responses measured on a tilt-table also normally increase 5 to 30 beats per minute, without the biphasic response seen on standing. This change also declines with age.144
Sympathetic Skin Response
In the conventional nerve conduction studies, unmyelinated fibers do not contribute to the surface recorded responses. Recording SSR using a non-invasive technique provides a means to test these axons.119, 279 A surface electrode placed on the palm of the hand (Fig. 5–13) or sole of the foot (Fig. 5–14) serves best as the active electrode, G1, with the reference electrode, G2, on the dorsal surface of the same limb. In contrast, G1, if placed on the axilla, forearm, or dorsal surface of the hand or foot, usually fails to register a response, probably reflecting the paucity of sweat glands. Recording a long latency response (Fig. 5–15) with low frequency components requires a very slow sweep (0.5–1 s per division), a high gain (100 µV per division), and a wide band-pass (0.16 or DC to 2–3 kHz). Effective stimuli comprise a surprise element such as a loud noise delivered unexpectedly. To trigger the osciloscope sweep for latency measurement, we apply an electrical shock 0.1 ms in duration, and 10–20 mA in intensity to the ipsilateral or contralateral wrist, ankle, or any digit.279 The temperature of the limbs is maintained at 32°–34° C.
Randomly timed electrical stimuli over the median nerve elicit a biphasic potential with either the initial negativity or positivity over the palmar surface of the hand and the plantar surface of the foot. In one study of 35 healthy subjects,152 mean latencies increased from the wrist to the middle phalanx but then decreased to the distal phalanx. This finding may reflect density difference of sweat glands, which dictates sympathetic sudomotor nerve activity. In one study of 30 healthy subjects,170 normal values (mean ± SD) for palmar and plantar responses consisted of the onset latency of 1.52 ± 0.135 s and 2.07 ± 0.165 s and amplitude of 479 ± 105 µV and 101 ± 40 µV. In another study,86 measurements of the normal
View Figure
Figure 5–13. Electrical stimulation of the index finger and recording of sympathetic skin response over the palm (G1) and the dorsal surface (G2) of the same hand.
View Figure
Figure 5–14. Electrical stimulation of the big toe and recording of sympathetic skin responses over the sole (G1) and the dorsal surface (G2) of the same foot.
View Figure
Figure 5–15. Sympathetic skin responses recorded simultaneously in four limbs of a normal subject after electrical stimulation of the left wrist. A greater latency for the foot responses than the hand responses reflects the different lengths of the descending pathways. Oscilloscope settings consisted of very slow sweep (500 ms/division), high gain (500 µV/division), and a wideband pass (0.16–3 kHz).
P.116

P.117

mean onset latency and amplitude were 1.50 ± 0.08 s and 3.1 ± 1.8 mV for the hands, and 2.05 ±0.10 s and 1.4 ± 0.8 mV for the feet. Neither the site314 nor the type of stimulation275 alters the onset latency with any consistency, which reflects not only the peripheral C fiber function but also conduction in a long multineuronal pathway. In contrast, the density of spontaneously activatable sweat glands dictates the amplitude as a measure of peripheral sympathetic activity. Lower temperatures reduce the amplitude and prolong the latency. In one study,62 cooling the whole arm as compared to the hand induced a greater effect in latency but not in amplitude. Thus, amplitude change reflects only the neuroglandular junction, whereas latency modulation also involves the postganglionic sympathetic C fibers. In another study,194 a change in temperature over 32°–34 °C range increased the amplitude by 8.5 percent and decreased the latency by 2.5 percent per degree.
Although SSR can occur in the absence of normal sweat gland function,18 its abnormalities in general correlate reasonably well with other sweat tests215 and certain other measures of autonomic function 215, 278, 289 Its variability and rapid habituation combined with a nonquantitative nature tend to limit clinical application. Some consider only its absence or major reduction in amplitude as a definite abnormality,309, 310 whereas others regard a prolonged latency as a sign of neuropathy.66 Magnetic stimulation applied to the neck evokes easily recordable, highly reproducible sympathetic skin responses, refrecting strong afferent sensory inputs proximally. The potentials thus recorded revealed an orderly latency gradient from proximal to distral sites of all limbs.200, 217, 218, 315 Reported onset latencies include 1.0 ±0.1 s (mean ± SD) for the arm, 1.2 ± 0.1 s for the forearm, 1.1 ± 0.1 s for thigh, 1.5 ± 0.1 s for the calf, and 1.7 ± 0.2 s for the sole.313
Iontophoresis of atropine into the skin under the recording site abolishes the response. Patients with diabetes,194, 289, 339 scleroderma,253 familial amyloid polyneuropathy,283 or sympathectomy190 have absent or reduced response on the affected limbs. This contrasts to normal autonomic function in Friedreich's ataxia, which primarily involves large myelinated fibers, sparing smaller fibers.143 Ischemic conduction block of the arm abolishes the previously obtainable response.314 Disorders associated with delayed or absent responses include lepromatous leprosy,31 hereditary motor sensory neuropathy,67 chronic uremia,329 and palmar hyperhidrosis.197
The SSR also reflects preganglionic sympathetic activity, providing information different from the somatic pathway in evaluating myelopathy338 and other heterogeneous systemic diseases such as multiple sclerosis,87, 199, 338 amyotrophic lateral sclerosis,70 Parkinson's disease,328 and rheumatoid arthritis.299 Patients show no detectable assymetry in the foot as the result of L5 or SI radiculopathies7 or after sural nerve biopsy.247
8 Other Evaluation Of Nerve Function
Microneurography
Conventional nerve conduction studies provide accurate measurement of the fastest conduction velocities, as well as an approximate number of volleys and the pattern of their distribution, based on the size and wave-form of the evoked response. The technique usually relies on the application of an artificially synchronized electrical stimulus that the nervous system never experiences in the natural environment. Thus, despite the established diagnostic applications, such studies rarely help elucidate the exact physiologic mechanisms underlying the clinical signs and symptoms that concern the patients most. For example, the evaluation of pain and paresthesia falls outside the conventional stimulation methods, which only detect deficits in nerve function. Similarly, the conduction studies help assess the involvement of small fibers only indirectly by localizing focal abnormalities of large axons, which may have little to do with the patient symptoms. Thus, the lack of clinical correlation becomes particularly evident when the patient has positive
P.118

rather than negative signs and small rather than large fiber dysfunction. These and other concerns necessitate a different approach to explore the areas not easily accessible by the ordinary means of conduction assessments.
Microneurography allows recordings of impulse activity in single nerve fibers within skin or muscle nerve fascicles through tungsten microelectrodes inserted percutaneously.121 Recording of this type in an alert human subject provides a great deal of physiologic information about various types of fiber populations.37, 120 Most human studies have centered on post-ganglionic sympathetic fibers innervating autonomic effector organs.22, 91, 93, 211, 282, 296, 325 Other areas of possible interest include cutaneous afferents from mechano-, thermo- and nociceptors,239, 280 and muscle afferents from spindles and Golgi tendon organs. Surface stimulation of the receptive field gives rise to evoked sensory action potentials with late components, representing either the high-threshold small-diameter fibers seen in normal subjects, or the abnormally low-threshold regenerating or demyelinating fibers seen in patients with neuropathy.177
Studies of normal subjects have substantiated the association between complex high-frequency burst and sensation of paresthesia induced by nerve compression, hyperventilation, or prolonged tetanic stimulation of cutaneous afferents.145, 209, 241 The findings suggest that the abnormal sensation results from ectopic discharges of hyperexcitable cutaneous afferent. Combined with intraneural microstimulation,241 the method also helps establish the direct link between impulse propagation along various primary afferents and subjective somatosensory experiences. In fact, careful stimulation of single efferent axons give rise to distinctive perception correlated with the type of cutaneous receptor in question.210, 241 Microstimulation of individual muscle afferents fails to evoke a coherent sensation, but stimulation of joint afferents evokes sensation of pressure or movement in 50 percent of cases.37
In addition to physiologic studies conducted in healthy subjects, this technique can explore the pathophysiologic mechanisms underlying various abnormalities of the somatosensory, motor, and autonomic systems.178 Spontaneous activity identified by this method in cutaneous afferent fibers shows a good correlation to paresthesia experienced in neuropathies, neuromas, entrapment syndromes, radiculopathies, thoracic outlet syndromes, and Lhermitte's signs.38, 39, 234, 238 high-frequency discharges also originate at the site of nerve damage, spontaneously or during and after ischemia.9, 25, 156 A previous impalement of a nerve by a microelectrode gives rise to similar abnormalities from discharges generated ectopically at the site of injury. These recordings typically consist of brief bursts of 2–5 spikes occurring at a frequency of 7–10 Hz with peak instantaneous frequencies usually exceeding 300 Hz.208
In the clinical context, microneuro-graphic techniques allow recording of neural activity in single C fibers240, 307, 308 or autonomic fibers.211, 212, 294 Despite theoretical interest in correlating cutaneous pain with neural discharges and vasoconstriction with sympathetic activity, however, the technique has limited value for electrodiagnostic purposes, primarily because the nature of recording requires the expertise not generally available in an ordinary electromyography laboratory.
Thermal, Pain, Vibratory, and Tactile Sensation
The cutaneous sensory tests usually include warm and cold thermal perception, vibration, touch-presure sensation and current threshold study.10, 79, 337 These quantitative measures have found a limited but useful role in the characterization and quantitation of cutaneous sensory function.80, 82, 213 As a noninvasive, nonaversive method, the test yields reliable results even in children as young as 4 years old.137 Like those of any psychophysiological tests, however, the findings vary among different control groups—for example, between paid volunteers and laboratory personnel familiar with the procedure.259 Automated tactile testers measure threshold values for light touch, high-frequency vibration, pin-prick, warming, and two-point discrimination.129 Weighted needle pinprick using inexpensive
P.119

apparatus may give information on small-fiber dysfunction that compares with thermal threshold determination.50 These tests may allow documentation of abnormalities in a higher percentage of patients than do more traditional clinical evaluations.
Thermal thresholds tests use either the method of limits or a forced-choice technique.17 A large-scale survey in patients with diabetes193 indicates that either approach serves as a simple, noninvasive tool to evaluate small-fiber neuropathy. Quantitative assessment of thermal sensitivity may detect early small-fiber dysfunction, even if conventional electrophysiologic studies reveal no abnormalities.146 Thus, some advocate that vibratory and thermal testing should constitute the primary screening test for diabetic neuropathy.321 Nerve conduction studies, however, provide better diagnostic value than quantitative sensory testing.257, 258
As expected, thermal and vibratory threshold increases in proportion to the severity of neuropathy.147 In addition to thermal hypoesthesia, the test may reveal hyperalgesia, or the perception of temperature-induced pain preceding cold or warmth sensation as a characteristic finding of small-fiber damage.128, 320 In one study on diabetes,230 thermal and sweating tests correlated significantly with the scores of abnormal temperature and pin-prick sensation obtained by physical examination, but not with the duration of the illness. Thermal sensitivity but not sweat gland number predicted the degree of motor and sensory nerve conduction abnormalities. In one experiment measuring reaction times to stimuli at two sites on the lower limb,100 the estimated conduction velocity (mean ± SD) for cooling (2.1 ± 0.8 m/s) exceeded that for warming (0.5 ± 0.2 m/s). These figures confirm the transmission of the sensation of warming via the unmyelinated peripheral nerve fibers and that of cooling via small myelinated peripheral nerve fibers. Compared to thermal discrimination thresholds, vibratory perception tests in general show a better reproducibility.65 Such quantitative measurements also help detect minor sensory signs of central origin in patients with multiple sclerosis.132
Current perception threshold testing uses constant current sine wave stimulator usually at three different frequencies of 5, 250, and 2,000 Hz, which may selectively activate three subsets of nerve fibers.260 Some studies have shown good correlation of high-frequency stimulation with large-fiber function, and low-frequency stimulation with small-fiber function,216 but its clinical usefulness remains uncertain.2, 262 Measurement of alternating current perception thresholds may improve the quantitative assessment, as shown in grading the severity of diabetic sensory neuropathy,260 and the degree of sensory function recovery after nerve transplant.52 Determination of the thresholds for heat pain in the foot may help evaluate disturbances of C-fiber–mediated sensibility in lumbosacral disc disease.295 The test may also provide a quantitative means to confirm elevated heat pain thresholds, or heat hypoalgesia, which indicates advanced stages of small fiber neuropathy.229 For this test, thermal stimulation must exceed 43 °C, bearing some risk of burn injury in patients with sensory loss.136
Thermography
Despite the initial enthusiasm and favorable reports concerning thermography in the carpal tunnel syndrome and many other neurological disorders, more recent studies conclude that the technique offers only limited value as a test of neural function in the clinical context. For example, a well-controlled study224 documented thermographic alterations in 0 of 9 hands with mild nerve conduction abnormalities and 7 of 14 hands with marked nerve conduction changes. Similarly, thermography provides nonspecific findings of uncertain diagnostic or prognostic relevance in the evaluation of lumbosacral radiculopathy.130, 287
References
1. AAEE: Guidelines in Electrodiagnostic Medicine. Professional Standard Committee, American Association of Electromyography and Electrodiagnosis, Rochester, Minnesota, 1984.
P.120

2. AAEM: Technology Review: the neurometer cur-rent perception threshold (CPT). Muscle Nerve 22:523–531, 1999.
3. AAS and AAN: The Consensus Committee of the American Autonomic Society and the American Academy of Neurology: Consensus statement on the definition of othostatic hypotension, pure autonomic failure and multiple system atrophy. Neurology 46:1470, 1996.
4. Afifi AK, Kimura J, Bell WE: Hyopthermia-induced reversible polyneuropathy: Electro-physiologic evidence of axonopathy. Pediatric Neurology 4:49–53, 1988.
5. Albers JW: Clinical neurophysiology of generalized polyneuropathy. J Clin Neurophysiol 10:149–166, 1993.
6. Albers JW: Principles of Sensory Nerve Conduction Studies. American Academy of Neurology, 49th Annual Meeting, Boston, 1997.
7. Andary MT, Stolov WC, Nutter PB: Sympathetic skin response in fifth lumbar and first sacral radiculopathies. Electromyogr Clin Neurophysiol, 33:91–99, 1993.
8. Andersen K: Surface recording of orthodromic sensory nerve action potentials in median and ulnar nerves in normal subjects. Muscle Nerve 8:402–408, 1985.
9. Applegate C, Burke D: Changes in excitability of human cutaneous afferents following prolonged high-frequency stimulation. Brain 112: 147–164, 1989.
10. Asbury AK, Porte D, Committee: Proceedings of a consensus development conference on standardized measures in diabetic neuropathy. Neurology 42:1823–1839, 1992.
11. Ashworth NL, Marshall SC, Satkunam LE: The effect of temperature on nerve conduction parameters in carpal tunnel syndrome. Muscle Nerve 21:1089–1091, 1998.
12. Baba M, Fowler CJ, Jacobs JM, Gilliatt RW: Changes in peripheral nerve fibres distal to a constriction. J Neurol Sci 54:197–208, 1982.
13. Baba M, Gilliatt W, Jacobs JM: Recovery of distal changes after nerve constriction by a ligature. J Neurol Sci 60:235–246, 1983.
14. Bamford CR, Rothrock RJ, Swenson M: Average techniques to define the low-amplitude compound motor action potentials. Arch Neurol 41:1307, 1984.
Bibliographic Links
15. Bannister RG, Sears TA: The changes in nerve conduction in acute idiopathic polyneuritis. J Neurol Neurosurg Psychiatry 25:321–328, 1962.
16. Barkhaus PE, Nandedkar SD: Recording characteristics of the surface EMG electrodes. Muscle Nerve 17:1317–1323, 1994.
17. Bartlett G, Stewart JD, Tamblyn R, Abrahamowicz M: Normal distributions of thermal and vibration sensory thresholds. Muscle Nerve 21:367–374, 1998.
18. Base SM, Meer J, Polinsky RJ, Hallett M: Sudomotor function in autonomic failure. Neurology 41:1564–1566, 1991.
19. Baysal AI, Chang C-W, Oh SJ: Temperature effects on nerve conduction studies in patients with carpal tunnel syndrome. Acta Neurol Scand 88:213–216, 1993.
20. Behse F, Buchthal F: Sensory action potentials and biopsy of the sural nerve in neuropathy. Brain 101:473–493, 1978.
21. Berry CM, Grundfest H, Hinsey JC: The electrical activity of regenerating nerves in the cat. J Neurophysiol 7:103–115, 1944.
22. Birkett CL, Ray CA, Anderson EA, Rea RF: A signal-averaging technique for the analysis of human muscle sympathetic nerve activity. J Appl Physiol 73:376–381, 1992.
23. Bleasel AF, Tuck RR: Variability of repeated nerve conduction studies. Electroencephalogr Clin Neurophysiol 81:417–420, 1991.
24. Bolton AF, Carter K: Human sensory nerve compound action potential amplitude: variation with sex and finger circumference. J Neurol Neurosurg Psychiatry 43:925–928, 1980.
25. Bostock H, Bergmans J: Post-tetanic excitability changes and ectopic discharges in a human motor axon. Brain 117:913–928, 1994.
26. Bougie D, Denise P, Yaseen H, Tranier S, Voirin J, Pettier M, Venezia R: Maturation of peripheral nerves in preterm infants. Motor and proprioceptive nerve conduction. Electroencephalogr Clin Neurophysiol 75:118–121, 1990.
27. Brashear A, Kincaid JC: The influence of the reference electrode on CMAP configuration: Leg nerve observations and an alternative reference site. Muscle Nerve 19:63–67, 1996.
28. Bromberg MB, Albers JW: Patterns of sensory nerve conduction abnormalities in demyelinating and axonal peripheral nerve disorders. Muscle Nerve 16:262–266, 1993.
29. Bromberg MB, Jaros L: Symmetry of normal motor and sensory nerve conduction measurements. Muscle Nerve 21:498–503,1998.
30. Bromberg MB, Spiegelberg T: The influence of active electrode placement on CMAP amplitude. Electroencephalogr Clin Neurophysiol 105: 385–389, 1997.
31. Brown TR, Kovindha A, Wathanadilokkol U, Smith T, Kraft GH: Abnormalities of the sympathetic skin response in lepromatous leprosy. Muscle Nerve 19:1357–1358, 1996.
32. Buchthal F, Rosenfalck A: Action potentials from sensory nerve in man: Physiology and clinical application. Acta Neurol Scand (suppl 13) 41:263–266, 1965.
33. Buchthal F, Rosenfalck A: Evoked action potentials and conduction velocity in human sensory nerves. Brain Res 3:1–122, 1966.
34. Buchthal F, Rosenfalck A, Behse F: Sensory potentials of normal and diseased nerves. In Dyck PJ, Thomas PK, Lambert EH (eds): Peripheral Neuropathy, Vol 1. WB Saunders, Philadelphia, 1975, pp 442–464.
35. Buchthal F: Action potentials in the sural nerve evoked by tactile stimuli. Mayo Clin Proc 55: 223–230, 1980.
36. Buschbacher RM: Body mass index effect on common nerve conduction study measurement. Muscle Nerve 21:1398–1404, 1998.
37. Burke D: Microneurography, impulse conduction and paresthesias. Seventeenth Annual Edward H. Lambert Lecture, American Association of Electrodiagnostic Medicine, October 1992.
P.121

38. Burke D, Applegate C: Paresthesiae and hypaesthesia following prolonged high-frequency stimulation of cutaneous afferents. Brain 112: 913–929, 1989.
39. Campero M, Serra J, Marchettini P, Ochoa JL: Ectopic impulse generation and autoexcitation in single myelinated afferent fibers in patients with peripheral neuropathy and positive sensory symptoms. Muscle Nerve 21:1661–1667, 1998.
40. Campbell WW, Ward LC, Swift TR: Nerve conduction velocity varies inversely with height. Muscle Nerve 3:436–437, 1981.
41. Campbell WW, Robinson LR: Deriving reference values in electrodiagnostic medicine. Muscle Nerve 16:424–428, 1993.
42. Carpendale MTF: Conduction time in the terminal portion of the motor fibers of the ulnar, median, and peroneal nerves in healthy subjects and in patients with neuropathy. Thesis, University of Minnesota, Minneapolis, 1956.
43. Caruso G, Labianca O, Ferrannini E: Effect of ischemia on sensory potentials of normal subjects of different ages. J Neurol Neurosurg Psychiatry 36:455–466, 1973.
44. Caruso G, Massini R, Crisci C, Nilsson J, Catalano A, Santoro L, Battaglia F, Crispi F, Nolano M: The relationship between electrophysiological findings, upper limb growth and histological features of median and ulnar nerves in man. Brain 115:1925–1945, 1992.
45. Caruso G, Nilson J, Crisci C, Nolano M, Massini R, Lullo F: Sensory nerve findings by tactile stimulation of median and ulnar nerves in healthy subjects of different ages. Electroencephalogr Clin Neurophysiol 89:392–398, 1993.
46. Caruso G, Nolano M, Crisci C, Lullo F, D’Addio G: Mechanical vs. electrical stimulation of peripheral nerves. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 125–131.
47. Caruso G, Nolano M, Lullo F, Crisci C, Bsee JN, Massini R: Median nerve sensory responses evoked by tactile stimulation of the finger proximal and distal phalanx in normal subjects. Muscle Nerve 17:269–275, 1994.
48. Casey EB, Le Quesne PM: Digital nerve action potentials in healthy subjects, and in carpal tunnel and diabetic patients. J Neurol Neurosurg Psychiatry 35:612–623, 1972.
49. Cerra D, Johnson EW: Motor nerve conduction velocity in premature infants. Arch Phys Med Rehabil 43:160–164, 1962.
50. Chan AW, MacFarlane IA, Bowsher D, Campbell JA: Weighted needle pinprick sensory thresholds: A simple test of sensory function in diabetic peripheral neuropathy. J Neurol Neurosurg Psychiatry 55:56–59, 1992.
51. Chodoroff G, Tashjian EA, Ellenberg MR: Orthodromic vs antidromic sensory nrve latencies in healthy persons. Arch Phys Med Rehabil 66:589–591, 1985.
52. Chu N-S: Current perception thresholds in toeto-digit transplantation and digit-to-digit replantation. Muscle Nerve 19:183–186, 1996.
53. Conn TG, Wertsch JJ, Pasupuleti DV, Loftsgaarden JD, Schenk VA: Nerve conduction studies: Orthodromic vs antidromic latencies. Arch Phys Med Rehabil 71:579–582, 1990.
54. Conrad B, Aschoff JC, Fischler M: Der Diagnostische Wert der F-Wellen-Latenz. J Neurol 210:151–159, 1975.
55. Cruz Martinez A, Barrio M, Perez Conde MC, Ferrer MT: Electrophysiological aspects of sensory conduction velocity in healthy adults. 2. Ratio between the amplitude of sensory evoked potentials at the wrist on stimulating different fingers in both hands. J Neurol Neurosurg Psychiatry 41:1097–1101, 1978.
56. Cruz Martinez A, Barrio M, Perez Conde MC, Gutierrez AM: Electrophysiological aspects of sensory conduction velocity in healthy adults. 1. Conduction velocity from digit to palm, from palm to wrist, and across the elbow, as a. function of age. J Neurol Neurosurg Psychiatry 41:1092–1096, 1978.
57. Cruz Martinez A, Ferrer MT, Martin MJ: Motor conduction velocity and H-reflex in prematures wih very short gestational age. Electromyogr Clin Neurophysiol 23:13–19, 1983.
58. Dawson GD, Scott JW: The recording of nerve action potentials through skin in man. J Neurol Neurosurg Psychiatry 12:259–267, 1949.
59. Dawson GD: A summation technique for the detection of small evoked potentials. Electroencephalogr Clin Neurophysiol 6:65–84, 1954.
60. Dawson GD: The relative excitability and conduction velocity of sensory and motor nerve fibres in man. J Physiol (Lond) 131:436–451, 1956.
61. De Jesus PV, Hausmanowa-Petrusewicz I, Barchi RL: The effect of cold on nerve conduction of human slow and fast nerve fibers. Neurology (Minneap) 23:1182–1189, 1973.
62. Deltombe T, Hanson P, Jamart J, Clerin M: The influence of skin temperature on latency and amplitude of the sympathetic skin response in normal subjects. Muscle Nerve 21:34–39, 1998.
63. Del Toro DR, Park TA: Abductor hallucis false motor points: electrophysiologic mapping and cadaveric dissection. Muscle Nerve 19:1138–1143, 1996.
64. Del Toro DR, Park TA, Wertsch JJ: Development of a model of the premotor potential. Arch Phys Med Rehabil 75:493–497, 1994.
65. de Neeling JND, Beks PJ, Bertelsmann FW, Heine RJ, Bouter LM: Sensory thresholds in older adults: reproducibility and reference values. Muscle Nerve 17:454–461, 1994.
66. Denisilic M, Meh D: Letters to the Editor: Reproducibility of sympathetic skin response. Muscle Nerve 20:1332–1333, 1997.
67. Denisilic M, Trontelj JV: Autonomic function in HMSN: evidence of slowed sudomotor conduction? Muscle Nerve 16:114–115, 1993.
68. Denys EH: AAEM minimonograph #14: The influence of temperature in clinical neurophysiology. Muscle Nerve 14:795–811, 1991.
69. Desmedt JE: The neuromuscular disorder in myasthenia gravis. 1. Electrical and mechanical response to nerve stimulation in hand muscles. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 241–304.
P.122

70. Dettmers C, Fatepour D, Faust H, Jerusalem F:Sympathetic skin response abnormalities in amyotrophic lateral sclerosis. Muscle Nerve 16:930–934, 1993.
71. Dioszeghy P, Stalberg E: Changes in motor and sensory nerve conduction parameters with temperature in normal and diseased nerve. Electroencephalogr Clin Neurophysiol 85:229–235, 1992.
72. Dorfman LJ, Bosley TM: Age-related changes in peripheral and central nerve conduction in man. Neurology (New York) 29:38–44, 1979.
73. Downie AW, Newell DJ: Sensory nerve conduction in patients with diabetes mellitus and controls. Neurology (Minneap) 11:876–882, 1961.
74. Dreyer SJ, Dumitru D, King JC: Anodal block V anodal stimulation: Fact or fiction. Ann J Phys Med Rehabil 72:10–18, 1993.
75. Drory VE, Korczyn AD: Sympathetic skin response: age effect. Neurology 43:1818–1820, 1993.
76. Dumitru D, Walsh NE, Ramamurthy S: The premotor potential. Arch Phys Med Rehabil 70: 537–540, 1989.
77. Dumitru D, DeLisa JA: AAEM minimonograph #10: Volume conduction. Muscle Nerve 14:605–624, 1991.
78. Dumitru D, King JC: Median/ulnar premotor potential identification and localization. Muscle Nerve 18:518–525, 1995.
79. Dyck PJ: Quantitative sensory testing: a consensus report from the Peripheral Neuropathy Association. Neurology 43:1050–1052, 1993.
80. Dyck PJ, Davies JL, Litchy WJ, O’Brien PC: Longitudinal assessment of diabetic polyneuropathy using a composite score in the Rochester Diabetic Neuropathy Study cohort. Neurology 49:229–239, 1997.
81. Dyck PJ, Dyck PJB, Kennedy WR, Kesserwani H, Melanson M, Ochoa J, Shy M, Stevens JC, Suarez GA, O’Brien PC: Limitations of quantitative sensory testing when patients are biased toward a bad outcome. Neurology 50:1213, 1998.
Ovid Full Text
Bibliographic Links
82. Dyck PJ, O’Brien PC: Quantitative sensation testing in epidemiological and therapeutic studies of peripheral neuropathy. Muscle Nerve 22:659–662, 1999.
83. Eduardo E, Burke D: The optimal recording electrode configuration for compound sensory action potentials. J Neurol Neurosurg Psychiatry 51:684–687, 1988.
84. Eichler W: Uber die Ableitung der Aktionspotentiale vom menschlichen Nerven in situ. Z Biol 98:182–214, 1937.
85. Eisen A, Schomer D, Melmed C: The application of F-wave measurements in the differentiation of proximal and distal upper limb entrapments. Neurology (Minneap) 27:662–668, 1977.
86. Elie B, Guiheneuc P: Sympathetic skin response: Normal results in different experimental conditions. Electroencephalogr Clin Neurophysiol 76:258–267, 1990.
87. Elie B, Louboutin JP: Sympathetic skin responses (SSR) is abnormal in multiple sclerosis. Muscle Nerve 18:185–189, 1995.
88. Engel AG: Myasthenic syndromes. In Engel AG, Franzini-Armstrong CF (eds): Amyology, ed 2. New York, McGraw-Hill, 1994, pp 1798–1835.
89. Erlanger J, Gasser HS: Electrical Signs of Nervous Activity. University of Pennsylvania Press, Philadelphia, 1937.
90. Ewing DJ, Campbell IW, Murray A: Immediate heart-rate response to standing: simple test for autonomic neuropathy in diabetes. Br Med J 1:145, 1978.
Bibliographic Links
91. Fagius J, Berne C: Increase in muscle nerve sympathetic activity in humans after food in-take. Clin Sci 86:159–167, 1994.
92. Fagius J, Beme C: Metabolic influences on sympathetic nerve activity, as seen by microneurography. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier, Amsterdam, 1996, pp 412–415.
93. Faguis J, Wallin BG: Long term variability and reproducibility of resting human muscle nerve sympathetic activity, as reassessed after a decade. Clin Auton Res 3:201–205, 1993.
94. Falco FJE, Hennessey WJ, Braddom RL, Goldberg G: Standardized nerve conduction studies in the upper limb of the healthy elderly. Am J Phys Med Rehabil 71:263–271, 1992.
95. Feinberg DM, Preston DC, Shefner JM, Logigian EL: Amplitude-dependent slowing of conduction in amyotrophic lateral sclerosis and polyneuropathy. Muscle Nerve 22:937–940, 1999.
96. Fenante MA, Olney R, Wilbourn AJ: Sensory nerve conduction study workshop. American Academy of Neurology, 49th Annual Meeting, Boston, 1997.
97. Ferrante MA, Wilbourn AJ: The utility of various sensory nerve conduction responses in assessing brachial plexopathies. Muscle Nerve 18:879–889, 1995.
98. Ferrer T, Ramos MJ, Perez-Sales P, Perez-Jimenez A, Alvarez E: Sympathetic sudomotor function and aging. Muscle Nerve 18:395–401, 1995.
99. Flachenecker P, Miillges W, Wermuth P, Hartung HP, Reiners K: Eyeball pressure testing in the evaluation of serious bradyarrhythmias in Guillain-Barre syndrome. Neurology 47:102–108, 1996.
100. Fowler CJ, Sitzoglou K, All Z, Halonen P: The conduction velocities of peripheral nerve fibers conveying sensations of warming and cooling. J Neurol Neurosurg Psychiatry 51:1164–1170, 1988.
101. Franssen H, Wieneke GH: Nerve conduction and temperature: necessary warming time. Muscle Nerve 17:336–344, 1994.
102. Franssen H, Wieneke GH, Wokke JHJ: The influence of temperature on conduction block. Muscle Nerve 22:166–173, 1999.
103. Freeman R, Cohen RJ, Saul JP: Transfer function analysis of respiratory sinus arrhythmia: A measure of autonomic function in diabetic neuropathy. Muscle Nerve 18:74–84, 1995.
104. Freeman R, Saul JP, Roberts MS, Berger RD, Broadbridge C, Cohen RJ: Spectral analysis of heart rate in diabetic autonomic neuropathy. Arch Neurol 48:185–190, 1991.
105. Fullerton PM: The effect of ischaemia on nerve conduction in the carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 26:385-397, 1963.
P.123

106. Gadia MT, Natori N, Ramos LB, Ayyar DR, Skyler JS, Sosenko JM: Influence of height on quantitative sensory, nerve conduction, and clinical indices of diabetic peripheral neuropathy. Diabetes Care 10/5:613–616, 1987.
107. Gamstorp I: Normal conduction velocity of ulnar, median and peroneal nerves in infancy, childhood and adolescence. Acta Paediatr (suppl 146):68–76, 1963.
108. Gans BM, Kraft GH: M-Response quantification: a technique. Arch Phys Med Rehabil 62:376–380, 1981.
109. Gassel MM: A study of femoral nerve conduction time. Arch Neurol 9:607–614, 1963.
110. Gilliatt RW, Sears TA: Sensory nerve action potentials in patients with peripheral nerve lesions. J Neurol Neurosurg Psychiatry 21:109–118, 1958.
111. Gilliatt RW, Thomas PK: Changes in nerve conduction with ulnar lesions at the elbow. J Neurol Neurosurg Psychiatry 23:312–320, 1960.
112. Gilliatt RW, Melville ID, Velate AS, Willison RG: A study of normal nerve action potentials using an averaging technique (barrier grid storage tube). J Neurol Neurosurg Psychiatry 28:191–200, 1965.
113. Gilliatt RW, Le Quesne PM, Logue V, Sumner AJ: Wasting of the hand associated with a cervical rib or band. J Neurol Neurosurg Psychiatry 33:615–624, 1970.
114. Gilliatt RW: Sensory conduction studies in the early recognition of nerve disorders. Muscle Nerve 1:352–359, 1978.
115. Gilliatt RW: Electrophysiology of peripheral neuropathies—an overview. Muscle Nerve 5: S108–S116, 1982.
116. Gitter AJ, Stolov WC: AAEM Minimonograph #16: Instrumentation and measurement in electrodiagnostic medicine—part I. Muscle Nerve 18:799–811, 1995.
117. Gutmann L: The intramuscular nerve action potential. J Neurol Neurosurg Psychiatry 32: 193–196, 1969.
118. Gutmann L, Hopf HC, Roeder R: Origin of intramuscular nerve action potential. J Neurol Neurosurg Psychiatry 50:1669–1670, 1987.
119. Gutrecht JA: Sympathetic skin response. J Clin Neurophysiol 11:519–524, 1994.
120. Hagbarth K-E: Microneurography and applications to issues of motor control. Fifth Annual Stuart Reiner Memorial Lecture, American Association of Electrodiagnostic Medicine, October, 1992.
121. Hagbarth K-E, Vallbo AB: Single unit recordings from muscle nerves in human subjects. Acta Physiol Scand 76:321–334, 1969.
122. Hakamada S, Kumagai T, Watanabe K, Koike Y, Hara K, Miyazaki S: The conduction velocity of slower and the fastest fibres in infancy and childhood. J Neurol Neurosurg Psychiatry 45:851–853, 1982.
123. Halar EM, DeLisa JA, Brozovich FV: Nerve conduction velocity: Relationship of skin, subcutaneous and intramuscular temperatures. Arch Phys Med Rehabil 61:199–203, 1980.
124. Halar EM, Delisa JA, Soine TL: Nerve conduction studies in upper extremities: skin tern–perature corrections. Arch Phys Med Rehabll 64:412–16, 1983.
125. Halar EM, Hammond MC, Dirks S: Physical activity: its influence on nerve conduction velocity. Arch Phys Med Rehabil 66:605–609, 1985.
126. Hamano T, Kaji R, Diaz AF, Kohara N, Takamatsu N, Uchiyama T, Shibasaki H, Kimura J: Vibration-evoked sensory nerve action potentials derived from pacinian corpuscles. Electroencephalogr Clin Neurophysiol 89:278–286, 1993.
127. Hampton KK, Alani SM, Wilson JI, Price DE: Resistance to ischemic conduction failure in chronic hypoxaemia and diabetes. J Neurol Neurosurg Psychiatry 52:1303–1305, 1989.
128. Hansson P, Lindblom U, Lindstrom P: Graded assessment and classification of impaired sensibility in patients with diabetic polyneuropathy. J Neurol Neurosurg Psychiatry 54:527–530, 1991.
129. Hardy M, Jimenez S, Jabaley M, Horch K: Evaluation of nerve compression with the automated tactile tester. J Hand Surg 17A:838–842, 1992.
130. Harper CM, Low PA, Fealey RD, Chelimsky TC, Proper CJ, Gillen DA: Utility of thermography in the diagnosis of lumbosacral radiculopathy. Neurology 41:1010–1014, 1991.
131. Harry JD, Freeman R: Determining heart rate variability: Comparing methodologies using computer simulations. Muscle Nerve 16:267–277, 1993.
132. Heijenbrok MW, Anema JR, Faes TJC, Bertelsmann FW, Heimans JJ, Polman CH: Quantitative measurement of vibratory sense and temperature sense in patients with multiple sclerosis. Electromyogr Clin Neurophysiol 32: 385–388, 1992.
133. Helmholtz H: Vorlaufiger Bericht uber die Fortpflanzungsgeschwindigkeit der Nervenreizung. Arch Anat Physiol Wiss Med 71–73, 1850.
134. Helmholtz H, Baxt N: Neue Versuche Uber die Fortpflanzungsgeschwindigkeit der Reizung in den motorischen Nerven der Menschen. Mber Konigl Preus Akad Wiss 184–191, 1870.
135. Henriksen JD: Conduction velocity of motor nerves in normal subjects and in patients with neuromuscular disorders. Thesis, University of Minnesota, Minneapolis, 1966.
136. Hilz MJ, Claus D, Neundörfer B, Zimmermann P, Beric A: Is heat hypoalgesia a useful parameter in quantitative thermal testing of alcoholic polyneuropathy. Muscle Nerve 17: 1456–1460, 1994.
137. Hilz M, Glorius SE, Schweibold G, Neuner I, Stemper B, Axelrod.FB: Quantitative thermal perception testing in preschool children. Muscle Nerve 19:381–383, 1996.
138. Hodes R, Larrabee MG, German W: The human electromyogram in response to nerve stimulation and the conduction velocity of motor axons. Arch Neurol Psychiatry 60:340–365, 1948.
139. Hodgkin AL, Katz B: The effect of temperature on the electrical activity of the giant axon of the squid. J Physiol (Lond) 109:240–249, 1949.
P.124

140. Horowitz SH: Correlation of near-nerve sural conduction and quantified sensory testing in patients with diabetic neuropathy. Muscle Nerve 18:1202–1204, 1995.
141. Horowitz SH: Correlation of near-nerve sural conduction and quantified sensory testing in polyneuropathies. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, p 362.
142. Horowitz SH, Krarup C: Conduction studies of the normal sural nerve. Muscle Nerve 15: 374–383, 1992.
143. Ingall TJ, McLeod JG: Autonomic function in Friedreich’s ataxia. J Neurol Neurosurg Psychiatry 54:162–164, 1991.
144. Ingall TJ, McLeod JG, O’Brien PC: The effect of ageing on autonomic nervous system function. Aust NZ J Med 20:570, 1990.
Bibliographic Links
145. Ingis JT, Leeper JB, Burke D, Gandevia SC: Morphology of action potentials recorded from human nerves using microneurography. Exp Brain Res 110:308–314, 1996.
146. Jamal GA, Hansen S, Weir AI, Ballantyne JP: The neurophysiologic investigation of small fiber neuropathies. Muscle Nerve 10:537–545, 1987.
147. Jensen TS, Bach FW, Kastrup J, Dejgaard A, Brennum J: Vibratory and thermal thresholds in diabetics with and without clinical neuropathy. Acta Neurol Scand 84:326–333, 1991.
148. Johnson EW, Olsen KJ: Clinical value of motor nerve conduction velocity determination. JAMA 172:2030–2035, 1960.
149. Joynt RL: Calculated nerve conduction velocity dependence upon the method of testing. Arch Phys Med Rehabil 64:212–216, 1983.
150. Julu POO, Hondo RG: Effects of atropine on autonomic indices based on electrocardiographic R-R intervals in healthy volunteers. J Neurol Neurosurg Psychiatry 55:31–35, 1992.
151. Kadrie HA, Yates SK, Milner-Brown HS, Brown WF: Multiple point electrical stimulation of ulnar and median nerves. J Neurol Neurosurg Psychiatry 39:973–985, 1976.
152. Kanzato N, Komine Y, Fukiyama K: Sympathetic skin responses of the hand in normal subjects: shorter latency at distal phalanx. Electroencephalogr Clin Neurophysiol 105: 165–170, 1997.
153. Kaplan P, Sahgal V: Residual latency: New applications of an old technique. Arch Phys Med Rehabil 59:24–27, 1978.
154. Kato M: The conduction velocity of the ulnar nerve and the spinal reflex time measured by means of the H-wave in average adults and athletes. Tohoku J Exp Med 73:74–85, 1960.
155. Kennedy WR, Navarro X: Evaluation of sudo-motor function by sweat imprint methods. In Low PA (ed): Clinical Autonomic Disorders: Evaluation and Management. Boston, Little, Brown, 1993, pp 253–361.
156. Kiernan MC, Mogyoros I, Hales JP, Gracies JM, Burke D: Excitability changes in human cutaneous afferents induced by prolonged repetitive axonal activity. J Physiol (Lond) 500: 255–264, 1997.
157. Kikuchi S, Sato K, Konno S, Hasue M: Anatomic and radiographic study of dorsal root ganglia. Spine 19:6–11, 1994.
158. Kimura J: F-wave velocity in the central segment of the median and ulnar nerves: A study in normal subjects and in patients with Charcot-Marie-Tooth disease. Neurology (Minneap) 24: 539–546, 1974.
159. Kimura J: A method for determining median nerve conduction velocity across the carpal tunnel. J Neurol Sci 38:1, 1978.
Bibliographic Links
160. Kimura J: The carpal tunnel syndrome. Localization of conduction abnormalities within the distal segment of the median nerve. Brain 102:619–635, 1979.
161. Kimura J: Electrodiagnosis in Disease of Nerve and Muscle: Principles and Practice. FA Davis, Philadelphia, 1983.
162. Kimura J: Principles and pitfalls of nerve conduction studies. Ann Neurol 16:415–429, 1984.
163. Kimura J: Electromyography and nerve stimulation techniques: Clinical applications (Japanese). Igaku-Shoin, Tokyo, 1990.
164. Kimura J, Bosch P, Lindsay GM: F-wave conduction velocity in the central segment of the peroneal and tibial nerves. Arch Phys Med Rehabil 56:492–497, 1975.
165. Kimura J, Machida M, Ishida T, Yamada T, Rodnitzky R, Kudo Y: A relationship between the size of compound sensory and muscle action potentials and the length of the nerve segment under study. Neurology 36:647–652, 1986.
166. Kimura J, Mitsudome A, Yamada T, Dickins QS: Stationary peaks from a moving source in far-field recording. Electroencephalogr Clin Neurophysiol 58:351–361, 1984.
167. Kimura J, Yamada T, Stevland N: Distal slowing of motor nerve conduction velocity in diabetic polyneuropathy. J Neurol Sci 42:291–302, 1979.
168. Kincaid JC, Brashear A, Markand ON: The influence of the reference electrode on CMAP configuration. Muscle Nerve 16:392–396, 1993.
169. King D, Ashby P: Conduction velocity in the proximal segments of a motor nerve in the Guillain-Barre syndrome. J Neurol Neurosurg Psychiatry 39:538–544, 1976.
170. Knezevic W, Bajada S: Peripheral autonomic surface potential: A quantitative technique for recording sympathetic conduction in man. J Neurol 67:239–251, 1985.
171. Kohara N, Kimura J, Kaji R, Goto Y, Ishii J: Multicenter analysis on intertrial variability of nerve conduction studies: healthy subjects and patients with diabetic polyneuropathy. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 809–815.
172. Kraft GH, Halvorson GA: Median nerve residual latency: normal value and use in diagnosis of carpal tunnel syndrome. Arch Phys Med Rehabil 64:221–226, 1983.
173. Krarup C: Somatosensory changes in cisplatin neuropathy, with particular reference to studies of cutaneous mechanoreceptors. In Kimura J, Shibasaki H (Eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, p 132.
P.125

174. Krarup C, Horowitz SH, Dahl K: The influence of the stimulus on normal sural nerve conduction velocity. Muscle Nerve 15:813–821, 1992.
175. Krarup C, Trojaborg W: Compound sensory action potentials evoked by tactile and by electrical stimulation in normal median and sural nerves. Muscle Nerve 17:733–740, 1994.
176. Krarup C, Trojaborg W: Sensory pathophysiology in chronic acquired demyelinating neuropathy. Brain 119:257–270, 1996.
177. Kuwabara S, Nagase H, Arai K, Hattori T: Slowly conducting low-threshold components of sensory nerve potentials in peripheral neuropathy: a microneurographic study. Muscle Nerve 20:961–968, 1997.
178. Kuwabara S, Nakajima Y, Hattori T, Toma S, Mizobuchi K, Ogawara K: Activity-dependent excitability changes in chronic inflammatory demyelinating polyneuropathy: A microneuro-graphic study. Muscle Nerve 22:899–904, 1999.
179. LaBan MM, Petty D, Hauser AM, Taylor RS: Peripheral nerve conduction stimulation: Its effect on cardiac pacemakers. Arch Phys Med Rehabil 69:358–362, 1988.
180. Lambert EH: Neurophysiological techniques useful in the study of neuromuscular disorders. In Adams RD, Eaton LM, Shy GM (eds): Neuromuscular Disorders. Williams & Wilkins, Baltimore, 1960, pp 247–273.
181. Lambert EH: Diagnostic value of electrical stimulation of motor nerves. Electroencephalogr Clin Neurphysiol (suppl 22) 9–16, 1962.
182. Lang HA, Puusa A: Dual influence of temperature on compound nerve action potential. J Neurol Sci 51:81–88, 1981.
183. Lang HA, Puusa A, Hynninen P, Kuusela V, Jantti V, Sillanpaa M: Evolution of nerve conduction velocity in later childhood and adolescence. Muscle Nerve 8:38–43, 1985.
184. Lateva ZC, McGill K, Burgar CG: Anatomical and electrophysiological determinants of the human thenar compound muscle action potential. Muscle Nerve 19:1457–1468, 1996.
185. Layzer RB: Neuromyotonia: an autoimmune disease. Ann Neurol 38:701, 1995.
Bibliographic Links
186. Lee HJ, DeLisa JA, Bach JR: The effect of temperature on antidromic median sensory conduction. Electromyogr Clin Neurophysiol 33: 125–128, 1993.
187. Lee HJ, DeLisa JA, Bach JR: Physiologic considerations in the determination of optimum interelectrode distance for the anti-dromic recording of compound sensory nerve action potentials. Am J Phys Med Rehabil 72:99–100, 1993.
188. Lee KW, Oh SJ: Early appearance of aging phenomenon in the interdigital nerves of the foot. Muscle Nerve 17:58–63, 1994.
189. Lee Lim C, Lal H, Yiannikas C: The effect of wrist size on the orthodromic median sensory nerve action potential. Muscle Nerve 18:117–119, 1995.
190. Lefaucheur J-P, Fitoussi M, Becquemin J-P: Abolition of sympathetic skin responses following endoscopic thoracic sympathectomy. Muscle Nerve 19:581–586, 1996.
191. Levin AB: A simple test of cardiac function based upon the heart-rate changes during the Valsalva maneuver. Am J Cardiol 18:90, 1966.
Bibliographic Links
192. Levin KH: L5 radiculopathy with reduced superficial peroneal sensory responses: intra-spinal and extraspinal causes. Muscle Nerve 21:3–7, 1998.
193. Levy D, Abraham R, Reid G: A comparison of two methods for measuring thermal thresholds in diabetic neuropathy. J Neurol Neurosurg Psychiatry 52:1072–1077, 1989.
194. Levy DM, Reid G, Rowley DA, Abraham RR: Quantitative measures of sympathetic skin response in diabetes: Relation to sudomotor and neurological function. J Neurol Neurosurg Psychiatry 55:902–908, 1992.
195. Lewis RA, Sumner AJ: The electrodiagnostic distinctions between chronic familial and acquired demyelinative neuropathies. Neurology 32:592–596, 1982.
196. Liguori R, Krarup C, Trojaborg W: Determination of the segmental sensory and motor innervation of the lumbosacral spinal nerves. Brain 115:915–934, 1992.
197. Lin T-K, Chee EC-Y, Chen H-J, Cheng M-H: Abnormal sympathetic skin response in patients with palmar hyperhidrosis. Muscle Nerve 18:917–919, 1995.
198. Linden D, Diehl RR: Comparison of standard autonomic tests and power spectral analysis in normal adults. Muscle Nerve 19:556–562, 1996.
199. Linden D, Diehl RR, Kretzschmar A, Berlit P: Autonomic evaluation by means of standard tests and power spectral analysis in multiple sclerosis. Muscle Nerve 20:809–814, 1997.
200. Linden D, Weng Y, Glocker FX, Kretzschmar A, Diehl RR, Berlit P: Sympathetic skin responses evoked by magnetic stimulation of the neck: normative data. Muscle Nerve 19:1487–1489, 1996.
201. Litchy WJ, Phillips LH, Shields RW: Motor nerve conduction studies. American Academy of Neurology, 49th Annual Meeting, Boston, MA, 1997.
202. Louis AA, Hotson JR: Regional cooling of human nerve and slowed NA inactivation. Electroencephalogr Clin Neurophysiol 634:371–375, 1986.
203. Low PA, Denq J-C, Opfer-Gehrking TL, Dyck PJ, O’Brien PC, Slezak JM: Effect of age and gender on sudomotor and cardiovagal function and blood pressure response to tilt in normal subjects. Muscle Nerve 20:1561–1568, 1997.
204. Low PA, Fealey RD: Sudomotor neuropathy. In Dyck PJ, Thomas PK, Asbury AK, (eds): Diabetic Neuropathy. WB Saunders, Philadelphia, 1986, p 140.
205. Low PA, Opfer-Gehrking TL, Proper CJ, Zimmerman I: The effect of aging on cardiac autonomic and postganglionic sudomotor function. Muscle Nerve 13:152–157, 1990.
206. Low PA, Walsh JC, Huang C-Y, McLeod JG: The sympathetic nervous system in diabetic neuropathy—a clinical and pathological study. Brain 98:341, 1975.
Bibliographic Links
P.126

207. Luciano CA, Gilliatt RW, Conwit RA: Mixed nerve action potentials in acquired demyelinating polyneuropathy. Muscle Nerve 18:85–92, 1995.
208. Macefield G: Spontaneous and evoked ectopic discharge recorded from single human axons. Muscle Nerve 21:461–468, 1998.
209. Macefield G, Burke D: Parasesthesaie and tetany induced by voluntary hyperventilation: Increased excitability of human cutaneous and motor axons. Brain 114:527–540, 1991.
210. Macefield G, Gandevia SC, Burke D: Perceptual responses to microstimulation of single afferents innervating the joints, muscles and skin of the human hand. J Physiol (Lond) 429:113–129, 1990.
211. Mano T: Sympathetic nerve mechanisms of human adaptation to environment: Findings obtained by recent microneurographic studies. Environ Med 34:1–35, 1990.
212. Mano T, Iwase S, Sugiyama Y: Double recording technique of sympathetic nerve traffic in microneurography. In Kimura J, Shibasaki H (Eds): Recent Advances in Clinical Neurophysiology, Elsevier, Amsterdam, 1996, pp 416–419.
213. Marlowe ES, Bonner FJ, Berkowitz AR: Correlation between two-point discrimination and median nerve sensory response. Muscle Nerve 22:1196–1200, 1999.
214. Martinez AC, Perez Conde MC, Del Campo F, Mingo P, Ferrer MT: Ratio between the amplitude of sensory evoked potentials at the wrist in both hands of left-handed subjects. J Neurol Neurosurg Psychiat 43:182–184, 1980.
215. Maselli RA, Jaspan JB, Soliven BC, Green AJ, Spire JP, Amason BG: Comparison of sympathetic skin response with quantitative sudo-motor axon reflex test in diabetic neuropathy. Muscle Nerve 1989;12:420–423.
216. Masson EA, Boulton AJM: The Neurometer: validation and comparison with conventional tests for diabetic neuropathy. Diabet Med 8 (symposium):563–566, 1991.
217. Matsunaga K, Uozumi T, Tsuji S, Murai Y: Sympathetic skin responses evoked by magnetic stimulation of the neck. J Neurol Sci 128:188–194, 1995.
218. Matsunaga K, Uozumi T, Tsuji S, Murai Y: Sympathetic skin responses recorded from non-palmar and non-plantar skin sites: Their role in the evaluation of thermal sweating. EEG Clin Neurophysiol 108:482–489, 1998.
219. Maurer K, Hopf HC, Lowitzsch K: Isometric muscle contraction in endoctrine myopathies. Neurology 35:333–337, 1985.
220. Mayer RF: Nerve conduction studies in man. Neurology (Minneap) 13:1021–1030, 1963.
221. McGill KC, Lateva ZC: The contribution of the interosseous muscles to the hypothenar com-pound muscle action potential. Muscle Nerve 22:6–15, 1999.
222. McLeod JG: Digital nerve conduction in the carpal tunnel syndrome after mechanical stimulation of the finger. J Neurol Neurosurg Psychiatry 29:12–22, 1966.
223. Melvin JL, Schuchman JA, Lanese RR: Diagnostic specificity of motor and sensory nerve conduction variables in the carpal tunnel. Arch Phys Med Rehabil 54:69–74, 1973.
224. Meyers S, Cros D, Sherry B, Vermeire P: Liquid crystal thermography: Quantitative studies of abnormalities in carpal tunnel syndrome. Neurology 39:1465–1469, 1989.
225. Miller R, Kuntz N: Nerve conduction studies in infants and children. J Child Neurol 1:19–26, 1986.
226. Mitz M, Gokulananda T, Di Benedetto M, Klingbeil GE: Median nerve determinations: analysis of two techniques. Arch Phys Med Rehabil 65:191–193, 1984.
227. Mogyoros I, Kiernan MC, Burke D: Strength-duration properties of human peripheral nerve. Brain 119:439–447, 1996.
228. Mogyoros I, Kiernan MC, Grades J-M, Burke D: The effect of stimulus duration on the latency of submaximal nerve volleys. Muscle Nerve 19:1354–1356, 1996.
229. Navarro X, Kennedy WR: Evaluation of thermal and heat pain sensitivity in type I diabetic patients. J Neurol Neurosurg Psychiatry 54:60–64, 1991.
230. Navarro X, Kennedy WR, Fries TJ: Small nerve fiber dysfunction in diabetic neuropathy. Muscle Nerve 1989:498–507, 1989.
231. Newman M, Nelson N: Digital nerve sensory potentials in lesions of cervical roots and brachial plexus. Can J Neurol Sci 10:252–255, 1983
232. Nogues MA, Stalberg EV: Automatic analysis of hart rate variation: II. Findings in patients attending an EMG laboratory. Muscle Nerve 12:1001–1008, 1989.
233. Nora LM: American Association of Electrodiagnostic Medicine guidelines in electrodiagnostic medicine: implanted cardioverters and defibrillators. Muscle Nerve 19:1359–1360, 1996.
234. Nordin M, Nystrom B, Wallin U, Hagbarth K-E: Ectopic sensory discharges and pares-thesaie in patients with disorders of peripheral nerves, dorsal roots and dorsal columns. Pain 20:231–245, 1984.
235. Normand MM, Daube JR: Interaction of random electromyographic activity with averaged sensory evoked potentials. Neurology 42:1605–1608, 1992.
236. Norris AH, Shock NW, Wagman IH: Age changes in the maximum conduction velocity of motor fibers of human ulnar nerves. J Appl Physiol 5:589–593, 1953.
237. Notermans NC, Franssen H, Wieneke GH, Wokke JH: Temperature dependence of nerve conduction and EMG in neuropathy associated with gammopathy. Muscle Nerve 17:516–522, 1994.
238. Nystrom B, Hagbarth K-E: Microelectrode recordings from transected nerves in amputees with phantom limb pain. Neurosci Lett 27:211–216, 1981.
239. Ochoa JL: The human sensory unit and pain: new concepts, syndromes, and test. Muscle Nerve 16:1009–1016, 1993.
240. Ochoa JL: Microneurography and neuropathic pain. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier, Amsterdam, 1996, pp 122–124.
P.127

241. Ochoa JL, Torebjork HE: Sensations evoked by intraneural microstimulation of single mechano-receptor units innervating the human hand. J Physiol (Lond) 342:633–654, 1983.
242. Odabasi Z, Oh SJ, Claussen GC, Kim DS: New near-nerve needle nerve conduction technique: Differentiating epicondylar from cubital tunnel ulnar neuropathy. Muscle Nerve 22:718–723, 1999.
243. Panizza M, Nilsson J, Bradley JR, Rothwell J, Hallett M: The time constants of motor and sensory peripheral nerve fibers measured with the method of latent addition. Electroencephalogr Clin Neurophysiol 93:147–154, 1994.
244. Park TA, Del Toro DR: Generators of the early and late median thenar premotor potentials. Muscle Nerve 18:1000–1008, 1995.
245. Parry GJ, Kohzu H: Acute changes in blood glucose affect resistance to ischemic nerve conduction failure. Neurology 40:107–110, 1990.
246. Pascoe MK, Silbert PL, Stolp-Smith KA: Stimulus-induced repetitive discharges of long latency: Axonal loop reflexes. Muscle Nerve 18:927–928, 1995.
247. Pavesi G, Medici D, Gemignani F, Lusvardi M, Tinchelli S, Mancia D: Sympathetic skin response (SSR) in the foot after sural nerve biopsy. Muscle Nerve 18:1326–1328, 1995.
248. Pease WS, Fatehi MT, Johnson EW: Monopolar needle stimulation: Safety considerations. Arch Phys Med Rehabil 70:412–414, 1989.
249. Phillips II LH: Pitfalls in nerve conduction studies: temperature and distance measurement. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier, Science BV, Amsterdam, 1996, p 674.
250. Pinelli P: Physical, anatomical and physiological factors in the latency measurement of the M response. Electroencephalogr Clin Neurophysiol 17:86, 1964.
251. Piper H: Weitere Mitteilungen uber die Geschwindigkeit der Erregungsleitung im markhaltigen menschlichen Nerven. Pflugers Arch Ges Physiol 127:474–480, 1909.
252. Preston DC, Venkatesh S, Shefner JM, Logigian ELL: Submaximal stimuli activate different verve fiber populations at different sites. Muscle Nerve 17:381–385, 1994.
253. Raszewa M, Hausmanowa-Petrusewicz I, Blaszczyk M, Jablonska S: Sympathetic skin response in scleroderma. Electromyogr Clin Neurophysiol 31:467–472, 1991.
254. Ravits JM: AAEM Minimonograph #48: Autonomic nervous system testing. Muscle Nerve 20:919–937, 1997.
255. Ravits J, Hallett M, Nilsson J, Polinsky R, Dambrosia J: Electrophysiological tests of autonomic function in patients with idiopathic autonomic failure syndromes. Muscle Nerve 19:758–763, 1996.
256. Raynor EM, Preston DC, Logigian EL: Influence of surface recording electrode placement on nerve action potentials. Muscle Nerve 20:361–363, 1997.
257. Redmond JMT, McKenna MJ: Quantitative sensory testing (QST). Muscle Nerve 19:403 1996.
Bibliographic Links
258. Redmond JMT, McKenna MJ, Feingold M, Ahmad BK: Sensory testing versus nerve conduction velocity in diabetic polyneuropathy. Muscle Nerve 15:1334–1339, 1992.
259. Redmond JMT, McKenna MJ, Feingold M, Ahmad BK: Sensory testing is different in laboratory personnel compared with paid volunteers. Muscle Nerve 18:351–352, 1995.
260. Rendell MS, Katims JJ, Richter R, Rowland F: A comparison of nerve conduction velocities and current perception thresholds as correlates of clinical severity of diabetic sensory neuropathy. J Neurol Neurosurg Psychiatry 52: 502–511, 1989.
261. Rivner MH, Swift TR, Crout BO, Rhodes KP: Toward more rational nerve conduction interpretations: The effect of height. Muscle Nerve, 13:232–239, 1990.
262. Ro LS, Chen ST, Tang LK, Hsu WC, Chang HS, Huang CC: Current perception threshold testing in Fabry’s disease. Muscle Nerve 22:1531–1537, 1999.
263. Robinson LR: Interelectrode distance: A method for fixing electrode separation. Am J Phys Med Rehabil 71:122–123, 1992.
264. Robinson LR, Micklesen PJ, Wang L: Strategies for analyzing nerve conduction data: Superiority of a summary index over single tests. Muscle Nerve 21:1166–1171, 1998.
265. Robinson LR, Rubner DE, Wahl PW, Fujimoto WY, Stolov WC: Factor analysis. Am J Phys Med Rehabil 71:22–27, 1992.
266. Robinson LR, Rubner DE, Wahl PW, Fujimoto WY, Stolov WC: Influences of height and gender on normal nerve conduction studies. Arch Phys Med Rehabil 74:1134–1138, 1993.
267. Robinson LR, Temkin NR, Fujimoto WY, Stolov WC: Effect of statistical methodology on normal limits in nerve conduction studies. Muscle Nerve 14:1081–1090, 1991.
268. Robinson RO, Robertson WC Jr: Fetal nutrition and peripheral nerve conduction velocity. Neurology 31:327–329, 1981.
269. Rosenfalck A: Early recognition of nerve disorders by near-nerve recording of sensory action potentials. Muscle Nerve 1:360–367, 1978.
270. Roth G: Double discharges of distal origin. J Neurol Sci 47:35–48, 1980.
271. Roth G: Letters to the Editor: Stimulus-induced repetitive discharge of long latency. Muscle Nerve 20:628–629, 1997.
272. Rutkove SB, Kothari MJ, Raynor EM, Levy ML, Fadic R, Nardin RA: Sural/radial amplitude ratio in the diagnosis of mild axonal polyneuropathy. Muscle Nerve 20:1236–1241, 1997.
273. Rutkove SB, Kothari MJ, Shefner JM: Nerve, muscle and neuromuscular junction electro-physiology at high temperature. Muscle Nerve 20:431–436, 1997.
274. Salerno DF, Franzblau A, Werner RA, Bromberg MB, Armstrong TH, Albers JW: Median and ulnar nerve conduction studies among workers: normative values. Muscle Nerve 21: 999–1005, 1998.
275. Satchell PM, Seers CP: Evoked skin sympathetic nerve responses in man. J Neruol Neurosurg Psychiatry 50:1015–1021, 1987.
P.128

276. Scranton PE Jr, Hasiba U, Gorenc TJ: Intra-muscular hemorrhage in hemophiliacs with inhibitors. A medical emergency. JAMA 241: 2028–2030, 1979.
277. Seneviratne KN, Peiris OA: The effect of ischaemia on the excitability of human sensory nerve. J Neurol Neurosurg Psychiatry 31:338–347, 1968.
278. Shahani BT, Day TJ, Cros D, Khalil N, Knee-bone CS: R-R interval variation and the sympathetic skin response in the assessment of autonomic function in peripheral neuropathy. Arch Neurol 47:659–664, 1990.
279. Shahani BT, Halperin JJ, Boulu P, Cohen J: Sympathetic skin response: A method of assessing unmyelinated axon dysfunction in peripheral neuropathies. J Neurol Neurosurg Psychiatry, 47:536–542, 1984.
280. Shahani BT, Young RR, Potts F, Maccabee P: Terminal latency index (TL1) and late response studies in motor neuron disease (MND), peripheral neuropathies and entrapment syndromes. Acta Neurol Scand (suppl) 73:60, 118, 1979.
281. Shefner JM, Buchthal F, Krarup C: Slowly conducting myelinated fibers in peripheral neuropathy. Muscle Nerve 14:534–542, 1991.
282. Shimizu T, Takahashi Y, Kogawa S, Takahashi K, Kanbayashi T, Saito Y, Hishikawa Y: Muscle sympathetic nerve activity during apneic episodes in patients with obstructive sleep apnea syndrome. Electroencephalogr clin Neurophysiol 93:345–352, 1994.
283. Shivji ZM, Ashby P: Sympathetic skin responses in hereditary sensory and autonomic neuropathy and familial amyloid neuropathy are different. Muscle Nerve 22:1283–1286, 1999.
284. Simonetti S, Dahl K, Krarup C: Different indentation velocities activate different populations of mechanoreceptors in humans. Muscle Nerve 21:858–868, 1998.
285. Simpson JA: Fact and fallacy in measurement of conduction velocity in motor nerves. J Neurol Neurosurg Psychiatry 27:381–385, 1964.
286. Smit BJ, Kok JH, De Vries LS, Dekker FW, Ongerboer de Visser BW: Motor nerve conduction velocity in very preterm infants. Muscle Nerve 22:372–377, 1999.
287. So YT, Aminoff MJ, Olney RK: The role of thermography in the evaluation of lumbosacral radiculopathy. Neurology 39:1154–1158, 1989.
288. Soichot P, Roth G: High frequency discharge of a fraction (f) of motor unit action potential. Electroencephalogr Clin Neurophysiol 101: 201–205, 1996.
289. Soliven B, Maselli R, Jaspan J, Green A, Graziano H, Petersen M, Spire J-P: Sympathetic skin response in diabetic neuropathy. Muscle Nerve 10:711–716, 1987.
290. Soudmand R, Ward LC, Swift TR: Effect of height on nerve conduction velocity. Neurology 32:407–410, 1982.
291. Stalberg EV, Nogues MA: Automatic analysis of heart rate variation. I. Method and reference values in healthy controls. Muscle Nerve 12: 993–1000, 1989.
292. Stetson DS, Albers JW, Silverstein BA, Wolfe RA: Effects of age, sex, and anthropometric factors on nerve conduction measures. Muscle Nerve 15:1095–1104, 1992.
293. Stewart JD, Nguyen DM, Abrahamowicz M: Quantitative sweat testing using acetylcholine for direct and axon reflex mediated stimulation with silicone mold recording; controls versus neuropathic diabetics. Muscle Nerve 17:1370–1377, 1994.
294. Stjernberg L, Blumberg H, Wallin B: Sympathetic activity in man after spinal cord injury: outflow to muscle below the lesion. Brain 109: 695–715, 1986.
295. Strian F, Lautenbacher S, Karlbauer G, Galfe G: Disturbances of C-fiber-mediated sensibility in lumbosacral disc disease. J Neurol Neurosurg Psychiatry 54:1013–1014, 1991.
296. Sugiyama Y, Matsukawa T, Suzuki H, Iwase S, Shamsuzzaman ASM, Mano T: A new method of quantifying human muscle sympathetic nerve activity for frequency domain analysis. Electroencephalogr clin Neurophysiol 101: 121–128, 1996.
297. Sundkvist G, Aimer L-O, Lilja B: Respiratory influence on heart rate in diabetes mellitus. Br Med J 1:924, 1979.
Bibliographic Links
298. Swenson MR, Villasana DR, Stigler J: The motor points and false motor points of intrinsic foot muscles. Muscle Nerve 13:862, 1990.
Bibliographic Links
299. Tan J, Akin S, Beyazova M, Sepici V, Tan E: Sympathetic skin response and R-R interval variation in rheumatoid arthritis. Am J Phys Med Rehabil 72:196–203, 1993.
300. Tasaki I: Electric stimulation and the excita-tory process in the nerve fiber. Am J Physiol 125:380–395, 1939.
301. Taylor PK: Nonlinar effects of age on nerve conduction in adults. J Neurol Sci 66:223–234, 1984.
302. Thomas JE, Lambert EH: Ulnar nerve conduction velocity and H-reflex in infants and children. J Appl Physiol 15:1–9, 1960.
303. Thomas PK: Morphological basis for alterations in nerve conduction in peripheral neuropathy. Proc R Soc Med 64:295–298, 1971.
304. Thomas PK, Sears TA, Gilliatt RW: The range of conduction velocity in normal motor nerve fibres to the small muscles of the hand and foot. J Neurol Neurosurg Psychiatry 22:175–181, 1959.
305. Tjon-A-Tsien AML, Lemkes HHPJ, van der Kamp AJC, van Dijk JG: Large electrodes im-prove nerve conduction repeatability in controls as well as in patients with diabetic neuropathy. Muscle Nerve 19:689–695, 1996.
306. Todnem K, Knudsen G, Riise T, Nyland H, Aarli JA: The non-linear relationship between nerve conduction velocity and skin temperature. J Neurol Neurosurg Psychiatry 52:497–501, 1989.
307. Torebjork HE, LaMotte RH, Robinson CJ: Peripheral neural correlates of magnitude of cutaneous pain and hyperalgesia: simultaneous recordings in humans of sensory judgements of pain and evoked responses in nociceptors with C-fibers. J Neuropshyiol 51:325–339, 1984.
P.129

308. Torebjork HE, Schady W, Ochoa JL: A new method for demonstration of central effects of analgesic agents in man. J Neurol Neurosurg Psychiatry 47:862–869, 1984.
309. Toyokura M: Wave-Form and habituation of sympathetic skin response. Electroencephalogr Clin Neurophysiol 109:178–183, 1998.
310. Toyokura M, Murakami K: Reproducibility of sympathetic skin response. Muscle Nerve 19:1481–1483, 1996.
311. Trojaborg W: Sensory nerve conduction: near-nerve recording. Methods Clin Neurophysiol 3:17–40, 1992.
312. Trojaborg WT, Moon A, Andersen BB, Trojaborg NS: Sural nerve conduction parameters in normal subjects related to age, gender, temperature, and height: A reappraisal. Muscle Nerve 15:666–671, 1992.
313. Tsuji S, Uozumi T, Matsunaga K, Murai Y: Sympathetic skin responses and sudomotor potentials evoked by magnetic stimulation of the neck. In Kimura J, Shibasaki H (Eds): Re-cent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 644–648.
314. Uncini A, Pullman SL, Lovelace RE, Gambi D: The sympathetic skin response: Normal values, elucidation of afferent components and application limits. J Neurol Sci 87:299–306, 1988.
315. Uozumi T, Nakano S, Matusnaga K, Tsuji S, Murai Y: Sudomotor potential evoked by magnetic stimulation of the neck. Neurology 43: 1397–1400, 1993.
316. van Dijk JG, Lammers GJ, Wintzen AR, Molenaar PC: Repetitive CMAPs: Mechanisms of neural and synaptic genesis. Muscle Nerve 19:1127–1133, 1996.
317. van Dijk JG, Tjon-A-Tsien A, van der Kamp W: CMAP variability as a function of electrode site and size. Muscle Nerve 18:68–73, 1995.
318. Van Dijk JG, Van Benten I, Kramer CGS, Stegeman DF: CMAP amplitude cartography of muscles innervated by the median, ulnar, peroneal and tibial nerves. Muscle Nerve 22:378–389, 1999.
319. van Dijk JG, van der Kamp W, van Hilten BJ, van Someren P: Influence of recording site on CMAP amplitude and on its variation over a length of nerve. Muscle Nerve 17:1286–1292, 1994.
320. Verdugo R, Ochoa JL: Quantitative somato-sensory thermotest. A key method for functional evaluation of small calibre afferent channels. Brain 115:893–913, 1992.
321. Vinik AI, Suwanwalaikorn S, Stansberry KB, Holland MT, McNitt PM, Colen LE: Quantitative measurement of cutaneous perception in diabetic neuropathy. Muscle Nerve 18:574–584, 1995.
322. Wagman IH, Lesse H: Maximum conduction velocities of motor fibers of ulnar nerve in human subjects of various ages and sizes. J Neurophysiol 15:235–242, 1952.
323. Walker FO: Letters to the Editor: Optimal interelectrode recording distances. Muscle Nerve 536, 1996.
Bibliographic Links
324. Walker DD, Kimura J: A fast-recovery electrode amplifier for electrophysiology. Electroencephalogr Clin Neurophysiol 45:789–792, 1978.
325. Wallin BG, Burke D, Gandevia S: Coupling between variations in strength and baroreflex latency of sympathetic discharges in human muscle nerves. J Physiol (Lond) 474:331–338, 1994.
326. Wang AK, Raynor EM, Blum AS, Rutkove SB: Heat sensitivity of sensory fibers in carpal tunnel syndrome. Muscle Nerve 22:37–42, 1999.
327. Wang FC, de Pasqua V, Delwaide PJ: Age-related changes in fastest and slowest conducting axons of thenar motor units. Muscle Nerve 22:1022–1029, 1999.
328. Wang SJ, Fuh JL, Shan DE, Liao KK, Lin KP, Tsai CP, Wu ZA: Sympathetic skin response and R-R interval variation in Parkinson’s dis-ease. Mov Disord 8:151–157, 1993.
329. Wang S-J, Liao K-K, Liou H-H, Lee S-S, Tsai C-P, Lin K-P, Kao K-P, Wu Z-A: Sympathetic skin response and R-R interval variation in chronic uremic patients. Muscle Nerve 17: 411–418, 1994.
330. Wee AS, Ashley RA: Where is the ideal reference site for recording the thenar compound muscle action potential. Electromyogr Clin Neurophysiol 28:249–252, 1988.
331. Weigl P, Bostock H, Franz P, Martius P, M¨ller W, Grafe P: Threshold tracking provides a rapid indication of ischaemic resistance in motor axons of diabetic subjects. Electroencephalogr Clin Neurophysiol 73:369–371, 1989.
332. Weinberg CR, Pfeifer MA: An improved method for measuring heart-rate variability: assessment of cardiac autonomic function. Biometrics 40:855, 1984.
Bibliographic Links
333. Wheeler T, Watkins PJ: Cardiac denervation in diabetes. Br Med J 4:584, 1973.
Bibliographic Links
334. Wiederholt WC: Threshold and conduction velocity in isolated mixed mammalian nerves. Neurology (Minneap) 20:347–352, 1970.
335. Winkler T, Stalberg E, Haas LF: Uni-and bipolar surface recording of human nerve responses. Muscle Nerve 14:133–141, 1991.
336. Wu BJ, Neff J, Kingery WS, Date ES: Letters to the Editor: Conduction velocity is inversely related to axonal length in the median sensory nerve. Muscle Nerve 262,1998.
337. Yarnitsky D: Quantitative sensory testing. Muscle Nerve 20:198–204, 1997.
338. Yokota T, Matsunaga T, Okiyama R, Hirose K, Tanabe H, Furukawa T, Tsukagoshi H: Sym-pathetic skin response in patients with multiple sclerosis compared with patients with spinal cord transection and normal controls. Brain 114:1381–1394, 1991.
339. Zgur T, Vodusek DB, Krzan M, Vrtovec M, Denislic M, Sibanc B: Autonomic system dys-function in moderate diabetic polyneuropathy assessed by sympathetic skin response and valsalva index. Electromyogr Clin Neurophysiol 33:433–439, 1993.
340. Zwarts MJ, Guechev A: The relation between conduction velocity and axonal length. Muscle Nerve 18:1244–1249, 1995.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b2%5d/CHAPTER%5b2%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 5–10. Nerve excitability distal to the lesion in neurotmesis or substantial axonotmesis. Distal stimulation elicits a normal compound muscle action potential during the first few days after injury, even with a complete separation of the nerve. Unlike neurapraxia, wallerian degeneration subsequent to transection will render the distal nerve segment inexcitable in 3 or 4 days.


Figure 5–11. A 2½-year old boy with hypothermia-induced axonal polyneuropathy after prolonged exposure to severe freezing weather on a frigid winter night in Iowa. A. Compound muscle action potentials recorded over the thenar eminence after stimulation of the median nerve at the wrist (W), elbow (E), or axilla (A). The initial study on March 17, 1986, revealed no response on either side, followed by progressive return in amplitude and latency, with full recovery by January 8, 1987. B. Compound muscle action potential recorded from the abductor hallucis after stimulation of the tibial nerve at the ankle (A) or knee (K). The studies on March 17 and May 7, 1986, revealed no response on either side, with full recovery by January 8, 1987. C. Motor conduction studies of the tibial nerve on May 17, 1986. Stimulation at the knee elicited no response in the intrinsic foot muscle on either side (top three tracings), but a small compound action potential in the gastrocnemius bilaterally (bottom) as the result of early reinnervation. D. Antidromic sensory nerve action potential recorded from the second digit after stimulation of the median nerve at the wrist (W) or elbow (E). The studies on March 17 and May 7, 1986, showed no response on either side, with full recovery by January 8, 1987. [From Afifl et al,4 with permission.]


Figure 5–12. Relation of age to conduction velocity of motor fibers in the ulnar nerve between elbow and wrist. Velocities in normal young adults range from 47 to 73 m/s, with most values between 50 and 70 m/s. Ages plotted indicate the month after the expected birth date based on calculation from the first day of last menstruation. [From Thomas and Lambert,302 with permission.]


Figure 5–13. Electrical stimulation of the index finger and recording of sympathetic skin response over the palm (G1) and the dorsal surface (G2) of the same hand.


Figure 5–14. Electrical stimulation of the big toe and recording of sympathetic skin responses over the sole (G1) and the dorsal surface (G2) of the same foot.


Figure 5–1. Compound muscle action potential recorded from the thenar eminence following stimulation of the median nerve at the wrist. The distal or terminal latency includes (1)nerve conduction from the stimulus point to the axon terminal and (2) neuro-muscular transmission, including the time required for generation and propagation of the muscle action potential after depolarization of the end-plate.


Figure 5–15. Sympathetic skin responses recorded simultaneously in four limbs of a normal subject after electrical stimulation of the left wrist. A greater latency for the foot responses than the hand responses reflects the different lengths of the descending pathways. Oscilloscope settings consisted of very slow sweep (500 ms/division), high gain (500 µV/division), and a wideband pass (0.16–3 kHz).


Figure 5–2. Compound muscle action potential recorded from the thenar eminence following the stimulation of the median nerve at the elbow. The nerve conduction time from the elbow to the wrist equals the latency difference between the two responses elicited by the distal and proximal stimulations. The motor nerve conduction velocity (MNCV), calculated by dividing the surface distance between the stimulus points by the subtracted times, concerns the fastest fibers.


Figure 5–3. Three basic types of alteration in the compound muscle action potential occur after a presumed nerve injury distal to the site of stimulation; mildly reduced amplitude with nearly normal latency (top), normal amplitude with substantially increased latency (middle), or absent response even with a shock of supramaximal intensity (bottom).


Figure 5–4. Mild reduction in amplitude of the compound muscle action potential with a nearly normal latency. This type of abnormality indicates that a substantial number of axons remain functional. The affected axons, constituting only a small portion of the total population, have either neurapraxia or axonotmesis. The normal latency reflects the surviving axons that conduct normally. Because of inherent individual variability, minor changes in amplitude may escape detection as a sign of major abnormality.


Figure 5–5. Increased latency of the compound muscle action potential with normal amplitude. This type of abnormality indicates demyelination affecting the majority of nerve fibers, as in a compression neuropathy. Conduction block, if present during acute stages, will also diminish the amplitude of the recorded response.


Figure 5–6. A 67-year-old man with an acute onset of footdrop after chemotherapy and radiation treatment of prostate cancer. Although epidural metastasis was suspected clinically because of backache, nerve conduction studies showed evidence of a conduction block at the knee, indicating a compression neuropathy. [From Kimura,163 with permission.]


Figure 5–7. A 34-year-old man with selective weakness of foot dorsiflexors and low back pain radiating to the opposite leg. Nerve conduction studies revealed a major conduction block between the two stimulation sites, b and b', at the knee. The weakness abated promptly when the patient refrained from habitual leg crossing. [From Kimura,163 with permission.]


Figure 5–8. A. A 31-year-old man with the Guillain-Barre syndrome. Stimulation of the ulnar nerves at the elbow or wrist elicited delayed, temporally dispersed compound muscle action potentials of the abductor digiti minimi bilaterally. Four consecutive trials at each stimulus site confirmed the consistency of the evoked potentials. B. Compound muscle action potential in the same patient as shown in A. Stimulation of the tibial nerve at the knee or ankle elicited delayed and very irregular compound muscle action potentials of the abductor hallucis.


Figure 5–9. No evoked potential with supramaximal stimulation of the nerve proximally. This type of abnormality indicates the loss of conduction in the majority of axons but fails to distinguish neurapraxia from axonotmesis or neurotmesis.


Ovid: Dyck: Neurology, Volume 50(5).May 1998.1213

O V I D Full Text
Copyright © 1998 American Academy of Neurology Volume 50(5), May 1998, p 1213
| | |

Links

Outline

  • References

Recent History

Limitations of quantitative sensory testing when patients are biased toward a bad outcome
[Views & Reviews]

Dyck, P. J. MD; Dyck, P.J.B. MD; Kennedy, W. R. MD; Kesserwani, H. MD; Melanson, M. MD; Ochoa, J. MD; Shy, M. MD; Stevens, J. C. MD; Suarez, G. A. MD; O'Brien, P. C. PhD

From the Peripheral Neuropathy Research Laboratory and Section of Statistics (Drs. P. Dyck, J. Dyck, Kesserwani, Melanson, Suarez, and O'Brien), Mayo Clinic and Mayo Foundation, Rochester, MN; the Department of Neurology (Dr. Kennedy), University of Minnesota, Minneapolis, MN; the Department of Neurology (Dr. Ochoa), Good Samaritan Hospital and Medical Center, Portland, OR; the Department of Neurology (Dr. Shy), Wayne State University, Detroit, MI; and the Department of Neurology (Dr. Stevens), Mayo Clinic Scottsdale, AZ.
Supported in part by grants from the National Institute of Neurological Diseases and Stroke (NS36797-01).
Received September 8, 1997. Accepted in final form November 7, 1997.
Address correspondence and reprint requests to Dr. Peter James Dyck, Peripheral Neuropathy Research Laboratory, Mayo Clinic, 200 First Street, S.W., Rochester, MN 55905.

Some physicians diagnose median neuropathy at the wrist (carpal tunnel syndrome) or other entrapment mononeuropathies based mainly on the results of quantitative sensory tests (QST). QST results are being used to make diagnoses of entrapment neuropathy and judgments about the need for nerve decompression and work- or accident-related medicolegal claims. This practice should be discouraged.

QST has found a limited but useful role in the characterization and quantitation of cutaneous sensory thresholds, particularly as it relates to different anatomic sites; change with age, sex, and other physical variables in health; and disease of the peripheral and central nervous systems.1-3 QST has been a useful addition to neurologic examination in clinical practice, epidemiologic studies, controlled clinical trials, and other research studies. In a recent study of approximately 200 diabetic patients followed serially for 2 to 10 years, among the neuropathy tests evaluated, the vibratory detection threshold provided a monotone (consistently worse over time) measure of worsening and of considerable magnitude.1 A previous consensus statement described some quality control issues that are important to sensitive, accurate, and reproducible performance of the QST.3 As conventionally used, these QST use psychophysical approaches that require the attention and cooperation of the subject. To give valid results, the patient must be old and intelligent enough to understand what is asked by the test, alert and not taking mind-altering medications, and not biased to a certain test outcome. We know of no algorithm of psychophysical testing that can reliably overcome the bias toward showing abnormality inherent in patients who wish (consciously or unconsciously) to demonstrate more disability than they have, for whatever reason. In double-blind trials of therapy, the effect of a bias (e.g., to show improvement) is minimized by the use of a double-blind design.

A more important and broader principle must not be ignored. Diagnoses should not be based on single test results; physicians make diagnoses based on judgments of the history, physical findings, laboratory and other test results, response to therapeutic intervention, and additional considerations. It is unwise to base a diagnosis on QST alone. To illustrate, testing of a diabetic patient 1 year after carpal ligament section may show the characteristic electrophysiologic findings consistent with that diagnosis, even though symptoms and clinical findings may have disappeared. The patient no longer has symptomatic carpal tunnel syndrome despite having its diagnostic electrophysiologic hallmarks. In this case, it would be inappropriate for the clinician to base clinical judgment and further management only on the electrophysiologic result. Similarly, an abnormal QST result in a patient who consciously or unconsciously is biased to demonstrate abnormality is not a valid basis for making a diagnosis. In such cases, it may be preferable not to do the test, and essential to interpret the results with caution. Clinical assessment and use of objective tests that are less subject to patient bias are preferable in this situation. Ultimately, experienced physicians will need to integrate clinical and laboratory data to judge whether the patient has neuropathy, its kind, and what can be done about it.

References

1. Dyck PJ, Davies JL, Litchy WJ, O'Brien PC. Longitudinal assessment of diabetic polyneuropathy using a composite score in the Rochester Diabetic Neuropathy Study cohort. Neurology 1997;49:229-239. Ovid Full Text Bibliographic Links [Context Link]

2. Yarnitsky D, Sprecher E. Thermal testing: normative data and repeatability for various test algorithms. J Neurol Sci 1994;125:39-45. Bibliographic Links [Context Link]

3. Dyck PJ. Quantitative sensory testing: a consensus report from the Peripheral Neuropathy Association. Neurology 1993;43:1050-1052. [Context Link]

Accession Number: 00006114-199805000-00010
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

14. Bamford CR, Rothrock RJ, Swenson M: Average techniques to define the low-amplitude compound motor action potentials. Arch Neurol 41:1307, 1984.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

144. Ingall TJ, McLeod JG, O’Brien PC: The effect of ageing on autonomic nervous system function. Aust NZ J Med 20:570, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

159. Kimura J: A method for determining median nerve conduction velocity across the carpal tunnel. J Neurol Sci 38:1, 1978.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 7486859.
Authors | Layzer RB.
Authors Full Name | Layzer, R B.
Title | Neuromyotonia: a new autoimmune disease.[comment].
Comments | Comment on: Ann Neurol. 1995 Nov;38(5):714-22; PMID: 7486862
Source | Annals of Neurology. 38(5):701-2, 1995 Nov.
Abbreviated Source | Ann Neurol. 38(5):701-2, 1995 Nov.
NLM Journal Name | Annals of neurology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *Autoimmune Diseases Electromyography Humans *Myotonia/im [Immunology] *Peripheral Nervous System Diseases/im [Immunology] Syndrome
ISSN Print | 0364-5134.
Publication Type | Comment; Editorial.
Date of Publication | 1995 Nov
Year of Publication | 1995
Entry Date | 19951228
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 5938917.
Authors | Levin AB.
Authors Full Name | Levin, A B.
Title | A simple test of cardiac function based upon the heart rate changes induced by the Valsalva maneuver.
Source | American Journal of Cardiology. 18(1):90-9, 1966 Jul.
Abbreviated Source | Am J Cardiol. 18(1):90-9, 1966 Jul.
NLM Journal Name | The American journal of cardiology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Bradycardia *Heart Function Tests Heart Rate Hemodynamic Processes Humans *Respiration Tachycardia
ISSN Print | 0002-9149.
Publication Type | Journal Article.
Date of Publication | 1966 Jul
Year of Publication | 1966
Entry Date | 19660924
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier 810214.
Authors Low PA; Walsh JC; Huang CY; McLeod JG.
Authors Full Name Low, P A; Walsh, J C; Huang, C Y; McLeod, J G.
Title The sympathetic nervous system in diabetic neuropathy. A clinical and pathological study.
Source Brain. 98(3):341-56, 1975 Sep.
Abbreviated Source Brain. 98(3):341-56, 1975 Sep.
NLM Journal Name Brain : a journal of neurology.
Publishing Model Journal available in: Print
Citation processed from: Print
Country of Publication ENGLAND.
MeSH Subject Headings Adult
Blood Pressure
Diabetic Neuropathies/pa [Pathology]
*Diabetic Neuropathies/pp [Physiopathology]
Female
Humans
Male
Middle Aged
Nitroglycerin/du [Diagnostic Use]
Phenylephrine/du [Diagnostic Use]
Posture
Pressoreceptors/pp [Physiopathology]
Splanchnic Nerves/pa [Pathology]
Sweating
*Sympathetic Nervous System/pp [Physiopathology]
Valsalva Maneuver
Abstract Tests of autonomic function were performed on 16 subjects with diabetic neuropathy. Abnormal sweating occurred in 10/10 (100 per cent), postural hypotension in 7/16 (44 per cent), an abnormal Valsalva ratio in 7/11 (64 per cent), and denervation hypersensitivity to phenylephrine in 2/8 (25 per cent) of patients tested. A quantitative assessment of baroreceptor function was made. In diabetics, there was a reduced resting heart period, heart period range and mean gain. Quantitative histological studies were performed on the greater splanchnic nerves removed at autopsy from 9 control subjects and from 8 subjects with diabetic neuropathy. The fibre density was significantly reduced in the greater splanchnic nerve of diabetics. The predominant pathology on teased fibre preparations was that of demyelination. Disordered blood pressure control in diabetes correlated with the pathological abnormalities in the sympathetic nervous system. Light and electronmicroscopic studies were performed on the sural nerves of 2 diabetic subjects with autonomic dysfunction. The predominant change was active axonal degeneration affecting mainly unmyelinated and small myelinated fibres.
ISSN Print 0006-8950.
Publication Type Journal Article.
Date of Publication 1975 Sep
Year of Publication 1975
Entry Date 19760123
Revision Date 20041117
Update Date 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8606712.
Authors | Redmond JM; McKenna MJ.
Authors Full Name | Redmond, J M; McKenna, M J.
Title | Quantitative sensory testing (QST)[comment].
Comments | Comment on: Muscle Nerve. 1995 Jun;18(6):574-84; PMID: 7753119
Source | Muscle & Nerve. 19(3):403-4, 1996 Mar.
Abbreviated Source | Muscle Nerve. 19(3):403-4, 1996 Mar.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Humans Neuropsychological Tests *Sensory Thresholds/ph [Physiology]
ISSN Print | 0148-639X.
Publication Type | Comment; Letter.
Date of Publication | 1996 Mar
Year of Publication | 1996
Entry Date | 19960522
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier 435883.
Authors Sundkvist G; Almer L; Lilja B.
Authors Full Name Sundkvist, G; Almer, L 0; Lilja, B.
Title Respiratory influence on heart rate in diabetes mellitus.
Source British Medical Journal. 1(6168):924-5, 1979 Apr 7.
Abbreviated Source Br Med J. 1(6168):924-5, 1979 Apr 7.
NLM Journal Name British medical journal.
Publishing Model Journal available in: Print
Citation processed from: Print
Country of Publication ENGLAND.
MeSH Subject Headings Adult
Autonomic Nervous System/pp [Physiopathology]
Diabetic Neuropathies/co [Complications]
*Diabetic Neuropathies/di [Diagnosis]
Diabetic Neuropathies/pp [Physiopathology]
Diabetic Retinopathy/co [Complications]
Electrocardiography
Female
*Heart Rate
Humans
Male
Postoperative Complications/pc [Prevention & Control]
Reflex, Abnormal/co [Complications]
*Respiration
Risk
Abstract To find a simple and accurate test of autonomic nervous dysfunction in diabetes mellitus, 41 insulin-dependent diabetics and 25 controls were investigated. The diabetics, none of whom had symptoms of autonomic dysfunction, were tested for retinopathy and sensory neuropathy. Each subject also performed maximal deep-breathing procedures while undergoing electrocardiographic recording: in normal subjects the intervals are shortened during inspiration and prolonged during expiration, and a difference in the heart rate between inspiration and expiration of 10% or less seems to indicate autonomic dysfunction. This difference was calculated as an E:I ratio of the mean of the longest R-R interval during maximal expiration to the mean of the shortest during maximal inspiration. Ten of the 18 patients found to have sensory neuropathy had abnormal E:I ratios, and among those with absent ankle reflexes the proportion was even higher (9 out of 11). The E:I ratio also seemed to be as accurate as traditional tests for autonomic dysfunction and easier to perform. Diabetics with autonomic dysfunction have an increased risk of acute cardiorespiratory death during and after surgery, and maximal deep breathing and calculation of the E:I ratio may be a useful test to perform on diabetics at risk.
ISSN Print 0007-1447.
Publication Type Journal Article.
Date of Publication 1979 Apr 7
Year of Publication 1979
Entry Date 19790725
Revision Date 20041117
Update Date 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV199039133075
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | SWENSON M R [Reprint author]; VILLASANA D R [Author]; STIGLER J [Author].
Institution | UNIV CALIF MED CENT, SAN DIEGO, CALIF, USA.
Country | USA
Title | THE MOTOR POINTS AND FALSE MOTOR POINTS OF INTRINSIC FOOT MUSCLES
Source | Muscle & Nerve. 13(9). 1990. 862.
Publication Type | Meeting.
ISSN | 0148-639X
Meeting Information | 37TH ANNUAL MEETING OF THE AMERICAN ASSOCIATION OF ELECTRODIAGNOSTIC MEDICINE, CHICAGO, ILLINOIS, USA, SEPTEMBER 7-8, 1990. MUSCLE NERVE..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [11318] Chordate body regions - Extremities [12504] Pathology - Diagnostic [17506] Muscle - Pathology [20506] Nervous system - Pathology
Language | English
Major Concepts | Muscular System: Movement and Support; Neurology: Human Medicine, Medical Sciences; Pathology
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT HUMAN TARSAL TUNNEL SYNDROME
Year of Publication | 1990
Update Code | 199000. BIOSIS Update: 1990.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8622742.
Authors | Walker FO.
Authors Full Name | Walker, F O.
Title | Optimal interelectrode recording distances.
Source | Muscle & Nerve. 19(4):536-8, 1996 Apr.
Abbreviated Source | Muscle Nerve. 19(4):536-8, 1996 Apr.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Action Potentials Adult *Electrodes *Electrophysiology/mt [Methods] Female Humans Male Middle Aged *Neurons, Afferent/ph [Physiology]
ISSN Print | 0148-639X.
Publication Type | Letter.
Date of Publication | 1996 Apr
Year of Publication | 1996
Entry Date | 19960618
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 6518250.
Authors | Weinberg CR; Pfeifer MA.
Authors Full Name | Weinberg, C R; Pfeifer, M A.
Title | An improved method for measuring heart-rate variability: assessment of cardiac autonomic function.
Source | Biometrics. 40(3):855-61, 1984 Sep.
Abbreviated Source | Biometrics. 40(3):855-61, 1984 Sep.
NLM Journal Name | Biometrics.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *Arrhythmia, Sinus/di [Diagnosis] Biometry Comparative Study Electrocardiography *Heart Rate Humans Research Support, U.S. Gov't, Non-P.H.S. Research Support, U.S. Gov't, P.H.S. Respiration
Abstract | Heart rate oscillates in synchrony with respiration. Several methods have been employed to assess this 'sinus arrhythmia', as an index of autonomic nervous system function. This paper proposes a new, easily computed measure, R, which is relatively resistant to the major nonrespiratory sources of variation, including premature beats, heart-rate differences among subjects, and slow trends in heart rate over time within subjects. The method can also be used more generally in any context where individuals are associated with event processes (for example, with seizures), when one requires assessment of the extent to which a point process is periodic with a particular known period.
ISSN Print | 0006-341X.
Publication Type | Journal Article.
Date of Publication | 1984 Sep
Year of Publication | 1984
Entry Date | 19850319
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 4758519.
Authors | Wheeler T; Watkins PJ.
Authors Full Name | Wheeler, T; Watkins, P J.
Title | Cardiac denervation in diabetes.
Source | British Medical Journal. 4(5892):584-6, 1973 Dec 8.
Abbreviated Source | Br Med J. 4(5892):584-6, 1973 Dec 8.
NLM Journal Name | British medical journal.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Adult Atropine/pd [Pharmacology] *Diabetic Neuropathies/pp [Physiopathology] *Dysautonomia, Familial/pp [Physiopathology] Electrocardiography Female *Heart/ir [Innervation] Heart Rate Humans Male Middle Aged Propranolol/pd [Pharmacology] Reflex Respiration *Vagus Nerve/pp [Physiopathology]
ISSN Print | 0007-1447.
Publication Type | Journal Article.
Date of Publication | 1973 Dec 8
Year of Publication | 1973
Entry Date | 19740131
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

81. Dyck PJ, Dyck PJB, Kennedy WR, Kesserwani H, Melanson M, Ochoa J, Shy M, Stevens JC, Suarez GA, O’Brien PC: Limitations of quantitative sensory testing when patients are biased toward a bad outcome. Neurology 50:1213, 1998.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 620228.
Authors | Ewing DJ; Campbell IW; Murray A; Neilson JM; Clarke BF.
Authors Full Name | Ewing, D J; Campbell, I W; Murray, A; Neilson, J M; Clarke, B F.
Title | Immediate heart-rate response to standing: simple test for autonomic neuropathy in diabetes.
Source | British Medical Journal. 1(6106):145-7, 1978 Jan 21.
Abbreviated Source | Br Med J. 1(6106):145-7, 1978 Jan 21.
NLM Journal Name | British medical journal.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Adult Aged *Autonomic Nervous System/pp [Physiopathology] Diabetic Neuropathies/di [Diagnosis] *Diabetic Neuropathies/pp [Physiopathology] Electrocardiography Female *Heart Rate Humans Male Middle Aged Nervous System Diseases/pp [Physiopathology] Posture
Abstract | The immediate heart-rate response to standing was measured in 22 normal controls and 25 patients with diabetes, 15 of whom had autonomic neuropathy. The response in the controls and patients without autonomic neuropathy was characteristic and consistent, with tachycardia maximal at around the 15th beat and relative bradycardia maximal at around the 30th beat. The diabetics with autonomic neuropathy, however, showed a flat response. In three controls the response was abolished with intravenous atropine but not with propranolol, showing that it is mediated through the vagus. A simplified test using routine ECGs and measuring the R-R interval at beats 15 and 30 with a ruler is easily performed as an outpatient procedure and may be used as a measure of autonomic function in diabetes.
ISSN Print | 0007-1447.
Publication Type | Journal Article.
Date of Publication | 1978 Jan 21
Year of Publication | 1978
Entry Date | 19780329
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 6
Assessment of Individual Nerves
P.131

1 Introduction
Nerve conduction studies consist of stimulating a nerve and recording the evoked potential either from the nerve itself or from a muscle innervated by the nerve. The basic principles outlined in the previous section apply to all studies, although the anatomic peculiarities dictate specific approaches to each of the commonly tested individual nerves. This section will describe the usual points of stimulation and recording sites together with the normal values as reported in the literature or established in our institution. To minimize the bias induced by different techniques, each laboratory should develop its own normal ranges, using a standardized method.
Most electromyographers assess the latency and conduction velocity against the upper and lower limits of normal defined as a mean plus or minus two standard deviations in a healthy population. The same criterion does not apply to amplitude, which distributes in a non-Gaussian manner. In our experience, most individual measures of amplitude in healthy subjects exceed one half the mean of the control value, which thus serves as a lower limit of normal. An alternative approach uses a log transformation of the amplitude data to accomplish an equal distribution and then express the normal range in terms of plus or minus two standard deviation confidence intervals (see Chapter 3–8).
The conduction studies commonly involve the readily available motor and sensory fibers of the median, ulnar, and radial nerves; the motor fibers of the accessory, peroneal, and tibial nerves; and the sensory fibers of the sural and superficial peroneal nerves. Less easily accessible structures include the phrenic nerve, brachial plexus, musculocutaneous, and other nerves of the shoulder girdle; lateral, medial, and posterior antebrachial cutaneous nerves; the dorsal sensory branch of the ulnar nerve; the lumbo-sacral plexus, femoral and sciatic nerves, lateral femoral cutaneous nerve, saphenous nerve, and lateral and medial plantar nerves.
The ordinary nerve conduction studies provide limited information regarding the central or most proximal nerve segment such as the radicular portion. Supplemental methods help evaluate the motor and sensory conduction in this region by measuring the F wave, H reflex, or somatosensory evoked potentials (see Chapters 18, 19, and 20). Studies of the facial nerve and blink reflex constitute an integral part of cranial nerve testing (see Chapters 7–3 and 17-2).
2 Commonly Tested Nerves In The Upper Limb
Median Nerve—Motor Fibers
The median nerve runs relatively superficially in its entire course from the axilla to the palm (Fig. 6–1A and B). The conventional sites of stimulation include Erb's point, axilla, elbow, and wrist. Stimulation at Erb's point or at the axilla tends to coactivate other nerves in close proximity.63 The use of the collision technique circumvents that problem (see Chapter 7–3). In our laboratory, we place the cathode over the brachial pulse near the volar crease at the elbow, and 3 cm proximal to the distal crease at the wrist. The anode is located 2 cm proximal to the cathode, with the ground electrode around the forearm between the stimulating and recording electrodes, if necessary to contain a stimulus artifact (Fig. 6–2A). Additionally, the nerve is accessible to percutaneous stimulation in the palm.92, 137, 149 Tables 6–1 and 6-2 summarize normal values in our laboratory.
With stimulation at the wrist, elbow, or axilla, the convention calls for placing the cathode distally to the anode. This arrangement does not work in the palm, where the proximally placed anode could activate the thenar nerve if the distally located cathode has already passed the target point (see Chapter 7–3), thus concealing the actual site of nerve activation. With the reversal of electrode polarity (i.e., the anode located distally), the cathode placed mid-palm elicits no muscle response because neither electrode lies on the nerve. Moving 1–2 cm proximally, the cathode activates the palmar branch of the ulnar
P.132

View Figure
Figure 6–1. A. Motor nerve conduction study of the median nerve. The sites of stimulation include Erb's point (A), axilla (B), elbow (C), wrist (D), and palm (E). Compound muscle action potentials are recorded with surface electrodes placed on the thenar eminence. B. Sensory nerve conduction study of the median nerve. The sites of stimulation include axilla (A), elbow (B), wrist (C), and palm (D). Antidromic sensory potentials are recorded with a pair of ring electrodes placed around the second digit.
nerve, adducting the thumb, and 1 cm further proximally, it activates the origin of the thenar nerve, abducting the thumb (Fig. 6–3). Unlike the sensory nerve, the motor axons take a recurrent course along the thenar nerve off the median nerve trunk. Thus, unless dealing with the exposed nerve for intraoperative monitoring,12 palmar stimulation may inadvertently activate the distal segment of the thenar nerve rather than the intended branching point (see Chapter 7–3). Specifically, surface stimulation aimed at the origin of the thenar nerve in the palm commonly depolarizes the distal branch near the motor point, resulting in an erroneously short latency. An unreasonably large latency increase between the wrist and palm then presents a false impression of carpal tunnel sydrome. Careful selection of the most distal point of palmar stimulation avoids this error, guided by an appropriate thumb twitch, indicating contraction of the abductor pollicis brevis. To further compound the problem, in rare instances the recurrent branch may take an anomalous course.182
Recording leads consist of an active electrode (G1) over the belly of the abductor pollicis brevis and an indifferent electrode (G2) just distal to the metacarpophalangeal joint (Fig. 6–2A). Depending on the electrode positioning, the potentials from other intrinsic hand muscles innervated by the median nerve contribute to the evoked response. Comparison between the muscle action potentials from the second lumbrical innervated by
P.133

View Figure
Figure 6–2. A. Motor and sensory conduction studies of the median nerve. The photo shows stimulation at the wrist, 3 cm proximal to the distal crease, and recording over the belly (G1) and tendon (G2) of the abductor pollicis brevis for motor conduction, and around the proximal (G2) and distal (G2) interphalangeal joints of the second digit for antidromic sensory conduction. The ground electrode is located in the palm. B. Alternative recording sites for a sensory conduction study of the median nerve, with the ring electrodes placed around the proximal (G1) and distal (G2) interphalangeal joints of the third digit or the base (G1) and the interphalangeal joint (G2) of the first digit.
the median nerve and the volar interosseous innervated by the ulnar nerve provides an additional technique to evaluate the distal segment35, 57, 143, 159, 173, 187 A latency difference greater than 0.4-0.5 ms suggests an abnormal delay in conduction across the distal segment. Recording from the pronator quadratus
P.134

Table 6–1 Median Nerve*
Site of Stimulation | Amplitudef†Motor (mV) Sensory (µV) | Latency‡ to Recording Site (ms) | Difference Between Right and Left (ms) | Conduction Time Between Two Points (ms) | Conduction Velocity (m/s)
Motor fibers |  |  |  |  |
Palm | 6.9 ± 3.2 (3.5)§ | 1.86 ± 0.28 (2.4)¶ | 0.19 ± 0.17 (0.5)¶ | 1.65 ± 0.25 (2.2)¶ | 48.8 ± 5.3 (38)**
Wrist | 7.0 ± 3.0 (3.5) | 3.49 ± 0.34 (4.2) | 0.24 ± 0.22 (0.7) | 3.92 ± 0.49 (4.9) | 57.7 ± 4.9 (48)
Elbow | 7.0 ± 2.7 (3.5) | 7.39 ± 0.69 (8.8) | 0.31 ± 0.24 (0.8) | 2.42 ± 0.39 (3.2) | 63.5 ± 6.2 (51)
Axilla | 7.2 ± 2.9 (3.5) | 9.81 ± 0.89 (11.6) | 0.42 ± 0.33 (1.1) |  |
Sensory fibers Digit |  |  |  | 1.37 ± 0.24 (1.9) | 58.8 ± 5.8 (47)
Palm | 39.0 ± 16.8 (20) | 1.37 ± 0.24 (1.9) | 0.15 ± 0.11 (0.4)
 |  |  |  | 1.48 ± 0.18 (1.8) | 56.2 ± 5.8 (44)
Wrist | 38.5 ± 15.6 (19) | 2.84 ± 0.34 (3.5) | 0.18 ± 0.14 (0.5)
 |  |  |  | 3.61 ± 0.48 (4.6) | 61.9 ± 4.2 (53)
Elbow |  |  |  |  |  | 32.0 ± 15.5 (16) | 6.46 ± 0.71 (7.9) | 0.29 ± 0.21 (0.7)
* Mean ± standard deviation (SD) in 122 nerves from 61 patients, 11 to 74 years of age (average, 40), with no apparent disease of the peripheral nerves.
† Amplitude of the evoked response, measured from the baseline to the negative peak.
‡ Latency, measured to the onset of the evoked response, with the cathode at the origin of the thenar in the palm.
§Lower limits of normal, based on the distribution of the normative data.
¶Upper limits of normal, calculated as the mean + 2 SD.
**Lower limits of normal, calculated as the mean – 2 SD.
P.135

Table 6–2 Latency Comparison Between Two Nerves in the Same Limb*
Site of Stimulation | Median Nerve (ms) | Ulnar Nerve (ms) | Difference (ms)
Motor fibers |  |  |
Wrist | 3.34 ± 0.32 (4.0)† | 2.56 ± 0.37 (3.3)† | 0.79 ± 0.31 (1.4)†
Elbow | 7.39 ± 0.72 (8.8) | 7.06 ± 0.79 (8.6) | 0.59 ± 0.60 (1.8)
Sensory fibers |  |  |
Palm | 1.33 ± 0.21 (1.8) | 1.19 ± 0.22 (1.6) | 0.22 ± 0.17 (0.6)
Wrist | 2.80 ± 0.32 (3.4) | 2.55 ± 0.30 (3.2) | 0.29 ± 0.21 (0.7)
*Mean ± standard deviation (SD) in 70 nerves from 35 patients, 14 to 74 years of age (average, 37), with no apparent disease of the peripheral nerve.
† Upper limits of normal, calculated as mean + 2 SD.
helps evaluate the lesion involving the anterior interosseous nerve.127, 147 In the presence of an anomalous crossover from the median to ulnar nerve in the forearm, distal and proximal stimulation elicits compound muscle potentials of dissonant wave forms. The latencies of these responses represent two different nerves, precluding their comparison for calculation of the nerve conduction velocity (see Chapter 7–4).
The terminal latency index serves as a measure of the terminal latency adjusted to the terminal distance and expressed as a percentage of the proximal conduction velocity. Thus, it equals terminal distance divided by the product of terminal latency and conduction velocity.49, 158, 163, 164 A value of 0.34 or less suggests disproportionate distal slowing as in the carpal tunnel syndrome and distally prominent polyneuropathy (see Chapter 5–4).
View Figure
Figure 6–3. Stimulation of the median nerve with the cathode placed at the origin of the recurrent thenar nerve and the anode placed 2 cm distally, and recording of the muscle response over the belly (G1) and tendon (G2) of the abductor pollicis brevis, with the ground electrode placed between the stimulating and recording electrodes.
P.136

View Figure
Figure 6–4. Stimulation of the median nerve at the wrist and palm with the cathode placed 3 cm proximal, and 5 cm distal, to the wrist crease, and the anode placed 2 cm proximally, and recording of the antidromic digital potential with the ring electrodes placed 2 cm apart around the proximal (G1) and distal (G2) interphalangeal joints of the ring finger (cf. Figure 6–11).
Median Nerve—Sensory Fibers
Stimulation delivered at sites listed for the motor fibers also activates antidromic sensory action potentials of the first through fourth digits. Motor axons have a threshold similar to that of the large myelinated sensory axons. Thus, when one studies the mixed nerve, superimposition of action potentials from distal muscles may obscure the antidromically recorded sensory potential. Palmar stimulation distal to the origin of the recurrent motor fibers, however, selectively activates the sensory fibers of the median nerve. This helps identify muscle action potentials, if elicited with more proximal stimulation, by a change in waveform of the evoked response.93 Sensory fibers innervating the second digit originate more from C7 than C6 root and traverse the middle trunk rather than the upper trunk before entering the lateral cord. Thus, the second digit provides far less reliable results than the first digit in detecting upper trunk lesions.56 The sensory potentials recorded from the first or third digit (Fig. 6–2B), or the lateral half of the fourth digit (Fig. 6–4) often reveal abnormalities not otherwise detectable.178 The first digit provides asssessment of the C6 root, upper trunk, and lateral cord, whereas the third digit serves to evaluate the C7 root, middle trunk, and lateral cord. In contrast to postganglionic lesions, which cause degeneration of the sensory axons, preganglionic root avulsion results in no abnormalities of the sensory potential recorded from the anesthestic digits.
Table 6–1 summarizes normal values for the digital potentials recorded with ring electrodes placed 2 cm apart around the proximal (G1) and distal (G2) interphalangeal joints of the second digit (Fig. 6–2A). For wrist and palm stimulation, we place the cathode 3 cm proximal and 5 cm distal to the distal crease of the wrist (Fig. 6–4).93 Alternative techniques use a fixed distance from the recording electrode, most commonly 12–14 cm.39 Because of mixed sensory innervation, stimulating the radial nerve also elicits a sensory nerve potential over the first digit; stimulating the ulnar nerve, over the fourth digit. Thus, inadvertent spread of stimulating current to the
P.137

other nerves may confuse the issue. Some investigators take advantage of this spread to gain an instantaneous comparison of the median nerve to the ulnar nerve79, 178 or the radial nerve.136
Separate stimulation of the median and ulnar nerves at the wrist evokes a corresponding sensory potential of the fourth digit at nealy the identical latency for the same conduction distance (Fig. 6–5). Additional palmar stimulation at a fixed distance from the wrist, usually 8 cm, allows segmental latency calculation as one of the most sensitive, practical measures of comparison between the two nerves (Fig. 6–6). Unnecessarily strong shocks applied to the palm tend to coactivate the median and ulnar sensory fibers innervating the fourth digits. Selective stimulation of one or the other branch results from careful application of electrodes along the line connecting the medial or lateral aspect of the fourth digit and the ulnar or median nerve at the wrist. Slight twich of ulnar or median innervated muscle usually signals proper placement of the stimulator. In our series (Table 6–3), normal values consisted of the onset latency of 2.88 ± 0.35 ms (mean ± SD) after wrist stimulation and distal amplitude of 37.6 ± 17.2 µV after palm stimulation for the median nerve, and 2.86 ± 0.37 ms and 46.1 ± 24.3 µV for the ulnar nerve. The latency difference between the two nerves was 0.01 ± 0.17 ms with an upper limit of normal of 0.4 ms defined as the mean +2 SD.
Unlike the compound muscle action potentials that maintain nearly the same amplitude irrespective of stimulus site, the antidromically activated digital potentials diminish substantially with increasing nerve length under study. Indeed, stimulation at Erb's point or the axilla may fail to elicit unequivocal digital potentials without the use of an averaging technique. Here, temporal dispersion between fast- and slow-conducting fibers results in duration-dependent phase cancellation (see Chapter 7–5). 13, 96 In addition, naturally recurring orthodromic sensory impulses may partially extinguish the antidromic impulse by collision. These tendencies favor a proximal stimulation over a more distal stimulation in proportion to the distance between the stimulating and recording electrodes.
Recording of the antidromic sensory potentials suffices for routine clinical purposes. Alternatively, digital14, 32 or palmar stimulation31, 45 allows recording of the orthodromic sensory potential at the palm, wrist, or elbow with either surface electrodes or needle electrodes. This method demands a higher resolution to compensate for a smaller size of the orthodromic potential. The averaging technique offers a distinct advantage in detecting such small nerve potentials, especially in a diseased nerve. Women tend to have greater orthodromic median sensory nerve action potential at the wrist than men, possibly reflecting smaller wrist size.110
The palmar cutaneous branch of the median nerve usually arises about 5.5 cm proximal to the radial styloid and innervates skin of the thenar eminence. Antidromic stimulation of the median nerve elicits sensory potentials over the midthenar eminence. In one series, normal values over 10 cm segments included the onset latency of 2.6 ± 0.2 ms (mean ± SD) and amplitude of 12 ± 4.6 µV.111 This technique may help differentiate the carpal tunnel syndrome that spares the palmar cutaneous branch from a more proximal injury.
Multiple Stimulation Across the Carpal Ligament
The use of palmar stimulation provides a simple means of identifying conduction abnormalities of sensory or motor fibers under the transverse carpal ligament or along its most terminal segment.108, 168 This distinction differentiates the carpal tunnel syndrome from a distal neuropathy seen, for example, in digital nerves of diabetics.22, 66 Stimulation of the median nerve at multiple sites across the wrist (Fig. 6–7) further localizes the point of maximal conduction delay within the distal segment of the median nerve.92, 93, 128, 148 Short segmental stimulation of the motor fibers poses a less technical challenge when recording from the lumbricals than from abductor pollicis brevis (see Chapter 7–3). Incremental stimulation provides the only way to precisely localize a motor lesion, which may deviate from the usual site of compression (see Chapter 26–5).
The sensory axons normally show a predictable
P.138

View Figure
Figure 6–5. A. Antidromic sensory potentials in a healthy subject recorded from the index (top) and ring finger (center) after stimulation of the median nerve at the palm and wrist, and from the ring finger (bottom) after stimulation of the ulnar nerve at the comparable sites (see Figures 6–4 and 6-11). Median and ulnar nerve responses showed nearly identical latencies with stimulation at the palm and at the wrist regardless of the recording fingers. B. The same arrangement as in A except for use of the middle finger (top) instead of the index finger for one of the median responses in another healthy subject.
P.139

View Figure
Figure 6–6. A. The same arrangement as in Figure 6–5 in a patient with a mild carpal tunnel syndrome. Despite normal latency from the wrist to the index finger (3.2 ms) and to the ring finger (3.2 ms), the latency difference between median and ulnar nerve (0.7 ms) clearly exceeded the upper limit of normal value (0.4 ms). In contrast, median and ulnar responses showed nearly identical latencies with stimulation at the palm regardless of the recording finger, confirming a delay of median conduction between wrist and palm. B. Another patient with carpal tunnel syndrome showing a more pronounced latency difference (0.9 ms) between median and ulnar nerves and a reduced amplitude of median nerve response recorded from the ring finger. A normal median response elicited by palm stimulation suggests focal demyelination across the carpal ligament with no evidence of distal axonal degeneration.
P.140

Table 6–3 Distal Sensory Conduction Study Comparing Median and Ulnar Nerves*
Recording | Stimulation | Measurement of Antidromic Sensory otential |  | Calculated Values for Wrist to Palm Segment
 |  | Amplitude† (µV) | Latency‡ (ms) | Conduction time (ms) | Conduction Velocity (m/s)
 | Palm | 49.8 ± 21. 5 (25)§ | 1.43 ± 0.16 (1.7)¶ |  |
Median Nerve 2nd Digit |  |  |  | 1.44 ± 0.20 (1.9)¶ | 57.1 ± 8.3 (40)**
 | Wrist | 38.4 ± 15.6 (19) | 2.87 ± 0.31 (3.5) |  |
 | Palm | 37.6 ± 17.2 (19) | 1.45 ± 0.20 (1.9) |  |
Median Nerve 4th Digit |  |  |  | 1.43 ± 0.22 (1.9) | 57.4 ± 8.9 (40)
 | Wrist | 22.3 ± 8.2 (11) | 2.88 ± 0.35 (3.6) |  |
 | Palm | 46.1 ± 24.3 (23) | 1.48 ± 0.26 (2.0) |  |
Ulnar Nerve 4th Digit |  |  |  | 1.38 ± 0.30 (1.8) | 59.1 ± 8.3 (43)
 | Wrist | 29.0 ± 14.8 (25) | 2.86 ± 0.37 (3.6) |  |
 | Palm | 8.5 ± 20.7 | 0.02 ± 0.17 (0.3) |  |
Median & Ulnar Difference |  |  |  | 0.04 ± 0.20 (0.4) |
 |  |  |  |  |  | Wrist | 5.9 ± 10.1 | 0.01 ± 0.17 (0.4)
*Mean ± standard deviation (SD) in 31 healthy subjects, 16 to 64 years of age (average 38), with no apparent disease of the peripheral nerve.
† Amplitude of the evoked response, measured from the baseline to the negative peak.
‡ Latency, measured to the onset of the evoked response, with a standard distance of 8 cm between the stimulus sites at the wrist and palm.
§Lower limits of normal, based on the distribution of the normative data.
¶ Upper limits of normal, calculated as the mean + 2 SD.
P.141

latency change of 0.16–0.20 ms/cm with series of stimulation from mid-palm to distal forearm in 1 cm increments (Fig. 6–7B). A sharply localized latency increase across a 1 cm segment indicates focal abnormalities of the median nerve (Fig. 6–7, C, D, E). A nonlinear jump in latency usually accompanies an abrupt change in waveform showing abnormal temporal dispersion. A paradoxical increase in size of responses proximal to this point indicates the loss of physiologic phase cancellation because excessive desynchronization no longer superimposes fast and slow signals (see Chapter 7–5). Stimulation of the median nerve at the digit95 or at the elbow70 evokes orthodromic and mixed nerve potentials simultaneously recordable at several sites across the carpal tunnel with multi-channel-recording electrodes. This technique provides instantaneous comparison of latencies but not amplitudes, which vary so much depending on the depth of the nerve at the site of recording.95, 156
Ulnar Nerve
Like the median nerve, the ulnar nerve takes a relatively superficial course along its entire length. Routine motor conduction studies consist of stimulating the nerve at multiple sites and recording the muscle potential from the hypothenar muscles with
View Figure
Figure 6–7. A. Twelve sites of stimulation in 1 cm increments along the length of the median nerve. The “0” level at the distal crease of the wrist corresponds to the origin of the transverse carpal ligament. The photo shows a recording arrangement for sensory nerve potentials from the second digit and muscle action potentials from the abductor pollicis brevis. [From Kimura, with permission.] B. Sensory nerve potentials in a normal subject recorded after stimulation of the median nerve at multiple points across the wrist. The numbers on the left indicate the site of each stimulus (compare with A). The latency increased linearly with stepwise shifts of stimulus site proximally in 1 cm increments. [From Kimura,93 with permission.] C. Sensory nerve potentials in a patient with the carpal tunnel syndrome. Both hands showed a sharply localized slowing from –2 to –1 with the calculated segmental conduction velocity of 14 m/s on the left (top) and 9 m/s on the right (bottom). Note a distinct change in waveform of the sensory potential at the point of localized conduction delay. Double-humped appearance at -2 on the left suggests sparing of some sensory axons at this level. Temporarily dispersed responses on the right at - 1 and beyond had greater negative and positive peaks in area compared to normal, more distal responses, presumably because of loss of physiologic phase cancellation (see Chapter 7–5). [From Kimura,93 with permission.] D. Sensory nerve potential in a patient with the carpal tunnel syndrome. Both hands show a sharply localized slowing from –3 to –2, with a segmental conduction velocity of 10 m/s on the left (top) and 7 m/s on the right (bottom). An abrupt change in waveform of the sensory potential also indicates the point of localized conduction delay. [From Kimura,93 with permission.] E. Sensory nerve potential in a patient with the carpal tunnel syndrome before (A) and after (B) surgery. Preoperative study showed a localized slowing from –4 to –3 with a calculated segmental conduction velocity of 8 m/s, which normalized in a repeat study conducted six months postoperatively.
P.142

P.143

View Figure
Figure 6–8. A. Motor and sensory conduction study of the ulnar nerve. The photo shows stimulation at the wrist, 3 cm proximal to the distal crease, and recording over the belly (G1) and tendon (G2) of the abductor digiti minimi for motor conduction, and around the proximal (G1) and distal (G2) interphalangeal joints of the fifth digit for antidromic sensory conduction. B. Alternative recording sites for motor and sensory conduction studies of the ulnar nerve with the surface electrodes over the belly (G1) and tendon (G2) of the first dorsal interosseous muscle for motor conduction and around the proximal (G1) and distal (G2) interphalangeal joints of the fourth digit for antidromic sensory conduction. C. Sensory conduction study of the dorsal cutaneous branch of the ulnar nerve. The photo shows stimulation along the medial aspect of the forearm between the tendon of the flexor carpi ulnaris and the ulna, 14–18 cm from the active electrode, and recording over the dorsum of the hand between the fourth and fifth metacarpals (G1) and the base of the fifth digit (G2).
surface electrodes placed over the belly of the abductor digiti minimi (G1) and its tendon (G2) 3 cm distally (Fig. 6–8A).1 Alternative recording sites include forearm muscles such as flexor carpi ulnaris177 or flexor digitorum profundus.53 Common sites of stimulation include palm, wrist, axilla, and Erb's point (Fig. 6–9A,B). The use
P.144

View Figure
Figure 6–9. A. Motor nerve conduction study of the ulnar nerve. The sites of stimulation include Erb's point (A), axilla (B), above the elbow (C), elbow (D), below the elbow (E), and wrist (F). Compound muscle action potentials are recorded with surface electrodes placed on the hypothenar eminence. B. Sensory nerve conduction study of the ulnar nerve. The sites of stimulation include axilla (A), above the elbow (B), elbow (C), below the elbow (D), wrist (E), and palm (F). The tracings show antidromic sensory potentials recorded with the ring electrodes placed around the fifth digit.
of a fixed distance from the distal crease of the wrist or from the recording electrode improves the accuracy of latency comparison between the two sides and among different subjects. In our laboratory, we place the cathode 3 cm proximal to the distal crease of the wrist and the anode 2 cm further, proximally. Spread of stimulus current at Erb's point or in the axilla causes less obvious problems in studying the ulnar nerve, as compared with the median nerve, because the hypothenar eminence contains only ulnar-innervated muscles. Nonetheless, coactivation of the median nerve gives rise to volume-conducted potentials from the thenar eminence, unless eliminated by the collision technique.91 Tables 6–2 and 6-4 show the normal values in our laboratory.
Stimulation of the motor fibers above and below the elbow helps document a tardy ulnar palsy and a cubital tunnel syndrome. For accurate determination of conduction velocity, the distance between the proximal and distal sites of stimulation should exceed 10 cm to minimize measurement error. The conventional studies often fail to uncover the abnormalities early because a focal slowing induces an insignificant delay when calculated over a longer segment. Segmental stimulation across the elbow in 1–2 cm
P.145

Table 6–4 Ulnar Nerve*
Site of Stimulation | Amplitude†: Motor (mV) Sensory µv) | Latency‡ to Recording Site (ms) | Difference Between Right and Left (ms) | Conduction Time Between Two Points (ms) | Conduction Velocity (m/s)
Motor fibers |  |  |  |  |
Wrist | 5.7 ± 2.0 (2.8)§ | 2.59 ± 0.39 (3.4)¶ | 0.28 ± 0.27 (0.8)¶ |  |
 |  |  |  | 3.51 ± 0.51 (4.5)¶ | 58.7 ± 5.1 (49)**
Below elbow | 5.5 ± 2.0 (2.7) | 6. 10 ± 0.69 (7.5) | 0.29 ± 0.27 (0.8) |  |
 |  |  |  | 1.94 + 0.37 (2.7) | 61.0 ± 5.5 (50)
Above elbow | 5.5 ± 1.9 (2.7) | 8.04 ± 0.76 (9.6) | 0.34 ± 0.28 (0.9) |  |
 |  |  |  | 1.88 ± 0.35 (2.6) | 66.5 ± 6.3 (54)
Axilla | 5.6 ± 2.1 (2.7) | 9.90 ± 0.91 (11.7) | 0.45 ± 0.39 (1.2) |  |
Sensory fibers Digit |  |  |  |  |
 |  |  |  | 2.54 ± 0.29 (3.1) | 54.8 ± 5.3 (44)
Wrist | 35.0 ± 14.7 (18) | 2.54 ± 0.29 (3.1) | 0.18 + 0.13 (0.4) |  |
 |  |  |  | 3.22 ± 0.42 (4.1) | 64.7 ± 5.4 (53)
Below elbow | 28.8 ± 12.2 (15) | 5.67 ± 0.59 (6.9) | 0.26 ± 0.21 (0.5) |  |
 |  |  |  | 1.79 ± 0.30 (2.4) | 66.7 ± 6.4 (54)
Above elbow |  |  |  |  |  | 28.3 ± 11.8 (14) | 7.46 ± 0.64 (8.7) | 0.28 ± 0.27 (0.8)
*Mean ± standard deviation (SD) in 130 nerves from 65 patients, 13 to 74 years of age (average, 39), with no apparent disease of the peripheral nerves.
†Amplitude of the evoked response, measured from the baseline to the negative peak.
‡Latency, measured to the onset of the evoked response, with the cathode 3 cm above the distal crease in the wrist.
§Lower limits of normal, based on the distribution of the normative data.
¶ Upper limits of normal, calculated as the mean + 2 SD.
**Lower limits of normal, calculated as the mean - 2 SD.
P.146

View Figure
Figure 6–10. Stimulation of the ulnar nerve in the palm with the cathode placed over the palmar branch and the anode 2 cm distally, and recording of the muscle response over the belly of the adductor pollicis brevis (G1) referenced to the thumb (G2). Appropriate thumb twitch confirms activation of the deep palmar branch of the ulnar nerve as opposed to the recurrent thenar nerve, which usually lies 1 cm more proximally (cf. Figure 6–3).
increments detects an abrupt change in latency and waveform of the compound action potential at the site of localized compression.18, 83, 94 The ulnar nerve slides back and forth in the cubital tunnel with flexion and extension of the elbow joint.67 Thus, normal values vary depending on the position of the elbow8 and, to a lesser degree, of the wrist.151 Holding the arm either at 135° or 90° flexion during stimulation and measurement minimizes the error.98, 100
The study of the deep palmar motor branch depends on recording the muscle potential from the first dorsal interosseous or adductor pollicis after stimulation of the ulnar nerve at the wrist (Fig. 6–8B). The latency difference between the hypothenar and thenar responses provides a measure of conduction along the deep branch. In one series, the upper limit of the normal range based on 373 studies included 4.5 ms for the distal latency to the first dorsal interosseous, 2.0 ms for the latency difference between this muscle and adductor digiti minimi and 1.3 ms for the latency difference between the two sides.132 In the assessment of the deep palmar branch, the size of muscle response elicited by stimulation in the palm distal to the site of the lesion provides a good measure of the number of remaining motor axons (Fig. 6–10). Lumbrical-interosseous comparison described for median nerve study (see above) also serves in assessing a distal ulnar nerve lesion, which typically causes a latency difference greater than 0.2 ms in the reverse direction.101, 160
Stimulation of the ulnar nerve trunk elicits an antidromic sensory potential of the fourth and fifth digits (Fig. 6–8A, B). The common sites of cathodal points include above and below the elbow,54 3 cm proximal to the distal crease at the wrist, and 5 cm distal to the crease in the palm, with the anode located 2 cm further proximally (Fig. 6–11). These stimulus sites make the studies comparable to those of the median nerve (see Fig. 6–4). The fourth and fifth digits provide assessment of C8 and Tl
P.147

View Figure
Figure 6–11. Stimulation of the ulnar nerve at the wrist and palm with cathode placed 3 cm proximal, and 5 cm distal to the wrist crease and the anode placed 2 cm proximally, and recording of the antidromic digital potential with the ring electrodes placed 2 cm apart around the proximal (G1) and distal (G2) interphalangeal joints of the ring finger. This arrangement yields results directly comparable to the analogous study of the median nerve (cf. Figs. 6–4, 6-5, and 6-6).
roots, lower trunk, and medial cord. Stimulation of the digital nerve with ring electrodes placed around the interphalangeal joints of the fifth digit, cathode proximally, elicits orthodromic sensory potential at various sites along the course of the nerve. Stimulation of the nerve at the palm or wrist gives rise to a mixed nerve potential of the ulnar nerve proximally (Fig. 6–12). These studies help differentiate lesions of C8 and Tl roots from those of the lower trunk, medial cord of the brachial plexus, or ulnar nerve. Preganglionic C8 and Tl root avulsion should spare sensory potentials despite clinical sensory loss.
The dorsal sensory branch, called the dorsal ulnar cutaneous nerve, leaves the common trunk of the ulnar nerve 5–8 cm proximal to the ulnar styloid.77, 89 It becomes superficial between the tendon of the flexor carpi ulnaris and the ulna.10 Surface stimulation here selectively evokes antidromic sensory potentials over the dorsum of the hand, although anatomic variations may alter cutaneous innervation.138 Placing the active electrode (G1) between the fourth and fifth metacarpals optimizes the recording with the reference electrode (G2) at the base of the fifth digit (Fig. 6–8C). Stimulation of the ulnar nerve trunk more proximally elicits a mixed nerve potential that slightly precedes a large muscle action potential from the intrinsic hand muscles. The dorsal ulnar cutaneous nerve, like the ulnar nerve proper, derives from C8-T1 roots, the lower trunk and the medial cord, but it escapes compression at Guyon's canal.
The normal values of the sensory potential established in one study77 include amplitude of 20 ± 6 µV with distal stimulation, distal latency of 2.0 ± 0.3 ms (mean ± SD) when recorded 8 cm from the point of stimulation and conduction velocity of 60 ± 4.0 m/s between elbow and forearm. This technique complements the conventional study of the ulnar nerve after a severe lesion at the wrist that has precluded the recording from the hypothenar muscles or digits. It also helps localize a lesion within
P.148

View Figure
Figure 6–12. Stimulation of the ulnar nerve in the palm with the cathode placed 2 cm proximal to the anode, and recording of mixed nerve potential with the active electrode (G1) over the ulnar nerve trunk 8 cm proximal to the cathode and the reference electrode (G2) 2 cm further proximally.
the forearm in the segment proximal or distal to the take-off of this branch with its origin an average distance of 6.4 cm above the wrist.10 Its abnormality implies axonal degeneration with localization of the lesion to a more proximal site. Conversely, the presence of a normal response combined with abnormal digital ulnar sensory potential usually,68, 89 though not always,179 localizes an ulnar neuropathy to the wrist.
Radial Nerve
The radial nerve becomes relatively superficial at supraclavicular fossa, in the axilla near the spinal groove, above the elbow, and in the forearm (Fig. 6–13A, B). The optimal sites of electrical stimulation of the motor fibers therefore include (1) Erb's point, (2) between the coracobrachialis and medial edge of the triceps about 18 cm proximal to the medial epicondyle, (3) between the brachioradialis and the tendon of the biceps 6 cm proximal to the lateral epicondyle, and (4) between the extensor carpi ulnaris and extensor digiti minimi on the dorsal aspect of the ulna, 8 to 10 cm proximal to the styloid process. Either a needle electrode or surface electrodes suffice (Fig. 6–14A) when recording muscle action potentials from the extensor digitorum communis188 or the extensor indicis.
In motor conduction studies, commonly encountered errors result from such technical problems as submaximal stimulation in an obese or muscular limb, coactivation of a number of extensors, and distortion of the waveform by volume-conducted potentials from distant muscles. Further, distal stimulation activates fewer muscles than does proximal stimulation, making a valid comparison between the two responses difficult. The use of needle electrodes for stimulation and recording helps circumvent some of these limitations.50 Needle electrodes also enable relatively selective recording from more proximal muscles such as the anconeus, brachioradialis, and triceps. In assessing the axilla to elbow segment, anterior surface tape measurement compares most favorably with the actual anatomic length.80
P.149

View Figure
Figure 6–13. A. Motor nerve conduction study of the radial nerve. The sites of stimulation include Erb's point (A), axilla (B), above the elbow (C), and mid-forearm (D). Compound muscle action potentials are recorded from the extensor indicis with a pair of surface electrodes. B. Sensory nerve conduction study of the radial nerve. The sites of stimulation include elbow (A) and distal forearm (B). Antidromic sensory potentials are recorded using the ring electrodes placed around the first digit.
The sensory branches run deep at the level of the elbow, where the posterior antebrachial cutaneous nerve emerges to innervate the dorsolateral aspect of the forearm.23 It then becomes more superficial about 10 cm above the lateral styloid process. The sensory fibers cross the extensor pollicis longus at the base of the thumb41, 42 and are palpable at this point. Percutaneous stimulation at the lateral edge of the radius in the distal forearm 10–14 cm proximal to the base of the thumb elicits an antidromic sensory potential recordable by a pair of ring electrodes placed around the thumb (Fig. 6–14B). Alternative arrangements combine the disc electrode (G1) over the first web space or slightly more proximally in the snuffbox, with the reference electrode (G2) near the first dorsal interosseous113, 116 or between the second and third metacarpals.167 An additional stimulation at the elbow under the brachioradialis muscle lateral to the biceps tendon (see Fig. 6–13B) allows determination of conduction velocities in the segments between elbow and wrist and wrist and thumb.24, 52, 157, 162 Sensory fibers innervating the thumb originate from C6 and C7 roots and traverse upper and middle trunk before entering the posterior cord. Preganglionic avulsion of the C6 and C7 roots results in a clinical sensory loss associated with no abnormalities of the sensory potentials.
Stimulation of the radial nerve at the thumb or the wrist elicits orthodromic sensory potentials at the elbow or axilla. Spread of current to the median nerve, which partially supplies the thumb, ac-counts for 25 percent of the sensory potential
P.150

View Figure
Figure 6–14. A. Motor and sensory conduction studies of the radial nerve. The photo shows stimulation in the forearm with the cathode at the lateral edge of the extensor carpi ulnaris muscle, 8 to 10 cm proximal to the styloid process. The monopolar needle electrode (G1) is inserted in the extensor indicis with a reference electrode (G2) over the dorsum of the hand laterally for motor conduction studies. The recording electrodes are placed around the base (G1) and interphalangeal joint (G2) of the first digit for antidromic sensory conduction. B. Alternative stimulation and recording sites for antidromic sensory nerve conduction study of the radial nerve. The photo shows the cathode placed at the lateral edge of the radius in the distal forearm, with the anode placed 2 cm proximally. The recording electrodes are placed either around the base (G1) and interphalangeal joint (G2) of the first digit or over the palpable nerve between the first and second metacarpals (G1) and 2–3 cm distally (G2).
P.151

Table 6–5 Radial Nerve
Conduction | n | Conduction Velocity (m/s) or Conduction Time (ms) | Amplitude:Motor (mV) Sensory (µV) | Distance (cm)
Motor |  |  |  |
Axilla-elbow | 8 | 69± 5.6 | 11± 7.0 | 15.7± 3.3
Elbow-forearm | 10 | 62 ± 5.1 | 13 ± 8.2 | 18.1 ± 1.5
Forearm-muscle | 10 | 2.4 ± 0.5 | 14 ± 8.8 | 6.2 ± 0.9
Sensory |  |  |  |
Axilla-elbow | 16 | 71 ± 5.2 | 4± 1.4 | 18.0 ± 0.7
Elbow-wrist | 20 | 69 ± 5.7 | 5 ± 2.6 | 20.0 ± 0.5
Wrist-thumb | 23 | 58 ± 6.0 | 13 ± 7.5 | 13.8 ± 0.4
Source: From Trojaborg and Sinrup,175 with permission.
recorded over the radial nerve at the wrist or elbow, and 50 percent of that recorded at the axilla.175 Stimulation at the wrist, especially with needle electrodes placed along the nerve, accomplishes more selective activation of the radial nerve. Table 6–5 summarizes the results in one series.175 Orthodromic potentials may be recorded from the snuffbox after stimulation of the third digit,81 indicating inconsistent anomalous innervation of this finger by the radial nerve.181
3 Other Nerves Derived From The Cervical Or Thoracic Nerve Roots
Phrenic Nerve
Conduction studies of the phrenic nerve, though described early,33, 130 have not gained popularity in part because surface stimulation in the cervical area requires shocks of a relatively high intensity. Moreover, some patients tolerate the esophageal electrode used for recording the diaphragmatic potentials poorly.
As an alternative method, some investigators118 use a standard monopolar needle electrode inserted medially from the lateral aspect of the neck at the level of the cricoid cartilage (Fig. 6–15). After traversing the posterior margin of the sternocleidomastoid muscle, the needle tip comes to within a few millimeters of the phrenic nerve and adequately distant from the carotid artery anteriorly and the apex of the lung inferiorly. A metal plate placed on the manubrium serves as the anode. With an optimally placed needle, shocks of very low intensity suffice for selective stimulation of the phrenic nerve, contracting the diaphragm as evidenced by hiccup or interruption of voluntarily sustained vocalization. Supramaximal stimulation may coactivate the brachial plexus located posteriorly behind the anterior scalene muscle. The diaphragmatic action potential gives rise to a strong positivity at the
View Figure
Figure 6–15. Motor conduction study of the phrenic nerve. The diagram shows stimulation with a needle inserted medially through the posterior margin of the sternocleidomastoid at the level of the cricoid cartilage. The recording electrodes are placed on the xiphoid process (G1) and at the eighth intercostal space near the costochondral junction (G2). [From MacLean and Mattioni,118 with permission.]
P.152

Table 6–6 Phrenic Nerve
Authors | Stimulation Point | Recording Site | No. | Amplitude(µV) | Duration (ms) | Onset Latency (ms) | Difference Between Sides (ms)
Newsom Davis (1967)78 |  |  | 18 |  |  | 7.7 ± 0.80 |
Delhez (1965)16 |  |  | 30 on right |  |  | 7.5 ± 0.53 |
 |  |  | 30 on left |  |  | 8. 2 ± 0.71 |
MacLean and Mattioni (1981)68 | Needle electrode placed posterior to sternocleidomastoid | Xiphoid process | 30 | 8.5 ± 40.5 | 48.1 ± 12.2 | 7.4 ± 0.59 | 0.08 ± 0.42
7th or 8th intercostal space near the costochondral junction and a mild negativity at the xiphoid process.120 Paired surface electrodes placed over these recording sites, therefore, register the largest amplitude with summation of out-of-phase activities. Normal ranges established using needle stimulation in 30 healthy subjects118 very closely approximate the earlier results obtained by surface stimulation (Table 6–6).130
Phrenic nerve conduction studies complement needle electromyography of the diaphragm by identifying the nature and site of disorder of the respiratory system.9 Diaphragmatic compound muscle action potentials show good intraindividual side-to-side agreement for latency but not for amplitude.171 Nonetheless, amplitude value serves as a better measure than the latency in predicting respiratory dysfunction.21 In one study of 50 phrenic nerves in 25 healthy subjects,25 normal values (mean ± SD) included the latency of 6.54 ± 0.77 ms and the amplitude of 660 ± 201 µV, with the right-left difference of 0.34 ± 0.27 ms and 66.3 ± 65.3 µV.
Greater Auricular Nerve
The greater auricular nerve, derived mainly from the C2 and C3 roots, winds around the posterior border of the sternomastoid and ascends cephalad on the surface of that muscle from the neck to the ear. Stimulation with a pair of surface electrodes firmly placed against the lateral border of the sternocleidomastoid muscle elicits an orthodromic sensory potential easily detectable on the back of the ear lobe. Reported values include latency of 1.7 ± 0.2 ms (mean ± SD) for the distance of 8 cm and conduction velocity of 46.8 ± 6.6 m/s in 20 healthy subjects,133 and latency of 1.9 ± 0.2 ms, and amplitude of 22.4 ± 8.9 µV in 32 normal control subjects.97
Cervical Spinal Nerve and Brachial Plexus
The brachial plexus comprises the anterior rami of the spinal nerves derived from the C5 through C8, and T1 roots. Surface stimulation at Erb's point (see Fig. 1–8) activates the proximal muscles of the shoulder girdle.60 It also evokes action potentials in the distal muscles such as those of the thenar and hypothenar eminence. The volume-conducted potentials from a number of coactivated muscles interfere with the accurate recording of the intended signal even with the electrode placed over a specific intrinsic hand muscle. A collision technique circumvents this difficulty by blocking the unwanted impulse with a second stimulus applied distally to the nerve not under consideration (see Chapter 7–3). The use of needle electrodes accomplishes more selective stimulation but carries the risk of inducing pneumothorax.135
The triceps has the endplate zone vertically oriented with the distal portion of the muscle innervated by longer nerve branches. Thus, the latency of a recorded response increases with the distance from the stimulus point. The latency changes nonlinearly reflecting irregularly spaced points of innervation. The biceps and deltoid muscles have one or more horizontaly directed endplates mostly in the middle
P.153

of the fibers.121, 122, 123, 125 The point of recording does not affect the latency of the response in these muscles as much as in the triceps. The same probably applies to the infraspinatus and supraspinatus. Recording from the serratus anterior85 permits conduction studies of the long thoracic nerve.139, 140
The needle electrodes register from a more limited area, providing a reliable measure of latencies, even with simultaneous activation of many nerves.102 Intra-muscular recordings, however, fail to reveal the true waveform of the compound muscle action potential because of restricted recording area. When testing a unilateral involvement of the brachial plexus, comparison between the affected and normal sides offers the most sensitive indicator (Table 6–7). The standard protocol calls for equalizing the distance between the stimulating and recording electrodes on both sides. This principle holds in the study of any muscle of the shoulder girdle, and particularly that of the triceps for the reasons stated previously.
A localized stimulus applied through a needle electrode can directly activate the spinal nerve at the junction of the respective ventral and dorsal roots.7, 86, 118, 119, 126 The uninsulated tip comes to an optimal position when a standard 50–75 mm monopolar needle, inserted perpendicular to the skin surface, rests directly on the vertebral transverse process. Joint stimulation of the C5 and C6 spinal nerves by placing the needle 1–2 cm lateral to the C5 spinous process tests the upper trunk and lateral cord (Fig. 6–16A). Similarly, positioning the needle slightly caudal to the C7 spinous process stimulates the C8 and Tl spinal nerves simultaneously for conduction across the lower trunk and medial cord (Fig. 6–16B). The needle inserted between these two points activates the C6, C7, and C8 spinal nerves simultaneously, for evaluation of the posterior cord. A metal plate or disk electrode on the skin surface or a second needle electrode serves as the anode. Alternatively, placing the anode over the T2 spinous process allows activation of the C8 and Tl with the stimulating cathode inserted at the C5–C6 level, minimizing the risk of pneumothorax.135, 153
Recording from several muscles helps evaluate different portions of the brachial plexus—for example, biceps for the upper trunk and lateral cord, triceps for the posterior cord, and ulnar-innervated intrinsic hand muscles for the lower trunk and medial cord. Table 6–8 summarizes the conduction time across the brachial plexus calculated by subtracting the distal latency of the ulnar nerve.17 The side-to-side difference exceeding 0.6 ms indicates unilateral lesions, making it a more sensitive index than the absolute latency.
Musculocutaneous and Lateral Antebrachial Cutaneous Nerves
Optimal sites of stimulation for motor conduction129, 172 include the posterior cervical triangle 3 to 6 cm above the clavicle just behind the sternocleidomastoid
Table 6–7 Nerve Conduction Times From ERB's Point to Muscle
Muscle | n | Distance (cm) | Latency (ms)
Biceps | 19 | 20 | 4.6 ± 0.6
 | 15 | 24 | 4.7 ± 0.6
 | 14 | 28 | 5.0 ± 0.5
Deltoid | 20 | 15.5 | 4.3 ± 0.5
 | 17 | 18.5 | 4.4 ± 0.4
Triceps | 16 | 21.5 | 4.5 ± 0.4
 | 23 | 26.5 | 4.9 ± 0.5
 | 16 | 31.5 | 5.3 ± 0.5
Supraspinatus | 19 | 8.5 | 2.6 ± 0.3
 | 16 | 10.5 | 2.7 ± 0.3
Infraspinatus | 20 | 14 | 3.4 ± 0.4
 | 15 | 17 | 3.4 ± 0.5
Source: Modified from Gassel,60 with permission.
P.154

View Figure
Figure 6–16. A. C5 and C6 root stimulation. The diagram shows the needle inserted perpendicular to the skin, 1–2 cm lateral to the C5 spinous process. B. C8 and Tl 1 root stimulation. The diagram shows the needle inserted slightly caudal to the C7 spinous process. [From MacLean,117 with permission.]
muscle (see Fig. l–9)61, 102 and the axilla between the axillary artery medially and the coracobrachialis muscle laterally.145 Either surface electrodes or needle electrodes suffice to stimulate the nerve and to record the muscle action potentials from the biceps brachii (Table 6–9).
The sensory branch runs superficially at the level of the elbow, just lateral to the tendon of the biceps. Stimulation of the nerve between the tendon of the biceps medially and the brachioradialis laterally elicits orthodromic sensory potentials recordable at the posterior cervical triangle and axilla by the same electrodes positioned to stimulate motor fibers. The same stimulus also elicits antidromic sensory potential of the distal branch, the lateral antebrachial cutaneous nerve of the forearm (Fig. 6–17). The recording electrode is placed 12 cm distally over the course of the nerve in the forearm, along the straight line from the stimulus point to the radial artery at the wrist. Table 6–10 summarizes normal values reported in two series.74, 166 Study of the musculocutaneous nerve provides evaluation of the
Table 6–8 Brachial Plexus Latency with Nerve Root Stimulation
Plexus | Site of Stimulation | Recording Site | Latency Across Plexus (ms)
 |  |  | Range | Mean | SD
Brachial (upper trunk and lateral cord) | C5 and C6 | Biceps brachii | 4.8–6.2 | 5.3 | 0.4
Brachial (posterior cord) | C6, C7, C8 | Triceps brachii | 4.4–6.1 | 5.4 | 0.4
Brachial (lower trunk and medial cord) | C8 and Tl Ulnar nerve | Abductor digiti quinti | 3.7–5.5 | 4.7 | 0.5
Source: From MacLean,117 with permission.
P.155

Table 6–9 Musculocutaneous Nerve
Age | Motor Nerve Conduction Between Erb's Point and Axilla |  |  |  | Orthodromic Sensory Nerve Conduction Between Erb's Point and Axilla |  |  | Orthodromic Sensory Nerve Conduction Between Axilla and Elbow
 | n | Range of Conduction Velocity (m/s) | Range of Amplitude (µV) |  | n | Range of Conduction Velocity (m/s) | Range of Amplitude (µV) | n | Range of Conduction Velocity (m/s) | Range of Amplitude (µV)
 |  |  | Axilla | Erb's Point
15–24 | 14 | 63–78 | 9–32 | 7–27 | 14 | 59–76 | 3.5–30 | 15 | 61–75 | 17–75
25–34 | 6 | 60–75 | 8–30 | 6–26 | 6 | 57–74 | 3–25 | 8 | 59–73 | 16–72
35–44 | 8 | 58–73 | 8–28 | 6–24 | 7 | 54–71 | 2.5–21 | 8 | 57–71 | 16–69
45–54 | 10 | 55–71 | 7–26 | 6–22 | 10 | 52–69 | 2–18 | 13 | 55–69 | 15–65
55–64 | 9 | 53–68 | 7–24 | 5–21 | 9 | 49–66 | 2–15 | 10 | 53–67 | 14–62
65–74 | 4 | 50–66 | 6–22 | 5–19 | 4 | 47–64 | 1.5–12 | 6 | 51–65 | 13–59
Source: From Trojaborg,172 with permission.
P.156

View Figure
Figure 6–17. Sensory conduction study of the lateral cutaneous nerve of the forearm. The photo shows stimulation just lateral to the tendon of the biceps and recording from the nerve with the electrodes placed 12 cm distal to the cathode along the straight line to the radial artery (G1) and 2–3 cm further distally (G2).
C6 root, upper trunk, and lateral cord better than the median sensory potentials recorded from the second digit, which, more often than not, represent the C7 root and middle trunk.56
Medial and Posterior Antebrachial Cutaneous Nerves
The medial antebrachial cutaneous nerve, like the ulnar nerve, originates from the C8 and Tl roots via the lower trunk and medial cord.99 It subserves the sensation over the medial aspect of the forearm, the area not affected by lesions of the ulnar nerve. The nerve pierces the deep fascia 4 cm above the elbow on a line bisecting the distance between the biceps tendon and the medial epicondyle. Surface stimulation at this point elicits antidromic sensory potentials best recorded over the course of its volar branch on the same line extended distally 8 cm from the elbow (Fig. 6–18). Table 6–10 shows the results of two studies.74, 144
The posterior antebrachial cutaneous nerve, derived from the C5 through C8 roots and the posterior cord, separates from the radial nerve in the spiral groove and innervates the skin of the lateral arm and the dorsal forearm. At its origin, it pierces the lateral head of the triceps, separating into proximal and distal branches. Surface stimulation above the lateral epicondyle, between the biceps and triceps brachii, elicits antidromic sensory potentials recordable with surface electrodes placed 12 cm distally along the line extended from the stimulus point to the wrist, midway between the ulnar and radial styloid processes (Fig. 6–19).
Intercostal Nerves
Surface stimulation of this nerve elicits intercostal muscle action potentials with in-consistent latency. Recording from the rectus abdominis muscle improves reproducibilites of the waveform and allows calculation of conduction velocity after stimulating the nerve at two points.142
P.157

Table 6–10 Lateral and Medial Cutaneous Nerve (Mean ± SD)
Authors | Nerve | Number of Patients Seen | Age (mean) | Distance(cm) | Latency |  | Conduction Velocity (m/s) | Amplitude (uV)
 |  |  |  |  | Onset(ms) | Peak(ms)
Spindler and Felsenthal166 | Lateral cutaneous nerve | 30 | 20–84(35) | 12 | 1.8 ± 0.1 | 2.3± 0.1 | 65± 4 | 24.0± 7.2
Izzo et al.74 | Lateral cutaneous nerve | 154 | 17–80(45) | 14 |  | 2.8± 0.2 | 62± 4 | 18.9± 9.9
 | Medial cutaneous nerve | 155 | 17–80(45) | 14 |  | 2.7± 0.2 | 63± 5 | 11.4± 5.2
Reddy144 | Medial cutaneous nerve | 30 | 23–60 (38) | 18 | 2.7 ± 0.2 | 3.3± 0.2 | 66± 4 | 15.4± 4.1
4 Commonly Tested Nerves In The Lower Limb
Tibial Nerve
Motor conduction studies record the muscle response from one of the intrinsic foot muscles after stimulation of the tibial nerve at the popliteal fossa and at the ankle posterior to the medial malleolus. The nerve bifurcates into two branches within 1 cm of the malleolar-calcaneal axis in 90 percent of feet.34 The usual choices for recording sites include the abductor hallucis and flexor pollicis brevis, innervated by the medial
View Figure
Figure 6–18. Stimulation of the medial antebrachial cutaneous nerve of the forearm with the cathode placed medial to the brachial artery 4 cm above the elbow crease on a line drawn from the ulnar styloid process to a point halfway between the medial epicondyle and biceps brachii tendon, and recording of the antidromic sensory potential with the active electrode (G1) 8 cm distal to the elbow crease and the reference electrode (G2), 3–4 cm further distally along the same line. This arrangement yields results directly comparable to the analogous study of the lateral antebrachial cutaneous nerve (cf. Fig. 6–17).
P.158

View Figure
Figure 6–19. Stimulation of the posterior antebrachial cutaneous nerve with the cathode placed just above the lateral epicondyle between the biceps brachii and triceps brachii, and recording of the antidromic sensory potentials with the active electrode (G1) 12 cm distally and the reference electrode (G2), 3–4 cm further distally along a line extended from the stimulus point to the mid-dorsum of the wrist, midway between the ulnar and radial styloid processes.
plantar nerve, and the abductor digiti quinti, supplied by the lateral plantar nerve (Figs. 6–20 and 6–21A, B). One study reports normal distal latencies (mean ± SD) of 4.9 ± 0.6 ms for medial and 6.0 ± 0.7 ms for lateral plantar nerves over a 12 cm segment.72 Stimulation of the tibial nerve above and below the medial malleolus determines the conduction characteristics of the motor fibers across the tarsal tunnel.55 Reported normal values across a 10 cm segment (mean ± SD) include 3.8 ± 0.5 ms for the medial and 3.9 ± 0.5 ms for the lateral plantar nerves.58 Tables 6–11 and 6–12 summarize the normal values in our laboratory.
Sensory conduction studies consist of stimulating the medial or lateral plantar nerves on the sole 11–13 cm distal to the G1 electrode184 and recording orthodromic
View Figure
Figure 6–20. Motor conduction study of the tibial nerve. The sites of stimulation include the knee (A), above the medial malleolus (B) and below the medial malleolus (C). Compound muscle action potentials are recorded with surface electrodes placed over the abductor hallucis.
P.159

View Figure
Figure 6–21. A. Motor conduction study of the medial plantar nerve. The photo shows stimulation of the tibial nerve posterior to the medial malleolus, 10 cm from the recording electrodes placed over the belly (G1) and tendon (G2) of the abductor hallucis. B. Motor conduction study of the lateral plantar nerve. The photo shows stimulation posterior to the medial malleolus and recording with surface electrodes placed on the belly (G1) and tendon (G2) of the abductor digiti quinti.
P.160

Table 6–11 Tibial Nerves*
Site of Stimulation | Amplitude† (mV) | Latency‡ to Recording Site (ms) | Difference Between Two Sides (ms) | Conduction Time Between Two Points (ms) | Conduction Velocity (m/s)
Ankle | 5.8 ± 1.9 (2.9)§ | 3.96 ± 1.00 (6.0)¶ | 0.66 ± 0.57 (1.8)¶ |  |
 |  |  |  | 8.09 ± 1.09 (10.3) | 48.5 ± 3.6 (41)**
Knee | 5.1 ± 2.2 (2.5) | 12.05 ± 1.53 (15.1) | 0.79 ± 0.61 (2.0) |  |
* Mean ± standard deviation (SD) in 118 nerves from 59 patients, 11 to 78 years of age (average, 39), with no apparent disease of the peripheral nerves.
†Amplitude of the evoked response, measured from the baseline to the negative peak.
‡Latency, measured to the onset of the evoked response, with a standard distance of 10 cm between the cathode and the recording electrode.
§Lower limits of normal, based on the distribution of the normative data.
¶Upper limits of normal, calculated as the mean + 2 SD.
**Lower limits of normal, calculated as the mean – 2 SD.
sensory potentials with surface or needle electrodes placed just below the medial malleolus (Fig. 6–22 and 6-23).6, 141, 152 Alternative sites of stimulation include the first and fifth toes with a pair of ring electrodes. The medial plantar potentials have average latencies (mean ± SD) of 2.4 ± 0.2 ms, 3.2 ± 0.3 ms, and 4.0 ± 0.2 ms for 10, 14, and 18 cm segments, respectively. The lateral plantar latencies average 3.2 ± 0.3 ms and 4.0 ± 0.3 ms for 14 and 18 cm segments. As a modification of this method, selective stimulation of the interdigital nerve also gives rise to an orthodromic sensory potential for assessment of interdigital neuropathy or Joplin's neuroma.51, 131 Stimulation on the medial aspect of the hallux selectively activates the terminal sensory branch of the medial plantar nerve, or medial plantar proper digital nerve, another uncommon site of Joplin's neuroma.28
The responses recorded at the knee after stimulation of the tibial nerve at the ankle comprise orthodromic sensory and antidromic motor potentials.124 Stimulation of the tibial nerve below the medial malleolus elicits the antidromic sensory nerve potentials of the medial and lateral plantar nerves at the first and fifth toes73, 90 and of the medial calcaneal nerve at the heel.134 In these cases, the use of an averaging technique improves the resolution of small signals that would otherwise escape detection. The study of the plantar nerves helps evaluate the integrity of the postganglionic sensory fibers derived from the L4 and L5 roots, for example, in patients with footdrop.65
Common and Deep Peroneal Nerve
Stimulation of the common peroneal nerve above or below the head of the fibula or just above the ankle elicits muscle action potentials in the extensor digitorum brevis (Figs. 6–24 and 6-25). This muscle, primarily supplied by the deep peroneal nerve, may also receive an anomalous innervation from the superficial peroneal nerve. The communicating branch, called the accessory deep peroneal nerve, passes behind the lateral malleolus to reach the
Table 6–12 Latency Comparison Between Two Nerves in the Same Limb*
Site of Stimulation | Peroneal Nerve | Tibial Nerve | Difference
Ankle | 3.89 ± 0.87 (5.6)† | 4.12 ± 1.06 (6.2)† | 0.77 ± 0.65 (2.1)†
Knee | 12.46 ± 1.38 (15.2) | 12.13 ± 1.48 (15.1) | 0.88 ± 0.71 (2.3)
*Mean ± standard deviation (SD) in 104 nerves from 52 patients, 17 to 86 years of age (average, 41), with no apparent disease of the peripheral nerve.
†Upper limits of normal, calculated as the mean + 2 SD.
P.161

View Figure
Figure 6–22. Stimulation of the sensory branch of the medial and lateral plantar nerves with the cathode placed over the medial and lateral aspects in the mid-portion of the sole and the anode placed 2 cm further distally, and recording of the orthodromic sensory nerve potential with the active electrode (G1) placed immediately posterior to the medial malleolus 11–13 cm from the cathode, and reference electrode (G2) 3–4 cm further proximally.
View Figure
Figure 6–23. Orthodromic sensory nerve potentials of the medial (two top tracings) and lateral plantar nerves (two bottom tracings) recorded from the tibial nerve at the ankle following stimulation of each nerve on the sole in a 48-year-old healthy man (cf. Fig. 6–22).
lateral portion of the muscle. In the presence of this anomaly, stimulation of the deep peroneal nerve at the ankle evokes a much smaller compound muscle action potential than the shocks applied at the knee (see Chapter 7–4).
For accurate determination of conduction velocity across the knee, the distance between the proximal and distal sites of stimulation should exceed 10 cm. A series of shocks applied in short increments, however, is better suited for delineating a focal conduction abnormality.82, 94 In an advanced neuropathy, recording from the extensor digitorum longus30 or tibialis anterior36 instead of from the atrophic extensor digitorum brevis may facilitate the assessment. Stimulation of the peroneal nerve at the ankle elicits mixed nerve potentials at the fibula head.62 The use of needle electrode and averaging technique improves resolution in recording small potentials of the deep peroneal sensory nerve105 from the web between the first and second toes. Tables 6–12 and 6–13 summarize the normal values in our laboratory.
P.162

View Figure
Figure 6–24. Motor conduction study of the common peroneal nerve. The sites of stimulation include above the knee (A), below the knee (B), and at the ankle (C). Compound muscle action potentials are recorded with surface electrodes over the extensor digitorum brevis.
Superficial Peroneal Nerve
This mixed nerve, derived from the L5 root, originates below the fibular head as a branch of the common peroneal nerve. It gives rise to two sensory nerves in the lower third of the leg, the medial and intermediate dorsal cutaneous nerves. They innervate the skin of the dorsum of the foot and the anterior and lateral aspects of the leg. The medial dorsal cutaneous nerve pierces the superficial fascia at the anterolateral aspect of the leg about 5 cm above and 2 cm medial to the lateral malleolus.19, 37 Stimulation at this point with the cathode adjusted to produce a sensation radiating into the toes elicits antidromic sensory potential over the dorsum of the foot medially. The averaging technique helps identify the potential with amplitude approximately half that of the sural nerve, especially in recording from a diseased nerve.
View Figure
Figure 6–25. Motor conduction study of the common peroneal nerve. The photo shows stimulation over the dorsum of the foot near the ankle, 7 cm from the recording electrodes over the belly (G1) and tendon (G2) of the extensor digitorum brevis.
In another method,75, 78 stimulation of the intermediate dorsal cutaneous branch with the cathode placed against the anterior edge of the fibula elicits the antidromic sensory potential at the ankles just medial to the lateral malleolus (Fig. 6–26). Stimulation of the nerve at two points, 12–14 cm from the recording electrode and 8–9 cm further proximally, allows assessments of the distal and proximal segments. The study of this sensory nerve helps distinguish an L-5 radiculopathy from more distal lesions.78 The near nerve needle recording with signal averaging makes it possible to assess small sensory action potential from interdigital nerves.134 Table 6–14 summarizes the normal values.
Sural Nerve
This sensory nerve, primarily derived from the S1 root, originates in the popliteal
P.163

Table 6–13 Common and Deep Peroneal Nerves*
Site of Stimulation | Latency‡ to Amplitude† (mV) | Difference Between Recording Site (ms) | Conduction Time Right and Left (ms) | Conduction Between Two Points (ms) | Velocity (m/s)
Ankle | 5.1 ± 2.3 (2.5)§ | 3.77 ± 0.86 (5.5)¶ | 0.62 ± 0.61 (1.8)¶ |  |
 |  |  |  | 7.01 ± 0.89 (8.8)¶ | 48.3 ± 3.9 (40)**
Below knee | 5.1 ± 2.0 (2.5) | 10.79 ± 1.06 (12.9) | 0.65 ± 0.65 (2.0) |  |
 |  |  |  | 1.72 ± 0.40 (2.5) | 52.0 ± 6.2 (40)
Above knee | 5.1 ± 1.9 (2.5) | 12.51 ± 1.17 (14.9) | 0.65 ± 0.60 (1.9) |  |
*Mean ± standard deviation (SD) in 120 nerves from 60 patients, 16 to 86 years of age (average, 41), with no apparent disease of the peripheral nerves.
† Amplitude of the evoked response, measured from the baseline to the negative peak.
‡ Latency, measured to the onset of the evoked response, with a standard distance of 7 cm between the cathode and the recording electrode.
§Lower limits of normal, based on the distribution of the normative data.
¶Upper limits of normal, calculated as the mean + 2 SD.
**Lower limits of normal, calculated as the mean – 2 SD.
fossa as the medial sural branch of the tibial nerve. It becomes superficial at the junction of the mid and lower third of the leg, where it receives a communicating branch of the common peroneal nerve. In some cases, the peroneal branch contributes more than the main trunk from the tibial nerve. Descending toward the ankle, it turns anterolaterally along the inferior aspect of the lateral malleolus. Its terminal branch, the lateral dorsal cutaneous nerve, supplies the lateral aspect of the dorsum of the foot. The sural nerves may contain some motor fibers in about 6 percent of individuals.3
View Figure
Figure 6–26. Sensory conduction study of the superficial peroneal nerve. The photo shows stimulation against the anterior edge of the fibula, 12 cm from the active electrode (G1) located just medial to the lateral malleolus at the ankle with the reference electrode (G2) placed 2–3 cm distally.
Stimulation of the nerve in the lower third of the leg over the posterior aspect slightly lateral to the midline elicits antidromic sensory potentials, usually recorded around the lateral malleolus (Figs. 6–27 and 6–28), but at times more distally for the study of the lateral dorsal cutaneous branch.106 Sural potentials need no averaging for recording except perhaps in older population or patients with diseased nerve.15, 17, 38 Segmental studies dividing the nerve into three contiguous portions of 7 cm each have revealed a smaller mean velocity in the most distal segment than in the middle or proximal segment.176
Averaging technique facilitates the study of orthodromic potentials after stimulation of the nerve over the lateral aspect of the foot.4, 5, 69, 87, 161 Segmental studies depend on recording at the popliteal fossa and high at the ankle, 10–15 cm proximal to the lateral malleolus (Table 6–15). Near-nerve technique revealed a greater latency when measured from the stimulus to the recording sites than the true conduction time calculated as latency difference over the same
P.164

Table 6–14 Superficial Peroneal Nerve
Stimulation Point | Recording Site | n | Age | Amplitude G(µv) | Latency (ms) | Conduction Velocity (m/s)
5 cm above, 2 cm medial to lateral malleolus | Dorsum of foot | 50 | 1–15 | 13.0 ± 4.6 | 1.22 ± 0.40 | 53.1 ± 5.3 | (Distal segment)
 |  |  |  |  | (Peak) |  |
 |  | 50 | Over 15 | 13.9 ± 4.0 | 2.24 ± 0.49 | 47.3 ± 3.4 | (Distal segment)
 |  |  |  |  | (Peak) |  |
Anterior edge of fibula, 12 cm above the active electrode | Medial border of lateral malleolus | 50 | 3–60 | 20.5 ± 6.1 | 2.9 ± 0.3 | 65.7 ± 3.7 | (Proximal segment)
 |  |  |  |  | (Peak) |  |
Anterolateral aspect of leg,14 cm above the active electrode | Medial border of lateral malleolus | 80 |  | 18.3 | 2.8 ± 0.3 | 51.2 ± 5.7 | (Proximal segment)
 |  |  |  |  | (Onset) |  |
Source: Data from Di Benedetto,37 Jabre,78 and Izzo et al.75
P.165

View Figure
Figure 6–27. Antidromic sensory nerve conduction study of the sural nerve. The diagram shows stimulation on the calf slightly lateral to the midline in the lower third of the leg, and recording with surface electrodes placed behind the lateral malleolus.
segment. This discrepancy results from the latency of activation at the stimulus site, or utilization time of about 0.15 ms, depending on the type of stimuli.103 The near-nerve potential recorded at midcalf showed a 32 percent higher amplitude in women than in men, probably reflecting different volume conductor properties.69
Sural nerve study conducted with care174 offers one of the most sensitive means of detecting electrophysiologic abnormalities in various types of neuropathies. In addition to absolute amplitude, sural to radial amplitude ratio may serve as a sensitive measure. In one study, 150 a ratio less than 0.40, as compared to the normal mean of
View Figure
Figure 6–28. Sensory conduction study of the sural nerve. The photo shows stimulation along the posterior surface of the leg, slightly lateral to the midline and 7–10 cm from the ankle. The active electrode (G1) is placed above or immediately below and behind the lateral malleolus with the reference electrode 2–3 cm distally along the lateral dorsum of the foot (G2).
P.166

Table 6–15 Sural Nerve
Authors | Stimulation Point | Recording Site | n | Age | Amplitude (µv) | Latency (ms) | Conduction Velocity (m/s)
Shiozawa and Mavor161 | Foot | High ankle | 40 | 13–41 | 6.3 (1.9–17) |  | 44.0 ± 4.7
DiBenedetto37 | Lower third of leg | Lateral malleolus | 38 | 1–15 | 23.1 ± 4.4 | 1.46 ± 0.43 | 52.1 ± 5.1
 |  |  | 62 | Over | 23.7 ± 3.8 | 2.27 ± 0.43 | 46.2 ± 3.3
 |  |  |  | 15 |  | (Peak) |
Behse and Buchthal4 | 15 cm above lateral malleolus | Dorsal aspect of foot | 71 | 15–30 |  |  | 51.2 ± 4.5
 |  |  |  | 40–65 |  |  | 48.3 ± 5.3
Wainapel et al.180 | Lower third of leg | Lateral malleolus | 80 | 20–79 | 18.9 ± 6.7 | 3.7 ± 0.3 (peak) | 41.0 ± 2.5
Truong et al.176 | Distal 10 cm |  | 102 |  |  |  | 33.9 ± 3.25
 | Middle 10 cm | Lateral malleolus | 102 |  |  |  | 51.0 ± 3.8
 | Proximal 10 cm |  | 102 |  |  |  | 51.6 ± 3.8
Kimura (Unpublished) | 14 cm above lateral malleolus | Lateral malleolus | 52 | 10–40 | 20.9 ± 8.0 | 2.7 ± 0.3 | 52.5 ± 5.6
 |  |  |  | 41–84 | 17.2 ± 6.7 | 2.8 ± 0.3 (Onset) | 51.1 ± 5.9
P.167

0.71, predicted axonal neuropathy. Sural nerve study also provides a unique opportunity for direct comparison between physiologic and histologic findings of the biopsied specimen (see Chapter 4–4).44 Preganglionic pathology consistently spares the sensory action potential despite the clinical symptoms. Thus, studies of the sural nerve help distinguish peripheral lesions from S1 or S2 radiculopathy or cauda equina involvement.
5 Other Nerves Derived From The Lumbosacral Nerve Roots
Lumbosacral Plexus
The lumbosacral plexus consists of the lumbar plexus with fibers derived from the L2, L3, and L4 roots and the sacral plexus, which arises from the L5, S1, and S2 roots. Conventional conduction studies fall short of adequately evaluating their integrity because of their inaccessibiity to percutaneous electrical stimulation. The use of the F wave and H reflex provides an indirect measure of impulses propagating across this region (see Chapters 18 and 19). An alternative method involves needle stimulation47, 48, 117, 126 or percutaneous high voltage electrical stimulation71 of L4, L5, or S1 spinal nerve just proximal to the plexus and stimulation of the peripheral nerve just distal to the plexus. Conduction time through the plexus then equals the difference between the distal and proximal latencies.
The study of the lumbar plexus involves the stimulation of the L4 spinal nerve by a 75 mm standard monopolar needle, placed so as to lie just below the level of the iliac crest. The needle inserted into the paraspinous muscle perpendicular to the skin surface must reach the periosteum of the articular process (Fig. 6–29A,B). With
View Figure
Figure 6–29. A. Motor conduction study of the lumbar plexus. The diagram shows stimulation of the L4 root, with the needle inserted perpendicular to the skin just below the level of the iliac crest, and of femoral nerve distal to the inguinal ligament immediately lateral to the femoral artery. Muscle potentials are recorded with surface electrodes over the vastus medialis (G1) and patella (G2). B. Motor nerve conduction study of the sacral plexus. The diagram shows stimulation of the S1 root with the needle inserted at the level of the posterior iliac spine, of the L5 root halfway in between the L4 and S1 roots and of the sciatic nerve at the level of the gluteal skinfold midpoint between the ischial tuberosity and the greater trochanter of the femur. The recording electrodes (not shown) are placed on the belly (G1) and tendon (G2) of the tibialis anterior for L5 and of the abductor hallucis for S1 root studies. [From MacLean,112 with permission].
P.168

an optimal needle position, a shock of very low intensity elicits the maximal compound muscle action potential of the vastus medialis. Stimulation of the femoral nerve just distal to the inguinal ligament, with either a surface or a needle electrode, provides the distal latency (Fig. 6–29A). The nerve lies immediately lateral to the readily palpable femoral artery, as discussed later in this section.
The study of the sacral plexus involves inserting a needle between the spinous process and posterior iliac spine for the S1 spinal nerve and halfway in between the L4 and S1 spinal nerves for the L5 spinal nerve. At the level of the gluteal skin fold, the sciatic nerve bisects a line drawn between the ischial tuberosity and the greater trochanter of the femur. Needle stimulation here provides the distal latency required for calculation of conduction time across the sacral plexus (Fig. 6–29B). With careful adjustment of the needle position, shocks of very low intensity elicit a maximal compound muscle action potential of the tibialis anterior for the L-5 and of the abductor hallucis for the S1 spinal nerve. Inadvertent activation of the neighboring spinal nerves induces volume-conducted potentials from distant muscles. Without proper care to avoid such spread of stimulus, the recording electrodes placed over the tibialis anterior, for example, would regularly register a simultaneously activated action potential of the triceps surae. Table 6–16 summarizes the normal value in one series.117
The commercially available magnetic coils fail to optimally stimulate lumbosacral roots as diagnostic aids.47, 48, 115 Specially constructed large-diameter coils, placed flat on the skin surface, however, adequately excite the cauda equina lying deep below the surface.114 Over proximal cauda equina, cranially directed induced current via vertically oriented coil junction preferentially activates root entry zone of the conus medullaris. Over distal cauda equina, horizontally oriented junction excites the lumbar roots—and vertically oriented junction, sacral roots—at or near the intervertebral foramina. The latency difference between proximal and distal stimulation typically yields the onset latency of 1.9 ms for vastus medialis, 2.3 ms for tibialis anterior, and 3.5 ms for abductor hallucis (see Chapter 21–5). High-voltage electrical stimulation given percutaneously can also activate the sciatic nerve for proximal and segmental nerve conduction measurements.71 This type of stimulation simultaneously excites the peroneal and tibial division of the sciatic nerve, requiring the collision technique to eliminate the unintended impulse.91
Femoral Nerve
Shocks delivered to the femoral nerve above or below the inguinal ligament elicits the response recordable in the rectus femoris muscle at various distances from the point of stimulation. The latency of the response increases progressively with the distance reflecting vertical orientation of the end-plate region.59 The femoral nerve conducts at an average rate of 70 m/s, based on the latency difference between the two responses recorded at 14 and 30 cm from the point of stimulation (Table 6–17). This calculation, however, does not hold unless all branches supplying proximal and distal parts of the muscle have similar and directly comparable electrophysiologic characteristics.
Table 6–16 Lumbosacral Plexus
Plexus | Site of Stimulation | Recording Site | Latency Across Plexus (ms)
 |  |  | Range | Mean | SD
Lumbar | L2, L3, L4 Femoral nerve | Vastus medialis | 2.0–4.4 | 3.4 | 0.6
Sacral | L5 and S1 Sciatic nerve | Abductor hallucis | 2.5–4.9 | 3.9 | 0.7
From MacLean,117 with permission.
P.169

Table 6–17 Femoral Nerve
Stimulation Point | Recording Site | No. | Age | Onset Latency (ms) | Conduction Velocity (m/s)
Just below inguinal ligament | 14 cm from stimulus point | 42 | 8–79 | 3.7 ± 0.45 | 70 ± 5.5 between the two recording sites
 | 30 cm from stimulus poin | 42 | 8–79 | 6.0 ± 0.60 |
Source: Modified from Gassel,59 with permission.
Saphenous Nerve
This largest and longest sensory branch of the femoral nerve lies deep along the medial border of the tibialis anterior tendon (Fig. 6–30). The nerve stimulation uses the surface electrodes pressed firmly between the medial gastrocnemius muscle and tibia, usually 12–14 cm above the ankle. Signal averaging improves the resolution of small antidromic sensory potentials recorded just anterior to the highest prominence of the medial malleolus (Table 6–8). Orthodromic studies46, 155, 169 consist of stimulating the nerve at two levels, anterior to the medial malleolus, and medial to the knee, and recording the evoked potential with a needle electrode placed near the femoral nerve trunk at the inguinal ligament. The orthodromic potentials average one half the size of the antidromic potentials in amplitude. The saphenous nerve may degenerate with postganglionic lesions such as lumbar plexopathy or femoral neuropathy. In contrast, preganglionic L3 or L4 radiculopathy spares the distal sensory nerve potentials despite clinical deficits.
View Figure
Figure 6–30. Sensory conduction study of the saphenous nerve. The photo shows stimulation 14 cm above the active electrode (G1) along the medial surface of the leg between the tibia and the gastrocnemius and recording at the ankle 2–3 cm above (G1) and just anterior to the medial malleolus (G2).
Lateral Femoral Cutaneous Nerve
The nerve becomes superficial about 10–12 cm below the anterior superior ilac spine, where it divides into large anterior and small lateral branches. Surface stimulation at this point elicits the orthodromic sensory potential recordable with a needle electrode inserted 1 cm medial to the lateral end of the inguinal ligament.112 Alternative technique consists of stimulation at the inguinal ligament with a needle electrode and recording antidromic sensory potentials from the thigh (Fig. 6–31). In one study16 using a pair of specially constructed 1.2 × 1.9 cm lead strips fastened 4 cm apart, the normal
P.170

Table 6–18 Saphenous Nerve
 |  |  | Inguinal Ligament—Knee |  |  | Knee—Medial Malleolus
Authors | Method | Age | Number | Amplitude (µV) | Conduction Velocity | Number | Amplitude (µV) | Conduction Velocity (m/s)
Ertekin46 | Orthodromic | 17–38 | 33 | 4.2± 2.3 | 59.6 ± 2.3 | 10 | 4.8 ± 2.4 | 52.3 ± 2.3
Stöhr et al.169 | Orthodromic | <40 | 28 | 5.5 ± 2.6 | 58.9 ± 3.2 | 22 | 2.1 ± 1.1 | 51.2 ± 4.7
 |  | >40 | 41 | 5.1 ± 2.7 | 57.9 ± 4.0 | 32 | 1.7 ± 0.8 | 50.2 ± 5.0
Wainapel et al.180 | Antidromic | 20–79 |  |  | Peak latency of 3.6 ± 1.4 for 14 cm | 80 | 9.0 ± 3.4 | 41.7 ± 3.4
Senden et al.155 | Orthodromic | 18–56 | 71 |  |  |  |  | 54.8 ± 1.9
values (mean ± SD) in 25 healthy adults consisted of a latency of 2.6 ± 0.2 ms, an amplitude of 10–25 µV, and a calculated velocity of 47.9 ± 3.7 m/s. In another study,165 the antidromic potentials recorded 25 cm distal to the stimulating electrode along the line connecting the stimulus site and the lateral edge of the patella showed onset conduction velocity of 62.3 ± 5.5 m/s (mean ± SD) and amplitude of 2.00 ± 1.0 µV.
Posterior Femoral Cutaneous Nerve
This sensory nerve originates from the anterior and posterior divisions of the S1, S2, and S3 roots, exits the pelvis distal to the piriformis muscle and proceeds distally between the medial and lateral hamstring muscles. Recording electrodes placed 6 cm above the midpopliteal fossa register an antidromic sensory potential after stimulating the nerve 12 cm further proximally on a line drawn to the ischial tuberosity. Normal values (mean ± SD) obtained in 40 subjects43 with a mean age of 34 years included peak latency of 2.8 ± 0.2 ms (range, 2.3–3.4 ms) and amplitude of 6.5 ± 1.5 µV (range, 4.1–12.0 µV). This method may help evaluate the peripheral nerve in a patient with lower limb amputations.
Medial Femoral Cutaneous Nerve
Sensory abnormalities occasionally involve anterior medial thigh innervated by this nerve. Conduction studies107 may help distinguish this condition from radiculopathy Involving the L2 and L3 roots with over-lapping dermatomal distribution.104
View Figure
Figure 6–31. Sensory nerve conduction of the lateral femoral cutaneous nerve. The diagram shows stimulation above the inguinal ligament and recording over the thigh 12 cm below the anterior-superior iliac spine (G1) and 2–3 cm distally (G2). [From Butler, Johnson and Kaye,16 with permission.]
P.171

Pudendal Nerve
The technique consists of stimulating the pudendal nerve and recording compound muscle action potential from the external anal sphincter.170 A specially constructed disposable electrode, when properly mounted onto the gloved right hand, has the stimulating cathode at the tip of index finger. Locating the ischial spine and lateral margin of the sacrum with the fingertip inserted into the rectum helps place the cathode near the pudendal nerve. Methodical exploration then identifies the optimal location, which elicits maximal and reproducible muscle response. Latency values exceeding 2.2 ms suggest pudendal neuropathy.26, 88, 183
Dorsal Nerve of the Penis
Stimulation with a pair of electrodes placed at the base of the penis, cathode 2 cm distal to anode, gives rise to antidromic sensory nerve potential recordable at the distal shaft along the dorsal midline with G1 placed 2 cm proximal to G2.11, 29 The latency measured to the peak of the negative wave after averaging the response 20 times yielded conduction velocity of 26. 9 m/s for flaccid and 29.7 m/s for stretched shaft.186 A specially constructed urinary catheter electrode placed in the urethra also registers sensory potential following stimulation of the dorsal nerve of the penis.185
6 Cranial Nerves
The most commonly tested cranial nerves in the electromyographic laboratory include the facial and trigeminal nerves (see Chapters 7–3 and 17–2).
Mylohyoid, Deep Temporal, and Lingual Nerves
The mandibular nerve comprises motor axons originating in the trigeminal motor nucleus in the mid pons,2 proprioceptive afferents having their cell bodies in the mesencephalic nucleus of the midbrain,84 and sensory fibers arising from the gasserian ganglion.20 The jaw jerk reflex, elicited by tapping on the chin, evaluates jaw closure (see Chapter 19–3) whereas the blink reflex assesses the afferent trigeminal fibers and the efferent facial nerve (see Chapter 17–2). Less commonly used techniques include motor studies of the mylohyoid and deep temporal nerves40 and sensory conduction of the lingual nerve.109
Intraoral surface stimulation of the mylohyoid nerve evokes the mylohyoid muscle potential under the chin in the anterior submandibular area. The cathode, taped to a tongue depressor, faces anteriorly in the pterygomandibular space at the level of the rear molars. The subject opens the mouth and pushes the tongue up against the front teeth to activate the muscle for placement of the active recording electrode. In one study of 42 healthy subjects,40 who all had the response bilaterally, the reported value included latency of 1.9 ± 0.2 ms (mean ± SD) and amplitude of 4.9 ± 1.8 mV.
For stimulation of the deep temporal nerve, the cathode, placed in the pterigomandibular fossa faces posteriorly near the upper rear molar. The patient activates the temporalis muscle by clenching the jaw for placement of the active recording leads. Only 60 percent of healthy subjects had bilateral responses, showing an average latency of 2.1 ± 0.3 ms and amplitude of 4.3 ± 2.0 mV.
Stimulation of the mandibular nerve by a needle electrode inserted in the infratemporal fossa at the level of the foramen ovale elicits muscle action potentials of the masseter and mylohyoideus.109 The same needle registers sensory nerve action potentials elicited by stimulation of the lingual nerve along the inferolateral edge of the tongue and of the inferior alveolar nerve at the mental foramen. This method may prove useful in measuring the lingual and inferior alveolar nerve lesion subsequent to dental or orthognathic surgery.76, 154
Accessory Nerve
The accessory nerve runs superficially along the posterior border of the sternocleidomastoid
P.172

muscle. Surface stimulation at this point elicits a compound muscle action potential of the trapezius, usually recorded from the upper portion by an active electrode (G1) placed at the angle of the neck and shoulder and a reference electrode (G2) over the tendon near the acromion process. Some electromyographers prefer needle electrodes to stimulate the nerve.139, 140 In one series of 25 subjects, 10–60 years of age, normal latencies to the upper trapezius ranged from 1.8 ms to 3.0 ms.27 In another study of 21 nerves, the onset latency (mean ± SD) averaged 3.0 ± 0.2 ms to the middle trapezius and 4.6 ± 0.3 ms to the lower trapezius.64 Changes in amplitude also provide reliable information, with reduction to one half that of the response on the healthy side suggesting distal degeneration.
Hypoglossal Nerve
Submandibular surface stimulation of this nerve evokes glossal muscle action potential detectable over the anterior surface of the tongue. In one series of 30 normal subjects studied on both sides, reported values (mean ± SD) included latency of 2.2 ± 0.4 ms and amplitude of 3.8 ± 1.6 mV taking the best of five responses measured baseline to peak.146
References
1. American Association of Electrodiagnostic Medicine: Practice parameter for electrodiagnostic studies in ulnar neuropathy at the elbow: Summary statement. Muscle Nerve 22:408–411, 1999.
2. Adams RD, Victor M: In Lamsback WJ, Navrozov M (eds): Principles of Neurology. New York, McGraw-Hill, 1993, p 216.
3. Amoiridis G, Schols L, Ameridis N, Przuntek H: Motor fibers in the sural nerve of humans. Neurology 49:1725–1728, 1997.
4. Behse F, Buchthal F: Normal sensory conduction in the nerves of the leg in man. J Neurol Neurosurg Psychiatry 34:404–414, 1971.
5. Behse F, Buchthal F: Sensory action potentials and biopsy of the sural nerve in neuropathy. Brain 101:473–493, 1978.
6. Belen J: Orthodromic sensory nerve conduction of the medial and lateral plantar nerves, a standardization. Am J Phys Med 64:17–23, 1985.
7. Berger AR, Busis NA, Logigian EL, Wierzbicka M, Shahani BT: Cervical root stimulation in the diagnosis of radiculopathy. Neurology 37:329–332, 1987.
8. Bielawski M, Hallett M: Position of the elbow in determination of abnormal motor conduction of the ulnar nerve across the elbow. Muscle Nerve 12:803–809, 1989.
9. Bolton CF: AAEM minimonograph #40: Clinical neurophysiology of the respiratory system. Muscle Nerve 16:809–818, 1993.
10. Botte MJ, Cohen MS, Lavernia CJ, von Schroeder HP, Gellman H, Zinberg EM: The dorsal branch of the ulnar nerve: An anatomic study. J Hand Surg 15A:603–607, 1990.
11. Bradley WE, Lin JTY, Johnson B: Measurement of the conduction velocity of the dorsal nerve of the penis. J Urol 131:1127–1129, 1984.
12. Brown WF, Ferguson GG, Jones MW, Yates SK: The location of conduction abnormalities in human entrapment neuropathies. Can J Neurol Sci 3:111–122, 1976.
13. Buchthal F, Rosenfalck A: Evoked action potentials and conduction velocity in human sensory nerves. Brain Res 3:1–122, 1966.
14. Buchthal F, Rosenfalck A, Trojaborg W: Electrophysiological findings in entrapment of the median nerve at wrist and elbow. J Neurol Neurosurg Psychiatry 37:340–360, 1974.
15. Burke D, Skuse NF, Lethlean AK: Sensory conduction of the sural nerve in polyneuropathy. J Neurol Neurosurg Psychiatry 37:647–652, 1974.
16. Butler ET, Johnson EW, Kaye ZA: Normal conduction velocity in the lateral femoral cutaneous nerve. Arch Phys Med Rehabil 55:31–32, 1974.
17. Bye A, Fagan E: Nerve conduction studies of the sural nerve in childhood. J Child Neurol 3:94–99, 1988.
18. Campbell WW, Pridgeon RM, Sahni KS: Short segment incremental studies in the evaluation of ulnar neuropathy at the elbow. Muscle Nerve 15:1050–1054, 1992.
19. Cape CA: Sensory nerve action potentials of the peroneal, sural and tibial nerves. Am J Phys Med 50:220–229, 1971.
20. Carpenter MB, Sutin J (eds): Human Neuroanatomy. Williams & Wilkins, Baltimore, 1983.
21. Carter GT, Kilmer DD, Bonekat HW, Lieberman JS, Fowler Jr WM: Evaluation of phrenic nerve and pulmonary function in hereditary motor and sensory neuropathy, type I. Muscle Nerve 15:459–462, 1992.
22. Casey EB, Le Quesne PM: Digital nerve action potentials in healthy subjects, and in carpal tunnel and diabetic patients. J Neurol Neurosurg Psychiatry 35:612–623, 1972.
23. Chang CW, Cho HK, Oh SJ: Posterior ante-brachial cutaneous neuropathy: Case report. Electromyogr Clin Neurophysiol 29:109–111, 1989.
P.173

24. Chang CW, Oh SJ: Sensory nerve conduction study in forearm segment of superficial radial nerve: Standardization of technique. Electro-myogr Clin Neurophysiol 30:349–351, 1990.
25. Chen R, Collins S, Remtulla H, Parkes A, Bolton CF: Phrenic nerve conduction study in normal subjects. Muscle Nerve 18:330–335, 1995.
26. Cheong DMO, Vaccaro CA, Salanga VD, Waxner SD, Phillips RC, Hanson MR: Electrodiagnostic evaluation of fecal incontinence. Muscle Nerve 18:612–619, 1995.
27. Cherington M: Accessory nerve: conduction studies. Arch Neurol (Chicago) 18:708–709, 1968.
28. Cichy SW, Claussen GC, Oh SJ: Electrophysiological studies in Joplin's neuroma. Muscle Nerve 18:671–672, 1995.
29. Clawson DR, Cardenas DD: Dorsal nerve of the penis nerve conduction velocity: A new technique. Muscle Nerve 14:845–849, 1991.
30. Colachis III SC, Klejka JP, Shamir DY, Pease WS, Johnson EW: Amplitude of M responses: Side to side comparability. Am J Phys Med Rehabil 72:19–22, 1993.
31. Daube JR: Percutaneous palmar median nerve stimulation for carpal tunnel syndrome. Electroencephalogr Clin Neurophysiol 43:139–140, 1977.
32. DeLean J: Transcarpal median sensory conduction: Detection of latent abnormalities in mild carpal tunnel syndrome. Can J Neurol Sci 15:388–393, 1988.
33. Delhez L: Modalites, chez l'homme normal, de la reponse electrique des piliers du diaphragme a la stimulation electrique des nerfs phreniques par des chocs uniques. Arch Int Physiol Biochim 73:832–839, 1965.
34. Dellon AL, Mackinnon SE: Tibial nerve branching in the tarsal tunnel. Arch Neurol 41: 645–646, 1984.
35. Desjacques P, Egloff-Baer S, Roth G: Lumbrical muscles and the carpal tunnel syndrome. Electromygr Clin Neurophysiol 20:443–450, 1980.
36. Devi S, Lovelace RE, Duarte N: Proximal peroneal nerve conduction velocity: Recording from anterior tibial and peroneus brevis muscles. Ann Neurol 2:116–119, 1977.
37. DiBenedetto M: Sensory nerve conduction in lower extremities. Arch Phys Med Rehabil 51:253–258, 1970.
38. DiBenedetto M: Evoked sensory potentials in peripheral neuropathy. Arch Phys Med Rehabil 53:126–131, 1972.
39. DiBenedetto M, Mitz M, Klingbeil G, Davidoff DD: New criteria for sensory nerve conduction especially useful in diagnosing carpal tunnel sydrome. Arch Phys Med Rehabil 67:586–589, 1986.
40. Dillingham TR, Spellman NT, Chang AS: Trigeminal motor nerve conduction: Deep temporal and mylohyoid nerves. Muscle Nerve 19:277–284, 1996.
41. Downie AW, Scott TR: Radial nerve conduction studies. Neurology (Minneap) 14:839–843, 1964.
42. Downie AW, Scott TR: An improved technique for radial nerve conduction studies. J Neurol Neurosurg Psychiatry 30:322–336, 1967.
43. Dumitru D, Nelson MR: Posterior femoral cutaneous nerve conduction. Arch Phys Med Rehabil 71:979–982, 1990.
44. Dyck PJ, Lambert EH, Nichols PC: Quantitative measurement of sensation related to compound action potential and number and sizes of myelinated and unmyelinated fibers of sural nerve in health, Friedreich's ataxia, hereditary sensory neuropathy, and tabes dorsalis. In Remond A (ed): Handbook of Electroencephalography and Clinical Neurophysiology, Vol 9. Elsevier, Amsterdam, 1972, pp 83–118.
45. Eklund G: A new electrodiagnostic procedure for measuring sensory nerve conduction across the carpal tunnel. Uppsala J Med Sci 80:63–64, 1975.
46. Ertekin C: Saphenous nerve conduction in man. J Neurol Neurosurg Psychiatry 32:530–540, 1969.
47. Ertekin C, Nejat RS, Sirin H, Selcuki D, Arac N, Ertas M: Comparison of magnetic coil and needle-electrical stimulation in diagnosis of lumbosacral radiculopathy. Muscle Nerve 17: 685–686, 1994.
48. Ertekin C, Nejat RS, Sirin H, Selcuki D, Arac N, Ertas M, Colakoglu Z: Comparison of magnetic coil stimulation and needle electrical stimulation in diagnosis of lumbosacral radiculopathy. Clin Neurol Neurosurg 96:124–129, 1994.
49. Evans BA, Daube JR: Comparison of three electrodiagnostic methods of diagnosing carpal tunnel syndrome. Muscle Nerve 7:565, 1984.
Bibliographic Links
50. Falck B, Hurme M: Conduction velocity of the posterior interosseus nerve across the arcade of Frohse. Electromyogr Clin Neurophysiol 23:567–576, 1983.
51. Falck B, Hurme M, Hakkarainen S, Aarnio P: Sensory conduction velocity of plantar digital nerves in Morton's metatarsalgia. Neurology 34:698–701, 1984.
52. Feibel A, Foca FJ: Sensory conduction of radial nerve. Arch Phys Med Rehabil 55:314–316, 1974.
53. Felsenthal G, Brockman P, Mondell D, Hilton E: Proximal forearm ulnar nerve conduction techniques. Arch Phys Med Rehabil 67:440–444, 1986.
54. Felsenthal G, Freed MJ, Kalafut R, Hilton EB: Across-elbow ulnar nerve sensory conduction technique. Arch Phys Med Rehabil 70:668–672, 1989.
55. Felsenthal G, Butler DH, Shear MS: Acrosstarsal-tunnel motor-nerve conduction technique. Arch Phys Med Rehabil 73:64–69, 1992.
56. Ferrante MA, Wilboum AJ: The utility of various sensory nerve conduction responses in assessing brachial plexopathies. Muscle Nerve 18:879–889, 1995.
57. Fitz WR, Mysiw WJ, Johnson EW: First lumbrical latency and amplitude: Control values and findings in carpal tunnel syndrome. Am J Phys Med Rehabil 69:198–201, 1990.
58. Fu R, DeLisa JA, Kraft GH: Motor nerve latencies through the tarsal tunnel in normal adult subjects: Standard determinations corrected for temperature and distance. Arch Phys Med Rehabil 61:243–248, 1980.
P.174

59. Gassel MM: A study of femoral nerve conduction time. Arch Neurol 9:57–64, 1963.
60. Gassel MM: A test of nerve conduction to muscles of the shoulder girdle as an aid in the diagnosis of proximal neurogenic and muscular disease. J Neurol Neurosurg Psychiatry 27: 200–205, 1964.
61. Gassel MM: Sources of error in motor nerve conduction studies. Neurology (Minneap) 14: 825–835, 1964.
62. Gilliatt RW, Goodman HV, Willison RG: The recording of lateral popliteal nerve action potentials in man. J Neurol Neurosurg Psychiatry 24:305–318, 1961.
63. Ginzburg M, Lee M, Ginzburg J, Alba A: Median and ulnar nerve conduction determinations in the Erb's point-axilla segment in normal subjects. J Neurol Neurosurg Psychiatry 41:444–448, 1978.
64. Green RF, Brien M: Accessory nerve latency to the middle and lower trapezius. Arch Phys Med Rehabil 66:23–24, 1985.
65. Guiloff RJ, Sherratt RM: Sensory conduction in medial plantar nerve. Normal values, clinical applications, and a comparison with the sural and upper limb sensory nerve action potentials in peripheral neuropathy. J Neurol Neurosurg Psychiatry 40:1168–1181, 1977.
66. Hansson S: Segmental median nerve conduction measurements discriminate carpal tunnel syndrome from diabetic polyneuropathy. Muscle Nerve 18:445–453, 1995.
67. Harding C, Halar E: Motor and sensory ulnar nerve conduction velocities: Effect of elbow position. Arch Phys Med Rehabil 64:227–232, 1983.
68. Hoffman MD, Mitz M, Luisi M, Melville BR: Paired study of dorsal ulnar cutaneous and superficial radial sensory nerves. Arch Phys Med Rehabil 69:591–594, 1988.
69. Horowitz SH, Krarup C: Conduction studies of the normal sural nerve. Muscle Nerve 15:374–383, 1992.
70. Imaoka H, Yorifuji S, Takahashi M, Nakamura Y, Kitaguchi M, Tarui S: Improved inching method for the diagnosis and prognosis of carpal tunnel syndrome. Muscle Nerve 15:318–324, 1992.
71. Inaba A, Yokota T, Komori T, Hirose K: Proximal and segmental motor nerve conduction in the sciatic nerve produced by percutaneous high voltage electrical stimulation. Electroencephologr Clin Neurophysiol 101:100–104, 1996.
72. Irnai KD, Grabois M, Harvey SC: Standardized technique for diagnosis of tarsal tunnel syndrome. Am J Phys Med 61:26–31, 1982.
73. Iyer KS, Kaplan E, Goodgold J: Sensory nerve action potentials of the medial and lateral plantar nerve. Arch Phys Med Rehabil 65:529–530, 1984.
74. Izzo KL, Aravabhumi S, Jafri A, Sobel E, Demopoulous JT: Medial and lateral antebrachial cutaneous nerves: Standardization of technique, reliability and age effect on healthy subjects. Arch Phys Med Rehabil 66:592–597, 1985.
75. Izzo KL, Sridhara CR, Lemont H, Rosenholtz H: Sensory conduction studies of the branches of the superficial peroneal nerve. Arch Phys Med Rehabil 62:24–27, 1981.
76. Jaaskelainen SK: A new technique for recording sensory conduction velocity of the inferior alveolar nerve. Muscle Nerve 22:455–459, 1999.
77. Jabre JF: Ulnar nerve lesions at the wrist: New technique for recording from the sensory dorsal branch of the ulnar nerve. Neurology (New York) 30:873–876, 1980.
78. Jabre JF: The superficial peroneal sensory nerve revisited. Arch Neurol 38:666–667, 1981.
79. Joynt RL: Differences in sensory conduction velocity between different sensory branches and segments of the median and ulnar nerves. Am J Phys Med Rehabil 68:210–214, 1989.
80. Kalantri A, Visser BD, Dumitru D, Grant AE: Axilla to elbow radial nerve conduction. Muscle Nerve 11:133–135, 1988.
81. Kanakamedala RV, Fritch WL, Hong C-Z: Conduction of the dorsal digital branches of the ra-dial nerve to the long finger. Arch Phys Med Rehabil 72:576–578, 1991.
82. Kanakamedala RV, Hong C-Z: Peroneal nerve entrapment at the knee localized by short segment stimulation. Am J Phys Med Rehabil 68:116–122, 1989.
83. Kanakamedala RV, Simons DG, Porter RW, Zucker RS: Ulnar nerve entrapment at the elbow localized by short segment stimulation. Arch Phys Med Rehabil 69:959–963, 1988.
84. Kandel ER, Schwartz JH, Jessell TM (eds): Principles of Neural Science, Elsevier, New York, 1991.
85. Kaplan PE: Electrodiagnostic confirmation of long thoracic nerve palsy. J Neurol Neurosurg Psychiatry 43:50–52, 1980.
86. Kaplan PE: A motor nerve conduction velocity across the upper trunk and the lateral cord of the brachial plexus. Electromyogr Clin Neurophysiol 22:315–320, 1982.
87. Kayed K, Rosjo O: Two-segment sural nerve conduction measurements in polyneuropathy. J Neurol Neurosurg Psychiatry 46:867–870, 1983.
88. Kiff ES, Swash M: Slowed conduction in the pudendal nerves in idiopathic (neurogenic) fecal incontinence. Br J Surg 71:615–616, 1984.
89. Kim DJ, Kalantri A, Guha S, Wainapel SF: Dorsal cutaneous ulnar nerve conduction: Diagnostic aid in ulnar neuropathy. Arch Neurol 38:321–322, 1981.
90. Kim W, Kim HJ, Blumenthal FS, Joynt RL: Antidromic sensory nerve conduction studies of medial and lateral plantar nerves in normals. Electromyogr Clin Neurophysiol 33:289–294, 1993.
91. Kimura J: Collision technique—Physiological block of nerve impulses in studies of motor nerve conduction velocity. Neurology (Minneap) 26:680–682, 1976.
92. Kimura J: A method for determining median nerve conduction velocity across the carpal tunnel. J Neurol Sci 38:1–10, 1978.
P.175

93. Kimura J: The carpal tunnel syndrome. Localization of conduction abnormalities within the distal segment of the median nerve. Brain 102:619–635, 1979.
94. Kimura J: Electrodiagnosis in Diseases of Nerve and Muscle: Principle and Practice, FA Davis, Philadelphia, 1983.
95. Kimura J: Principles and pitfalls of nerve conduction studies. Ann Neurol 16:415–429, 1984.
96. Kimura J, Machida M, Ishida T, Yamada T, Rodnitzky R, Kudo Y, Suzuki S: Relationship between size of commpound sensory or muscle action potentials, and length of nerve segment. Neurology 36:647–652, 1986.
97. Kimura I, Seki H, Sasao S, Ayyar DR: The great auricular nerve conduction study: A technique, normative data and clinical usefulness. Electromyogr Clin Neurophysiol 27:39–43, 1987.
98. Kincaid JC, Phillips II LH, Daube JR: The evaluation of suspected ulnar neuropathy at the elbow. Arch Neurol 43:44–47, 1986.
99. Kothari MJ, Macintosh K, Heistand M, Logigian EL: Medial antebrachlal cutaneous sensory studies in the evaluation of neurogenic thoracic outlet syndrome. Muscle Nerve 21:647–649, 1998.
100. Kothari MJ, Preston DC: Comparison of the flexed and extended elbow positions in localizing ulnar neuropathy at the elbow. Muscle Nerve 18:336–340, 1995.
101. Kothari MJ, Preston DC, Logigian EL: Lumbrical-interosseous motor studies localize ulnar neuropathy at the wrist. Muscle Nerve 19:170–174, 1996.
102. Kraft GH: Axillary, musculocutaneous and suprascapular nerve latency studies. Arch Phys Med Rehabil 53:383–387, 1972.
103. Krarup C, Horowitz SH, Dahl K: The influence of the stimulus on normal sural nerve conduction velocity: A study of the latency of activation. Muscle Nerve 15:813–821, 1992.
104. Lee HJ: Sensory abnormalities in the medial thigh: An electrodiagnostic report of 2 cases. Muscle Nerve 19:1058–1059, 1996.
105. Lee HJ, Bach JR, DeLisa JA: Deep peroneal sensory nerve: Standardization in nerve conduction study. Am J Phys Med Rehabil 69:202–204, 1990.
106. Lee HJ, Bach JR, DeLisa JA: Lateral dorsal cutaneous branch of the sural nerve: Standardization in nerve conduction study. Am J Phys Med Rehabil 71:318–320, 1992.
107. Lee HJ, Bach JR, DeLisa JA: Medial femoral cutaneous nerve conduction. Am J Phys Med Rehabil 74:305–307, 1995.
108. Lesser EA, Venkatesh S, Preston DC, Logigian EL: Stimulation distal to the lesion in patients with carpal tunnel syndrome. Muscle Nerve 18:503–507, 1995.
109. Liguori R, Cevoli S, Montagna P: Electroneurographic investigation of the mandibular nerve in lingual neuropathy. Muscle Nerve 21:410–412, 1998.
110. Lim CL, Lal H, Yiannikas C: The effect of wrist size on the orthodromic median sensory nerve action potential. Muscle Nerve 18:117–119, 1995.
111. Lum PB, Kanakamedala RV: Conduction of the palmar cutaneous branch of the median nerve. Arch Phys Med Rehabil 67:805–806, 1986.
Lysens R, Vandendriessche G, Van Mol Y,Rosselle N: The sensory conduction velocity in the cutaneous femoris lateralis nerve in normal adult subjects and in patients with complaints suggesting meralgia paresthetica. Electromyogr Clin Neurophysiol 21:505-510, 1981.
113. Ma DM, Kim SH, Spielholz N, Goodgold J: Sensory conduction study of distal radial nerve. Arch Phys Med Rehabil 62:562–564, 1981.
114. Maccabee PJ, Lipitz ME, Desudchit T, Golub RW, Nitti VW, Bania JP, Wilier JA, Cracco RQ, Cadwell J, Hotson GC, Eberle LP, Amassian VE: A new method using neuromagnetic stimulation to measure conduction time within the cauda equina. Electroencephologr Clin Neurophysiol 101:153–166, 1996.
115. MacDonell RAL, Cros D, Shahani BT: Lumbosacral nerve root stimulation comparing electrical with surface magnetic coil techniques. Muscle Nerve 15:885–890, 1992.
116. Mackenzie K, DeLisa J: Distal sensory latency measurement of the superficial radial nerve in normal adult subjects. Arch Phys Med Rehabil 62:31–34, 1981.
117. MacLean IC: Nerve root stimulation to evaluate conduction across the brachial and lumbosacral plexuses. Third Annual Continuing Education Course, American Association of Electromyography and Electrodiagnosis, September 25, 1980, Philadelphia, Pennsylvania.
118. MacLean IC, Mattioni TA: Phrenic nerve conduction studies: A new technique and its application in quadriplegic patients. Arch Phys Med Rehabil 62:70–73, 1981.
119. MacLean IC, Taylor RS: Nerve root stimulation to evaluate brachial plexus conduction. Abstracts of Communication of the Fifth International Congress of Electromyography, Rochester, Minnesota, 1975.
120. Markand ON, Kincaid JC, Pourmand RA, Moorthy SS, King RD, Mahomed Y, Brown JW: Electrophysiologic evaluation of diaphragm by transcutaneous phrenic nerve stimulation. Neurology 34:604–614, 1984.
121. Masuda T, Miyano H, Sadoyama T: The distribution of myoneural junctions in the biceps brachii investigated by surface electromyography. Electroencephologr Clin Neurophysiol 56: 597–603, 1983.
122. Masuda T, Miyano H, Sadoyama T: A surface electrode array for detecting action potential trains of single motor units. Electroencephalogr Clin Neurophysiol 60:435–443, 1985.
123. Masuda T, Sadoyama T: The propagation of single motor unit action potentials detected by a surface electrode array. Electroencephalogr Clin Neurophysiol 63:590–598, 1986.
124. Mavor H, Atcheson JB: Posterior tibial nerve conduction. Velocity of sensory and motor fibers. Arch Neurol 14:661–669, 1966.
125. McComas AJ, Keresh IS, Manzano G: Multiple innervation of human muscle fibers. J Neurol Sci 64:55–64, 1984.
126. Menkes DL, Hood DC, Ballesteros RA, Williams DA: Root stimulation improves the detection of acquired demyelinating polyneuropathies. Muscle Nerve 21: 298–308, 1998.
P.176

127. Mysiw WJ, Colachis SC: Electrophysiologic study of the anterior interosseous nerve. Am J Phys Med Rehabil 67:50–54, 1988.
128. Nathan PA, Meadows KD, Doyle LS: Sensory segmental latency values of the median nerve for a population of normal individuals. Arch Phys Med Rehabil 69:499–501, 1988.
129. Nelson RM, Currier DP: Motor-nerve conduction velocity of the musculocutaneous nerve. Phys Ther 49:586–590, 1969.
130. Newsom Davis J: Phrenic nerve conduction in man. J Neurol Neurosurg Psychiatry 30:420–426, 1967.
131. Oh SJ, Kim HS, Ahmad BK: Electrophysiological diagnosis of interdigital neuropathy of the foot. Muscle Nerve 7:218–225, 1984.
132. Olney RK, Wilbourn AJ: Ulnar nerve conduction study of the first dorsal interosseous muscle. Arch Phys Med Rehabil 66:16–18, 1985.
133. Palliyath SK: A technique for studying the greater auricular nerve conduction velocity. Muscle Nerve 7:232–234, 1984.
134. Park TA, del Toro DR: The medial calcaneal nerve: anatomy and nerve conduction technique. Muscle Nerve 18:32–38, 1995.
135. Peake JB, Roth JL, Schuchmann GF: Pneumothorax: a complication of nerve conduction studies using needle stimulation. Arch Phys Med Rehabil 63:187–188, 1982.
136. Pease WS, Cannell CD, Johnson EW: Median to radial latency difference test in mild carpal tunnel syndrome. Muscle Nerve 12:905a–909, 1989.
137. Pease WS, Cunningham ML, Walsh WE, Johnson EW: Determining neurapraxia in carpal tunnel syndrome. Am J Phys Med Rehabil 66:117–119, 1988.
138. Peterson AR, Giuliani MJ, McHugh M, Shipe CC: Variations in dorsomedial hand innervation, electrodiagnostic implications. Arch Neurol 49:870–873, 1992.
139. Petrera JE, Trojaborg W: Conduction studies along the accessory nerve and follow-up of patients with trapezius palsy. J Neurol Neurosurg Psychiatry 47:630–636, 1984.
140. Petrera JE, Trojaborg W: Conduction studies of the long thoracic nerve in serratus anterior palsy of different etiology. Neurology (Cleveland) 34:1033–1037, 1984.
141. Ponsfor SN: Sensory conduction in medial and lateral plantar nerves. J Neurol Neurosurg Psychiatry 51:188–191, 1988.
142. Pradhan S, Taly A: Intercostal nerve conduction study in man. J Neurol Neurosurg Psychiatry 52:763–766, 1989.
143. Preston DC, Logigian EL: Lumbrical and interossei recording in carpal tunnel syndrome. Muscle Nerve 15:1253–1257, 1992.
144. Reddy MP: Conduction studies of the medial cutaneous nerve of the forearm. Arch Phys Med Rehabil 64:209–211, 1983.
145. Redford JWB: Conduction time in motor fibers of nerves which innervate proximal muscles of the extremities in normal persons and in patients with neuromuscular diseases. Thesis, University of Minnesota, Minneapolis, 1958.
146. Redmond MD, Di Benedetto M: Hypoglossal nerve conduction in normal subjects. Muscle Nerve 11:447–452, 1988.
147. Rosenberg JN: Anterior interosseous/median nerve latency ratio. Arch Phys Med Rehabil 71:228–230, 1990.
148. Ross MA, Kimura J: AAEM case report #2: the carpal tunnel syndrome. Muscle Nerve 18:567–573, 1995.
149. Roth G: Vitesse de conduction motrice du nerf median dans le canal carpien. Ann Med Phys 13:117–132, 1970.
150. Rutkove SB, Kothari MJ, Raynor EM, Levy M, Fadic R, Nardin RA: Sural/Radial amplitude ratio in the diagnosis of mild axonal polyneuropathy. Muscle Nerve 20:1236-1241, 1997.
Bibliographic Links
151. Rutkove SB, Kothari MJ, Sampson C, Preston DC: The effect of wrist position on the conduction velocity of the ulnar nerve. Muscle Nerve 19:657–658, 1996.
152. Saeed MA, Gatens PF: Compound nerve action potentials of the medial and lateral plantar nerves through the tarsal tunnel. Arch Phys Med Rehabil 63:304–307, 1982.
153. Sander HW, Menkes DL, Triggs WJ, Chokroverty S: Cervical root stimulation at C5/6 excites C8/T1 roots and minimizes pneumothorax risk. Muscle Nerve 22:766–768, 1999.
154. Schultze-Mosgau S, Reich RH: Assessment of inferior alveolar and lingual nerve disturbances after dento-alveolar surgery, and of recovery of sensitivity. Int J Oral Maxillofac Implants 22:214–217, 1993.
155. Senden R, Van Mulders J, Ghys R, Rosselle N: Conduction velocity of the distal segment of the saphenous nerve in normal adult subjects. Electromyogr Clin Neurophysiol 21:3–10, 1981.
156. Seror P: Orthodromic inching test in mild carpal tunnel syndrome. Muscle Nerve 21: 1206–1208, 1998.
157. Shahani B, Goodgold J, Spielholz NI: Sensory nerve action potentials in the radial nerve. Arch Phys Med Rehabil 48:602–605, 1967.
158. Shahani BT, Young RR, Potts F, Maccabee P: Terminal latency index and late response studies in motor neuron disease, peripheral neuropathies and entrapment syndromes. Acta Neurol Scand 60(suppl 73): 118, 1979.
159. Sheean GL, Houser MK, Murray NMF: Lumbrical-interosseous latency comparison in the diagnosis of carpal tunnel syndrome. Electroencephalogr Clin Neurophysiol 97:285–289, 1995.
160. Sheean GL, Kanabar G, Murray NMF: Lumbrical-interosseous comparison in a distal ulnar nerve lesion. Muscle Nerve 19:673–674, 1996.
161. Shiozawa R, Mavor H: In vivo human sural nerve action potentials. J Appl Physiol 26:623–629, 1969.
162. Shirali CS, Sandier B: Radial nerve sensory conduction velocity masurement by antidromic technique. Arch Phys Med Rehabil 53:457–460, 1972.
163. Simovic D, Weinberg DH: Terminal latency index in the carpal tunnel syndrome. Muscle Nerve 20:1178–1180, 1997.
P.177

164. Simovic D, Weinberg DH: The median nerve terminal latency index in carpal tunnel syndrome: A clinical case selection study. Muscle Nerve 22:573–577, 1999.
165. Spevak MK, Prevec TS: A noninvasive method of neurography in meralgia paraesthetica. Muscle Nerve 18:601–605, 1995.
166. Spindler HA, Felsenthal G: Sensory conduction in the musculocutaneous nerve. Arch Phys Med Rehabil 59:20–23, 1978.
167. Spindler HA, Felsenthal G: Radial sensory conduction in the hand. Arch Phys Med Rehabil 67:821–823, 1986.
168. Stevens JC: AAEE Minimonograph #26: The electrodiagnosis of carpal tunnel syndrome. Muscle Nerve 2:99–113, 1987.
169. Stohr M, Schumm F, Ballier R: Normal sensory conduction in the saphenous nerve in man. Electroenceph Clin Neurophysiol 44:172–178, 1978.
170. Swash M, Snooks SJ: Motor nerve conduction studies of the pelvic floor innervation. In Henry MM, Swash M (eds): Coloproctology and the Pelvic Floor, ed 2. Butterworth-Heinemann, Oxford, 1992, pp 196–206.
171. Swenson MR, Rubenstein RS: Phrenic nerve conduction studies. Muscle Nerve 15:597–603, 1992.
172. Trojaborg W: Motor and sensory conduction in the musculocutaneous nerve. J Neurol Neurosurg Psychiatry 39:890–899, 1976.
173. Trojaborg W, Grewal RP, Sheriff P: Value of latency measurements to the small palm muscles compared to other conduction parameters in the carpal tunnel syndrome. Muscle Nerve 19:243–245, 1996.
174. Trojaborg WT, Moon A, Andersen BB, Trojaborg NS: Sural nerve conduction parameters in normal subjects related to age, gender, temperature, and height: A reappraisal. Muscle Nerve 15:666–671, 1992.
175. Trojaborg W, Sindrup EH: Motor and sensory conduction in different segments of the radial nerve in normal subjects. J Neurol Neurosurg Psychiatry 32:354–359, 1969.
176. Truong XT, Russo FI, Vagi I, Rippel DV: Conduction velocity in the proximal sural nerve. Arch Phys Med Rehabil 60:304–308, 1979.
177. Uchida Y, Sugioka Y: The value of electro-physiological examination of the flexor carpi ulnaris muscle in the diagnosis of cubital tunnel syndrome. Electromyogr Clin Neurophysiol 33: 369–373, 1993.
178. Uncini A, Lange DJ, Solomon M, Soliven B, Meer J, Lovelace RE: Ring finger testing in carpal tunnel syndrome: A comparative study of diagnostic utility. Muscle Nerve 12:735–741, 1989.
179. Venkatesh S, Kothari MJ, Preston DC: The limitations of the dorsal ulnar cutaneous sensory response in patients with ulnar neuropathy at the elbow. Muscle Nerve 18:345–347, 1995.
180. Wainapel SF, Kim DJ, Ebel A: Conduction studies of the saphenous nerve in healthy subjects. Arch Phys Med Rehabil 59:316–319, 1978.
181. Wee AS, Ashley RA: Radial sensory innervation to index and middle fingers: Electrophysiologic considerations. Electromyogr Clin Neurophysiol 29:13–15, 1989.
182. Werschkul JD: Anomalous course of the recurrent motor branch of the median nerve in a patient with carpal tunnel syndrome. Case report. J Neurosurg 47:113–114, 1977.
183. Wexner SD, Marchetti F, Salanga VA, et al: Neurophysiologic assessment of the anal sphincters. Dis Colon Rectum 34:606–612, 1991.
184. Wilbourn AJ: Sensory nerve conduction studies. J Clin Neurophysiol 11:584–601, 1994.
185. Yang CC, Bradley WE: Innvervation of the human anterior urethra by the dorsal nerve of the penis. Muscle Nerve 21:514–518, 1998.
186. Yang CC, Bradley WE, Berger RE: The effect of pharmacologic erection on the dorsal nerve of the penis. Muscle Nerve 20:1439–1444, 1997.
187. Yates SK, Yaworski R, Brown WF: Relative preservation of lumbrical versus thenar motor fibres in neurogenic disorders. J Neurol Neurosurg Psychiatry 44:768–774, 1981.
188. Young AW, Redmond MD, Hemler DE, Belandres PV: Radial motor nerve conduction studies. Arch Phys Med Rehabil 71:399–402, 1990.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b2%5d/CHAPTER%5b3%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 6–10. Stimulation of the ulnar nerve in the palm with the cathode placed over the palmar branch and the anode 2 cm distally, and recording of the muscle response over the belly of the adductor pollicis brevis (G1) referenced to the thumb (G2). Appropriate thumb twitch confirms activation of the deep palmar branch of the ulnar nerve as opposed to the recurrent thenar nerve, which usually lies 1 cm more proximally (cf. Figure 6–3).


Figure 6–11. Stimulation of the ulnar nerve at the wrist and palm with cathode placed 3 cm proximal, and 5 cm distal to the wrist crease and the anode placed 2 cm proximally, and recording of the antidromic digital potential with the ring electrodes placed 2 cm apart around the proximal (G1) and distal (G2) interphalangeal joints of the ring finger. This arrangement yields results directly comparable to the analogous study of the median nerve (cf. Figs. 6–4, 6-5, and 6-6).


Figure 6–12. Stimulation of the ulnar nerve in the palm with the cathode placed 2 cm proximal to the anode, and recording of mixed nerve potential with the active electrode (G1) over the ulnar nerve trunk 8 cm proximal to the cathode and the reference electrode (G2) 2 cm further proximally.


Figure 6–13. A. Motor nerve conduction study of the radial nerve. The sites of stimulation include Erb's point (A), axilla (B), above the elbow (C), and mid-forearm (D). Compound muscle action potentials are recorded from the extensor indicis with a pair of surface electrodes. B. Sensory nerve conduction study of the radial nerve. The sites of stimulation include elbow (A) and distal forearm (B). Antidromic sensory potentials are recorded using the ring electrodes placed around the first digit.


Figure 6–14. A. Motor and sensory conduction studies of the radial nerve. The photo shows stimulation in the forearm with the cathode at the lateral edge of the extensor carpi ulnaris muscle, 8 to 10 cm proximal to the styloid process. The monopolar needle electrode (G1) is inserted in the extensor indicis with a reference electrode (G2) over the dorsum of the hand laterally for motor conduction studies. The recording electrodes are placed around the base (G1) and interphalangeal joint (G2) of the first digit for antidromic sensory conduction. B. Alternative stimulation and recording sites for antidromic sensory nerve conduction study of the radial nerve. The photo shows the cathode placed at the lateral edge of the radius in the distal forearm, with the anode placed 2 cm proximally. The recording electrodes are placed either around the base (G1) and interphalangeal joint (G2) of the first digit or over the palpable nerve between the first and second metacarpals (G1) and 2–3 cm distally (G2).


Figure 6–15. Motor conduction study of the phrenic nerve. The diagram shows stimulation with a needle inserted medially through the posterior margin of the sternocleidomastoid at the level of the cricoid cartilage. The recording electrodes are placed on the xiphoid process (G1) and at the eighth intercostal space near the costochondral junction (G2). [From MacLean and Mattioni,118 with permission.]


Figure 6–1. A. Motor nerve conduction study of the median nerve. The sites of stimulation include Erb's point (A), axilla (B), elbow (C), wrist (D), and palm (E). Compound muscle action potentials are recorded with surface electrodes placed on the thenar eminence. B. Sensory nerve conduction study of the median nerve. The sites of stimulation include axilla (A), elbow (B), wrist (C), and palm (D). Antidromic sensory potentials are recorded with a pair of ring electrodes placed around the second digit.


Figure 6–16. A. C5 and C6 root stimulation. The diagram shows the needle inserted perpendicular to the skin, 1–2 cm lateral to the C5 spinous process. B. C8 and Tl 1 root stimulation. The diagram shows the needle inserted slightly caudal to the C7 spinous process. [From MacLean,117 with permission.]


Figure 6–17. Sensory conduction study of the lateral cutaneous nerve of the forearm. The photo shows stimulation just lateral to the tendon of the biceps and recording from the nerve with the electrodes placed 12 cm distal to the cathode along the straight line to the radial artery (G1) and 2–3 cm further distally (G2).


Figure 6–18. Stimulation of the medial antebrachial cutaneous nerve of the forearm with the cathode placed medial to the brachial artery 4 cm above the elbow crease on a line drawn from the ulnar styloid process to a point halfway between the medial epicondyle and biceps brachii tendon, and recording of the antidromic sensory potential with the active electrode (G1) 8 cm distal to the elbow crease and the reference electrode (G2), 3–4 cm further distally along the same line. This arrangement yields results directly comparable to the analogous study of the lateral antebrachial cutaneous nerve (cf. Fig. 6–17).


Figure 6–19. Stimulation of the posterior antebrachial cutaneous nerve with the cathode placed just above the lateral epicondyle between the biceps brachii and triceps brachii, and recording of the antidromic sensory potentials with the active electrode (G1) 12 cm distally and the reference electrode (G2), 3–4 cm further distally along a line extended from the stimulus point to the mid-dorsum of the wrist, midway between the ulnar and radial styloid processes.


Figure 6–20. Motor conduction study of the tibial nerve. The sites of stimulation include the knee (A), above the medial malleolus (B) and below the medial malleolus (C). Compound muscle action potentials are recorded with surface electrodes placed over the abductor hallucis.


Figure 6–21. A. Motor conduction study of the medial plantar nerve. The photo shows stimulation of the tibial nerve posterior to the medial malleolus, 10 cm from the recording electrodes placed over the belly (G1) and tendon (G2) of the abductor hallucis. B. Motor conduction study of the lateral plantar nerve. The photo shows stimulation posterior to the medial malleolus and recording with surface electrodes placed on the belly (G1) and tendon (G2) of the abductor digiti quinti.


Figure 6–22. Stimulation of the sensory branch of the medial and lateral plantar nerves with the cathode placed over the medial and lateral aspects in the mid-portion of the sole and the anode placed 2 cm further distally, and recording of the orthodromic sensory nerve potential with the active electrode (G1) placed immediately posterior to the medial malleolus 11–13 cm from the cathode, and reference electrode (G2) 3–4 cm further proximally.


Figure 6–23. Orthodromic sensory nerve potentials of the medial (two top tracings) and lateral plantar nerves (two bottom tracings) recorded from the tibial nerve at the ankle following stimulation of each nerve on the sole in a 48-year-old healthy man (cf. Fig. 6–22).


Figure 6–24. Motor conduction study of the common peroneal nerve. The sites of stimulation include above the knee (A), below the knee (B), and at the ankle (C). Compound muscle action potentials are recorded with surface electrodes over the extensor digitorum brevis.


Figure 6–25. Motor conduction study of the common peroneal nerve. The photo shows stimulation over the dorsum of the foot near the ankle, 7 cm from the recording electrodes over the belly (G1) and tendon (G2) of the extensor digitorum brevis.


Figure 6–2. A. Motor and sensory conduction studies of the median nerve. The photo shows stimulation at the wrist, 3 cm proximal to the distal crease, and recording over the belly (G1) and tendon (G2) of the abductor pollicis brevis for motor conduction, and around the proximal (G2) and distal (G2) interphalangeal joints of the second digit for antidromic sensory conduction. The ground electrode is located in the palm. B. Alternative recording sites for a sensory conduction study of the median nerve, with the ring electrodes placed around the proximal (G1) and distal (G2) interphalangeal joints of the third digit or the base (G1) and the interphalangeal joint (G2) of the first digit.


Figure 6–26. Sensory conduction study of the superficial peroneal nerve. The photo shows stimulation against the anterior edge of the fibula, 12 cm from the active electrode (G1) located just medial to the lateral malleolus at the ankle with the reference electrode (G2) placed 2–3 cm distally.


Figure 6–27. Antidromic sensory nerve conduction study of the sural nerve. The diagram shows stimulation on the calf slightly lateral to the midline in the lower third of the leg, and recording with surface electrodes placed behind the lateral malleolus.


Figure 6–28. Sensory conduction study of the sural nerve. The photo shows stimulation along the posterior surface of the leg, slightly lateral to the midline and 7–10 cm from the ankle. The active electrode (G1) is placed above or immediately below and behind the lateral malleolus with the reference electrode 2–3 cm distally along the lateral dorsum of the foot (G2).


Figure 6–29. A. Motor conduction study of the lumbar plexus. The diagram shows stimulation of the L4 root, with the needle inserted perpendicular to the skin just below the level of the iliac crest, and of femoral nerve distal to the inguinal ligament immediately lateral to the femoral artery. Muscle potentials are recorded with surface electrodes over the vastus medialis (G1) and patella (G2). B. Motor nerve conduction study of the sacral plexus. The diagram shows stimulation of the S1 root with the needle inserted at the level of the posterior iliac spine, of the L5 root halfway in between the L4 and S1 roots and of the sciatic nerve at the level of the gluteal skinfold midpoint between the ischial tuberosity and the greater trochanter of the femur. The recording electrodes (not shown) are placed on the belly (G1) and tendon (G2) of the tibialis anterior for L5 and of the abductor hallucis for S1 root studies. [From MacLean,112 with permission].


Figure 6–30. Sensory conduction study of the saphenous nerve. The photo shows stimulation 14 cm above the active electrode (G1) along the medial surface of the leg between the tibia and the gastrocnemius and recording at the ankle 2–3 cm above (G1) and just anterior to the medial malleolus (G2).


Figure 6–31. Sensory nerve conduction of the lateral femoral cutaneous nerve. The diagram shows stimulation above the inguinal ligament and recording over the thigh 12 cm below the anterior-superior iliac spine (G1) and 2–3 cm distally (G2). [From Butler, Johnson and Kaye,16 with permission.]


Figure 6–3. Stimulation of the median nerve with the cathode placed at the origin of the recurrent thenar nerve and the anode placed 2 cm distally, and recording of the muscle response over the belly (G1) and tendon (G2) of the abductor pollicis brevis, with the ground electrode placed between the stimulating and recording electrodes.


Figure 6–4. Stimulation of the median nerve at the wrist and palm with the cathode placed 3 cm proximal, and 5 cm distal, to the wrist crease, and the anode placed 2 cm proximally, and recording of the antidromic digital potential with the ring electrodes placed 2 cm apart around the proximal (G1) and distal (G2) interphalangeal joints of the ring finger (cf. Figure 6–11).


Figure 6–5. A. Antidromic sensory potentials in a healthy subject recorded from the index (top) and ring finger (center) after stimulation of the median nerve at the palm and wrist, and from the ring finger (bottom) after stimulation of the ulnar nerve at the comparable sites (see Figures 6–4 and 6-11). Median and ulnar nerve responses showed nearly identical latencies with stimulation at the palm and at the wrist regardless of the recording fingers. B. The same arrangement as in A except for use of the middle finger (top) instead of the index finger for one of the median responses in another healthy subject.


Figure 6–6. A. The same arrangement as in Figure 6–5 in a patient with a mild carpal tunnel syndrome. Despite normal latency from the wrist to the index finger (3.2 ms) and to the ring finger (3.2 ms), the latency difference between median and ulnar nerve (0.7 ms) clearly exceeded the upper limit of normal value (0.4 ms). In contrast, median and ulnar responses showed nearly identical latencies with stimulation at the palm regardless of the recording finger, confirming a delay of median conduction between wrist and palm. B. Another patient with carpal tunnel syndrome showing a more pronounced latency difference (0.9 ms) between median and ulnar nerves and a reduced amplitude of median nerve response recorded from the ring finger. A normal median response elicited by palm stimulation suggests focal demyelination across the carpal ligament with no evidence of distal axonal degeneration.


Figure 6–7. A. Twelve sites of stimulation in 1 cm increments along the length of the median nerve. The “0” level at the distal crease of the wrist corresponds to the origin of the transverse carpal ligament. The photo shows a recording arrangement for sensory nerve potentials from the second digit and muscle action potentials from the abductor pollicis brevis. [From Kimura, with permission.] B. Sensory nerve potentials in a normal subject recorded after stimulation of the median nerve at multiple points across the wrist. The numbers on the left indicate the site of each stimulus (compare with A). The latency increased linearly with stepwise shifts of stimulus site proximally in 1 cm increments. [From Kimura,93 with permission.] C. Sensory nerve potentials in a patient with the carpal tunnel syndrome. Both hands showed a sharply localized slowing from –2 to –1 with the calculated segmental conduction velocity of 14 m/s on the left (top) and 9 m/s on the right (bottom). Note a distinct change in waveform of the sensory potential at the point of localized conduction delay. Double-humped appearance at -2 on the left suggests sparing of some sensory axons at this level. Temporarily dispersed responses on the right at - 1 and beyond had greater negative and positive peaks in area compared to normal, more distal responses, presumably because of loss of physiologic phase cancellation (see Chapter 7–5). [From Kimura,93 with permission.] D. Sensory nerve potential in a patient with the carpal tunnel syndrome. Both hands show a sharply localized slowing from –3 to –2, with a segmental conduction velocity of 10 m/s on the left (top) and 7 m/s on the right (bottom). An abrupt change in waveform of the sensory potential also indicates the point of localized conduction delay. [From Kimura,93 with permission.] E. Sensory nerve potential in a patient with the carpal tunnel syndrome before (A) and after (B) surgery. Preoperative study showed a localized slowing from –4 to –3 with a calculated segmental conduction velocity of 8 m/s, which normalized in a repeat study conducted six months postoperatively.


Figure 6–8. A. Motor and sensory conduction study of the ulnar nerve. The photo shows stimulation at the wrist, 3 cm proximal to the distal crease, and recording over the belly (G1) and tendon (G2) of the abductor digiti minimi for motor conduction, and around the proximal (G1) and distal (G2) interphalangeal joints of the fifth digit for antidromic sensory conduction. B. Alternative recording sites for motor and sensory conduction studies of the ulnar nerve with the surface electrodes over the belly (G1) and tendon (G2) of the first dorsal interosseous muscle for motor conduction and around the proximal (G1) and distal (G2) interphalangeal joints of the fourth digit for antidromic sensory conduction. C. Sensory conduction study of the dorsal cutaneous branch of the ulnar nerve. The photo shows stimulation along the medial aspect of the forearm between the tendon of the flexor carpi ulnaris and the ulna, 14–18 cm from the active electrode, and recording over the dorsum of the hand between the fourth and fifth metacarpals (G1) and the base of the fifth digit (G2).


Figure 6–9. A. Motor nerve conduction study of the ulnar nerve. The sites of stimulation include Erb's point (A), axilla (B), above the elbow (C), elbow (D), below the elbow (E), and wrist (F). Compound muscle action potentials are recorded with surface electrodes placed on the hypothenar eminence. B. Sensory nerve conduction study of the ulnar nerve. The sites of stimulation include axilla (A), above the elbow (B), elbow (C), below the elbow (D), wrist (E), and palm (F). The tracings show antidromic sensory potentials recorded with the ring electrodes placed around the fifth digit.


Ovid: Bibliographic Links

150. Rutkove SB, Kothari MJ, Raynor EM, Levy M, Fadic R, Nardin RA: Sural/Radial amplitude ratio in the diagnosis of mild axonal polyneuropathy. Muscle Nerve 20:1236-1241, 1997.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV198528034988
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | EVANS B A [Reprint author]; DAUBE J R [Author].
Institution | MAYO CLINIC, ROCHESTER, MN, USA.
Country | USA
Title | A COMPARISON OF 3 ELECTRODIAGNOSTIC METHODS OF DIAGNOSING CARPAL TUNNEL SYNDROME
Source | Muscle & Nerve. 7(7). 1984. 565.
Publication Type | Meeting.
ISSN | 0148-639X
Meeting Information | 31ST ANNUAL MEETING OF THE AMERICAN ASSOCIATION OF ELECTROMYOGRAPHY AND ELECTRODIAGNOSIS, KANSAS CITY, MO., USA, SEPT. 20-22, 1984. MUSCLE NERVE..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10504] Biophysics - Methods and techniques [11318] Chordate body regions - Extremities [12504] Pathology - Diagnostic [18006] Bones, joints, fasciae, connective and adipose tissue - Pathology [20501] Nervous system - General and methods [20506] Nervous system - Pathology
Language | English
Major Concepts | Nervous System: Neural Coordination; Neurology: Human Medicine, Medical Sciences; Pathology; Skeletal System: Movement and Support
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT HUMAN MOTOR DISTAL LATENCY RESIDUAL LATENCY TERMINAL LATENCY
Year of Publication | 1984
Update Code | 198500. BIOSIS Update: 1985.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 7
Facts, Fallacies, and Fancies of Nerve Stimulation Techniques
1 Introduction
Nerve conduction studies help delineate the extent and distribution of the neural lesion and distinguish two major categories of peripheral nerve disease: demyelination and axonal degeneration.With steady improvement and standardization of methods,42, 89 such studies have become a reliable means of testing not only for precise localization of a lesion but also for accurate characterization of peripheral nerve function.25, 73 This chapter reviews the fundamental principles and changing concepts of nerve stimulation
P.179

techniques and their proper application in the differential diagnosis of peripheral nerve disorders.
Despite simple basic principles that dictate the method in theory, pitfalls abound in practice.74, 77, 78, 104 Commonly encountered sources of error that are often overlooked include intermittent failure in the stimulating or recording system, excessive spread of stimulation current, anomalous innervation, temporal dispersion, and inaccuracy of surface measurement. Stationary far-field peaks may result from a moving source not only in a referential but also a bipolar derivation, usually selected for recording near-field potentials (see Chapter 20–3). Lack of awareness of these possibilities can cause confusion in the interpretation of the results. All these factors limit the reproducibility of conduction studies, making it imperative to maintain good quality control.87, 168
Conventional studies deal primarily with evaluation of the fastest conducting fibers, based on the latency measured to the onset of the evoked potential. In some clinical entities, special techniques may help in evaluating other aspects, such as conduction velocity of the slower fibers and the time course of the absolute and relative refractory periods. The phenomenon of collision provides a useful means of assessing these features of nerve conduction.53, 56, 70, 71, 82 Here, a second stimulus delivered distally to the nerve blocks the unwanted impulses not under study. Other areas of interest include studies of threshold electrotonus and motor unit number estimates, described in Chapter 8. Although these methods supplement the conventional technique in theory, their clinical application in practice awaits further clarification.
2 Common Technical Errors
Technical problems often account for unexpected observations during routine nerve conduction studies. The failure to appreciate this possibility will lead to an incorrect diagnosis, especially if the findings mimic expected manifestations of the disease under consideration. Commonly unidentified yet easily correctable problems include malfunction of the stimulating electrodes or the recording system.
Stimulating System
Absent or unusually small responses result from inappropriately low shock intensity or from a stimulus that is misdirected despite adequate current strength. The amplitude should improve with relocation of the stimulating electrode, pressing it firmly closer to the nerve, and, if necessary, increasing shock intensity or duration. The use of monopolar or concentric needles may help, especially in obese patients. Profuse perspiration or an excessive amount of cream over the skin surface may shunt the cathode and anode, rendering the otherwise sufficient stimulating current ineffective. Inadvertent reversal of the anode and cathode would, in theory, block the propagating impulse; however, in the usual clinical setup with a 2–3 cm separation, anodal hyperpolarization abates too quickly to render any detectable effects. More important, misidentifying the cathodal and anodal positions would invalidate the relationship between the measured distance and latency. Regardless of the responsible technical fault, submaximal activation of the nerve proximally may erroneously suggest a conduction block, especially if a distal stimulus elicits a full response. In some neuropathic states with an abnormally elevated threshold, an ordinarily sufficient intensity may fail to excite the nerve at the site of pathology, necessitating more proximal stimulation to confirm propagation of impulses across the lesion (see this chapter, part 5).
Recording System
Even optimal stimulation elicits a small response if a faulty connection hampers recording. Common problems include in-appropriate placement of the pick-up electrodes; breaks in the electrode wires; use of a disconnected preamplifier; loss of power supply; and incorrect oscilloscope settings for sensitivity, sweep, or filters. A
P.180

broken recording electrode may escape detection because it shows no change in appearance if the insulating sheath remains intact. With partial damage to the wire, stimulus-induced muscle twitches cause movement-related potentials, which can mimic a compound muscle action potential. A quick check of the recording system should be the first step: ask the patient to contract the muscle with the electrode in position and the amplifiers turned on. Deficiencies at any step of the recording circuit would prevent a normal display of muscle action potentials on the oscilloscope.
An initial positivity preceding the major negative peak of the compound muscle action potential usually results from incorrect positioning of the active electrode away from the end-plate region. Alternatively, it may represent a volume-conducted potential from distant muscles, activated by anomalous innervation or by spread of stimulation to other nerves. The compound muscle action potential reverses its polarity with an inadvertent switch of the active (G1) and reference (G2) electrodes. Similarly, any deviation from the standard belly (G1) and tendon (G2) placement of recording electrodes distorts the waveform.
3 Spread of Stimulation Current
With an inappropriately high shock intensity, stimulating current can spread to a nerve or muscle not being tested. Failure to recognize this possibility may result in false determination of latencies to the onset of a volume-conducted potential from unintended muscles. Under these circumstances, visual inspection of the contracting muscle, rather than the waveform on the oscilloscope, will identify the generator source. In some such cases, the collision technique (see this chapter, part 5) can, in effect, activate the intended nerve selectively by blocking the unwanted nerve.70 The use of needle pick-up also restricts the recording to limited target areas for such special purposes as studying innervation of individual motor branches, patterns of anomaly, and function of atrophic muscles that may escape surface detection. This type of recording, by design, fails to provide the most important information on the total size of muscle response.
Stimulation of the Facial Nerve
The facial nerve becomes accessible to surface or needle stimulation as it exits from the stylomastoid foramen (see Chapter 17–2) (see Figs. 17–2 and 17–3). The distal segment, tested by stimulating the nerve here and recording compound muscle action potentials from various facial muscles, remains normal for a few days after complete separation of the nerve at a proximal site. The loss of distal excitability by the end of the first week coincides with the onset of nerve degeneration, which generally implies poor prognosis. With shocks of very high intensity, stimulating current may also activate the motor point of the masseter muscle. A volume-conducted potential then erroneously suggests a favorable prognosis, when in fact the facial nerve has already degenerated (Fig. 7–1). As stated before, visual inspection would verify that the contraction involved the masseter, not the facial, muscle. Surface stimulation of the facial nerve may also activate cutaneous fibers of the trigeminal nerve, causing reflexive contraction of the orbicularis oculi (see Chapter 17–2). The reflex response may mimic a late component of the compound muscle action potential or recurrent response from antidromic activation of motor neurons.
Axillary Stimulation and Collision Technique
With the use of ordinary shock intensity, stimulation of the median or ulnar nerve activates only the nerve in question at the wrist or elbow, but not at the axilla, where the two nerves lie in close proximity.70 If the current intended for the median nerve spreads to the ulnar nerve, the electrodes placed on the thenar eminence register not only median but also ulnar innervated muscle potential. The measured latency will then indicate normal ulnar conduction if the median nerve conducts more slowly, as in carpal tunnel syndrome (Fig. 7–2). In
P.181

View Figure
Figure 7–1. Compound muscle action potential from the orbicularis oculi after stimulation of the facial nerve in a patient with traumatic facial diplegia. A. Left side. B. Right side. Shocks of ordinary intensity (top three tracings) elicited no response but with a much higher intensity, a definite muscle response appeared( bottom three tracings). Close observation of the face revealed contraction of the masseter rather than the orbicularis oculi.
View Figure
Figure 7–2. A 39–year-old man with carpal tunnel syndrome. The stimulation of the median nerve at the wrist (S1) or elbow (S2) elicited a muscle action potential with increased latency in the thenar eminence. Spread of axillary stimulation (S3) to the ulnar nerve (third tracing from top) activated ulnar-innervated thenar muscles with shorter latency. Another stimulus (S4) applied to the ulnar nerve at the wrist (bottom tracing:) blocked the proximal impulses by collision. The muscle action potential elicited by S4 occurred much earlier. The diagram on the left shows collision between the orthodromic (solid arrows) and antidromic (open arrows) impulses. [From Kimura,70 with permission.]
P.182

the same case, a stimulus at the elbow activates only the median nerve, revealing a prolonged latency. The calculated conduction time between the axilla and elbow would then suggest an erroneously fast conduction velocity. In extreme cases, the latency of the median response after stimulation at the elbow exceeds that of the ulnar component elicited with shocks at the axilla.
The reverse discrepancy can occur in a study of tardy ulnar palsy, with spread of axillary stimulation to the median nerve. In this case, the surface electrodes on the hypothenar eminence register the volume-conducted response from thenar muscles or lumbricals as a small positive potential of 1–5 mV in amplitude and 10–20 ms in duration. This positivity, though usually buried in a much larger ulnar response occurring simultaneously, becomes obvious if the ulnar nerve conducts slower than the median nerve as in tardy ulnar palsy (Fig. 7–3). The earlier median component from thenar muscles then obscures the onset of the ulnar response originating from hypothenar muscles. The short latency measured to the onset of the median component fails to correctly reflect a delayed ulnar response. A stimulus at the elbow in the same case activates only the ulnar nerve with a prolonged latency, leading to misculculation of an erroneously fast conduction velocity from axilla to elbow.
View Figure
Figure 7-3. A 29–year-old man with tardy ulnar palsy. Stimulation at the wrist (S1) or elbow (S2) selectively activated the ulnar nerve giving rise to an ab-normally delayed muscle action potential over the hypothenar eminence. Spread of axillary stimulation (S3) to the median nerve (third tracing from top)elicited an additional short latency median response with initial positivity. This potential, registered through volume conduction, obscurred the onset (arrowhead) of the muscle response under study. Another stimulus (S4) applied to the median nerve at the wrist (bottom tracing) blocked the proximal impulses by collision. The positive median potential elicited by S4 clearly preceded the ulnar component under study. [From Kimura,70 with permission.]
A physiologic nerve block with collision allows selective recording of the median or ulnar component despite coactivation of both nerves proximally.70 In studies of the median nerve, for example, a distal stimulus delivered to the ulnar nerve at the wrist generates the antidromic im-pulse, which collides with the orthodromic ulnar impulse from the axilla. Thus, only the median impulse reaches the muscle (Fig. 7–2). The ulnar response induced by
P.183

the distal stimulus precedes the median response under study, usually without obscuring it. If necessary, delivering the distal stimulus a few milliseconds before the proximal stimulation accomplishes a greater separation. This time interval should not exceed the conduction time between the distal and proximal points of stimulation, lest the antidromic impulse from the wrist pass the stimulus site at the axilla without collision. The same principles apply for the use of a distal stimulus to block the median nerve in selective recording of the ulnar response after coactivation of both nerves at the axilla (Fig. 7–3).
The collision technique can clarify otherwise confusing results of motor nerve conduction studies in patients with carpal tunnel syndrome or tardy ulnar palsy. In each of the illustrated cases (see Figs. 7–2 and 7–3), spread of the stimulus caused obvious distortion in waveform of the proximally evoked potential. Less apparent discrepancies escape detection unless the collision methods block unwanted nerve impulses, uncovering the true response from the intended muscle. The collision technique provides a simpler, noninvasive means than the procaine nerve block previously employed to identify the origin of the recorded muscle potentials. Optimal studies of motor nerve conduction depend on either selective activation of the nerve in question or isolated recording from the target muscle. The collison method improves latency and waveform determination even under circumstances that preclude selective stimulation of the nerve at a proximal point. As an alternative method, the use of needle electrodes renders reliable latencies even after coactivation of more than one nerve, but its restricted recording area precludes assessment of the size of the compound muscle action potential.
Palmar Stimulation of the Median and Ulnar Nerves
Palmar stimulation provides a unique contribution in evaluating the distal segment of the median nerve, although studies of the motor conduction in this region pose some technical problems. 10, 24, 72, 126, 165 With serial stimulation in 1 cm increments from palm to wrist, the sensory latency increases linearly (see Fig. 6-7B). The motor study, when recorded from the thenar eminence, sometimes shows unexpected latency changes reflecting the recurrent course of the motor fibers. For example, a stimulus directed to the branching point of the thenar nerve in the palm could accidentally activate a terminal portion near the motor point. If another stimulus, delivered 1 cm proximally, excites only the median nerve trunk, the latency difference between the two stimulus points becomes unreasonably large, erroneously suggesting a focal slowing (Fig. 7–4A). Thus, a disproportionate latency change indicates a localized pathology only if serial stimulation shows a linear latency increase in the segment proximal and distal to the presumed site of lesion (Fig. 7–4B).
Placing the pick-up leads over the second lumbrical, in lieu of the abductor pollicis brevis, circumvents this problem because tracking the terminal branch innervating this muscle poses no technical difficulty (Fig. 7–5 A and B). As an additional advantage, the same pair of electrodes may also be used to register muscle action potentials from the first volar interosseous muscle for inching study of the ulnar nerve along the course of the palmar branch and across the wrist (Fig. 7–5 C and D). The pattern of muscle twitch, rather than recorded waveforms, should be used to confirm selective activation of the intended nerve; for example, thumb abduction with stimulation of the recurrent thenar branch of the median nerve, and thumb adduction with stimulation of the deep palmar branch of the ulnar nerve.
The same sort of error occurs in the calculation of motor latency over the wrist-to-palm segment unless palmar stimulation activates the median nerve precisely at the origin of the thenar nerve as intended. Incremental stimulation from the wrist toward the digit with the cathode placed distally to the anode can activate the thenar nerve at the anodal point (acting as a floating cathode), even when the actual cathode lies clearly distal to the origin of the nerve.
P.184

View Figure
Figure 7-4. A. Compound muscle action potentials in a normal subject recorded after stimulation of the median nerve at multiple points across the wrist. On the initial trial (left), the latency decreased with the cathode inching proximally from -4 to -2, indicating inadvertent spread of stimulating current to a distal portion of the thenar nerve. An apparent steep latency change from -2 to -1 gave an erroneous impression of a focal slowing at this level. A more careful placement of the cathode (right) eliminated unintended activation of the thenar nerve. The zero level at the distal crease of the wrist corresponds to the origin of the transverse ligament (cf. Figure 6–3). B. Sensory nerve (top) and muscle action potentials (bottom) in a symptomatic hand with the carpal tunnel syndrome. Serial stimulation showed a linear motor latency increase from –4 to -2 and from -1 to 5 with a localized slowing between -2 and – 1. A temporally dispersed, double-peaked sensory nerve potential indicates the point of localized conduction delay from -4 to -3 (cf. Figure 6–7). [From Kimura,72 with permission.]
A surface distance measured to the cathodal point would then overestimate the nerve length, thereby making the calculated conduction velocity erroneously fast. Proceeding from the distal palm toward the wrist with reversal of the electrode position, that is, cathode proximally to the anode, circumvents this problem. In this approach, palmar stimulation initially fails to produce a twitch, then causes thumb adduction, activating the deep branch of the ulnar nerve and, about one cm more proximally, thumb abduction, signaling the arrival of the cathode just over the origin of the thenar nerve. In most subjects, this point lies 3 to 4 cm from the distal crease of the wrist, near the edge of the transverse carpal ligament.64 The use of needle stimulation renders more precise increments with less shock intensity, facilitating the process, especially when testing the palm, with its thick skin surface.
P.185

View Figure
Figure 7-5. An inching study of median (A and B) and ulnar nerve (C and D, overleaf) across the wrist in 1 cm increments at eight sites of stimulation along the course of the nerve. The zero level at the distal crease of the wrist corresponds to the origin of the transverse carpal ligament and Guyon's canal. The photographs show a recording arrangement for muscle action potentials from the second lumbrical after stimulation of the median nerve (A), and the first volar interosseous after stimulation of the ulnar nerve (C). The latency increases linearly with step-wise shifts of stimulus site proximally in 1 cm increments for both median (B) and ulnar study (D) An inching study of the ulnar nerve (C and D) across the wrist in 1 cm increments at eight sites of stimulation.
P.186

P.187

4 Anomalies As Sources of Error
Martin-Gruber Anastomosis
The anatomic studies of Martin103 and Gruber45 demonstrated frequent communication from the median to the ulnar nerve at the level of the forearm a few centimeters distal to the medial humeral epicondyle.157 This anastomosis, often originating from the anterior interosseous nerve, predominantly consists of motor axons with rare sensory contribution, which may follow a different distribution.19, 160 The communicating branch usually, though not always,93 supplies ordinarily ulnar-innervated intrinsic hand muscles, most notably the first dorsal interosseous, adductor pollicis, and abductor digiti minimi.100, 143, 166 The number of axons taking the anomalous course varies widely.2 A properly adjusted electrical stimulus delivered at the elbow may activate the anomalous fibers, maximally and selectively, without exciting the median nerve proper or vice versa (Fig. 7–6).82 This observation suggests a grouping of the nerve fibers forming the anastomosis in a separate bundle, rather than being scattered within the median nerve. The anomaly occurs, often bilaterally, in 15–32 percent of subjects in an unselected population.2, 82 The higher incidence of this anomaly reported among congenitally abnormal fetuses in general and those with trisomy 21 in particular indicates its phylogenetic origin.143 The communicating fibers rarely cross from the ulnar to the median nerve in the forearm,44, 113 occasionally involving only the sensory axons.55 Other anomalies associated with Martin-Gruber anastomosis include innervation of the ulnar aspect of the dorsum of the hand by the superficial radial sensory nerve.105
View Figure
Figure 7-6. A 46 year old woman with the carpal tunnel syndrome and the Martin-Gruber anomaly. Stimulation at the elbow (S2) activated not only the median nerve but also communicating fibers, giving rise to a complex compound muscle action potential. With proper adjustment of electrode position and shock intensity, another stimulus at the elbow (S2) excited the median nerve selectively without activating the anastomosis. Another stimulus (S3) applied to the ulnar nerve at the wrist (bottom tracing) achieved the same effect by blocking the unwanted impulse transmitted through the communicating fibers. [From Kimura,76 with permission.]
Careful analysis of the compound muscle action potentials readily reveals the presence of a Martin-Gruber anomaly during routine nerve conduction studies. This anastomosis, in effect, represents a
P.188

small bundle of the ulnar nerve, which accompanies the median nerve as it descends from the axilla to the elbow before separating from it in the forearm to join the ulnar nerve proper above the wrist. Thus, stimulation of the median nerve at the elbow excites the small bundle of the ulnar nerve, activating not only the median-innervated thenar muscle but also the anomalously innervated thenar and hypothenar muscles. In contrast, stimulation of the median nerve at the wrist elicits a smaller response lacking the ulnar component. If proximal stimulation elicits a larger response as compared to distal stimulation, it always implies the presence of an anomalous communication or technical problem. The reverse discrepancy may pose difficulty, mimicking a conduction block. For example, in the presence of Martin-Gruber anastomosis, studies of the ulnar nerve show a smaller amplitude of thenar or hypothenar compound muscle action potentials elicited by proximal rather than distal stimulation.86 Here stimulation at the wrist activates the additional anomalous fibers, giving rise to a full response, whereas stimulation at the elbow spares the communicating branch still attached to the median nerve, sometimes mimicking ulnar neuropathy at the elbow.102
When recording from the first dorsal interosseous, adductor pollicis, or hypothenar muscles after stimulation of the median nerve at the elbow, volume-conducted potentials from distant median-innervated muscles may mimic an anomalously activated response. Under this circumstance, a careful comparison between distal and proximal stimulation usually clarifies the ambiguity.11, 39, 70, 89, 140 In difficult cases, recording with a needle electrode may localize the origin of the recorded response, although distant activities, if present, may still confuse the issue. The collision technique70, 132 provides selective blocking of unwanted impulses transmitted via the communicating fibers (Fig. 7–7). Normally, antidromically directed impulses from the distal stimulation will completely block the orthodromic impulses from the proximal stimulation in the same nerve.53, 152 The orthodromic impulses traveling through an anastomotic branch to the ulnar nerve, however, would bypass the antidromic impulses and escape collision.70
View Figure
Figure 7-7. Muscle action potentials recorded from the hypothenar eminence after stimulation of the median nerve at the wrist (S1) or elbow (S2). The top tracing shows a volume conducted potential from thenar muscles (U-shaped wave of positive polarity). The middle tracing reveals a small negative potential superimposed upon the thenar component. In the bottom tracing, collision technique clearly separated the anomalous response (bracket), with S1 preceding S2 by 4 ms. [From Kimura,76 with permission.]
P.189

View Figure
Figure 7-8. Muscle action potentials recorded from the thenar eminence after stimulation of the median nerve at the wrist (S1) or elbow (S2) as in Figure 7-7. In the middle tracing, a large com-pound action potential buried a small anomalous response mediated by the anastomosis. In the bottom tracing, a collision technique separated the anomalous response (bracket) with S1 preceding S2 by 4 ms. [From Kimura,76 with permission.]
The technique helps identify and characterize the anomalous response, although a thenar, as opposed to hypothenar, response elicited via anastomosis tends to overlap with a large median potential elicited distally (Fig. 7–8). Delay of the proximal stimulation by a few milliseconds usually achieves its satisfactory separation from the distally elicited response. The time interval must not exceed the latency difference between the two stimulus sites, lest the orthodromic impulse escape antidromic collision in the absence of an anomalous route of transmission.
If this anastomosis accompanies the carpal tunnel syndrome, stimulation of the median nerve at the elbow evokes two temporally dispersed potentials, a normal ulnar component and a delayed median component. The latency of the initial ulnar response erroneously suggests the presence of normal-conducting median fibers. In contrast, stimulation of the median nerve at the wrist evokes a delayed response without an ulnar component.62, 70, 89 The discrepancy between proximal and distal stimulation would lead to an unreasonably fast conduction velocity from the elbow to the wrist.11, 70, 89
The anomalously innervated ulnar muscles usually lie at some distance from the recording electrodes placed on the thenar eminence. Thus, the ulnar component commonly, though not always, displays an initial positive deflection.47 As mentioned earlier, a collision technique can block impulses in the anomalous fibers without affecting those transmitted along the median nerve proper (Fig. 7–9).
Severence or substantial injury of the ulnar nerve at the elbow ordinarily results in wallerian degeneration and inexcitability of the distal segment. In the presence of this anomaly, stimulation at the wrist will excite the communicating fibers that bypass the lesion to evoke a small but otherwise normal muscle action potential. In extreme cases, separation of the ulnar nerve at the elbow may not appreciably affect the intrinsic hand muscles because all or nearly all ulnar fibers attached to the median nerve escape injury. In this rare condition, called all-median hand, the intrinsic hand muscles ordinarily supplied
P.190

View Figure
Figure 7-9. A 55–year-old man with the carpal tunnel syndrome and the Martin Gruber anastomosis. Stimulation at the elbow (S2) spread to the ulnar nerve through the anomalous communication (middle tracing). Another stimulus (S3) applied to the ulnar nerve at the wrist (bottom tracing) blocked the impulses transmitted through the communicating fibers. In the bottom tracing S3 preceded S2 by 4 ms to avoid the overlap of the muscle responses. [From Kimura,76 with permission.]
by the ulnar nerve receive innervation via the communicating fibers.101 Electromyography may reveal normal motor unit potentials in the ulnar-innervated muscles, despite severe damage to the ulnar nerve at the elbow. Conversely, an injury to the median nerve at the elbow could lead to the appearance of spontaneous discharges in the ulnar-innervated intrinsic hand muscles. Hence, an anomaly of this type, if undetected, gives rise to considerable confusion in the interpretation of electrophysiologic findings.48, 161
Anomalies of the Hand
Common anomalies of the peripheral nerves include variations in innervation of the intrinsic hand muscles.136 Although not as widely recognized as the medianto-ulnar communication, they too constitute sources of error in the evaluation of nerve conduction velocity and electromyography. Electrophysiologic techniques often hint at the presence of such anastomoses, although precise characterization and delineation of the extent of the anomaly call for anatomic studies.147 Various communications may link the recurrent branch of the median and the deep branch of the ulnar nerve in the lateral portion of the hand.14, 32, 98, 122, 128 Any of the intrinsic hand muscles, the flexor pollicis brevis in particular, may receive median, ulnar, or dual innervation.135 In a small percentage of cases, thenar muscles, including the adductor pollicis, may derive their supply exclusively from the median or ulnar nerve.38, 130 In addition to neural anastomoses, skeletal anomalies of the upper limb may confuse the clinical picture. The congenital absence of thenar muscles, for example, may suggest a false diagnosis of carpal tunnel syndrome. 15 The posterior interosseous nerve may innervate accessory hand muscles consistent with extensor digitorum brevis manus.107 The deep branch of the ulnar nerve may form a motor neural loop, causing
P.191

an atypical clinical presentation after penetrating injuries or compression neuropathy at the wrist.123
Accessory Deep Peroneal Nerve
The most frequent anomaly of the lower limb involves the innervation of the extensor digitorum brevis, the muscle commonly used in conduction studies of the peroneal nerve. This muscle usually derives its supply from the deep peroneal nerve, a major branch of the common peroneal nerve. In 20–28 percent of an unselected population, the superficial peroneal nerve also contributes via a communicating fiber. This branch, called the accessory deep peroneal nerve (Fig. 7–10), descends on the lateral aspect of the leg after arising from the superficial peroneal nerve, then passes behind the lateral malleolus and proceeds anteriorly to innervate the lateral portion of the extensor digitorum brevis.58, 90, 162 Occasionally, the extensor digitorum brevis
View Figure
Figure 7-10. A. Compound muscle action potentials recorded from surface electrodes over the extensor digitorum brevis after a maximal stimulus to the common peroneal nerve at the knee (A), deep peroneal nerve on the dorsum of the ankle (B), accessory deep peroneal nerve posterior to the lateral malleolus (C and D), and tibial nerve posterior to the medial malleolus (E) at the ankle. Left and right panels show responses before and after block of the accessory deep peroneal nerve with 2 percent lidocaine posterior to the lateral malleolus. Diagram of the foot indicates the site of block (X) and the points of stimulation (B, C, and D) and recording (R).B. Course of the accessory deep peroneal nerve and action potentials recorded with coaxial needle electrode (R) in the lateral belly of the extensor digitorum brevis muscle following stimulation of the common peroneal nerve at the knee (A), just below the head of fibula (B), superficial peroneal nerve (C), accessory deep peroneal nerve posterior to the lateral malleolus (D) and deep peroneal nerve on the dorsum of the ankle (E). The volume-conducted potential from the medial bellies of the extensor digitorum brevis (E) reduces amplitude of action potential of the lateral belly with simultaneous stimulation of the common peroneal nerve at A or B. [From Lambert,90 with permission.]
P.192

may receive exclusive supply from this communication.111 The anomaly, when inherited, shows a dominant trait.21
In patients with the anastomosis, stimulation of the deep peroneal nerve at the ankle elicits a smaller compound muscle action potential than stimulation of the common peroneal nerve at the knee. Stimulation of the accessory deep peroneal nerve behind the lateral malleolus activates the anomalously innervated lateral portion of the muscle. Injury to the deep peroneal nerve ordinarily causes weakness of the tibialis anterior, extensor digitorum longus, extensor hallucis longus, and extensor digitorum brevis. In the presence of the anastomosis, however, such a lesion would spare the lateral portion of the extensor digitorum brevis. Overlooking this possibility would, therefore, lead to an erroneous interpretation.28, 46 The collision technique70 may help identify isolated abnormalities of the accessory deep peroneal nerve.133
Anomalous Communication Between Peroneal and Tibial Nerve
The sural nerve, ordinarily a sensory branch of the tibial nerve, may arise from the common peroneal nerve, which in turn receives anastomosis from the tibial nerve.119 Although the nerve usually consists purely of sensory fibers, its anomalous motor branch may innervate the abductor digiti quihti of the foot.96 Rare motor anastomosis between the peroneal and tibial nerves, if undetected, may give rise to an erroneous conclusion by showing patterns of waveform change similar to those seen in Martin-Gruber anomaly.142 In rare anomalies, the tibial nerve may supply all the intrinsic foot muscles.97 In documenting the innervation pattern of this and other rare anastomoses, volume-conducted responses often confuse the issue.3, 99 A pair of surface electrodes placed anywhere in the foot register a muscle action potential after stimulation of peroneal or tibial nerve. Needle studies may also fall short of selectively recording from individual intrinsic foot muscles. In questionable cases, a collision technique70 or a nerve block usually provides conclusive evidence.
5 Principles And Pitfalls of Waveform Analysis
Physiologic and Pathologic Temporal Dispersion
In nerve conduction studies, latency measure of the fastest fibers allows calculation of the maximal motor or sensory velocities. In addition, waveform analyses of compound muscle and sensory nerve action potentials help estimate the range of the functional units.25, 74, 118 This aspect of the study provides an equally, if not more, important assessment, especially in the study of peripheral neuropathies with segmental block, in which surviving axons may conduct normally.41, 51, 95, 109, 145, 151 In clinical tests of motor and sensory conduction, the size of the recorded response approximately parallels the number of excitable fibers. Any discrepancy between responses to proximal and distal shocks, however, does not necessarily imply an abnormality.
The impulses of slow-conducting fibers lag increasingly behind those of fast-conducting fibers over a long conduction path.9, 22, 89 With increasing distance between stimulating and pickup electrodes, the recorded potentials become smaller in amplitude and longer in duration; and, contrary to the common belief, the area under the waveform also diminishes. Thus, the size of the recorded response depends to a great extent on the site of stimulation. In fact, stimulation proximally in the axilla or Erb's point may normally give rise to a small or undetectable digital potential, despite a large response elicited by stimulation at the wrist or palm.73, 117, 164 For the same number of conducting fibers activated by the stimulus, the size of sensory potentials changes linearly with the length of the nerve segment.79, 85 A physiologic reduction both in amplitude and in the area under the wave-form may erroneously suggest a conduction abnormality between the proximal and the distal sites of stimulation.
P.193

With short-duration diphasic sensory spikes, a slight physiologic latency difference could line up the positive peaks of the fast fibers with the negative peaks of the slow fibers, canceling both (Figs. 7–11 and 7–12A). According to computer simulation, 83, 121 this phenomenon alone can reduce the normal sensory nerve action potential to below 50 percent in area as well as in amplitude, a conservative figure based on computation of a limited number of nerve fibers for analysis. Thus, a major reduction in the size of the compound sensory action potential can result solely from physiologic phase cancellation. In contrast, the same temporal dispersion has less effect on compound muscle action potential35, 116 because motor unit potentials of longer duration super-impose nearly in phase rather than out of phase, despite the same latency shift, resulting in less cancellation compared to sensory potentials (Fig. 7–12B). In support of this view, the duration change of the sensory potential, expressed as a percentage of the respective baseline values, far exceeds that of the muscle response.79 As expected from the term, duration-dependent phase cancellation,79 a physiological temporal dispersion, also reduces substantially the amplitudes of short-duration muscle action potentials such as those recorded from intrinsic foot muscles.
View Figure
Figure 7-11. Simultaneous recordings of compound muscle action potentials (CMAP) from the thenar eminence and sensory nerve action potentials (SNAP) from index and middle fingers after stimulation of the median nerve at palm, wrist, elbow and axilla. With progressively more proximal series of stimuli elicited nearly the same CMAP but progressively smaller SNAP from the wrist to the axilla. [From Kimura et al.,79 with permission.]
The degree of overlap between peaks of opposite polarity depends on the separation between GI and G2, which dictates the duration and waveform of unit discharges.9 A maximal cancellation results when a waveform contains negative and positive phases of comparable size. In a triphasic orthodromic sensory potential, as compared with biphasic antidromic digital potentials, the initial positivity provides an additional probability for phase cancellation. Changes in temperature also affect the temporal dispersion, influencing the fast- and slow-conducting fibers more or less equally in percentage and therefore differently in absolute terms.129 The equations for the best fit lines between nerve length and other measurements in one study may not necessarily apply to another unless the recording technique conforms to the particular specifications.
P.194

View Figure
Figure 7-12. A. Sensory action potentials. A model for phase cancellation between fast (F) and slow (S) conducting sensory fibers. With distal stimulation two unit discharges summate in phase to produce a sensory action potential twice as large. With proximal stimulation, a delay of the slow fiber causes phase cancellation between the negative peak of the fast fiber and the positive peak of the slow fiber, resulting in a 50% reduction in size of the summated response. [From Kimura et al.,79 with permission.] B. Compound muscle action potentials. Same arrangements as in A to show the relationship between fast (F) and slow (S) conducting motor fibers. With distal stimulation, two unit discharges representing motor unit potentials summate to produce a muscle action potential twice as large. With proximal stimulation, long duration motor unit potentials still superimpose nearly in phase despite the same latency shift of the slow motor fiber as the sensory fiber shown in A. Thus, a physiologic temporal dispersion alters the size of the muscle action potential only minimally, if at all. [From Kimura et al.,79 with permission.]
If the latency difference between fast- and slow-conducting motor fibers increases substantially, as might be expected in demyelinating neuropathy, muscle responses also diminish dramatically based solely on phase cancellation as predicted by our model83 and computer simulation with a broader spectrum of motor nerve conduction velocities.92 This type of phase cancellation reduces the amplitude of muscle response well beyond the usual physiologic limits in the absence of conduction block.
P.195

Thus, in pathologic temporal dispersion associated with segmental demyelination, focal phase cancellation of the muscle action potential could give rise to a false impression of motor conduction block. This phenomenon explains an occasionally encountered discrepancy between severe reduction in amplitude of the compound muscle action potential, on the one hand, and relatively normal recruitment of the motor units and preserved strength, on the other. Thus, sustained reduction in size of compound muscle action potential may result from a pathological temporal dispersion rather than a prolonged neurapraxia.83, 109, 121
A simple model provides an excellent means to test the effects of desynchronized inputs.83 A shock applied to the median (S1) or ulnar (S2) nerve at the wrist evokes a sensory potential of the fourth digit and a muscle potential over the thenar eminence. Hence, a concomitant application of S1 and S2 with varying interstimulus intervals simulates the effect of desynchronized inputs (Fig. 7–13). In 10 hands, an inter stimulus interval on the order of 1 ms between S1 and S2 caused a major reduction in sensory potential by as much as 50 percent but little change in muscle action potential. With further separation of S1 and S2, the muscle response began to decrease in amplitude and area, reaching a minimal size at interstimulus intervals of 5–6 ms. The duration also increased in proportion to the latency shift, although a gradual return of the response to the baseline obscured the magnitude of this aspect of change in waveform. A latency difference slightly less than one half the total duration of unit discharge maximized the phase cancellation between the two components and consequently the loss of area under the waveform. Further increase in latency difference
View Figure
Figure 7-13. A. Antidromic sensory potentials of the fourth digit elicited by stimulation of the median (S1) or ulnar (S2) nerve (top two tracings), or by both S1 and S2 at interstimulus intervals ranging from 0 to 2.0 ms(left). Algebraic sums of the two top tracings two tracings almost, but not exactly, equaled the actual recordings as shown by computer subtraction at each interstimulus interval (right). The area under the negative peak reached a minimal value at 0.8 ms in actual recordings as well as in calculated waveforms. [From Kimura et al.,83 with permission.] B. Compound muscle action potentials from the thenar eminence elicited by stimulation of the median (S1) and ulnar (S2) nerve (top two tracings), or by both S1 and S2 at interstimulus intervals ranging from 0 to 10 ms (left). Algebraic sums of the top two tracings almost, but not exactly, equaled the actual recordings as shown by computer subtraction at each interstimulus interval (right). The area under the negative peak reached a minimal value at 5 ms in actual recordings as well as in calculated waveform. [From Kimura et al.,83 with permission.]
P.196

results in complete separation of the two potentials, precluding phase cancellation. As an inference, pathological temporal dispersion may decrease the size of the compound sensory or muscle action potentials or conversely counter physiologic phase cancellation, causing paradoxical increase of the responses (see Figure 6-7).
Comparison between distally and proximally elicited responses often fails to differentiate physiologic, as opposed to pathologic, temporal dispersion, not to mention conduction block. Many variables, such as electrode position and distance, make the commonly held criteria based on percentage reduction nearly untenable except in entirely standardized studies.91 A simpler, more practical approach relies on a linear relationship seen in physiological phase cancellation between the latency and the size of the recorded responses78 (see Fig. 7–11). Although this calls for segmental stimulation at more than two sites to test the linearity of observed changes, it enjoys the distinct advantage of having a built-in internal control for all recording variables such as inter-electrode spacing. A non-linear reduction in amplitude or area, often associated with waveform changes, indicates either a pathological temporal dispersion or conduction block. The distinction between the two possibilities must in part depend on clinical cue as stated below (Fig. 7–14 and 7–15).
In summary, physiologic as well as pathologic temporal dispersion can effectively reduce the area of diphasic or triphasic evoked potentials recorded in bipolar derivation. The loss of area under the waveform seen in the absence of conduction block implies a duration-dependent phase cancellation of unit discharges
P.197

View Figure
Figure 7-14. Ulnar nerve conduction study with segmental stimulation at the wrist, below elbow, above elbow, and at the axilla. Traces show a complete conduction block in a 42–year-old patient (right), a partial conduction block in a 40–year-old patient (center), and a normal study (left) for comparison.
within the compound action potential. Segmental studies provide the best means of detecting pathologic nonlinear changes as opposed to physiologic linear regression in amplitude and area of compound action potential. An awareness of this possibility helps analyze dispersed action potentials in identifying various patterns of
View Figure
Figure 7-15. Segmental study of the ulnar nerve in 1 cm increments from below elbow (1) to above elbow (7). A. A 41–year-old man with distal ulnar neuropathy had prolonged terminal latency (3.7 ms) with normal conduction across the elbow. B. A 52–year-old woman with a tardy ulnar palsy showed normal distal latency with an abrupt drop in amplitude above the elbow (5 to 6 and 6 to 7), indicating a partial conduction block as the cause of weakness.
P.198

neuropathic processes.74 Area difference between negative and positive peaks in each unit discharge provides a unique measure, which sums without phase cancellation irrespective of desynchronization among different units. A composite of this calculated value should also remain the same between proximal and distal sites of stimulation. Thus, in analyzing compound muscle or nerve action potentials, subtraction of the positive peak from the negative peak should theoretically yield an identical value regardless of the site of stimulation along the course of the nerve. This approach, therefore, can circumvent the ambiguity of waveform changes caused by temporal dispersion and phase cancellation. In practice, however, muscle and nerve action potentials tend to have negative and positive peaks of similar size and consequently a small area difference between the two, making its precise determination difficult. Also, a baseline shift or other electrical interference poses a major technical problem for reliable measure of area for this purpose.
Referential derivation of a monophasic waveform in a “killed-end” arrangement also conserves the area irrespective of stimulus sites showing no phase cancellation. This type of recording, however, may register a stationary far-field potential generated by the propagating impulse crossing the partition of the volume conductor.80, 81 Such a steady potential could, in turn, distort the waveform of the near-field activity (see Chapter 20–3).
Detection of Conduction Block
In a demyelinating polyneuropathy, slowing of nerve conduction often accompanies a reduction of amplitude associated with a partial conduction block.8, 34, 63, 155 Conversely the evidence of conduction block usually implies the presence of focal demyelination,134 although other conditions such as ischemic neuropathy can cause similar reversible changes.41, 54 Increased ranges of conduction velocities result in pathological temporal dispersion broadening the evoked action potential. Desynchronization of the nerve volley may also result from repetitive discharges at the site of axonal injury after the passage of a single impulse. Unless secondary axonal degeneration is induced by damage of the myelin sheath, electromyography reveals little or no evidence of denervation. The motor unit potentials, though normal in amplitude and waveform, show poor recruitment because some fibers fail to transmit the impulse.
The usual criteria for conduction block in motor fibers revolve around the comparison of compound muscle action potentials elicited by proximal versus distal stimulation, expressed in the ratio of their amplitudes or areas.1, 114, 146, 158 This ratio remains normal in axonal neuronopathy, which reduces distal and proximal responses equally. Generally accepted diagnostic clues used for motor conduction block comprises a reduction in amplitude ratio greater than 20–50 percent, with less than 15 percent increase in duration of the compound muscle action potential elicited by proximal stimulation. These criteria, however, do not neccessarily apply in all studies because the effects of temporal dispersion vary depending on the electrode placement. A triple stimulation method with double collisions allows identification of motor conduction block in the face of desynchronization.127 The technique, however, fails if the lesion is too proximal or if it compromises nerve excitability at stimulus sites as the consequence of demyelination or degeneration.
In documenting motor conduction block, the combination of clinical and electrophysiologic finding usually circumvents the ambiguity of the criteria based purely on waveform analysis.77 In the presence of conduction block, a shock applied distally to the nerve lesion in question elicits a vigorous twitch and a large distal amplitude despite disproportionately severe clinical weakness75 associated with paucity of voluntarily activated motor unit potentials.20 As an exception, the same finding also characterizes any weakness attributable to upper motor neuron involvement or hysteria or during the first few days of axonal lesion before the distal stum loses its excitability.106 In equivocal cases, inability to distinguish focal pathological temporal dispersion
P.199

from conduction block poses no major practical problem because either finding usually suggests demyelination, leading to an appropriate treatment. The absence of F waves complements conventional nerve conduction studies to document conduction block in the proximal segment.36, 69
Several other factors play an important role in the clinical assessment of conduction block. The use of insufficient stimulus intensities at the proximal site erroneously reduces the proximal amplitude. Likewise, increased threshold for excitation in regenerated or chronically demyelinated nerves may account for a reduced proximal response.108 In some cases of multifocal motor neuropathy, failure to maximally excite the involved segment calls for near-nerve stimulation using a needle electrode. Alternatively, stimulation of more proximal, unaffected nerve segment may give rise to a normal response, indicating the passage of impulse across the lesion site despite its abnormally elevated threshold for local excitation (Figs. 7–16). During the course of wallerian degeneration, the distal stump of the nerve remains viable for several days at a time when its proximal part fails to transmit the signal across the injury site. In this situation, conduction studies performed soon after nerve severance show a decreased proximal-distal amplitude ratio. Unexpected excitation of anomalous branches such as Martin-Gruber anastomosis may lead to a confusing discrepancy in amplitude, as does inadvertant current spread to a neighboring nerve.70 In addition, lesions selectively affecting smaller myelinated fibers may not result in major loss of the proximal-to-distal ratio. In antiserum-mediated experimental demyelination,88 smaller fibers underwent conduction block first. If this holds in the acute phase of demyelinating neuropathies such as Guillain-Barre syndrome, normal conduction studies do not necessarily rule out such selective involvement that might account for weakness. More slowly conducting fibers, however, belong to motor units generating relatively small twitches, whose contributions, if lost through conduction block, may cause only limited weakness.
Contrary to motor studies, which rely heavily on clinical assessment of weakness to define conduction block, sensory studies usually depend solely on wave-form analysis of antidromic response elicited by short incremental stimulation (see this chapter, part 6). Surface stimulation applied at multiple sites may not necessarily indicate the exact point of nerve activation. An alternate method consists of stimulating the digital nerve and recording the orthodromic sensory potential at multiple points with a series of electrodes mounted 1 cm apart on a specially constructed flexible strap.57, 74 Though applicable to any other superficially located sensory or mixed nerve, the method suffers from a major limitation. Using surface recording, the depth of the nerve from the skin surface greatly influences the amplitude of the evoked potential. Thus, a small potential derived from a deeply located nerve segment under the area in question may erroneously suggest a conduction block.
In contrast to peripheral study, segmental recording registers comparable spinal somatosensory evoked potentials in intraoperative spinal cord monitoring. All recording electrodes are nearly equidistant to the spinal cord115, 139, 148, 150, 156 if placed in the subdural or epidural space, the ligamentum flavum, or the intervertebral disc. Figure 7-17 show unipolar recording from the ligamentum flavum at multiple levels after epidural stimulation of the cauda equina in a patient with cervical spondylotic myelopathy. The combination of an abrupt loss of the negative peak at one level, augmentation of the negative peaks in the leads closely caudal to that level, and monophasic positive waves at more rostral levels constitutes a typical pattern of waveform changes, indicating a complete focal conduction block. Paradoxically enhanced negative peak results from resynchronization of physiologically desynchronized signals because the leading impulses stop traveling when they reach the site of involvement, whereas the trailing impulses continue to propagate until they arrive at the same point. In addition, the fast-conducting fibers lose their terminal-positive phases, which would have reduced the
P.200

View Figure
Figure 7-16. A. Motor and sensory conduction studies of the left median nerve in a patient with multifocal motor neuropathy. The left diagram illustrates the consecutive slices of MR images in relation to the sites of stimulation at the wrist crease (Al) and at 2 cm increments more proximally. One horizontal division equals 5 ms (motor) or 2 ms (sensory), and one vertical division corresponds to the gain indicated at the end of each trace, together with stimulus intensity. Note the complete and selective motor conduction block across the segment between A2 and A3, corresponding to the site of maximal nerve enlargement. [From Kaji et al,66 with permission.] B. A repeat study in the same patient as shown in A after return of strength of the median-innervated intrinsic hand muscles. High-intensity stimulation failed to excite the nerve along the affected segments, A5–A8, mimicking a conduction block. More proximal stimulation at the elbow applied to the presumably normal nerve segments, A9–A11, however, induced a series of temporally dispersed muscle responses associated with thumb abduction, indicating recovery of conduction. [From Kimura,77 with permission.]
P.201

negative phases of the slower fibers by physiologic phase cancellation. Even when only some of the fibers sustain a conduction block, the identical mechanism enhances the negative peak at the points immediately preceding an incomplete lesion. Thus, the response consists of positive-negative diphasic waves with enhanced negativity at points immediately preceding the block, a diphasic wave with reduced negativity at the point of the block, and initial-positive waves alone or abolition of any wave at points beyond the block.78, 149
Distribution of Conduction Velocities
In contrast to the onset latency of the action potential, which relates only to the fastest conducting fibers, its waveform reveals the functional status of the remaining slower conducting fibers. With the loss of nerve fibers, a smaller range of conduction velocity reduces the duration of the compound action potential. Conversely, disproportionate slowing of slower conducting fibers will result in increased temporal dispersion. The greater the range between the fastest and slowest nerve fibers, the longer the duration of the evoked potential. Temporal dispersion also increases with more proximal stimulation in proportion to the distance to the recording site.35, 71, 80 Near-nerve recordings uncover the late components of sensory action potentials not detectable by surface electrodes. The minimum conduction velocity thus determined for the slower fibers may serve as a sensitive measure of both axonal and demyelinating peripheral nerve pathology.138 The use of needle electrodes improves the selectivity of recording in measuring conduction velocity of different motor units within a given muscle. A wide range of motor
View Figure
Figure 7-17. A. A T1–weighted MR image (TR 400 ms; TE 13 ms) (left) and a recording of spinal somatosensory evoked potentials (right) obtained from a 65–year-old patient with cervical myelopathy. Epidural stimulation at L2 elicited a series of potentials recorded unipolarly from the ligamentum flavum of C7 to Tl through C12. Note the progressive increase in size of the negative component (arrows pointing up) from C7 to Tl (–3) through C5 to C6 (–1) with the abrupt reduction at C4 to C5 (0) followed by a monophasic positive wave at C3 to C4 (+1). The negative wave doubled in amplitude and quadrupled in area at “–1” compared to “–3”. The “0” corresponded to the level of the spinal cord, showing the most prominent compression on the MR image. [From Tani, Ushida, Yamamoto, et al,149 with permission.]
P.202

View Figure
Figure 7-17. B. AT1–weighted MR image (TR 600 ms; TE 90 ms) (left) and a recording of spinal somatosensory evoked potentials (right) obtained from a 36–year-old patient with cervical spondylotic myelopathy. Epidural stimulation at T11 elicited a series of potentials recorded unipolarly from the ligamentum flavum of Tl to C2 through C3 to C4 after epidural stimulation at T11. Note the progressive increase in size of the second negative component (arroius pointing up) from Tl to T2 (–3) through C6 to C7 (–1) with the abrupt reduction at C5 to C6 (0). The zero corresponded to the level of the spinal cord, showing a moderate compression on the MR image. [From Tani, Ushida, Yamamoto, et al,149 with permission.]
fibers with different conduction characteristics sampled by this means show a close correlation to the twitch tension and recruitment threshold.27 The technique has limited clinical application because patients tolerate poorly the multiple needle insertions required for isolation of the slowest-conducting fibers.
A number of publications have dealt with mathematical models for studying the waveform.23, 94, 110, 144, 163 The method allows estimation of conduction velocity distribution in a nerve bundle based on a detailed model of the compound action potential as a weighted sum of asynchronous single-fiber action potentials.31 The technique has provided some interesting, though unconfirmed, results. Distribution of conduction velocity may reflect the pathologic changes as reported in the study of the sural nerve affected by nhexane neuropathy.169 Nerve conduction velocity of the large myelinated axons, which contribute to the surface recorded response, may vary by as much as 25 m/s between fast and slow sensory fibers but over a much narrower range of 11 m/s for motor fibers.30 This observation, although not universally accepted,29 would in part explain the different effect of temporal dispersion on sensory and motor fibers for a given length of nerve segment.117
Decomposition techniques in general suffer from the inherent limitation of identifying individual elements no longer retained within the compound action potential because of phase cancellation. Any sophistication in technology cannot retrieve the information, if already lost. Besides, some of the assumptions derived from normal distributions may not necessarily apply in various types of neuropathy.26, 153 In the analysis of compound muscle action potential, the length of
P.203

axon, rather than the conduction characteristics, may dictate the order of line-up of motor unit potentials. Thus, in motor conduction, unlike in sensory conduction, short latencies do not necessarily imply fast-conducting elements. This explains why the use of peak latencies does not necessarily yield a slower conduction velocity compared to the conventional calculations based on the onset latencies.
Careful attention to the waveform of each evoked potential improves the accuracy of interpretation in any electrophysiologic study. If the responses have dis-similar shapes when elicited by distal and proximal stimuli, the onset latencies probably represent fibers of different conduction characteristics. This discrepancy results, for example, from the use of a submaximal stimulus at one point and a supramaximal stimulus at a second site. In diseased nerves, the impulse from a proximal site of stimulation may fail to propagate in some fibers because of conduction block even with an adequate shock intensity. In addition, apparently supramaximal stimuli may not activate a bundle of regenerating or severely demyelinated axons if local structural changes or nerve pathology per se effectively prevent the excitation of the nerve segment. The impulses, once generated voluntarily or reflexively at a proximal site, however, may propagate along these fibers, giving rise to a confusing set of electrophysiologic findings. Any of these circumstances preclude the calculation of conduction velocity with the conventional formula.
Collision Technique to Block Fast- or Slow-Conducting Fibers
The duration of the compound action potentials, although useful as an indirect estimate, falls short of providing a precise measure of slow fibers. Different methods devised for a more quantitative assessment commonly employ the principle of collision. 152 A distal stimulus of submaximal intensity initially excites the large-diameter, fast fibers with low thresholds. A shock of supramaximal intensity given simultaneously at a proximal site, then, allows selective passage of impulses in the slower fibers, because antidromic activity from the distal stimulation blocks the fast fibers. This assumption, however, does not always hold, because the order of activation with threshold stimulation depends in part on the position of the stimulating electrode in relation to the different fascicles.65
An alternative method utilizes a series of paired shocks of supramaximal intensity.43, 49, 50, 53, 59, 60, 112, 125, 129 This technique, in essence, consists of incremental delay of proximal shock after distal stimulation without varying stimulus intensity. Shocks applied simultaneously cause collision to occur in all fibers. With increasing intervals between the two stimuli, the fastest fibers escape collision before the slow fibers. Measurement of the minimal interstimulus interval sufficient to produce a full muscle action potential provides an indirect assessment of the slowest conduction (Table 7–1).
Direct latency determination of the slowest fibers requires blocking of the fast conducting fibers, leaving the activity in the slower fibers unaffected. The use of two sets of stimulating electrodes, one placed at the axilla and the other at the wrist, allows delivery of two stimuli, S(A1) and S(A2), through the proximal electrodes and another shock, S(W), through the distal electrodes. The antidromic impulse of S(W) blocks the orthodromic impulse of S(A1), provided the distal shock precedes the arrival of the proximal impulse
Table 7–1 Range of Conduction Velocity in Motor Fibers of the Ulnar Nerve
Authors | Fastest Fibers | Slowest Fibers | Range
Thomas et al. 152 |  |  | 30–40%
Poloni and Sala 120 |  |  | 35–39%
Hopf 53 | 60.0 ± 3.2 |  | 4–7 m/s
Skorpil 141 | 61.1 ±4.5 | 37.7 ±7.1 | 22.4 m/s
P.204

With an appropriate adjustment of the interstimulus interval between S(A1) and S(W), the collision takes place only in the slow fibers, sparing the antidromic activity from S(W) in the fast fibers. Thus, the impulse of the subsequent proximal stimuli, S(A2), collides with the antidromic activity only in the fast fibers. In this way, the muscle action potential elicited by S(A2) corresponds to the remaining slow conducting fibers that selectively transmit the orthodromic impulses (Fig. 7–18).
This technique allows direct determination of the amplitude and latency of the slowest-conducting fibers. The muscle action potential elicited by S(A2) shows progressive diminution of amplitude as the antidromic impulse of S(W) eliminates an increasing number of fast-conducting fibers. The latency changes, however, do not always coincide exactly with the values expected from the time interval between S(A1) and S(W), presumably because the impulses in the slowest conducting fibers do not necessarily arrive at the motor end-plate last. The conduction time must depend not only on the speed of the propagated impulse but also, and perhaps more importantly, on the length of fine terminal branches that characteristically lack myelin sheath. Even though the branches vary in length only on the order of a few millimeters, this degree of difference can still give rise to a
View Figure
Figure 7-18. A. Compound muscle action potential recorded by surface electrode placed over the abductor digiti minimi after stimulation of the ulnar nerve. The diagrams on the left show orthodromic (solid line) and antidromic (dotted line) impulses generated by three stimuli, S(A1), S(W), and S(A2) delivered at the axilla, wrist, and axilla, respectively. Note the collision between the orthodromic impulse from S(A1) and antidromic impulse of S(W) in slow conduction fibers (S), and between the orthodromic impulse of S(A2) and antidromic impulse of S(W) in the fast conducting fibers (F). The orthodromic impulse of S(A2) propagates along the slow conducting fibers and elicits the second compound muscle action potential. B. Paired axillary shocks of supramaximal intensity combined with a single shock at the wrist (cf. bottom tracing in A). The first axillary stimulation, S(A1)preceded the wrist stimulation, S(W), by intervals ranging from 6.0 to 8.0 ms in increments of 0.2 ms. Adjusting the second axillary shock, S(A2), to recur always 6.0 ms after S(W) automatically determined interstimulus interval between S(A1) and S(A2). The figures on the left shows the entire tracing with a slow sweep triggered by S(A1) for amplitude measurement. The ftgwes on the right illustrate latency determination with a fast sweep triggered by S(A2) and displayed after a predetermined delay of 6.0
P.205

substantial latency change at this level, where the impulse normally conducts at a very slow rate.
6 Studies Over Short And Long Distances
Segmental Stimulation in Short Increments
Ordinary conduction studies suffice to approximate the site of involvement in entrapment neuropathies.25 More precise localization requires inching the stimulus in short increments along the course of the nerve in order to isolate the affected segment.72 In the evaluation of a focal lesion such as compressive neuropathy, inclusion of the unaffected segments in calculation dilutes the effect of slowing at the site of lesion and lowers the sensitivity of the test. Therefore, incremental stimulation across the shorter segment helps isolate a localized abnormality that may otherwise escape detection (see Chapter 6–2). Thus, the study of short segments provides better resolution of restricted lesions. For example, assume a nerve impulse conducting at a rate of 0.2 ms/cm (50 m/s) except for a 1 cm segment where demyelination has doubled the conduction time to 0.4 me/cm. In a 10 cm segment, normally covered in 2.0 ms, a 0.2 ms increase would constitute a 10 percent change, or approximately one standard deviation, well within the normal range of variability. The same 0.2 ms increase, however, would represent a 100 percent change in latency if measured over a 1 cm segment signaling a clear abnormality. The large per unit increase in latency more than compensates for the inherent measurement error associated with multiple stimulation in short increments.12, 40
This technique is best suited for assessing a possible compressive lesion, such as in carpal tunnel syndrome,57, 72, 124, 137 ulnar neuropathy at the elbow,13,68 or peroneal nerve entrapment at the knee.67 With stimulation of a normal median nerve in 1 cm increments across the wrist, the latency changes approximately 0.16–0.21 ms/cm from midpalm to distal forearm. A sharply localized nonlinear latency increase across a 1 cm segment indicates a focal abnormality. An abrupt change in waveform nearly always accompanies a latency increase across the site of compression.72 In fact, waveform analysis often localizes a focal lesion, unequivocally confirming the validity of excessive latency change that might have resulted from inaccurate advances of the stimulating electrodes or inadvertent spread of stimulus current, activating a less affected and consequently more excitable neighboring segments. If technical difficulties preclude a complete study across the presumed site of the lesion, incremental stimulation of the more proximal and distal segments suffices to delineate the abnormality. In these cases, the waveform analysis shows abrupt changes together with nonlinear shift of the onset (or peak) latencies of successive responses above and below the affected zone, forming two parallel lines rather than one. These findings confirm a focal lesion within the short interval in question encompassed by normal segments proximally and distally.
Late Responses for Evaluation of Long Pathways
Nerve stimulation studies commonly used in an electromyographic laboratory apply mainly to the distal, relatively short segments of the peripheral nerves. In assessing a more diffuse or multisegmental process as might be seen in polyneuropathies, the longer the segment under study, the more evident the conduction delay. In other words, this approach has an advantage in accumulating all the segmental abnormalities, which individually might not show a clear deviation from the normal range. If a nerve impulse conducts at a rate of 0.2 ms/cm (50 m/s), for example, a 20 percent delay for a 10 cm segment is only 0.4 ms, whereas the same change for a 100 cm segment amounts to 4.0 msec, an obvious increase that is easily detectable. In addition, evaluating a longer as compared to shorter segment improves the accuracy of latency and distance measurement because
P.206

the same absolute error constitutes a smaller percentage. Measuring the surface distance (carelessly) in a 10 cm segment, the actual value may vary between 9.5 and 10.5 cm. A 1 cm difference constitutes a 10 percent error. Thus, the calculated conduction velocity based on this measurement could vary between 50 m/s and 55 m/s. The same 1 cm error in a 100 cm segment represents only 1 percent error, resulting in the range of calculated conduction velocity between 50 m/s and 50.5 m/s. The same argument applies in determining the effect of possible error in latency measurement.
Consequently, the study of a longer path offers a better sensitivity and accuracy and, as stated later, improved reproducibility in serial studies. A number of neurophysiological methods supplement the conventional techniques for the assessment of longer pathways.37 The selection of such techniques necessarily reflects the special orientation of each laboratory. Those of general interest include the F wave and the H reflex (see Chapters 18–6 and 19–2).
Reproducibility of Various Measures
In the assessment of polyneuropathy, nerve conduction studies serve as a mea-sure of abnormality to document serial changes during the clinical course.84 Al-though the method provides a sensitive and objective indicator, its accuracy primarily depends on the adherence to technical details.17 Any deviations from the standards result in inconsistencies of the results. The awareness of this possibility plays an important role in designing a multicenter clinical trial, which involves many investigators of different backgrounds and training. Nonetheless, few studies have emphasized technical factors influencing the reproducibility of nerve conduction measurements in the evaluation of polyneuropathy.159
Several investigators5–17, 52, 131 reported on the reliability of nerve conduction velocity in normal subjects and patients with diabetic polyneuropathy.18, 33, 159 A study of median and peroneal nerves in patients with diabetic polyneuropathy18, 33 revealed good reproducibility in nerve conduction velocity but not in amplitude. A few studies4, 33, 159 of diabetic polyneuropathy yielded excellent reproducibility of the median and peroneal F-wave latencies. In contrast, amplitude varied considerably for both the motor and sensory nerves although the use of large electrodes improved reproducibility of compound muscle action potentials.154 Of a few reported studies of F waves, all but one159 dealt with the experience at a single laboratory, showing variations of up to 10 m/s in conduction velocity.6, 52
We also conducted a multicenter analysis on intertrial variability of nerve conduction studies to determine the confidence limits of the variations for use in future drug assessments for diabetic polyneuropathy.77, 87 All measurements, repeated twice at a time interval of 1–4 weeks, followed a standardized method. In all, 32 centers participated in the study of 132 healthy subjects (63 men) and 65 centers in the evaluation of 172 patients with diabetic polyneuropathy (99 men). Motor nerve conduction studies consisted of stimulating the left median and tibial nerves and measuring amplitude, terminal latency, and minimal F-wave latency and calculating motor conduction velocity and F-wave conduction velocity. Sensory nerve conduction studies comprised antidromic recording of latency and amplitude after distal stimulation of the left median and sural nerves and calculation of sensory conduction velocities over the distal segment.
In both the control group and the patient group, amplitude varied most, followed by terminal latency, and motor and sensory conduction velocity. In contrast, minimal F-wave latency showed the least change, with the range of variability only 10 percent for the study of the median nerve and 11 percent for the tibial nerve in normal subjects and 12 percent and 14 percent, respectively, in patients with diabetic polyneuropathy. These results support the contention that minimal F-wave latency serves as the most stable and consequently reliable measure for a sequential
P.207

View Figure
Figure 7-19. Reproducibility of various measures in (A) healthy volunteers and (B) patients with diabetic neuropathy. All studies were repeated twice at a time interval of 1–4 weeks to calculate relative intertrial variations as an index of comparison. [From Kimura,77 courtesy of Nobuo Kohara, M.D. et al, data from a multicenter reliability study sponsored by Fujisawa Pharmaceutical Co., Ltd.]
P.208

nerve conduction study of individual subjects. The same does not hold, how-ever, when evaluating single patients against a normal range established in a group of subjects. Here F-wave conduction velocity suits better, minimizing the effect of limb length. Alternatively, some prefer the use of a nomogram, plotting the latency against the height as a simple, albeit indirect, measure of limb length.
In the assessment of reproducibility, we use two independent indices, relative intertrial variation (RTV) and intertrial correllation coefficiency (ICC). Of the two, RIV directly represents a variation of measurements expressed as the percentages of the difference between V1 and V2 over the mean value of the two. Thus,
where V1 and V2 represent the values of the first and the second measurements of the pair. The ranges of RIV within ±10 percent usually indicate a higher precision.
Measures having larger interindividual differences are expected to show a greater infra-individual variability as well. The calculation of ICC takes this into consideration as follows to partially offset the effects of a large variability among different subjects. Thus,
where σS2 and Σ2 represent among-subject variance and experimental error. The value exceeding 0.9 indicates a reliable measure although, as seen from the formula, this may indicate a large among-subject variance rather than a small experimental error.
Figure 7-19 shows the 5th to 95th percentiles of RIVs and ICC in both groups; Figure 7-20 illustrates some examples of the individual data from the patients. The measures showing the range of RIV within ±10 percent included F-wave latency and F-wave conduction velocity of both median and tibial nerves, and sensory conduction velocity of the median nerve. In general, amplitudes showed a greater variation than latencies or nerve conduction velocities. Similarly, ICC exceeded 0.9 for F-wave latency of the median and tibial nerves in both the healthy subjects and the patients. Median nerve sensory nerve potential and median and tibial compound muscle action potentials had a large range of RIV despite a high ICC. In
View Figure
Figure 7-20. Comparison between the first and the second measures of (A) median nerve motor conduction velocity and (B) F-wave latency. Individual values plotting the first study on the abscissa and the second study on the ordinate show a greater reproducibility of the F-wave latency compared to the motor nerve conduction velocity (cf. Fig. 7-19). [From Kimura,77 courtesy of Noboru Kohara, M.D. et al, data from a multicenter reliability study sponsored by Fujisawa Pharmaceutical Co., Ltd.]
P.209

these amplitude measurements, a large among-subject variance of the amplitudes made σ2 much greater than σΣ2, leading to a high ICC despite a considerable intertrial variability.
Although a high ICC indicates a statistical correlation between two measurements,33, 167 it does not necessarily imply a good reproducibility. Thus, to achieve an optimal comparison, a sequential study must exclude any measurements with a wide RIV regardless of ICC values. The calculation of RIV in addition to ICC helps detect the indices with an acceptable degree of reproducibility. In our data, F-wave latencies of the median and tibial nerves qualified as a reliable measure showing a large 1 ICC (>0.9) with a small RIV (±10 percent).
Clinical Considerations
The main factors contributing to intertrial variability include inadequate control of skin temperature, insufficient stimulus intensity, errors in determining the latency and the surface distance, and difficulty in placing recording electrodes exactly at the same place on two separate occasions.6, 16, 17 Amplitudes vary most probably because of a shift in the recording site.
A question often posed in regard to the accuracy and sensitivity of latency or velocity measurements relates to the length of the segment under study. Other factors being equal, should one study shorter or longer segment for better results? Although both approaches have merits and demerits, the choice depends entirely on the pattern of the conduction change. Short segmental approaches uncover a focal lesion involving a very restricted zone better than evaluating across a longer distance, which tends to obscure the abnormality. In contrast, studies of a longer segment detect diffuse or multisegmental abnormalities better, increasing sensitivity and decreasing measurement errors, which, in percentage, diminish in proportion to the overall latency and surface distance. The increased accuracy of the techniques in turn improves the reproducibility of the results. In summary, short distances magnify focal conduction abnormalities despite increased measurement error, and long distances, though insensitive to focal lesions, provide better yields and reliability for a diffuse or multisegmental process.
References
1. American Association of Electrodiagnostic Medicine: Consensus criteria for the diagnosis of partial conduction block. Muscle & Nerve (Suppl 8):S225–S229, 1999.
2. Amoiridis G: Median-ulnar nerve communications and anomalous innervation of the intrinsic hand muscles: An electrophysiological study. Muscle Nerve 15:576–579, 1992.
3. Amoiridis G, Schols L, Meves S, Przuntek H: Fact and fallacy in clinical and electrophysiological studies of anomalous innervation of the intrinsic foot muscles. Muscle Nerve 19:1227–1228, 1996.
4. Andersen H, Stalberg E, Falck B: F-wave latency, the most sensitive nerve conduction parameter in patients with diabetes mellitus. Muscle Nerve 20:1296–1302, 1997.
5. Bergmans J: On variability of conduction velocity in measurements in normal subjects. Electromyography 11:143–148, 1971.
6. Bleasel A, Tuck R: Variability of repeated nerve conduction studies. Electroencephalogr Clin Neurophysiol 81:417–420, 1991.
7. Bril V, Ellison R, Ngo M, Bergstrom B, Raynard D, Gin H, Roche Neuropathy Study Group: Electrophysiological monitoring in clinical trials. Muscle Nerve 21:1368–1373, 1998.
8. Brown WF, Snow R: Patterns and severity of conduction abnormalities in Guillain-Barre syndrome. J Neurol Neurosurg Psychiatry 54: 768–774, 1991.
9. Buchthal F, Rosenfalck A: Evoked action potentials and conduction velocity in human sensory nerves. Brain Res 3:1–122, 1966.
10. Buchthal F, Rosenfalck A: Sensory potentials in polyneuropathy. Brain 94:241–262, 1971.
11. Buchthal F, Rosenfalck A, Trojaborg W: Electrophysiological findings in entrapment of the median nerve at wrist and elbow. J Neurol Neurosurg Psychiatry 37:340–360, 1974.
12. Campbell WW: The value of inching techniques in the diagnosis of focal nerve lesions. Muscle Nerve 21:1554–1566, 1998.
13. Campbell WW, Pridgeon RM, Sahni KS: Short segment incremental studies in the evaluation of ulnar neuropathy at the elbow. Muscle Nerve 15:1050–1054, 1992.
14. Cannieu JMA: Note sur une anastomose entre la branche profonde du cubital et le median. Bull Soc D'Anat Physiol Bordeaux 18:339–340, 1897.
P.210

15. Cavanagh NPC, Yates DAH, Sutcliffe J: Thenar hypoplasia with associated radiologic abnormalities. Muscle and Nerve 2:431–436, 1979.
16. Chaudhry V, Cornblath DR, Mellits ED, Avila O, Freimer ML, Glass JD: Inter- and intra-examiner reliability of nerve conduction measurements in normal subjects. Ann Neurol 30: 841–843, 1991.
17. Chaudhry V, Corse AM, Freimer ML, Glass JD, Mellits ED, Kuncl RW: Inter- and intraexaminer reliability of nerve conduction measurements in patients with diabetic neuropathy. Neurology 44:1459–1462, 1994.
18. Claus D, Mustafa C, Vogel W, Herz M, Neundorfer B: Assessment of diabetic neuropathy definition of norm and discrimination of abnormal nerve function. Muscle Nerve 16:757–768, 1993.
19. Claussen GC, Ahmad BK, Sunwood IN, Oh SJ: Combined motor and sensory median-ulnar anastomosis: report of an electrophysiologically proven case. Muscle Nerve 19:231–233, 1996.
20. Cornblath DR, Sumner AJ, Daube J, Gilliat RW, Brown WF, Parry GJ, Albers JW, Miller RG, Petajan J: Conduction block in clinical practice. Muscle Nerve 14:869–871, 1991.
21. Crutchfield CA, Gutmann L: Hereditary aspects of accessory deep peroneal nerve. J Neurol Neurosurg Psychiatry 36:989–990, 1973.
22. Cummins KL, Dorfman LJ, Perkel DH: Nerve fiber conduction—velocity distributions. II. Estimation based on two compound action potentials. Electroencephalogr Clin Neurophysiol 46:647–658, 1979.
23. Cummins KL, Perkel DH, Dorfman LJ: Nerve fiber conduction-velocity distributions. I. Estimation based on the single-fiber and compound action potentials. Electroencephalogr Clin Neurophysiol 46:634–646, 1979.
24. Daube JR: Percutaneous palmar median nerve stimulation for carpal tunnel syndrome. Electroencephalogr Clin Neurophysiol 43:139–140, 1977.
25. Daube JR: Nerve Conduction Studies. Churchill Livingstone, New York, 1980, pp 229–264.
26. Del Toro DR, Park TA: Abductor hallucis false motor points: electrophysiologic mapping and cadaveric dissection. Muscle Nerve 19:1138–1143, 1996.
27. Dengler R, Stein RB, Thomas CK: Axonal conduction velocity and force of single human motor units. Muscle Nerve 11:136–145, 1988.
28. Dessi F, Durand G, Hoffmann JJ: The accessory deep peroneal nerve: A pitfall for the electromyographer. J Neurol Neurosurg Psychiatry 55:214–215, 1992.
29. Dominque J, Shahani BT, Young RR: Conduction velocity in different diameter ulnar sensory and motor nerve fibers. Electroencephalogr Clin Neurophysiol 50:239P-245P, 1980.
30. Dorfman LJ: The distribution of conduction velocities (DCV) in peripheral nerves: A review. Muscle & Nerve 7:2–11, 1984.
31. Dorfman LJ, Cummins KL, Reaven GM, Ceranski J, Greenfield MS, Dobeme L: Studies of diabetic polyneuropathy using conduction velocity distribution (DCV) analysis. Neurology 33:773–779, 1983.
32. Dumitru D, Walsh NE, Weber CF: Electrophysiologic study of the riche-cannieu anomaly. Electromyogr Clin Neurophysiol 28:27–31, 1988.
33. Dyck PJ, Kratz KM, Lehman KA, Karnes JL, Melton LJ, O'Brien PC: The Rochester Diabetic Neuropathy Study: design, criteria for types of 1991.
34. Feasby TE, Brown WF, Gilbert JJ, Hahn AFD: The pathological basis of conduction block in human neuropathies. J Neurol Neurosurg Psychiatry 48:239–244, 1985.
35. Felsenthal G, Teng CS: Changes in duration and amplitude of the evoked muscle action potential (EMAP) over distance in peroneal, median, and ulnar nerves. Am J Phys Med 62: 123–134, 1983.
36. Fisher MA: Whither F waves. In Kimura, J and Shibasaki, H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, 1996, pp 752–755.
37. Fraser JL, Olney RK: The relative diagnostic sensitivity of different F-wave parameters in various polyneuropathies. Muscle Nerve 15:912–918, 1992.
38. Ganes T: Complete ulnar innervation of the thenar muscles combined with normal sensory fibres in a subject with no peripheral nerve lesion. Electromyogr Clin Neurophysiol 32:559–563, 1992.
39. Gassel MM: Sources of error in motor nerve conduction studies. Neurology (Minneap) 14: 825–835, 1964.
40. Geiringer SR: Inching techniques are of limited use. Muscle Nerve 21:1557–1559, 1998.
41. Gilliatt RW: Acute Compression Block: The Physiology of Peripheral Nerve Disease. WB Saunders, Philadelphia, 1980, pp 287–315.
42. Gilliatt RW: Electrophysiology of peripheral neuropathies: An overview. Muscle Nerve 5: S108–S116, 1982.
43. Gilliatt RW, Hopf HC, Rudge P, Baraitser M: Axonal velocities of motor units in the hand and foot muscles of the baboon. J Neurol Sci 29:249–258, 1976.
44. Golovchinsky V: Ulnar-to-median anastomosis and its role in the diagnosis of lesions of the median nerve at the elbow and the wrist. Electromyogr Clin Neurophysiol 30:31–34, 1990.
45. Gruber W: Ueber die Verbindung des Nervus medianus mit dem Nervus ulnaris am Unterarme des Menschen und der Saugethiere. Arch Anat Physiol Med, Leipzig, 1870, pp 501–522.
46. Gutmann L: Atypical deep peroneal neuropathy in presence of accessory deep peroneal nerve. J Neurol Neurosurg Psychiatry 33:453–456, 1970.
47. Gutmann L: Medianulnar nerve communications and carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 40:982–986, 1977.
48. Gutmann L: AAEM Minimonograph #2: Important anomalous innervations of the extremities. Muscle Nerve 16:339–347, 1993.
P.211

49. Hakamada S, Kumagai T, Watanabe K, Koike Y, Hara K, Miyazaki S: The conduction velocity of slower and the fastest fibres in infancy and childhood. J Neurol Neurosurg Psychiatry 45:851–853, 1982.
50. Harayama H, Shinozawa K, Kondo H, Miyatake T: A new method to measure the distribution of motor conduction velocity in man. Electroencephalogr Clin Neurophysiol 81:323–331, 1991.
51. Harrison MJG: Pressure palsy of the ulnar nerve with prolonged conduction block. J Neurol Neurosurg Psychiatry 39:96–99, 1976.
52. Honet J, Jebson R, Perrin E: Variability of nerve conduction velocity determinations in normal persons. Arch Phys Med Rehabil 49:650–654, 1968.
53. Hopf HC: Untersuchungen uber die Unterschiede in der leitgeschwindigkeit motorischer Nervenfasern beim Menschen. Deutsche Zeitschrift Fur Nervenheilkunde 183:579–588, 1962.
54. Homberg V, Reiners K, Toyka KV: Reversible conduction block in human ischemic neuropathy after ergotamine abuse. Muscle Nerve 15:467–470, 1992.
55. Hopf HC: Forearm ulnar-to median nerve anastomosis of sensory axons. Muscle Nerve 13:654–656, 1990.
56. Hopf HC, Lowitzsch K: Relative refractury periods of motor nerve fibers. In Kunzesk and Desmedt (eds): Studies on Neuromuscular Dis-eases. Proceedings of the International Symposium (Giessen), Karger, Basel, 1975, pp 264–267.
57. Imaoka H, Yorifuji S, Takahashi M, Nakamura Y, Kitaguchi M, Tarui S: Improved inching method for the diagnosis and prognosis of carpal tunnel syndrome. Muscle Nerve 15:318–324, 1992.
58. Infante E, Kennedy WR: Anomalous branch of the peroneal nerve detected by electromyography. Arch Neurol 22:162–165, 1970.
59. Ingram DA, Davis GR, Swash M: The double collision technique: a new method for measurement of the motor nerve refractory period distribution in man. Electroencephalogr Clin Neurophysiol 66:225–234, 1987.
60. Ingram DA, Davis GR, Swash M: Motor conduction velocity distributions in man: Results of a new computer-based collision technique. Electroencephalogr Clin Neurophysiol 66:235–243, 1987.
61. Isch F, Isch-Treussard C, Buchheit F, Delgado V, Kirchner JP: Measurement of conduction velocity of motor nerve fibres in polyneuritis and polyradiculoneuritis (abstr). Electroencephalogr Clin Neurophysiol 16:416, 1964.
62. Iyer V, Fenichel GM: Normal median nerve proximal latency in carpal tunnel syndrome: A clue to coexisting Martin-Gruber anastomosis. J Neurol Neurosurg Psychiatry 39:449–452, 1976.
63. Jamieson PW, Giuliani MJ, Martinez AJ: Necrotizing angiopathy presenting with multifocal conduction blocks. Neurology 41:442–444, 1991.
64. Johnson RK, Shrewsbury MM: Anatomical course of the thenar branch of the median nerve—Usually in a separate tunnel through the transverse carpal ligament. J Bone Joint Surg 52A:269–273, 1970.
65. Kadrie H, Yates SK, Milner-Brown HS, Brown WF: Multiple point electrical stimulation of ulnar and median nerves. J Neurol Neurosurg Psychiatry 39:973–985, 1976.
66. Kaji R, Oka N, Tsuji S, Mezaki T, Nishio T, Akiguchi I, Kimura J: Pathological findings at the site of conduction block in multifocal motor neuropathy. Ann Neurol 33:152–158, 1993.
67. Kanakamedala RV, Hong C-Z: Peroneal nerve entrapment at the knee localized by short segment stimulation. Am J Phys Med Rehabil 68:116–122, 1989.
68. Kanakamedala RV, Simons DG, Porter RW, Zucker RS: Ulnar nerve entrapment at the elbow localized by short segment stimulation. Arch Phys Med Rehabil 69:959–963, 1988.
69. Kimura J: F-wave velocity in the central segment of the median and ulnar nerves: A study in normal subjects and in patients with Charcot-Marie-Tooth disease. Neurology (Minneap) 24:539–546, 1974.
70. Kimura J: Collision technique. Physiologic block of nerve impulses in studies of motor nerve conduction velocity. Neurology (Minneap) 26:680–682, 1976.
71. Kimura J: Electrical activity in voluntarily contracting muscle. Arch Neurol 34:85–88, 1977.
72. Kimura J: The carpal tunnel syndrome: Localization of conduction abnormalities within the distal segment of the median nerve. Brain 102:619–635, 1979.
73. Kimura J: Electrodiangosis in Diseases of Nerve and Muscle: Prinicples and Practices. FA Davis, Philadelphia, 1983.
74. Kimura J: Principles and pitfalls of nerve conduction studies. Ann Neurol 16:415–429, 1984.
75. Kimura J: Electrodiagnosis in Diseases of Nerve and Muscle, Principles and Practice, Edition 2. Philadelphia: F.A. Davis, 1989.
76. Kimura J: Electromyography and Nerve Stimulation Techniques: Clinical Applications (Japanese). Igakushoin, Tokyo, 1990.
77. Kimura J: Facts, fallacies, and fancies of nerve conduction studies: Twenty-First annual Edward H. Lambert lecture. Muscle Nerve 20: 777–787, 1997.
78. Kimura J: Kugelberg lecture: Principles and pit-falls of nerve conduction studies. Electroencephalogr Clin Neurophysiol, 106:470–476, 1998.
79. Kimura J, Machida M, Ishida T, Yamada T, Rodnitzky RL, Kudo Y, Suzuki S: Relation between size of compound sensory or muscle action potentials and length of nerve segment. Neurology 36:647–652, 1986.
80. Kimura J, Mitsudome A, Beck DO, Yamada T, Dickins QS: Field distribution of antidromically activated digital nerve potentials: model for far-field recording. Neurology 33:1164–1169, 1983.
81. Kimura J, Mitsudome A, Yamada T, S DQ: Stationary peaks from a moving source in far-field recording. Electroencephalogr Clin Neurophysiol 58:351–361, 1984.
82. Kimura J, Murphy JM, Varda DJ: Electro-physiological study of anomalous innervation of intrinsic hand muscles. Arch Neurol 33: 842–844, 1976.
P.212

83. Kimura J, Sakimura Y, Machida M, Fuchigami Y, Ishida T, Claus D, Kameyama S, Nakazumi Y, Wang J, Yamada T: Effect of desynchronized inputs on compound sensory and muscle action potentials. Muscle Nerve 11:694–702, 1988.
84. Kimura J, Yamada T, Stevland NP: Distal slowing of motor nerve conduction velocity in diabetic polyneuropathy. J Neurol Sci 42:291–302, 1979.
85. Kincaid JC, Minnick KA, Pappas S: A Model of the differing change in motor and sensory action potentials over distance. Muscle Nerve 11:318–323, 1988.
86. Kingery WS, Wu PBJ, Date ES: An unusual presentation of a traumatic ulnar mononeuropathy with a Martin-Gruber anastomosis. Muscle Nerve 19:920–922, 1996.
87. Kohara N, Kimura J, Kaji R, Goto Y, Ishii J: Multicenter analysis on intertrial variability of nerve conduction studies: healthy subjects and patients with diabetic polyneuropathy. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, 1996, pp 809–815.
88. Lafontaines S, Rasminsky M, Saida T, Sumner AJ: Conduction block in rat myelinated fibers following acute exposure to anti-galactocere-broside serum. J Physiol 323:287–306, 1982.
89. Lambert EH: Diagnostic value of electrical stimulation of motor nerves. Electroencephalogr Clin Neurophysiol (suppl 22):9–16, 1962.
90. Lambert EH: The accessory deep peroneal nerve. A common variation in innervation of extensor digitorum brevis. Neurology (Minneap) 19:1169–1176, 1969.
91. Lateva ZC, McGill KC, Burgar CG: Anatomical and electrophysiological determinants of the human thenar compound muscle action potential. Muscle Nerve 19:1457–1468, 1996.
92. Lee R, Ashby P, White D, Aguayo A: Analysis of motor conduction velocity in human median nerve by computer simulation of compound action potentials. Electroencephalogr Clin Neurophysiol 39:225–237, 1975.
93. Leibovic SJ, Hastings H: Martin-Gruber revisited. J Hand Surg 17A:47–53, 1992.
94. Leifer LJ: Nerve-Fiber Conduction Velocity Distributions of the Human Median Nerve: Comparison of Methods. Alan R. Liss. 1981, pp 233–263.
95. Lewis RA, Sumner AJ, Brown MJ, Asbury AK: Multifocal demyelinating neuropathy with persistent conduction block. Neurology (NY) 32:958–964, 1982.
96. Liguori R, Trojaborg W: Are there motor fibers in the sural nerve? Muscle Nerve 13:12–15, 1990.
97. Linden D, Berlit P: The intrinsic foot muscles are purely innervated by the tibial nerve (“all tibial foot”)—an unusual innervation anomaly. Muscle Nerve 17:560–561, 1994.
98. LoMonaco M, Pauda L, Gregori B, Valente EM, Tonali P: Ulnar innervation of the thenar eminence with preservation of median innervation of first lumbrical muscle. Muscle Nerve 629, 1997.
99. Magistris MR, Truffert A: Extensor digitorum brevis innervated by the tibial (“all tibial foot”): Anomalous innervation or technical pitfall?” Muscle Nerve 20:906–908, 1997.
100. Mannerfelt L: Studies on the hand in ulnar nerve paralysis: A clinical-experimental investigation in normal and anomalous innervation. Acta Orthopaedica Scand (suppl 87):23–176, 1966.
101. Marinacci AA: Diagnosis of “all median hand.” Bull LA Neurol Soc 29:191–197, 1964.
102. Marras C, Midroni GYL: Proximal Martin-Gruber anastomosis mimicking ulnar neuropathy at the elbow. Muscle Nerve 22:1132–1235, 1999.
103. Martin R: Tal om Nervers Allmanna Egenskapper i Manniskans Kropp. L Salvius, Stockholm, 1763.
104. Maynard FM, Stolov WC: Experimental error in determination of nerve conduction velocity. Arch Phys Med Rehabil 53:362–372, 1972.
105. McCluskey LF: Anomalous superficial radial sensory innervation of the ulnar dorsum of the hand: a cause of “paradoxical” preservation of ulnar sensory function. Muscle Nerve 19:923–925, 1996.
106. McCluskey F, Feinberg D, Cantor C, Bird S: “Pseudo-conduction block” in vasculitic neuropathy. Muscle Nerve 22:1361–1366, 1999.
107. McManis PG, Daube JR: Electromyographic evaluation of an accessory hand muscle. Muscle Nerve 12:460–463, 1989.
108. Meulstee J, Darbas A, van Doom PA, van Briemen L, van der Meche FGA: Decreased electrical excitability of peripheral nerves in demyelinating polyneuropathies. J Neurol Neurosurg Psychiatry 62:398–400, 1997.
109. Miller RG, Olney RK: Persistent conduction block in compression neuropathy. Muscle Nerve 5:S154–S156, 1982.
110. Milner TE, Stein RV, Gillespie J, Hartley B: Improved estimates of conduction velocity distributions using single unit action potentials. J Neurol Neurosurg Psychiatry 44:476–484, 1981.
111. Neundorfer B, Seiberth R: The accessory deep peroneal nerve. J Neurol 209:125–129, 1975.
112. Nix WA, Liider G, Hopf HC, Luth G: A computerized re-evaluation of the collision technique. Electromyogr Clin Neurophysiol 29: 391–397, 1989.
113. Oh SJ, Claussen GC, Ahmad BK: Double anastomosis of median-ulnar and ulnar-median nerves: Report of an electrophysiologically proven case. Muscle Nerve 18:1332–1334, 1995.
114. Oh SJ, Kim DE, Kuruoglu HR: What is the best diagnostic index of conduction block and temporal dispension? Muscle Nerve 17:489–493, 1994.
115. Ohmi Y, Harata S, Ueyama K, Okamura Y, Sasaki H, Iwaya D: Level diagnosis using spinal cord evoked potentials in cervical myelopathy. In Shimoji K, Kurokawa T, Tamaki T and Wills Jr WD (eds): Spinal Cord Monitoring and Electrodiagnosis. Springer, Berlin, 1991, pp 454–460.
116. Olney RK, Budingen HJ, Miller RG: The effect of temporal dispersion on compound action potential area in human peripheral nerve. Muscle Nerve 10:728–733, 1987.
P.213

117. Olney RK, Miller RG: Pseudo-conduction block in normal nerves. Muscle Nerve 6:530, 1983.
118. Olney RK, Miller RG: Conduction block in compression neuropathy: Recognition and quantification. Muscle Nerve 7:662–667, 1984.
119. Phillips II LH, Morgan RF: Anomalous origin of the sural nerve in a patient with tibial-common perioneal nerve anastamosis. Muscle Nerve 16:414–417, 1993.
120. Poloni AE, Sala E: The conduction velocity of the ulnar and median nerves stimulated through a twin-needle electrode. Electroencephalogr Clin Neurophysiol (Suppl 22): 17–19, 1962.
121. Rhee EK, England JD, Sumner AJ: A computer simulation of conduction block: Effects produced by actual block versus interphase cancellation. Ann Neurol 28:146–156, 1990.
122. Richie P: Le nerf cubital et les muscles de 1'eminence thenar. Bull Mem Soc Anat Paris 72:251–252, (Series 5), 1897.
123. Rogers MR, Bergfield TG, Aulicino PL: A Neural loop of the deep motor branch of the ulnar nerve: An anatomic study. J Hand Surg 16A: 269–271, 1991.
124. Ross MA, Kimura J: AAEM case report #2. The carpal tunnel syndrome. Muscle Nerve 18:567–573, 1995.
125. Rossi B, Sartucci F, Stefanini A: Measurement of motor conduction velocity with Hopf s technique in the diagnosis of mild peripheral neuropathies. J Neurol Neurosurg Psychiatry 44:168–170, 1981.
126. Roth G: Vitesse de conduction motrice du nerf median dans le cana carpien. Ann Med Physique 13:117–132, 1970.
127. Roth G, Magistris MR: Identification of motor conduction block despite desyncheronisation: A method. Electromyogr Clin Neurophysiol 29:305–313, 1989.
128. Russomano S, Herbison GJ, Baliga A, Jacobs SR, Moore J: Riche-cannieu anastomosis with partial transection of the median nerve. Muscle Nerve 18:120–122, 1995.
129. Rutten GJM, Gaasbeck RDA, Franssen H: Decrease in nerve temperature: a model for in-creased temporal dispersion. Electroencephalogr Clin Neurophysiol 109:15–23, 1998.
130. Sachs GM, Raynor EM, Shefner JM: The all ulnar motor hand without forearm anastomosis. Muscle Nerve 18:309–313, 1995.
131. Salerno DF, Werner RA, Albers JW, Becker MP, Armstrong TJ, Franzblau A: Reliability of nerve conduction studies among active workers. Muscle Nerve 22:1372–1379, 1999.
132. Sander HW, Quinto C, Chokroverty S: Medianulnar anastomosis to thenar, hypothenar, and first dorsal interosseous muscles: collision technique confirmation. Muscle Nerve 20: 1460–1462, 1997.
133. Sander HW, Quinto C, Chokroverty S: Accessory deep peroneal neuropathy: collision technique diagnosis. Muscle Nerve 21:121–123, 1998.
134. Sedal L, Ghabriel MN, He F, Allt G, Le Quesne PM, Harrison MJG: A combined morphological and electrophysiological study of conduction block in peripheral nerve. J Neurol Sci 60: 293–306, 1983.
135. Seddon H: Surgical Disorders of the Peripheral Nerves, ed 2. Churchill Livingstone, Edinburgh, 1975, pp 203–211.
136. Seradge H, Seradge E: Median innervated hypothenar muscle: Anomalous branch of median nerve in the carpal tunnel. J Hand Surg 15A:356–359, 1990.
137. Seror P: Orthodromic inching test in mild carpal tunnel syndrome. Muscle Nerve 21: 1206–1208, 1998.
138. Shefner JM, Dawson DM: The use of sensory action potentials in the diagnosis of peripheral nerve disease. Arch Neurol 47:341–348, 1990.
139. Shimqji K, Higashi H, Kano T: Epidural recording of spinal electrogram in man. Electroencephalogr Clin Neurophysiol 30:236–239, 1971.
140. Simpson JA: Fact and fallacy in measurement of conduction velocity in motor nerves. J Neurol Neurosurg Psychiatry 27:381–385, 1964.
141. Skorpil V: Conduction velocity of human nerve structures. Roszpr Cesk Akad Ved 75:1–103, 1965.
142. Spillane K, Nagendran K, Kunzru KM: Anomalous communication in anterior tarsal tunnel syndrome. Muscle Nerve 20:395–396, 1997.
143. Srinivasan R, Rhodes J: The median-ulnar anastomosis (Martin-Gruber) in normal and congenitally abnormal fetuses. Arch Neurol 38:418–419, 1981.
144. Stegeman DF, De Weerd JPC, Notermans SLH: Modelling compound action potentials of peripheral nerves in situ. III. Nerve propagation in the refractory period. Electroencephalogr Clin Neurophysiol 55:668–679, 1983.
145. Sumner AJ: The physiological basis for symptoms in Guillain-Barre syndrome. Ann Neurol (suppl) 9:28–30, 1981.
146. Sumner AJ: Consensus criteria for the diagnosis of partial conduction block and multifocal motor neuropathy. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases, Elsevier Science BV, 1997, pp 221.
147. Sunderland S: Nerves and Nerve injuries, ed 2. Churchill Livingstone, Edinburgh, 1978.
148. Tamaki T, Tsuji H, Inoue S, Kobayashi H: The prevention of iatrogenic spinal cord injury utilizing the evoked spinal cord potential. Int Orthop 4:313–317, 1981.
149. Tani T, Ushida T, Yamamoto H, Okuhara Y: Waveform changes due to conduction block and their underlying mechanism in spinal somatosensory evoked potential: a computer simulation. J Neurosurg 86:303–310, 1998.
150. Tani T, Yamamoto H, Kimura J: Cervical spondylotic myelopathy in elderly people: A high incidence of conduction block at C3–4 or C4–5. J Neuro Neurosurg Psychiatry 66:456–464, 1999.
151. Thomas PK: The morphological basis for alterations in nerve conduction in peripheral neuropathy. Proc R Soc Med 645:295–298, 1971.
152. Thomas PK, Sears TA, Gilliatt RW: The range of conduction velocity in normal motor nerve fibres to the small muscles of the hand and foot. J Neurol Neurosurg Psychiatry 22:175–181, 1959.
P.214

153. Tjon-A-Tsien AML, Lemkes HHPJ, Callenbach PMC, Van Dijk JG: CMAP variation over a length of nerve in diabetic neuropathy. Muscle Nerve 18:907–909, 1995.
154. Tjon-A-Tsien AML, Lemkes HHPJ, van der Kamp-Huyts AJC, van Dijk JG: Large electrodes improve nerve conduction repeatability in controls as well as in patients with diabetic neuropathy. Muscle Nerve 19:689–695, 1996.
155. Triggs WJ, Cros D, Gominack SC, Zuniga A, Beric A, Shahani BT, Ropper AH, Roongta SM: Motor nerve inexcitability in Guillain-Barré syndrome: The spectrum of distal conduction block and axonal degeneration. Brain 115: 1291–1302, 1992.
156. Tsuyama N, Tsuzuki N, Kurokawa T, Imai T: Clinical application of spinal cord action potential measurement. Int Orthop 2:39–46, 1978.
157. Uchida Y, Sugioka Y: Electrodiagnosis of Martin-Gruber connection and its clinical importance in peripheral nerve surgery. J Hand Surg 17A:54–59, 1992.
158. Uncini A, Di Muzio A, Sabatelli M, Magi S, Tonali P, Gambi D: Sensitivity and specificity of diagnostic criteria for conduction block in chronic inflammatory demyeinating polyneuropathy. 89:161–169. Electroencephalogr Clin Neurophysiol 89:161–169, 1993.
159. Valensi P, Attali J-R, Gagant S: Reproducibility of parameters for assessment of diabetic neuropathy. Diabet Med 10:933–939, 1993.
160. Valls-Sole J: Martin-Gruber anastomosis and unusual sensory innervation of the fingers: Report of a case. Muscle Nerve 14:1099–1102, 1991.
161. Van Dijk JG, Bouma PAD: Recording of the Martin-Gruber anastomosis. Muscle Nerve 20:887–889, 1997.
162. Van Dijk JG, Van der Hoeven BJ: Compound muscle action potential cartography of an accessory peroneal nerve. Muscle Nerve 21:1331–1333, 1998.
163. van Veen BK, Schellens RLLA, Stegeman DF, Schoonhoven R, Gabreels-Festen AAWM: Conduction velocity distributions compared to fiber size distributions in normal human sural nerve. Muscle Nerve 18:1121–1127, 1995.
164. Wiechers D, Fatehi M: Changes in the evoked potential area of normal median nerves with computer tehniques. Muscle Nerve 6:532, 1983.
165. Wiederholt WC: Median nerve conduction velocity in sensory fibers through carpal tunnel. Arch Phys Med Rehabil 51:328–330, 1970.
166. Wilbourn AJ, Lambert EH: The forearm median-to-ulnar nerve communication: Electrodiagnostic aspects. Neurology (Minneap) 26:368, 1976.
167. Winer BJ: Statistical Principles in Experimental Design. 2nd ed. New York: McGraw-Hill, 1972, pp 283–289.
168. Xiang X, Eisen A, MacNeil M, Beddoes MP: Quality control in nerve conduction studies with coupled knowledge-based system approach. Muscle Nerve 15:180–187, 1992.
169. Yokohama K, Feldman RG, Sax DS, Salzsider BT, Kucera J: Relation of distribution of conduction velocities to nerve biopsy findings in n-hexane poisoning. Muscle Nerve 13:314–320, 1990.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b2%5d/CHAPTER%5b4%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 7-10. A. Compound muscle action potentials recorded from surface electrodes over the extensor digitorum brevis after a maximal stimulus to the common peroneal nerve at the knee (A), deep peroneal nerve on the dorsum of the ankle (B), accessory deep peroneal nerve posterior to the lateral malleolus (C and D), and tibial nerve posterior to the medial malleolus (E) at the ankle. Left and right panels show responses before and after block of the accessory deep peroneal nerve with 2 percent lidocaine posterior to the lateral malleolus. Diagram of the foot indicates the site of block (X) and the points of stimulation (B, C, and D) and recording (R).B. Course of the accessory deep peroneal nerve and action potentials recorded with coaxial needle electrode (R) in the lateral belly of the extensor digitorum brevis muscle following stimulation of the common peroneal nerve at the knee (A), just below the head of fibula (B), superficial peroneal nerve (C), accessory deep peroneal nerve posterior to the lateral malleolus (D) and deep peroneal nerve on the dorsum of the ankle (E). The volume-conducted potential from the medial bellies of the extensor digitorum brevis (E) reduces amplitude of action potential of the lateral belly with simultaneous stimulation of the common peroneal nerve at A or B. [From Lambert,90 with permission.]


Figure 7-11. Simultaneous recordings of compound muscle action potentials (CMAP) from the thenar eminence and sensory nerve action potentials (SNAP) from index and middle fingers after stimulation of the median nerve at palm, wrist, elbow and axilla. With progressively more proximal series of stimuli elicited nearly the same CMAP but progressively smaller SNAP from the wrist to the axilla. [From Kimura et al.,79 with permission.]


Figure 7-12. A. Sensory action potentials. A model for phase cancellation between fast (F) and slow (S) conducting sensory fibers. With distal stimulation two unit discharges summate in phase to produce a sensory action potential twice as large. With proximal stimulation, a delay of the slow fiber causes phase cancellation between the negative peak of the fast fiber and the positive peak of the slow fiber, resulting in a 50% reduction in size of the summated response. [From Kimura et al.,79 with permission.] B. Compound muscle action potentials. Same arrangements as in A to show the relationship between fast (F) and slow (S) conducting motor fibers. With distal stimulation, two unit discharges representing motor unit potentials summate to produce a muscle action potential twice as large. With proximal stimulation, long duration motor unit potentials still superimpose nearly in phase despite the same latency shift of the slow motor fiber as the sensory fiber shown in A. Thus, a physiologic temporal dispersion alters the size of the muscle action potential only minimally, if at all. [From Kimura et al.,79 with permission.]


Figure 7-13. A. Antidromic sensory potentials of the fourth digit elicited by stimulation of the median (S1) or ulnar (S2) nerve (top two tracings), or by both S1 and S2 at interstimulus intervals ranging from 0 to 2.0 ms(left). Algebraic sums of the two top tracings two tracings almost, but not exactly, equaled the actual recordings as shown by computer subtraction at each interstimulus interval (right). The area under the negative peak reached a minimal value at 0.8 ms in actual recordings as well as in calculated waveforms. [From Kimura et al.,83 with permission.] B. Compound muscle action potentials from the thenar eminence elicited by stimulation of the median (S1) and ulnar (S2) nerve (top two tracings), or by both S1 and S2 at interstimulus intervals ranging from 0 to 10 ms (left). Algebraic sums of the top two tracings almost, but not exactly, equaled the actual recordings as shown by computer subtraction at each interstimulus interval (right). The area under the negative peak reached a minimal value at 5 ms in actual recordings as well as in calculated waveform. [From Kimura et al.,83 with permission.]


Figure 7-14. Ulnar nerve conduction study with segmental stimulation at the wrist, below elbow, above elbow, and at the axilla. Traces show a complete conduction block in a 42–year-old patient (right), a partial conduction block in a 40–year-old patient (center), and a normal study (left) for comparison.


Figure 7-15. Segmental study of the ulnar nerve in 1 cm increments from below elbow (1) to above elbow (7). A. A 41–year-old man with distal ulnar neuropathy had prolonged terminal latency (3.7 ms) with normal conduction across the elbow. B. A 52–year-old woman with a tardy ulnar palsy showed normal distal latency with an abrupt drop in amplitude above the elbow (5 to 6 and 6 to 7), indicating a partial conduction block as the cause of weakness.


Figure 7-16. A. Motor and sensory conduction studies of the left median nerve in a patient with multifocal motor neuropathy. The left diagram illustrates the consecutive slices of MR images in relation to the sites of stimulation at the wrist crease (Al) and at 2 cm increments more proximally. One horizontal division equals 5 ms (motor) or 2 ms (sensory), and one vertical division corresponds to the gain indicated at the end of each trace, together with stimulus intensity. Note the complete and selective motor conduction block across the segment between A2 and A3, corresponding to the site of maximal nerve enlargement. [From Kaji et al,66 with permission.] B. A repeat study in the same patient as shown in A after return of strength of the median-innervated intrinsic hand muscles. High-intensity stimulation failed to excite the nerve along the affected segments, A5–A8, mimicking a conduction block. More proximal stimulation at the elbow applied to the presumably normal nerve segments, A9–A11, however, induced a series of temporally dispersed muscle responses associated with thumb abduction, indicating recovery of conduction. [From Kimura,77 with permission.]


Figure 7–1. Compound muscle action potential from the orbicularis oculi after stimulation of the facial nerve in a patient with traumatic facial diplegia. A. Left side. B. Right side. Shocks of ordinary intensity (top three tracings) elicited no response but with a much higher intensity, a definite muscle response appeared( bottom three tracings). Close observation of the face revealed contraction of the masseter rather than the orbicularis oculi.


Figure 7-17. A. A T1–weighted MR image (TR 400 ms; TE 13 ms) (left) and a recording of spinal somatosensory evoked potentials (right) obtained from a 65–year-old patient with cervical myelopathy. Epidural stimulation at L2 elicited a series of potentials recorded unipolarly from the ligamentum flavum of C7 to Tl through C12. Note the progressive increase in size of the negative component (arrows pointing up) from C7 to Tl (–3) through C5 to C6 (–1) with the abrupt reduction at C4 to C5 (0) followed by a monophasic positive wave at C3 to C4 (+1). The negative wave doubled in amplitude and quadrupled in area at “–1” compared to “–3”. The “0” corresponded to the level of the spinal cord, showing the most prominent compression on the MR image. [From Tani, Ushida, Yamamoto, et al,149 with permission.]


Figure 7-17. B. AT1–weighted MR image (TR 600 ms; TE 90 ms) (left) and a recording of spinal somatosensory evoked potentials (right) obtained from a 36–year-old patient with cervical spondylotic myelopathy. Epidural stimulation at T11 elicited a series of potentials recorded unipolarly from the ligamentum flavum of Tl to C2 through C3 to C4 after epidural stimulation at T11. Note the progressive increase in size of the second negative component (arroius pointing up) from Tl to T2 (–3) through C6 to C7 (–1) with the abrupt reduction at C5 to C6 (0). The zero corresponded to the level of the spinal cord, showing a moderate compression on the MR image. [From Tani, Ushida, Yamamoto, et al,149 with permission.]


Figure 7-18. A. Compound muscle action potential recorded by surface electrode placed over the abductor digiti minimi after stimulation of the ulnar nerve. The diagrams on the left show orthodromic (solid line) and antidromic (dotted line) impulses generated by three stimuli, S(A1), S(W), and S(A2) delivered at the axilla, wrist, and axilla, respectively. Note the collision between the orthodromic impulse from S(A1) and antidromic impulse of S(W) in slow conduction fibers (S), and between the orthodromic impulse of S(A2) and antidromic impulse of S(W) in the fast conducting fibers (F). The orthodromic impulse of S(A2) propagates along the slow conducting fibers and elicits the second compound muscle action potential. B. Paired axillary shocks of supramaximal intensity combined with a single shock at the wrist (cf. bottom tracing in A). The first axillary stimulation, S(A1)preceded the wrist stimulation, S(W), by intervals ranging from 6.0 to 8.0 ms in increments of 0.2 ms. Adjusting the second axillary shock, S(A2), to recur always 6.0 ms after S(W) automatically determined interstimulus interval between S(A1) and S(A2). The figures on the left shows the entire tracing with a slow sweep triggered by S(A1) for amplitude measurement. The ftgwes on the right illustrate latency determination with a fast sweep triggered by S(A2) and displayed after a predetermined delay of 6.0


Figure 7-19. Reproducibility of various measures in (A) healthy volunteers and (B) patients with diabetic neuropathy. All studies were repeated twice at a time interval of 1–4 weeks to calculate relative intertrial variations as an index of comparison. [From Kimura,77 courtesy of Nobuo Kohara, M.D. et al, data from a multicenter reliability study sponsored by Fujisawa Pharmaceutical Co., Ltd.]


Figure 7-20. Comparison between the first and the second measures of (A) median nerve motor conduction velocity and (B) F-wave latency. Individual values plotting the first study on the abscissa and the second study on the ordinate show a greater reproducibility of the F-wave latency compared to the motor nerve conduction velocity (cf. Fig. 7-19). [From Kimura,77 courtesy of Noboru Kohara, M.D. et al, data from a multicenter reliability study sponsored by Fujisawa Pharmaceutical Co., Ltd.]


Figure 7–2. A 39–year-old man with carpal tunnel syndrome. The stimulation of the median nerve at the wrist (S1) or elbow (S2) elicited a muscle action potential with increased latency in the thenar eminence. Spread of axillary stimulation (S3) to the ulnar nerve (third tracing from top) activated ulnar-innervated thenar muscles with shorter latency. Another stimulus (S4) applied to the ulnar nerve at the wrist (bottom tracing:) blocked the proximal impulses by collision. The muscle action potential elicited by S4 occurred much earlier. The diagram on the left shows collision between the orthodromic (solid arrows) and antidromic (open arrows) impulses. [From Kimura,70 with permission.]


Figure 7-3. A 29–year-old man with tardy ulnar palsy. Stimulation at the wrist (S1) or elbow (S2) selectively activated the ulnar nerve giving rise to an ab-normally delayed muscle action potential over the hypothenar eminence. Spread of axillary stimulation (S3) to the median nerve (third tracing from top)elicited an additional short latency median response with initial positivity. This potential, registered through volume conduction, obscurred the onset (arrowhead) of the muscle response under study. Another stimulus (S4) applied to the median nerve at the wrist (bottom tracing) blocked the proximal impulses by collision. The positive median potential elicited by S4 clearly preceded the ulnar component under study. [From Kimura,70 with permission.]


Figure 7-4. A. Compound muscle action potentials in a normal subject recorded after stimulation of the median nerve at multiple points across the wrist. On the initial trial (left), the latency decreased with the cathode inching proximally from -4 to -2, indicating inadvertent spread of stimulating current to a distal portion of the thenar nerve. An apparent steep latency change from -2 to -1 gave an erroneous impression of a focal slowing at this level. A more careful placement of the cathode (right) eliminated unintended activation of the thenar nerve. The zero level at the distal crease of the wrist corresponds to the origin of the transverse ligament (cf. Figure 6–3). B. Sensory nerve (top) and muscle action potentials (bottom) in a symptomatic hand with the carpal tunnel syndrome. Serial stimulation showed a linear motor latency increase from –4 to -2 and from -1 to 5 with a localized slowing between -2 and – 1. A temporally dispersed, double-peaked sensory nerve potential indicates the point of localized conduction delay from -4 to -3 (cf. Figure 6–7). [From Kimura,72 with permission.]


Figure 7-5. An inching study of median (A and B) and ulnar nerve (C and D, overleaf) across the wrist in 1 cm increments at eight sites of stimulation along the course of the nerve. The zero level at the distal crease of the wrist corresponds to the origin of the transverse carpal ligament and Guyon's canal. The photographs show a recording arrangement for muscle action potentials from the second lumbrical after stimulation of the median nerve (A), and the first volar interosseous after stimulation of the ulnar nerve (C). The latency increases linearly with step-wise shifts of stimulus site proximally in 1 cm increments for both median (B) and ulnar study (D) An inching study of the ulnar nerve (C and D) across the wrist in 1 cm increments at eight sites of stimulation.


Figure 7-6. A 46 year old woman with the carpal tunnel syndrome and the Martin-Gruber anomaly. Stimulation at the elbow (S2) activated not only the median nerve but also communicating fibers, giving rise to a complex compound muscle action potential. With proper adjustment of electrode position and shock intensity, another stimulus at the elbow (S2) excited the median nerve selectively without activating the anastomosis. Another stimulus (S3) applied to the ulnar nerve at the wrist (bottom tracing) achieved the same effect by blocking the unwanted impulse transmitted through the communicating fibers. [From Kimura,76 with permission.]


Figure 7-7. Muscle action potentials recorded from the hypothenar eminence after stimulation of the median nerve at the wrist (S1) or elbow (S2). The top tracing shows a volume conducted potential from thenar muscles (U-shaped wave of positive polarity). The middle tracing reveals a small negative potential superimposed upon the thenar component. In the bottom tracing, collision technique clearly separated the anomalous response (bracket), with S1 preceding S2 by 4 ms. [From Kimura,76 with permission.]


Ovid: Ovid Application Error
O V I D Ovid Application Error
Main Search Page

An error has occurred in the Ovid Application, but your session should still be active.
Use the Main Search Page button to continue.

Full Text Service HTTP response: 400 Bad Request

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 7-9. A 55–year-old man with the carpal tunnel syndrome and the Martin Gruber anastomosis. Stimulation at the elbow (S2) spread to the ulnar nerve through the anomalous communication (middle tracing). Another stimulus (S3) applied to the ulnar nerve at the wrist (bottom tracing) blocked the impulses transmitted through the communicating fibers. In the bottom tracing S3 preceded S2 by 4 ms to avoid the overlap of the muscle responses. [From Kimura,76 with permission.]


Please Wait...
What's New in Books
Chapter 8
Other Techniques To Assess Nerve Function
1 Motor Unit Number Estimates
In neuromuscular disorders characterized by a loss of lower motor neurons, a patient's strength depends primarily on the number of remaining motor units in a group of muscles. A variety of techniques provide the means for calculating motor unit number estimates (MUNE).31, 104, 132 Each method relies on dividing an average size of a single motor unit potential into a maximal compound muscle action potential that represents the sum of all motor units. All the methods have certain assumptions relating to the adequacy of sampling in estimating average size. Technical limitation in achieving unbiased selection constitutes a major source of error.
Compound Muscle Action Potential
The amplitude of a maximal compound muscle response directly relates to the total number and size of muscle fibers, providing a rough estimate,73 although phase cancellation may distort the pattern of summation.4, 54 Supramaximal stimulation of a peripheral nerve activates all the
P.216

muscles innervated by that nerve, eliciting a muscle response as a sum of activity from multiple sources rather than from a single source. For example, a thenar response elicited by stimulation of the median nerve represents the activity of all the intrinsic hand muscles innervated by this nerve. In a strict sense, therefore, the motor unit number estimate relates to a group of muscles that contribute to the measure to a greater or lesser extent, de-pending on their spatial relationship to the recording electrodes. Another technical concern centers on the intensity of stimulation that must activate all the excitable motor axons. During the process of demyelination or regeneration an ordinarily adequate stimulus may fail for the nerve with an abnormally elevated threshold. The use of submaximal stimulation would underestimate the motor units number.
Although the maximal amplitude is usually proportional to the number of axons, abnormally large motor unit potentials after reinnervation partially restore the size, thus concealing the loss of axons. In fact, despite the loss of over one half of its motor innervation, a muscle may maintain its normal amplitude. Therefore, a reliable motor unit number estimate requires the knowledge about the average size of individual motor unit potentials in addition to a measure of the total response. The accuracy of the estimated number depends, among other factors, on the adequacy in sampling the representative population of single unit size, which varies considerably in normal subjects55 and, to a much greater extent, in patients with neuromuscular diseases.
Sampling of Single Motor Unit Potential
A severe neurogenic process may reduce the number of axons to a level that allows identification of all the existing motor units individually. In general, direct counts provide a reliable, reproducible result up to a maximum of 10 units. With a greater number of units, an overlap precludes a complete count of all the units, necessitating the selection of a subset for calculation of an average size of single motor unit potentials. If all the motor units in the muscle give rise to nearly identical potential, then sampling a subset constitutes a valid approach. Variation among different motor units causes sampling error, especially with a non-Gaussian distribution. Thus, sampling a greater population leads to more reproducible results.128 In chronic neurogenic processes, the ease of measuring the reduced number of larger potentials compensates for the inaccuracy resulting from an increased size variation of individual units. The same motor unit potential may vary in size from one stimulus to the next, with defects of neuromuscular transmission requiring special interpretation. These include myasthenia gravis, amyotrophic lateral sclerosis, and neurogenic processes with ongoing reinnervation. With a decrement of compound muscle action potentials on slow repetitive stimulation, for example, the calculated value falls short of the actual number of motor units.
Methods for Quantitative Assessments
The methods described for obtaining single motor unit action potential values include (1) all-or-none increments of compound muscle action potential, (2) F-wave measurements, (3) spike-triggered averaging, and (4) statistical estimates. Of these, spike-triggered averaging relies on voluntary recruitment whereas the remaining three measures use nerve stimulation to record individual elements.52, 104, 133 Different methods place varying technical emphasis on meeting the underlying assumptions mentioned above, although basic principles remain the same. All these techniques, when properly executed, yield the same order of estimates.32
The original incremental method103, 104 provides the easiest and most direct approach to counting of single motor unit potentials. Based on the all-or-none characteristic of the activation of motor axons, application of finely controlled current in very small steps allows measurement of successively recruited individual motor units. The maximal muscle action potential
P.217

derived by the average size of the stepwise increments yields the estimated number of motor units. In incremental methods, a selection bias for more easily activated larger motor units could result in an overestimation of the size of individual elements and consequently underestimation of motor unit numbers. This technique may also fail to identify the increments by very small motor unit potentials, such as nascent units or those seen in severe myopathies. Several modifications introduced to minimize these errors tend to favor the low-threshold units, with a selection bias against the high-threshold units.9, 49, 51, 60, 61 As a variation, stimulating the nerve at several points with very low intensity yields only the first recorded single motor unit potentials.51, 52, 56, 78, 144 The average sizes of the units obtained with stimulation along the nerve divided into the maximal compound muscle action potential yields the number of motor units.
The firing threshold for an individual axon varies in time. Thus, at any given stimulus intensity, different axons may discharge according to their probability of firing. If two motor axons have similar excitability, a threshold stimulus may activate them together or alternately. This possibility, termed alternation, constitutes another source of error. In the presence of two units, for example, three distinct potentials would be recognized, one each or both together, giving the count of three rather than two. Similarly, in the case of three motor units, alternation could result in an erroneous count of seven instead of the actual number of three. As mentioned later, the stochastic approach127 avoids such an error by using cluster analysis to sort out the templates of the individual elements from all potentials recorded at a fixed intensity.
The F-wave method relies on the assumption that repeater F waves represent single rather than multiple motor units. If so, dividing the maximal muscle response by their average size yields the number of motor units.90, 131 Alternation can occur as described above. The mistaken inclusion of F waves activated by multiple in-stead of single motor units inflates the average size of individual elements, lowering the estimated number.43 Automated use of submaximal stimulation and template matching reduce the risk and improve the accuracy.
Spike-triggered averaging uses a two-channel recorder to isolate voluntarily activated motor units as a measure of single motor unit potentials.33, 44 The technique consists of detecting single units by a needle electrode on the first channel, and averaging its size using a pair of surface electrodes on the second channel. An amplitude trigger window selects the units recorded by single-fiber, bipolar concentric, standard concentric, or fine-wire electrodes. Their average size divided into the maximal muscle potential recorded from the same surface electrode yields the number of motor units. As a variant, motor units recruited at three levels of effort and recorded at two locations on the surface provide a broader sampling.125 The sources of error unique to this method include recording with a spurious and erroneous trigger29 and missing some motor units at the surface, unless studying the muscle located superficially.10 Further, voluntary activation preferentially recruits smaller motor units, without recruiting larger units. Despite these concerns, the method provides values comparable to those expected from histologic studies and those obtained with other methods of recording. Microstimulation of nerve terminals in the endplate region may activate the full range of motor units, thus reducing the selection bias characteristic of voluntary activation.107
In contrast to all the other methods, the statistical approach makes no attempt to identify individual motor units. Instead, it takes advantage of intermittent firing of individual motor units near threshold that results in variation in the size of a sub-maximal compound muscle action potential.45, 127 It relies on Poisson statistics to calculate the size of the individual steps based on their known relationship to the variance of multiple measures of step functions. In this type of analysis, the sizes of a series of measurements are multiples of the size of a single component and the variance of their distribution provides an estimate of the average size of the individual components making up
P.218

each measurement. Obtaining adequate estimates of motor units calls for testing the axons with different thresholds at multiple stimulus intensities. In the interest of brevity, an initial scan of the compound muscle response identifies large steps with a series of 30 stimuli increasing in equal increments. The scan thereby defines appropriate stimulus intensity levels to recognize the representative single units for the particular nerve under study. In neurogenic disorders, for example, the axons with large motor unit potentials may have a higher threshold than the axons of smaller potentials, necessitating stimulation at higher intensities.
The statistical method has the advantage of not requiring identification of individual components producing increments too small to isolate at gains used to record high-amplitude compound muscle action potentials. It also circumvents the possible miscalculation caused by alternation with activation of the same units in different combinations. The technical problems include the need for a larger sample size, requiring patient cooperation to undergo over 100 low-intensity stimuli. The remaining motor units not tested at the stimulus intensities used are assigned a motor unit size estimate made at any stimulus strength. Thus, this stimulus strength influences the final result excessively. 126 Defective neuromuscular transmission also causes inaccuracies in this measurement, from varying sizes of motor unit potentials. A shift from Poisson to normal distributions can produce errors of up to 10 percent, necessitating a display of the histogram of the individual responses.
Normal Values and Clinical Application
Normal values, though they vary among authors using different techniques,45, 52 range from 200 to 350 for the thenar muscles tested with stimulation of the median nerve and from 150 to 220 for the extensor digitorum brevis tested with stimulation of the peroneal nerve. According to histological estimation, the flexor digit minimi has about 130 motor units.111 This result is in agreement with 411 motor units estimated for the four hypothenar muscles by an automated incremental method.61 Few studies report on proximal muscles because of the technical difficulty. The number of motor units remains stable for a given muscle except for a mild decrease in the elderly.30, 60 Table 8–1 summarizes normal MUNE values obtained by the statistical method for distal muscles innervated by median, ulnar, and tibial nerves tested at different stimulus intensities.45
Earlier clinical studies used near-threshold methods,9, 52, 103 which are best suited to test a muscle with a reduced number of motor units, allowing individual recognition of each unit with successive increments of stimulus current. In addition, reproducibility improves in absolute values with a smaller number of motor units in the muscle. In contrast, the method tends to underestimate the number of motor units in myopathies, which render some of the increments too small to identify. A 20 percent accuracy gives estimates in the range of 16–24 for 20 motor units and 160–240 for 200. Thus, a larger number of units makes a small loss harder to detect. Stimulus
Table 8–1 Statistical MUNE in 30 Normal Subjects
Stimulus Level | Median Thenar | Ulnar Hypothenar | Peroneal EDB | Tibial Abductor Hallucis
5–10% | 210/90 | 285/105 | 154/52 | 310/195
15–20% | 185/85 | 223/110 | 137/45 | 250/167
40–50% | 153/70 | 154/70 | 135/38 | 195/154
70–90% | 175/85 | 213/115 | 105/35 | 202/115
Multipoint | 234/95 | 256/115 | 158/58 | 285/187
Statistical motor unit number estimate (MUNE) in 30 normal subjects tested at different stimulus intensities. The mean and lower limit (XX/YY) is shown for each stimulus level for each nerve. Multipoint recordings measured MUNE at 5–10 percent, and at 15–20 percent at two distal sites 1 cm apart along the nerve.
Source: From Daube,45with permission.
P.219

currents above 15 percent of threshold also yield unreliable results, even in normal subjects. The technique supplements conventional studies in documenting the loss of motor units in patients with a normal compound muscle action potential amplitude. These include congenital brachial palsy,123 tetraplegia64 and amyotrophic lateral sclerosis.92 It also serves to quantitate the number of motor units for follow-up studies, documenting the rate of loss in patients with motor neuron disease and other neurogenic processes,5, 6, 29, 46, 57, 58, 144, 147 although it sheds no light on the functional status of the surviving motor units.41
2 Assessment Of Nerve Excitability
This section reviews the modulation of axonal excitability following a single action potential.38, 138 The behavior of a single axon in this regard remains poorly understood. The altered excitability of many fibers collectively determines the size of a compound potential that will yield even more complex, yet important biophysical information. Axonal excitability also undergoes profound change after subthreshold stimulation, as discussed in subsequent sections.
Refractory Period
After passage of an impulse, an axon becomes totally inexcitable for a fraction of a millisecond during the absolute refractory period, then gradually recovers its prestimulus excitability within the ensuing few milliseconds during the relative refractory period. Direct measurement of the nerve action potentials in experimental animals13, 67, 142 substantiates the results in human studies, mostly tested in the sensory nerves or mixed nerves.15, 35, 63, 71, 139 When measured by muscle response, the refractory period depends not only on the excitability of the nerve but also the excitability of the neuromuscular junction, as implied by the term refractory period of transmission.62, 105 Modified paired-shock techniques, however, make the study of the refractory characteristics possible as they pertain to the motor fibers per se.70, 87, 91, 121 Although a considerable amount of data has accumulated, its clinical value and limitations await clarification.86
The physiologic mechanism underlying the refractory period centers on inactivation of sodium (Na+) conductance (see Chapter 2–3). After the passage of an impulse, sodium channels will close to initiate repolarization. Once closed, or inactivated, they cannot open immediately, regardless of the magnitude of depolarization by a subsequent impulse. This constitutes the absolute refractory period, lasting 0.5–1.0 ms. During the subsequent relative refractory period, lasting 3–5 ms, only an excessive depolarization, far beyond the ordinary range, can reactivate sodium conductance. Here, the impulse propagates more slowly than usual because it takes longer to reach the elevated critical level required to generate the action potential. The refractory period is prolonged with low temperature,35, 40, 113, 114advanced age,50 slow conduction velocity,113, 114 and after experimental demyelination 48, 96, 129, 130
Paired Shock and Collision Technique
A second shock delivered at a varying time interval after the first reveals excitability changes induced by the preceding impulse. In this method, called the paired-shock or conditioning and testing technique, the first shock conditions the nerve and the second impulse tests the effect. The test stimulus, given during the refractory period of the conditioning stimulus, elicits no response. During the relative refractory period that ensues, the test response shows reduced amplitude and increased latency. After extensive investigation in experimental animals,16, 142 the paired-shock technique has found its way to the study of human sensory potentials35, 137, 140 and mixed-nerve potentials.63, 99
In testing the motor fibers with the short interstimulus interval required for the study of the refractory period, the muscle responses elicited by the first and second stimuli overlap. A computerized subtraction technique circumvents this problem
P.220

by separating the test stimulus from the conditioning muscle response.15, 91 The size of the test response measured, however, still depends on the excitability change of not only the motor axons but also the neuromuscular junction and muscle fibers.34 Therefore, this technique, based on successively evoked muscle responses, fails to measure the nerve refractory period per se. A collision technique originally devised to avoid this difficulty determines the refractory period of antidromic motor impulses by paired distal stimuli followed by an appropriately timed single proximal stimulus, which measures the test volley.70
Alternatively, paired proximal stimuli, combined with a single distal stimulus, allow assessment of orthodromic motor impulses, eliminating the effects of the muscle and neuromuscular junction.84 In this arrangement, the descending impulse generated by the first of the paired axillary shocks, S(A1), eliminates the antidromic impulse from the distal shock at the wrist, S(W). The impulse of the second axillary stimulus, S(A2), will propagate distally along the motor fibers cleared of antidromic activity (Fig. 8–1). Its magnitude and speed depends solely on the neural excitability after passage of the conditioning stimulus, S(A1). The S(A1)-to-S(W) time interval dictates the point of collision and consequently the length of the nerve segment made refractory by S(A1), before it is eliminated by the antidromic activity of S(W). Changing the S(A1)-to-S(A2) time interval defines the range of the absolute refractory periods of the different motor fibers by demonstrating the serial recovery of the test response amplitude (Fig. 8–2A). In contrast, the latency of the test response elucidates the duration of the relative refractory period of the most excitable fibers (Fig. 8–2B). Table 8–2 summarizes the results in 20 ulnar nerves from 10 healthy subjects studied in our laboratory.87
Changes in Amplitude versus Latency
The amplitude changes of the test response obtained with shocks of maximal
View Figure
Figure 8–1. Compound muscle action potentials recorded by surface electrodes placed over the abductor digiti minimi after stimulation of the ulnar nerve. The diagrams on the left show the collision between orthodromic (solid arrows) and antidromic (dotted arrows) impulses. Axillary stimulation, S(A), given 6.0 ms after the stimulus at the wrist, S(W), triggered sweeps on the oscilloscope. With single stimulation at the axilla and at the wrist (middle tracing), the orthodromic impulse elicited by S(A) collided with the antidromic impulse of S(W) from the wrist. With paired shocks at the axilla (bottom tracing), M(A2) appeared because the first axillary stimulus, S(A1), cleared the path for the second stimulus, S(A2). [From Kimura, Yamada, and Rodnitzky,87 with permission.]
P.221

View Figure
Figure 8–2. A. Paired axillary shocks, S(A1) and S(A2), of just maximal intensity combined with a single shock at the wrist, S(W). Interstimulus intervals between S(A1) and S(A2) ranged from 0.6 to 3.0 ms. S(A2) always occurred 5.0 ms after S(W), which triggered sweeps on the oscilloscope. In the normal subject, M(A2) first appeared (small arrows) at an interstimulus interval of 0.8 ms and recovered completely by 3.0 ms. The patient with the Guillain-Barre syndrome showed delayed and incomplete recovery. [From Kimura,85 with permission.] B. Paired axillary shocks, S(A1) and S(A2), of just maximal intensity combined with a single shock at the wrist, S(W) (cf. bottom tracing in A). Delivering S(A1) 6.0 ms after S(W) allowed collision to occur 1.5 ms after S(A1). The interstimulus intervals between S(A1) and S(A2) ranged from 1.2 to 3.0 ms in increments of 0.2 ms. The figures on the left show amplitude measurements with a slow sweep triggered by S(W). The figures on the right illustrate latency determination with a fast sweep triggered by S(A2) and displayed after a predetermined delay of 11.0 ms. [From Kimura,87 with permission.]
Table 8–2 Interstimulus Intervals of the Paired Shocks and Conduction Velocity of the Test Response (Mean ± SD)
 | Initial Recovery in Amplitude (Test Response >5% of Unconditioned Response) |  | Full Recovery in Amplitude (Test Response >95% of Unconditioned Response) |  | Full Recovery in Velocity (>95%)
Length of Refractory Segment | Interstimulus Interval Between Paired Shocks (ms) | Conduction Velocity of Test Impulse (% of normal) | Interstimulus Interval Between Paired Shocks (ms) | Conduction Velocity of Test Impulse (% of normal) | Interstimulus Interval Between Paired Shocks (ms)
A distance normally covered in 0.5 ms | 1.16 ± 0.18 | 55.3 ± 19.2 | 2.11 ± 0.50 | 81.2 ± 17.4 | 2.65 ± 0.65
A distance normally covered in 1.5 ms | 1.18 ± 0.16 | 70.3 ± 13.5 | 2.16 ± 0.52 | 87.3 ± 14.2 | 2.36 ± 0.45
Source: From Kimura et al.87 with permission.
P.222

View Figure
Figure 8–3. The pattern of recovery in amplitude of M(A2) during the refractory period in 10 healthy subjects. The return of M(A2) followed the identical time course with the passage of impulse along the shorter (0.5 ms) or longer refractory segment (1.5 ms). The gradual increase of M(A2) indicates the range of the absolute refractory periods of different motor fibers. [From Kimura, Yamada, and Rodnitzky,87 with permission.]
intensity follow a nearly identical course irrespective of the length of the refractory segment (Fig. 8–3). Therefore, reduction in amplitude of the test response must result from failure of nerve activation at the site of stimulation, rather than cessation of propagation along the course of the nerve. The impulse conducts at a slower speed than normal, if transmitted at all, during the relative refractory period, showing the greatest delay near the absolute refractory period (Fig. 8–4). Thereafter, the conduction progressively recovers to normal as the interstimulus interval between the conditioning and test stimuli increases. The length of the refractory segment, which hardly influences the recovery of the amplitude, substantially alters the time course of the latency. The longer the refractory segment, the greater the change in latency of the test response. The delay, however, does not increase linearly in proportion to the length of the refractory segment; in fact, a change in latency per unit length decreases for a longer conduction distance. Therefore, the average conduction velocity improves as the refractory segment increases (Fig. 8–5).
These findings confirm the results of an animal study142 that indicate (1) that a delay of the test impulse during the refractory period allows an increasing interval between conditioning and test impulses as they travel further distally and (2) that an increasingly longer interval between the two impulses, in turn, leads to progressive recovery of the test impulse conduction velocity. Because of this regressive process, the test impulse conducts at a relatively normal speed by the time it reaches the end of the refractory segment, especially for a longer nerve.85 Electrophysiologic studies of human sensory fibers,35 as well as computer simulation, have shown the same relationship between the refractory period and the length of the nerve segment.145
Human studies of the refractory period suffer from technical limitation in precisely measuring the amplitude and latency of the test response. Specific problems include small signals, unstable baseline, gradual onset of the evoked response, and partial overlap of the test response with the preceding events, despite the use of a collision technique. A computerized cross-correlation analysis helps improve numeric quantification of the
P.223

View Figure
Figure 8–4. The pattern of recovery in latency of M(A2) in the same subjects as shown in Figure 8–3. The curve shows the latency difference between the response to a single axillary shock M(A), and the response to the second axillary shock M(A2) of the pair. The passage of impulse across the longer refractory segment (1.5 ms) showed significantly slower recovery as compared with the shorter refractory segment (0.5 ms). The bottom curve (triangles) plots the difference in delay of latency between 1.5 ms and 0.5 ms segments. The values so calculated represent the delay attributable to the last 1.0 ms of the 1.5 ms segment. [From Kimura, Yamada, and Rodnitzky,87 with permission.]
View Figure
Figure 8–5. The time course of recovery in conduction velocity of M(A2) in the same subjects shown in Figures 8–3 and 8–4. The conduction velocities were calculated assuming that the delay of M(A2) occurred primarily in the segment proximal to the point of collision. In contrast to the pattern of recovery in latency (compare Figure 8–4), the conduction velocity returned significantly faster for the passage of impulse across the longer (1.5 ms) than the shorter (0.5 ms) refractory segment. The top curve (triangles) shows the estimated velocity of M(A2) over the last 1.0 ms of the 1.5 ms segment. [From Kimura, Yamada, and Rodnitzky,87 with permission.]
P.224

compound muscle potential in shape and latency.53 In this method, the height of the peak in the correlation curve gives a shape-weighted measure of the size of the test response, and the time lag of the peak indicates the delay of the test response as compared with an averaged unconditioned muscle response. Another technique, called the double-collision method, alleviates the transient changes in nerve and muscle fiber conduction that can distort test muscle responses.3, 74, 75
A number of studies have shown prolongation of the refractory period of sensory and mixed nerve fibers in diseases of the peripheral nerve.98, 99, 140 Patients with alcoholic neuropathy had an increased refractory period of the median sensory fibers.2 In patients with chronic renal failure, the initially abnormal relative refractory period reverted to normal after hemodialysis.97 An increased refractory period of median nerve sensory fibers in patients with multiple sclerosis suggested the possible involvement of peripheral nerve fibers in this disorder.68 Conversely, hypokalemia of various origins shortened the relative refractory period.102
Most previous studies in humans have dealt with the sensory or mixed-nerve fibers, but similar alterations probably occur in the refractory characteristics of motor fibers. In fact, the absolute and relative refractory periods affect motor fibers,87 sensory fibers, and mixed fibers63 alike. For example, full recovery in the amplitude of the test response precedes full recovery of the conduction velocity, regardless of the type of nerve fiber tested.35, 63, 69, 87
Determining the refractory period of individual motor fibers requires recording of single motor unit potentials after delivery of paired stimuli to the nerve.17 Studies of the whole nerve lack precision because fibers with different conduction characteristics contribute to the absolute and relative refractory period. Furthermore, in contrast to amplitude, which follows a predictable time course, small, often variable changes in latency provide limited value in clinical assessment. These uncertainties make the measurement of the refractory period less useful than might be expected on theoretical grounds as a clinical test in diagnosing diseases of the motor fibers and in elucidating their pathophysiology.
Excitability Changes after Passage of an Impulse
Studies of the myelinated axons reveal superexcitable and late subexcitable phases of excitability changes (see Chapter 4–3) after absolute and relative refractory periods.12, 63, 138 Superexcitability reflects negative, or depolarizing, afterpotential from long-lasting depolarization of the internodal axon.11 Activation of fast potassium channels terminates this phase by regulating the conductance of the internodal axon membrane. Thus, blocking these channels by 4–aminopyridine breaks down the normal relationship between sperexcitability and membrane potential.8 The late subexcitability results from a positive, or hyperpolarizing, after-potential that reflects two very different mechanisms: opening of slow potassium channels8, 11, 138 and activation of an electrogenic sodium pump triggered by intracellular sodium accumulation.12, 24, 82, 83
These hyperpolarizing effects intensify after the passage of a train of impulses, probably contributing to the rate-dependent conduction failure in demyelinating neuropathies. Long, high-frequency trains, however, lead to an opposite, hyperexcitatory state, causing posttetanic repetitive activity and ectopic discharges.13 These paradoxical hyperexcitability and spontaneous discharges may account for neuropathic sensory disturbance and neuromyotonia.14 Threshold tracking study of a single motor axon during posttetanic hyperexcitability24 revealed a build-up of extracellular potassium (K+) ions. Rat axons show similar phenomena after injection of potassium ions into or under a myelin sheath.47, 80 In either case, a reversal of the electrochemical gradient causes the influx of potassium ions across the internodal axolemma into the axon, resulting in depolarization and further opening of potassium channels, accelerating inward potassium current.
3 Threshold Tracking
Strength-Duration Curve
The threshold intensity just capable of exciting the axons varies according to the
P.225

duration of the current; the shorter the duration, the greater the intensity to achieve the same depolarization. The strength-duration curve plots this relationship with a motor point stimulation that elicits a constant muscle response (Fig. 8–6 A and B). A long-duration shock excites both nerve and muscle, whereas a short-duration stimulus activates the nerve more effectively than the muscle. The excitability characteristics expressed by this curve, therefore, can differentiate a normally innervated muscle from a partially or totally denervated one. To formulate numerical indices of excitability, rheobase is defined as the minimal current strength below which no response occurs even if the current lasts infinitely or at least 300 ms. Chronaxie is the minimal duration of a current required to excite the cell at twice the rheobase strength. The same prinicple applies to the study of sensory fibers as a measure of sensory deficit in peripheral neuropathy. Although of historical interest, neither rheobase nor chronaxie has proven satisfactory as a test in clinical practice.94 The strength-duration curve itself has fallen into disrepute because of the excessive time required for its determination and the complexity of its interpretation, but the test of nerve excitability remains an area of considerable theoretical and possibly clinical interest.
Threshold tracking techniques test nerve excitability to assess the membrane potential, properties of ion channels, and electrogenic ion pumps.26 Changing the environment may alter the threshold—for example, by inducing ischemia or applying preceding currents. As described in the previous section, a single shock or a train of supramaximal shocks given as a conditioning stimulus tests refractoriness and superexcitability that follow the passage of an action potential (Fig. 8–7). In contrast, a brief or prolonged subthreshold current assesses subliminal excitability changes, which latent addition and threshold electrotonus measures. The threshold measurements all test the membrane properties of the nerve at a point of stimulation, thus complementing the conventional studies that measure the conduction characteristics of the axon along its length. The technique, therefore, is better suited for studying diffuse axonal properties, as in metabolic or toxic neuropathy, than focal abnormalities, as in demyelinating neuropathies. Although these methods provide important insights into the physiology and pathophysiology of neuronal properties, their clinical utility awaits confirmation.
View Figure
Figure 8–6. A. The strength-duration curve showing the stimulus intensity (ordinate) required for each duration of stimulus (abscissa). In this example, the stimulus intensity required remains the same after the stimulus duration reaches 1.8 ms. This strength is the rheobase (R). Chronaxie (C) is determined (arrow) as that duration along the strength-duration curve at a strength twice the rheobase (2 × R). [From Ochs,112 with permission.] B. The normal strength-duration curve from a motor point of the abductor pollicis brevis compared to the dashed line plotting curves from the denervated muscle of the other hand. Determinations at different times during reinnervation showed the return of the strength-duration curve toward normal. [From Ochs,112 with permission.]
Threshold Measurement of Strength-Duration Time Constant
In the simplest type of threshold tracking, only test stimuli delivered alone determine
P.226

View Figure
Figure 8–7. Nerve excitability changes following action potential. [From Ochs,112 with permission.]
the nerve excitability change brought about by ischemia, hyperventilation, anesthetic agents, or other drugs.59, 146 Baseline studies consist of the application of a series of stimuli, stepped up and down, at regular intervals to determine the intensity required to activate a standard fraction (e.g., 40 percent of the maximum muscle response). A repeated procedure then evaluates the new threshold compared to the control value after altering the environment. The changes detected by these means, if expressed in percentages, apply equally to both single-fiber and multi-fiber preparations.
As shown in the strength-duration curve, increased duration reduces the current strength needed to excite the same fraction of a compound action potential. Threshold tracking tests this relationship in human peripheral nerve.108 The old term, chron–axie, corresponds to the strength-duration time constant defined from the thresholds for just two pulses of different duration.108 The sensory fibers with more prominent, persistent sodium conductance 27 have longer strength-duration time constants than the motor fibers.108, 115 Abnormalities may result from changes in resting membrane potential, sodium conductance, or myelination. An increase by depolarization and a decrease by hyperpolarization24, 27 will reflect the voltage-dependent behavior of sodium (Na+) conductance.
For example, patients with acquired neuromyotonia, a condition of peripheral nerve hyperexcitability, have an increased strength-duration time constant of motor but not sensory axons.101 This finding suggests relative axonal depolarization, greater persistent sodium conductance or enlarged nodal area as a result of paranodal demyelination.
When the nodes under the stimulating electrode have a very high value in threshold, inadvertent excitation of the intact nodes further away may show a normal value in strength-duration time constant. For example, studies may remain normal in carpal tunnel syndrome, despite abnormally high rheobase.109 This limitation applies to all threshold-tracking techniques, making them unsuitable for studying focal neuropathies, especially if a pathologic segment shows hypoexcitabiliry instead of hyperexcitability.
Latent Addition and Accommodation
Very brief subthreshold conditioning pulses produce a membrane potential called local response, which is confined to the node of Ranvier and shows a decay regulated by the membrane time constant. It simply adds to the changes induced by a subsequent test stimulus if given within a certain time, as implied by the term latent addition.141 In contrast, currents longer than a few milliseconds affect not only the nodes but also the myelin sheath, altering the potential difference across the internodal axon membrane.
P.227

View Figure
Figure 8–8. A. Latent addition for the motor axons of a human ulnar nerve, plotting percentage threshold changes (or-dinate) against time delay (abscissa). From top to bottom, the traces show time course of recovery after three sets each of hyperpolarizing and depolarizing conditioning stimuli of 60 µs duration. The intensities used equal –90, –60, and –30 percent (top half) and 30, 60, and 90 percent (bottom half) of the control stimulus established by threshold tracking to maintain a 30 percent amplitude of maximal hypothenar compound muscle action potential. Changing membrane excitability measured by test stimuli of 60 µs duration delivered every 20 µs indicated a slower recovery of excitability following depolarizing (lower half) than hyperpolarizing (upper half) conditioning pulses. [Courtesy of Shouchan Lin, M.D., Department of Neurology, Cheng-Kung University Hospital, Tainan, Taiwan.] B. Latent addition for the sensory axons of a human ulnar nerve, using the same arrangements as for the motor axons in A, except for the use of the target threshold to maintain 30 percent amplitude of maximal fifth digit compound sensory potential. Compared with motor fibers, sensory fibers show a slower time course of recovery after a hyperpolarizing conditioning stimulus (top half) and, to a lesser extent, a depolarizing conditioning stimulus (bottom half). [Courtesy of Shouchan Lin, M.D., Department of Neurology, Cheng-Kun University Hospital, Tainan, Taiwan.]
Activation of a variety of nodal and internodal ion channels regulates this type of change of membrane potential, termed electrotonus. The threshold also changes in association with electrotonus, as implied by the term threshold electrotonus. 8, 19, 21
A brief subthreshold depolarizing current increases nerve excitability (or decreases its threshold) because it brings the membrane potential that much closer to the critical level of activation. In other words, a second stimulus generates an action potential more easily if applied to an already depolarized membrane. Brief hyperpolarizing currents show the opposite effect on membrane excitability, elevating its threshold to the test stimulus (Fig.8–8).
P.228

One study of latent addition estimated the sensory fibers to have about three times larger average time constants of a local response than motor fibers with depolarizing conditioning stimuli.116 This difference dropped to about one and a half with hyperpolarizing conditioning stimuli.116 Another study,27 using automatic threshold tracking, found a slower recovery from hyperpolarizing pulses than from depolarizing pulses in sensory fibers, although both motor and sensory fibers had a similar membrane time constant of about 45 µs. These findings suggest greater resting activation or persistent sodium conductance in the sensory fibers, which adds a slow component to the recovery of threshold from hyperpolarizing pulses and increases the strength-duration time constant.27, 37 Latent addition allows in vivo study of persistent sodium conductance, which may explain the mechanism underlying some forms of axonal hyperexcitability.
A prolonged subthreshold current may not increase the excitability as much as expected because the voltage-dependent channels tend to oppose depolarization in the process known as accommodation. Similarly, opposing actions of voltage-dependent ion channels tend to modify the effect induced by hyperpolarizing current. Testing the change of membrane excitability in this context, therefore, can uncover function and dysfunction of the ion channels regarding their rectifying properties. In particular, this method holds promise in assessing the role of potassium channels, which probably play a key role in the accommodative process under ordinary circumstances.7, 21, 22, 23, 100
Capacitative and resistive membrane properties11 determine the internodal potential changes in the axons induced either by a nerve impulse or by externally applied currents.18, 95 Various rectifying channels in the nodal and internodal axon membranes alter electrotonic potentials recorded from the axon. A slow and fast potassium conductance, gKs and gKf, activated by prolonged subthreshold depolarization, relates to the currents induced by the specific channel types identified in voltage-clamp and patch-clamp studies; gKs to Ks currents via S channels, and gKf to Kf1 currents via I channels. Sub-threshold electrotonus probably does not involve Kf2 currents related to F channels, which respond to a greater depolarization compared to I channels. Subthreshold hyperpolarization activates inward rectification, gIR. The contributions of gKs, gK and gIR were inferred from the effects of the channel blockers tetraethyl ammonium (TEA), 4-amino pyridine (4-AP), and Cs+, respectively.8
Electrotonus and Threshold Electrotonus
A study of threshold electrotonus determines the time course of membrane excitability change induced by a rectangular subthreshold current pulse based on the intensity of the test shock necessary to evoke a defined fraction of the maximal response.26 Multiunit recording enables direct comparisons between the changes in threshold determined by this method and the changes in membrane potential measured by extracellular recordings.7According to these studies, the change in threshold normally follows the electrotonic changes in membrane potential caused by the subthreshold polarizing currents.21 The channel blockers seem to affect these two measures in the same way, confirming the close causal correspondence between electrotonic and threshold changes.21
The threshold measurements usually parallel electrotonic potentials; thus, the term threshold electrotonus 8 defines the threshold changes corresponding to electrotonic changes. This technique, measuring the threshold noninvasively, estimates changes of membrane excitability after subthreshold polarization. Threshold electrotonus, like electrotonus, can be used to study the effect of depolarizing as well as hyperpolarizing current pulses. A family of accommodation curves thus generated will provide information about the subthreshold electrical properties of the axon or the nerve. The slow changes in threshold in response to depolarizing currents occur mainly in the direction of accommodation, or less excitability than expected. Hyperpolarizing currents induce
P.229

the response mainly in the opposite direction or less suppression than expected, as implied by the term negative accommodation. 7, 21
A normally very close relationship between membrane potential and threshold, and therefore between electrotonus and threshold electrotonus, breaks down in a few situations, where a fast component of accommodation not reflected in the membrane potential causes threshold electro-tonus to deviate from electrotonus. Such separations occur with DC depolarizing currents, raised extracellular potassium concentrations, or ischemia. Inactivation of closed (unactivated) sodium channels probably underlies the most important accommodative process that manifests without altering the membrane potential per se, as has been shown in isolated toad fibers.143 Mammalian fibers rapidly accommodate only when they are depolarized by 15–20 mV.26 The insensitivity to potassium channel blockers of this fast accommodation supports the hypothesis that sodium channel inactivation plays a role.7
Techniques to Measure Threshold Electrotonus
Threshold electrotonus21 tests the effect of standardized subthreshold depolarizing or hyperpolarizing currents on “threshold,” defined as the current required to just excite a standard, submaximal response. Subthreshold depolarizing currents lasting 100 ms adequately activate the slow potassium channels responsible for Ks currents inducing accommodation. Hyperpolarizing current pulses, usually 300 ms in duration, activate IH, an inwardly rectifying current causing negative accommodation. A test shock applied to measure thresholds ordinarily has a 1 ms duration; that value is chosen to be long compared with the time constant of the nodes of Ranvier but short compared with the time constants of the internodal axon and slowly activating ion channels. Normalizing both the polarizing currents and threshold measurements as percentages of the unconditioned threshold current minimizes the effect of tissue impedance.
Under computer control, 1 ms test pulses, delivered alone at 1Hz, determine the “threshold” current that is just sufficient to maintain a constant response in amplitude of a predetermined size. The value usually chosen equals 40 percent of the maximal response established by a supramaximal shock prior to the study. Depolarizing and hyperpolarizing conditioning current pulses of 100 ms duration usually have ± 20 percent and ± 40 percent of “threshold” current. The procedure consists of alternating test pulses on their own and test pulses superimposed on 100 ms depolarizing and hyperpolarizing conditioning pulses. The interval between the start of the test and conditioning shocks is slowly advanced from +2 to -98 ms over a period of 10 minutes. The increase in excitability produced by a depolarizing current, expressed upward as percentage reductions in threshold, cannot exceed the line at the top for 100 percent threshold reduction (Fig. 8–9).
The start of the current pulse immediately depolarizes the node, resulting in a step increase in excitability. Subsequent depolarization of the node, as well as of the internodal part of the axon, causes a further increase in excitability, but more slowly, for about 20 ms. Accommodation follows,19 with a partial repolarization of the nodal membrane, caused mainly by the activation of slow potassium channels21 present in the nodal and internodal axon membrane.8 Hyperpolarization gives rise to only two phases of response, the fast component with changes in the nodal potential and prominent slow changes affecting both the node and the internode together. Longer and stronger hyperpolarizing currents lead to a late depolarization or negative accommodation by inward rectification,21 a phenomenon more prominent in the sensory than the motor fibers.25
A computer model of a node and an internode gives a reasonable account of the time course of threshold electronus, taking into consideration one type of sodium channel and three types of potassium channels.26 For example, increased activation of potassium channels would decrease the axonal membrane resistance, resulting in “fanning-in” or flattening of
P.230

View Figure
Figure 8–9. Membrane potential and threshold electrotonus showing increased excitability followed by accommodation to depolarizing subthreshold currents (top half) and decreased excitability followed by negative accommodation to hyperpolarizing currents (bottom half). Prior membrane depolarization or hyperpolarization shifted the response curves toward the base-line (fanning-in) or away from the baseline (fanning-out). [From Kaji et al,79 with permission.]
the excitability curve. The opposite abnormalities would result in “fanning out” of the threshold electrotonus.
Applications of Threshold Measurements
The two threshold-tracking techniques, latent addition and threshold electrotonus, test human nerve excitability in vivo, providing better understanding of any channel abnormalities. According to the experimental data on latent addition,27 the axonal responses to brief cur-rent pulses depend for the mostpart on a small, persistent sodium conductance. Thus, any models of human nerve excitability should incorporate persistent as well as transient nodal sodium channels, in addition to fast and slow potassium channels and inward rectification, as described above.
The classical theory based on nodal currents suffices to analyze the normal wave-form of an action potential. Modern approaches emphasize internodal mechanisms to account for pathologic nerve activity, as seen in Barrett and Barrett's equivalent circuit11 derived from the electrical interaction between nodes and internodes.122 This model can explain many conditions in which threshold electrotonus closely parallels electrotonus:23, 25, 134, 135 for example, pathophysiology of postischemic ectopic discharges23 and mechanisms underlying the difference in inward rectification between motor and sensory nerve fibers.25 The model must be modified in reproducing abnormal features when threshold electrotonus deviates from electrotonus in such conditions as amyotrophic lateral sclerosis28 or prolonged depolarized state.7
Motor and sensory axons show very similar depolarizing responses but different hyperpolarizing responses. Hyperpolarization deactivates potassium channels in the internodal axon and later activates the axonal inward rectifier, IH, an excitatory channel with permeability to sodium as well as potassium ions. A difference in expression of the inward rectifier helps to explain the characteristic behaviors of the motor and sensory axons on release of experimentally induced ischemia25, 36 and on the cessation of prolonged tetanization.81, 83
Applying a pneumatic tourniquet to a limb induces substantial ischemia, which inhibits the electrogenic sodium (Na+)-potassium (K+) pump, causing membrane depolarization. The extracellular accumulation of potassium ions also reduces membrane potential.12 On release of the cuff, hyperactivity of the electrogenic sodium pump rapidly hyperpolarizes the axons. In tests of these changes, threshold tracking of a constant fraction of the compound muscle action potential shows
P.231

results similar to those obtained from tracking of a single fiber.12, 22, 59 Ischemia, like depolarization, causes a fanning-in of the threshold electrotonus, reflecting increased activation of fast and slow potassium channels. The pattern reverses after release of ischemia, showing a fanning-out, mimicking the trend seen during hyperpolarization. These findings indicate that the ischemic fall in threshold primarily reflects depolarization; the postischemic rise, hyperpolarization. This close relationship breaks down, however, if the axons become so depolarized that sodium channel inactivation becomes a major determinant of excitability.7 This occurs during prolonged ischemia, and in a few patients with amyotrophic lateral sclerosis.
During ischemia, motor latency increases despite depolarization, reflecting inactivation of sodium channels.109 Postischemia, latency stays prolonged, reflecting the hyperpolarization of axons with a threshold increase exceeding 200 percent. Studies of sensory fibers have shown similar observations.25, 106 Threshold tracking studies have also elucidated the mechanism of postischemic ectopic discharges in motor axonsm22, 23 as well as postischemic paresthesias originating from cutaneous afferents.25 Patients with diabetic neuropathy show resistance to ischemia,136 as indicated by a deviation of threshold changes from the normal pattern within 5 minutes of arterial occlusion146 and an even greater dissociation during postischemic hyperpolarization.136 A similar study in patients with amyotrophic lateral sclerosis, however, failed to confirm previous reports of ischemic resistance.110
Clinical Assessments
The first clinical studies of amyotrophic lateral sclerosis showed two kinds of findings during depolarization:28, 88 type 1, abnormally reduced threshold or loss of physiologic accommodation, probably reflecting an imbalance between sodium and potassium currents, and type 2, sharply increased threshold, indicating sodium channel inactivation. In another series72 many responses fell within the normal range, but the average showed significant fanning-out, resembling the effects of hyperpolarization. The results of these studies suggest deactivation of potassium channels and, consequently, reduced potassium conductances. Later series had more equivocal results, with the mean responses not significantly different from those of the controls, although the depolarizing responses showed distinctive changes in some patients. When divided into subgroups, the “definite amyo-trophic lateral sclerosis” and “progressive muscular atrophy” groups—not the “bulbar” and “primary lateral sclerosis” groups—exhibited these abnormalities. Threshold electrotonus cannot test the abnormal membrane properties related to fasciculations20, 79 if the change primarily involves the motor nerve terminals.93 In addition to motor fibers, cutaneous sensory axons may show excitability change in patients with amyotrophic lateral sclerosis.39
In one study of diabetic polyneuropathy in which the motor and sensory axons were tested at the wrist, only a minority of responses lay outside the normal range.72 The group means, however, showed a highly significant difference when compared to those of normal control subjects or patients with amyotrophic lateral sclerosis. The abnormalities, seen only in response to hyperpolarization, implied a deficit in inward rectification involving both motor and sensory nerves.118 The inward rectification depends on the level of intracellular cyclic adenosine monophosphate,1, 76 a substance reportedly lacking in diabetic nerves.77 Interestingly, threshold electrotonus applied to biopsied human sural nerve in vitro has shown the most prominent inward rectification in C fibers,65 often most severely affected in diabetic neuropathy. This method has also demonstrated the reversal of the pathologic resistance to ischemia after therapy in patients with diabetes.120
Threshold electrotonus showed a marked symmetrical fanning-in of the responses66, 124 in rapidly developing, pre-dominantly large-fiber sensory neuropathy induced by combination chemotherapy of Taxol and cisplatin.42 These
P.232

findings, seen before any clinical or neurological signs of neuropathy,124 indicate disturbances in membrane excitability caused by depolarization or increased conductance of the internodal axon membrane. Taxol also depolarized human sural nerves in vitro.119 Patients with carpal tunnel syndrome show no abnormalities, probably because stimulation at the point of involved sites preferentially excites adjacent, normal nodes, or other more normal fibers.109 The other conditions tested by threshold electrotonus include multifocal motor neuropathy with conduction block, showing abnormalities restricted to the site of the lesion,79 and monomeric amyotrophy with spinal hemiatrophy.89
Threshold tracking is a powerful tool for investigating excitable membranes. A single stimulus or a train of suprathreshold stimuli causes refractoriness and super-excitability. Brief and prolonged sub-threshold currents induce excitability changes that latent addition and threshold electrotonus can delineate. In particular, threshold electrotonus can serve as an index of membrane potentials, which under most circumstances closely correspond to the changes in membrane excitability. It provides a more sensitive indicator of changes in membrane potential than simple threshold tracking. This approach, though in theory well suited for studying human peripheral nerves in vivo, has so far found little use in practice because of its inherent limitations in the clinical context. The method tests the excitability of only a small population of axons with thresholds close to the level chosen for tracking, omitting the remaining, more or less excitable, fibers. Abnormalities also go undetected for degenerated axons or for demyelinated fibers with conduction block that lie between the stimulation site and the recording site. Furthermore, the technique relates only to the point of stimulation, making it less applicable for focal lesions because stimuli tend to activate the more excitable neigh-boring segments. In contrast, these measures provide important insights into membrane properties in normal and diffuse neuropathies that affect the axons uniformly. Their usefulness as a diagnostic test awaits clarification.
References
1. Akasu T, Shoji S: cAMP-dependent inward rectifier current in neurons of the rat suprachiasmatic nucleus. Pfiugers Arch 429:117–125, 1994.
2. Alderson MK, Petajan JH: Relative refractory period: A measure to detect early neuropathy in alcoholics. Muscle Nerve 10:323–328, 1987.
3. Arasaki K: Maximal and minimal motor nerve conduction velocities determined by a collision method: correlation with axonal conduction velocity of type-identified motor units. J Neurol Sci 110:131–138, 1992.
4. Arasaki K, Tamaki M, Hosoya Y, Kudo N: Validity of electromyograms and tension as a means of motor unit number estimation. Muscle Nerve 20:552–560, 1997.
5. Armon C, Brandstater ME: Motor unit number estimate-based rates of progression of ALS predict patient survival. Muscle Nerve 22:1571–1575, 1999.
6. Armon C, Brandstater ME, Peterson GW: Motor unit number estimates and quantitative muscle strength measurements of distal muscles in patients with amyotrophic lateral sclerosis. Muscle Nerve 20:499–501, 1997.
7. Baker M, Bostock H: Depolarization changes the mechanism of accommodation in rat and human motor axons. J Physiol (Lond) 411: 545–561, 1989.
8. Baker M, Bostock H, Grafe P, Martius P: Function and distribution of three types of rectifying channel in rat spinal root myelinated axons. J Physiol (Lond) 383:45–67, 1987.
9. Ballantyne JP, Hansen S: A new method for the estimation of the numbers of motor units in muscles. 1. Control subjects and patients with myasthenia gravis. J Neurol Neurosurg Psychiatry 37:907–915, 1974.
10. Barkhaus PE, Nandedkar SD: Recording characteristics of the surface EMG electrodes. Muscle Nerve 17:1317–1323, 1994.
11. Barrett EF, Barrett JN: Intracellular recording from vertebrate myelinated axons: mechanism of depolarizing after potential. J Physiol (Lond) 323:117–144, 1982.
12. Bergmans J: The Physiology of Single Human Nerve Fibres. Vander, University of Louvain, Belgium, 1970.
13. Bergmans J: Physiological observations on single human nerve fibres. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiolsiology, Vol 2. Karger, Basel, 1973, pp 264–267.
14. Bergmans J: Repetitive activity induced in single human motor axons: a model for pathological activity. In Culp WJ, Ochoa J (eds): Abnormal Nerves and Muscles as Impulse Generators. Oxford University Press, New York, 1982, pp 393–418.
15. Betts RP, Johnston DM, Brown BH: Nerve fibre velocity and refractory period distributions in nerve trunks. J Neurol Neurosurg Psychiatry 39:694–700, 1976.
P.233

16. Bishop GH, Heinbecker P: Differentiation of axon types in visceral nerves by means of the potential record. Am J Physiol 94:170–200, 1930.
17. Borg J: Refractory period of single motor nerve fibres in man. J Neurol Neurosurg Psychiatry 47:344–348, 1984.
18. Bostock H: Lorente de No and nerve physiology. News Physiol Sci 6:235–237, 1991.
19. Bostock H: Mechanisms of accommodation and adaptation in myelinated axons. In Waxman SG, Stys PK, Koosis JD (eds): The Axon. Oxford University Press, 1995, pp 311–327.
20. Bostock H: Abnormal excitability of motor axons in ALS. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier, Amsterdam, 1997, pp 133–142.
21. Bostock H, Baker M: Evidence for two types of potassium channel in human motor axons in vivo. Brain Res 462:354–358, 1988.
22. Bostock H, Baker M, Grafe P, Reid G: Changes in excitability and accommodation of human motor axons following brief periods of ischaemia. J Physiol (Lond) 441:513–535, 1991.
23. Bostock H, Baker M, Reid G: Changes in excitability of human motor axons underlying post-ischaemic fasciculations: Evidence for two stable states. J Physiol (Lond) 441:537–557, 1991.
24. Bostock H, Bergmans J: Post-tetanic excitability changes and ectopic discharges in a human motor axon. Brain 117:913–928, 1994.
25. Bostock H, Burke D, Hales JP: Differences in behaviour of sensory and motor axons following release of ischemia. Brain 117:225–234, 1994.
26. Bostock H, Cikurel K, Burke D: Threshold tracking techniques in the study of human peripheral nerve. Muscle Nerve 21:137–158, 1998.
27. Bostock H, Rothwell JC: Latent addition in motor and sensory fibres of human peripheral nerve. J Physiol (Lond) 498:277–294, 1997.
28. Bostock H, Sharief MK, Reid G, Murray NMF: Axonal ion channel dysfunction in amyotrophic lateral sclerosis. Brain 118:217–225, 1995.
29. Bromberg MB, Abrams JL: Sources of error in the spike-triggered averaging method of motor unit number estimation (MUNE). Muscle Nerve 18:1139–1146, 1995.
30. Brown WF: A method for estimating the number of motor units in thenar muscles and the change in motor unit count with aging. J Neurol Neurosurg Psychiatry 35:845–852, 1972.
31. Brown WF, Fasby TE: Estimates of functional motor axon loss in diabetes. J Neurol Sci 23:275–293, 1974.
32. Brown WF, Chan KM: Quantitative methods for estimating the number of motor units in human muscles. Muscle Nerve 20:S70–S73, 1997.
33. Brown WF, Strong MJ, Snow R: Methods for estimating numbers of motor units in bicepsbrachialis muscles and losses of motor units with aging. Muscle Nerve 11:423–432, 1988.
34. Buchthal F, Engbaek L: Refractory period and conduction velocity of the striated muscle fibre. Acta Physiol Scand 59:199–220, 1963.
35. Buchthal F, Rosenfalck A: Evoked action potentials and conduction velocity in human sensory nerves. Brain Res 3:1–122, 1966.
36. Burke D: Paraesthesiae and ectopic impulse actibity. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier, Amsterdam, 1996, pp 28–33.
37. Burke D, Kiernan MC, Mogyoros I, Bostock H: Susceptibility to conduction block: Differences in the biophysical properties of cutaneous afferents and motor axons. In J Kimura, R Kaji (eds): Physiology of ALS and Related Diseases. Elsevier, Amsterdam, 1997, pp 43–53.
38. Burke D, Miller TA, Kiernan MC, Mogyoros I: Activity-dependent modulation of excitability. Muscle Nerve 18:675–676, 1995.
39. Burke D, Mogyoros I, Kiernan MC, Bostock H: Excitability of cutaneous sensory axons in amyotrophic lateral sclerosis. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier, Amsterdam, 1997, pp 145–154.
40. Burke D, Mogyoros I, Vagg R, Kiernan MC: Temperature dependence of excitability indices of human cutaneous afferents. Muscle Nerve 22:51–60, 1999.
41. Chan KM, Doherty TJ, Andres LP, Porter MM, Brown T, Brown WF: Longitudinal study of the contractile and electrical properties of single human thenar motor units. Muscle Nerve 22:839–849, 1998.
42. Chaudhry V, Rowinsky EK, Sartorius SE, Donchower RC, Cornblath DR: Peripheral neuropathy from taxol and cisplatin combination chemotherapy: Clinical and electrophysiological studies. Ann Neurol 35:304–311, 1994.
43. Chroni E: Reservations on the motor unit number estimates based on the automated analysis of F-responses. Muscle Nerve 18:1074–1075, 1995.
Bibliographic Links
44. Conwit RA, Tracy B, Jamison C, McHugh M, Stashuk D, Brown WF, Metter EJ: Decomposition-enhanced spike-triggered averaging: contraction level effects. Muscle Nerve 20:976–982, 1997.
45. Daube JR: Estimating the number of motor units in a muscle. J Clin Neurophysiol 583–594, 1995.
46. Daube JR: Motor unit number estimates in ALS. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier, Amsterdam, 203–227, 1997.
47. David G, Barrett JN, Barrett EF: Activation of internodal potassium conductance in rat myelinated –axons. J Physiol (Lond) 472:177–202, 1993.
48. Davis FA: Impairment of repetitive impulse conduction in experimentally demyelinated and pressure-injured nerves. J Neurol Neurosurg Psychiatry 35:537–537, 1972.
Bibliographic Links
49. de Koning P, Wieneke GH, van der Most van Spijk D, Van Huffelen AC, Gispen WH, Jennekens FGI: Estimation of the number of motor units based on macro-EMG. J Neurol Neurosurg Psychiatry 51:403–411, 1988.
50. Delbeke J, Kopec J, Mccomas AJ: The effects of age, temperature, and disease on the refractoriness of human nerve and muscle. J Neurol Neurosurg Psychiatry 41:65–71, 1978.
P.234

51. Doherty TJ, Brown WF: The estimated numbers and relative sizes of thenar motor units as selected by multiple point stimulation in young and older adults. Muscle Nerve 16:355–366, 1993.
52. Doherty TJ, Simmons Z, O'Connell B, Felice KJ, Conwit R, Ming Chan K, Brown T, Stashuk DW, Brown WF: Methods for estimating the numbers of motor units in human muscles. J Clin Neurophysiol 12:565–584, 1995.
53. Faisst S, Meyer M: A non-invasive computerized measurement of motor neurone refractory period and subnormal conduction in man. Electroencephalogr Clin Neurophysiol 51:548–558, 1981.
54. Fang J, Shahani BT, Graupe D: Motor unit number estimation by spatial-temporal summation of single motor unit potentials. Muscle Nerve 20:461–468, 1997.
55. Feasby TE, Brown WF: Variation of motor unit size in the human extensor digitorum brevis and thenar muscles. J Neurol Neurosurg Psychiatry 37:916–926, 1974.
56. Felice KJ: Thenar motor unit number estimates using the MPS technique: Reproducibility studies in ALS patients and normal subjects. Muscle Nerve 18:1412–1416, 1995.
57. Felice KJ: A longitudinal study comparing thenar motor unit number estimates to other quantitative tests in patients with amyotrophic lateral sclerosis. Muscle Nerve 20:179–185, 1997.
58. Felice KJ: Nerve conduction velocities of single thenar motor axons based on the automated analysis of F waves in amyotrophic lateral sclerosis. Muscle Nerve 21:756–761, 1998.
59. Franz P, Weigl P, Grafe P, Baker M, Bostock H: Changes in excitability of human motor axons during ischaemia. Pflugers Archiv 411: R152, 1988.
Bibliographic Links
60. Galea V: Changes in motor unit estimates with aging. J Clin Neurophysiol 13:253–260, 1996.
Full Text
61. Galea V, de Bruin H, Cavasin R, McComas AJ: The numbers and relative sizes of motor units estimated by computer. Muscle Nerve 14:1123–1130, 1991.
62. Gilliatt RW, Meer J: The refractory period of transmission in patients with carpal tunnel syndrome. Muscle Nerve 13:445–450, 1990.
63. Gilliatt RW, Willison RG: The refractory and supernormal periods of the human median nerve. J Neurol Neurosurg Psychiatry 26:136–147, 1963.
64. Gorman PH, Kikta DG, Peckham PH: Neurophysiologic evaluation of lower motor neuron damage in tetraplegia. Muscle Nerve 21:1321–1323, 1998.
65. Grafe P, Quasthoff S, Grosskreutz J, Alzheimer C: Function of the hyperpolarization-activated inward rectification in nonmyelinated peripheral rat and human axons. J Neurophysiol 77:421–426, 1997.
66. Hanauske AR, Schilling T, Heinrich B, Kau R, Herzog M, Quasthoff S, Bochtler H, Diergarten K, Rastetter J: Clinical phase I study of paclitaxel followed by cisplatin in advanced head and neck squamous cell carcinoma. Semin Oncol 22:35–39, 1995.
67. Hodgkin AL: The Conduction of the Nervous Impulse. The Sherrington Lectures VII, Liverpool University Press, Liverpool, 1965.
68. Hopf HC, Eysholdt M: Impaired refractory periods of peripheral sensory nerves in multiple sclerosis. Ann Neurol 4:499–501, 1978.
69. Hopf HC, LeQuesne PM, Willison RG: Refractory periods and lower limiting frequencies of sensory fibres of the hand. In Kunze K, Desmedt JE (eds): Studies on Neuromuscular Diseases. Karger, Basel, 1975, pp 258–263.
70. Hopf HC, Lowitzsch K: Relative refractory periods of motor nerve fibres. In Kunze K, Desmedt JE (eds): Studies on Neuromuscular Diseases. Proceedings of the International Symposium (Giessen), Karger, Basel, 1975, pp 264–267.
71. Hopf HC, Lowitzsch K, Galland J: Conduction velocity during the supernormal and late sub-normal periods in human nerve fibres. J Neurol 211:293–296, 1976.
72. Horn S, Quasthoff S, Grafe P, Bostock H, Renner R, Schrank B: Abnormal axonal inward rectification in diabetic neuropathy. Muscle Nerve 19:1268–1275, 1996.
73. Hughes AR, Colebatch JG: Surface potentials generated by synchronous activation of different fractions of the motor pool. Muscle Nerve 19:836–842, 1996.
74. Ingram DA, Davis GR, Swash M: The double collision technique: a new method for measurement of the motor nerve refractory period distribution in man. Electroencephalogr Clin Neurophysiol 66:225–234, 1987.
75. Ingram DA, Davis GR, Swash M: Motor conduction velocity distributions in man: results of a new computer-based collision technique. Electroencephalogr Clin Neurophysiol 66:235–243, 1987.
76. Ingram SL, Williams JT: Modulation of the hyperpolarization-activated current (Ih) by cyclic nucleotides in guinea-pig primary afferent neurons. J Physiol (Lond) 492:97–106, 1996.
77. Ito H, Kanazawa A, Ohno A, Tanaka T, Miwa T, Fukuda T, Ueki A, Notoya Y: Effect of prostaglandin El, E2 and I2 derivatives and methyl-B12 on peripheral neuropathy in diabetic rats. In Ward J, Goto Y, (eds): Diabetic Neuropathy. John Wiley & Sons, Chichester, 1990, pp 517–523.
78. Kadrie H, Yates SK, Milner-Brown HS, Brown WF: Multiple point electrical stimulation of ulnar and median nerves. J Neurol Neurosurg Psychiatry 39:973–985, 1976.
79. Kaji R: Physiological and technical bases of peripheral nerve and motoneuron testing. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier, Amsterdam, 1997, pp 15–41.
80. Kapoor R, Smith KJ, Felts PA, Davies M: Internodal potassium currents can generate ec-topic impulses in mammalian myelinated axons. Brain Res 611:165–169, 1993.
P.235

81. Kiernan MC, Hales JP, Gracies J-M, Mogyoros I, Burke D: Paraesthesiae induced by prolonged high frequency stimulation of human cutaneous afferents. J Physiol (Lond) 501(Pt 2): 461–471, 1997.
82. Kiernan MC, Mogyoros I, Burke D: Changes in excitability and impulse transmission following prolonged repetitive activity in normal subjects and patients with a focal nerve lesion. Brain 119:2029–2037, 1996.
83. Kiernan MC, Mogyoros I, Hales JP, Gracies JM, Burke D: Excitability changes in human cutaneous afferents induced by prolonged repetitive activity. J Physiol (Lond) 500:255–264, 1997.
84. Kimura J: Collision technique. Physiologic block of nerve impulses in studies of motor nerve conduction velocity. Neurology (Minneap) 26:680–682, 1976.
85. Kimura J: A method for estimating the refractory period of motor fibers in the human peripheral nerve. J Neurol Sci 28:485–490, 1976.
86. Kimura J: Refractory period measurement in the clinical domain. In Waxman SA, Ritchie JM (eds): Demyelinating Disease: Basic and Clinical Electrophysiology. Raven Press, New York, 1981, pp 239–265.
87. Kimura J, Yamada T, Rodnitzky RL: Refractory period of human motor nerve fibres. J Neurol Neurosurg Psychiatry 41:784–790, 1978.
88. Kodama M, Kaji R, Kojima Y, Hirota N, Kohara N, Shibasaki H, Bostock H, Kimura J: Threshold electrotonus in patients with amyotrophic lateral sclerosis: Further experience with Japanese subjects. Electroencephalogr Clin Neurophysiol 97:S172, 1995.
89. Kojima Y, Kaji R, Hirota N, Kohara N, Kimura J, Murray NMF, Bostock H: Threshold electrotonus in monomeric amyotrophy with spinal hemiatrophy. Electroencephalogr Clinical Neurophysiol 97:S172, 1995.
90. Komori T, Brown WF: Motor unit estimate with F-response. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology E1–sevier, Amsterdam, 1996, pp 568–571.
91. Kopec J, Delbecke J, Mccomas AJ: Refractory period studies in a human neuromuscular preparation. J Neurol Neurosurg Psychiatry 41: 54–64, 1978.
92. Kuwabara S, Mizobuchi K, Ogawara K, Hattori T: Dissociated small hand muscle involvement in amyotrophic lateral sclerosis detected by motor unit number estimates. Muscle Nerve 22:870–873, 1999.
93. Layzer RB: The origin of muscle fasciculations and cramps. Muscle Nerve 17:1243–1249, 1994.
94. Ljubin C: A modern representation of neuro-muscular excitability in the form of intesity-duration curve or line. Electromyogr Clin Neurophysiol 33:341–346, 1993.
95. Lorente de No R: A study of nerve physiology. In: Studies from the Rockefeller Institute for Medical Research, Vols 131 and 132. New York, Rockefeller Institute, 1947.
96. Low PA, Mcleod JG: Refractory period, conduction of trains of impulses, and effect of temperature on conduction in chronic hypertrophic neuropathy: Electrophysiological studies on the trembler mouse. J Neurol Neurosurg Psychiatry 40:434–447, 1977.
97. Lowitzsch K, Gohring U, Hecking E, Kohler H: Refractory period, sensory conduction velocity and visual evoked ptentials before and after haemodialysis. J Neurol Neurosurg Psychiatry 44:121–128, 1981.
98. Lowitzsch K, Hopf HC: Refractory periods and propagation of repetitive mixed nerve action potentials in severe and mild neuropathy. In Haus-manowa-Petrusewicz I, Jedrzejowska H (eds): Structure and Function of Normal and Diseased Muscle and Peripheral Nerve. Proceedings of the Symposium (Kazimierz upon Vistula, Poland) Polish Medical Publisher, 1972.
99. Lowitzsch K, Hopf HC, Schlegel HJ: Conduction of two or more impulses in relation to the fibre spectrum in the mixed human peripheral nerve. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 272–278.
100. Mackel RG, Brink EE: Accommodation in single human nerve fibers in vivo. Muscle Nerve 18:469–471, 1995.
101. Maddison P, Newsom-Davis J, Mills KR: Strength-duration properties of peripheral nerve in acquired neuromyotonia. Muscle Nerve 22: 823–830, 1999.
102. Maurer K, Hopf HC, Lowitzsch K: Hypokalemia shortens relative refractory period of peripheral sensory nerves in man. J Neurol 216:67–71, 1977.
103. McComas AJ: Motor unit estimation: Methods, results, and present status. Muscle Nerve 14: 585–597, 1991.
104. McComas AJ: Motor-unit estimation: The beginning. J Clin Neurophysiol 12:560–564, 1995.
105. McDonald WI, Sears TA: The effects of experimental demyelination on conduction in the central nervous system. Brain 93:583–598, 1970.
106. Miller TA, Kiernan MC, Mogyoros I, Burke D: Activity-dependent changes in impulse conduction in a focal nerve lesion. Brain 119:429–437, 1996.
107. Milner-Brown HS, Brown WF: New methods of estimating the number of motor units in a muscle. J Neurol Neurosurg Psychiatry 39: 258–265, 1976.
108. Mogyoros I, Kiernan MC, Burke D: Strength-duration properties of human peripheral nerve. Brain 119:439–447, 1996.
109. Mogyoros I, Kiernan MC, Burke D: Strength-duration properties of cutaneous and motor axons in carpal tunnel syndrome. Muscle Nerve 20:508–510, 1997.
110. Mogyoros I, Kiernan MC, Burke D, Bostock H: Ischemic resistance of cutaneous afferents and motor axons in patients with amyotrophic lateral sclerosis. Muscle Nerve 21:1692–1700, 1998.
111. Neto HS, de Carvalho VC, Marques MJ: Estimation of the number and size of human flexor digiti minimi muscle motor units using histo-logical methods. Muscle Nerve 21:112–114, 1998.
112. Ochs S: Elements of Neurophysiology. John Wiley & Sons, Inc., New York, 1965.
113. Paintal AS: Block of conduction in mammalian myelinated nerve fibres by low temperatures. J Physiol (Lond) 180:1–19, 1965.
P.236

114. Paintal AS: Effects of temperature on conduction in single vagal and saphenous myelinated nerve fibres of the cat. J Physiol (Lond) 180: 20–49, 1965.
115. Panizza M, Nilsson J, Roth BJ, Basser PJ, Hallett M: Relevance of stimulus duration for activation of motor and sensory fibers: Implications for study of H-reflexes and magnetic stimulation. Electroencephalogr Clin Neurophysiol 85:22–29, 1992.
116. Panizza M, Nilsson J, Roth BJ, Rothwell J, Hallett M: The time constants of motor and sensory peripheral nerve fibers measured with the method of latent addition. Electroencephalogr Clin Neurophysiol 93:147–54, 1994.
117. Panizza M, Nilsson J, Roth BJ, Grill SE, Demirci M, Hallett M: Differences between the time constant of sensory and, motor peripheral nerve fibers: Further studies and considerations. Muscle Nerve 21:48–54, 1998.
118. Quasthoff S: The role of axonal ion conductances in diabetic neuropathy: A review. Muscle Nerve 21:1246–1255, 1998.
119. Quasthoff S, Grosskreuts J, Kuhn M, Schilling T, and Hanauske A: Taxol-cisplatin neuropathy caused by membrane depolarisation: An in vivo and in vitro study. J Neurol 242(suppl 2): 145, 1995.
120. Quasthoff S, Horn S, Grosskreutz J, Grafe P: Effects of ischaemia on threshold electrotonus of peripheral nerve in diabetic patients. J Neurol 242: S51, 1995.
121. Reitter BF, Johannsen S: Neuromuscular reaction to paired stimuli. Muscle Nerve 5:593–603, 1982.
122. Ritchie JM: Physiology of axons. In Waxman SG, Stys PK, Kocsis JD (eds): The Axon. Oxford University Press, Oxford, 1995, pp 68–96.
123. Scarfone H, McComas AJ, Pape K, Newberry R: Denervation and reinnervation in congenital brachial palsy. Muscle Nerve 600–607, 1999.
124. Schilling T, Heinrich B, Kau R, Herzog M, Quasthoff S, Diergarten K, Rastetter J, Hanausk A-R: Paclitaxel administered over 3 h followed by cisplatin in patients with advanced head and neck squamous cell carcinoma: A clinical phase I study. Oncology 54:89–95, 1997.
125. Shahani BT, Jang J, Dhand UK: A new approach to motor unit estimation with surface EMG triggered averaging technique. Muscle Nerve 18:1088–1092, 1995.
126. Shefner JM, Jillapalli D, Bradshaw DY: Reducing intersubject variability in motor unit number estimation. Muscle Nerve 22:1457–1460, 1999.
127. Slawnych M, Laszlo C, Hershler C: Motor unit estimates obtained using the new “MUESA” method. Muscle Nerve 19:626–636, 1996.
128. Slawnych M, Laszlo C, Hershler C: Motor unit number estimation: Sample size considerations. Muscle Nerve 20:22–28, 1997.
129. Smith KJ: A sensitive method for detection and quantification of conduction deficits in nerve. J Neurol Sci 48:191–199, 1980.
130. Smith KJ, Hall SM: Nerve conduction during peripheral demyelination and remyelination. J Neurol Sci 48:201–219, 1980.
131. Stashuk DW, Doherty TJ, Kassam A, Brown WF: Motor unit number estimates based on the automated analysis of F-responses. Muscle Nerve 17:881–890, 1994.
132. Stein RB: Measuring the numbers of motor units in muscle during health and disease. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier, Amsterdam, 1996, pp 558–563.
133. Stein RB, Yang JF: Methods for estimating the number of motor units in human muscles. Ann Neurol 28:487–495, 1990.
134. Stephanova DI, Bostock H: A distributed-parameter model of the myelinated human motor fibre: Temporal and spatial distributions of action potentials and ionic currents. Biol Cybem 73:275–280, 1995.
135. Stephanova DI, Bostock H: A distributed-parameter model of the myelinated human motor nerve fibre: temporal and spatial distributions of electrotonic potentials and ionic currents. Biol Cybern 74:543–547, 1996.
136. Strupp M, Bostock H, Weigl P, Piwernetz K, Renner R, Grafe P: Is resistance to ischaemia of motor axons in diabetic subjects due to membrane depolarization? J Neurol Sci 99: 271–280, 1990.
137. Stys PK, Ashby P: An automated technique for measuring the recovery cycle of human nerves. Muscle Nerve 13:750–758, 1990.
138. Stys PK, Waxman SG: Activity-dependent modulation of excitability: Implications for axonal physiology and pathophysiology. Muscle Nerve 17:969–974, 1994.
139. Tackmann W, Lehmann HJ: Refractory period in human sensory nerve fibres. Eur Neurol 12:277–292, 1974.
140. Tackmann W, Lehmann HJ: Relative refractory period of median nerve sensory fibres in the carpal tunnel syndrome. Eur Neurol 12:309–316, 1974.
141. Tasaki I: Nature of the local excitatory state in the nerve fiber. Jpn J Physiol 126:367–379, 1950.
142. Tasaki I: Nervous Transmission. Charles C Thomas, Springfield, 111, 1953.
143. Vallbo AB: Accommodation related to inactivation of the sodium permeability in single myelinated nerve fibres from Xenopus laevis. Acta Physiol Scand 61:429–444, 1964.
144. Wang FC, Delwaide PJ: Number and relative size of thenar motor units estimated by an adapted multiple point stimulation method. Muscle Nerve 18:969–979, 1995.
145. Waxman SG, Kocsis JD, Brill MH, Swadlow HA: Dependence of refractory period measurements on conduction distance: A computer simulation analysis. Electroencephalogr Clin Neurophysiol 47:717–724, 1979.
146. Weigl P, Bostock H, Franz P, Martius P, Muller W, Grafe P: Threshold tracking provides a rapid indication of ischaemic resistance in motor axons of diabetic subjects. Electroencephalogr Clin Neurophysiol 73:369–371, 1989.
147. Yuen EC, Olney RK: Longitudinal study of fiber density and motor unit number estimate in patients with amyotrophic lateral sclerosis. Neurology 49:573–578, 1997.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b2%5d/CHAPTER%5b5%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 8–1. Compound muscle action potentials recorded by surface electrodes placed over the abductor digiti minimi after stimulation of the ulnar nerve. The diagrams on the left show the collision between orthodromic (solid arrows) and antidromic (dotted arrows) impulses. Axillary stimulation, S(A), given 6.0 ms after the stimulus at the wrist, S(W), triggered sweeps on the oscilloscope. With single stimulation at the axilla and at the wrist (middle tracing), the orthodromic impulse elicited by S(A) collided with the antidromic impulse of S(W) from the wrist. With paired shocks at the axilla (bottom tracing), M(A2) appeared because the first axillary stimulus, S(A1), cleared the path for the second stimulus, S(A2). [From Kimura, Yamada, and Rodnitzky,87 with permission.]


Figure 8–2. A. Paired axillary shocks, S(A1) and S(A2), of just maximal intensity combined with a single shock at the wrist, S(W). Interstimulus intervals between S(A1) and S(A2) ranged from 0.6 to 3.0 ms. S(A2) always occurred 5.0 ms after S(W), which triggered sweeps on the oscilloscope. In the normal subject, M(A2) first appeared (small arrows) at an interstimulus interval of 0.8 ms and recovered completely by 3.0 ms. The patient with the Guillain-Barre syndrome showed delayed and incomplete recovery. [From Kimura,85 with permission.] B. Paired axillary shocks, S(A1) and S(A2), of just maximal intensity combined with a single shock at the wrist, S(W) (cf. bottom tracing in A). Delivering S(A1) 6.0 ms after S(W) allowed collision to occur 1.5 ms after S(A1). The interstimulus intervals between S(A1) and S(A2) ranged from 1.2 to 3.0 ms in increments of 0.2 ms. The figures on the left show amplitude measurements with a slow sweep triggered by S(W). The figures on the right illustrate latency determination with a fast sweep triggered by S(A2) and displayed after a predetermined delay of 11.0 ms. [From Kimura,87 with permission.]


Figure 8–3. The pattern of recovery in amplitude of M(A2) during the refractory period in 10 healthy subjects. The return of M(A2) followed the identical time course with the passage of impulse along the shorter (0.5 ms) or longer refractory segment (1.5 ms). The gradual increase of M(A2) indicates the range of the absolute refractory periods of different motor fibers. [From Kimura, Yamada, and Rodnitzky,87 with permission.]


Figure 8–4. The pattern of recovery in latency of M(A2) in the same subjects as shown in Figure 8–3. The curve shows the latency difference between the response to a single axillary shock M(A), and the response to the second axillary shock M(A2) of the pair. The passage of impulse across the longer refractory segment (1.5 ms) showed significantly slower recovery as compared with the shorter refractory segment (0.5 ms). The bottom curve (triangles) plots the difference in delay of latency between 1.5 ms and 0.5 ms segments. The values so calculated represent the delay attributable to the last 1.0 ms of the 1.5 ms segment. [From Kimura, Yamada, and Rodnitzky,87 with permission.]


Figure 8–5. The time course of recovery in conduction velocity of M(A2) in the same subjects shown in Figures 8–3 and 8–4. The conduction velocities were calculated assuming that the delay of M(A2) occurred primarily in the segment proximal to the point of collision. In contrast to the pattern of recovery in latency (compare Figure 8–4), the conduction velocity returned significantly faster for the passage of impulse across the longer (1.5 ms) than the shorter (0.5 ms) refractory segment. The top curve (triangles) shows the estimated velocity of M(A2) over the last 1.0 ms of the 1.5 ms segment. [From Kimura, Yamada, and Rodnitzky,87 with permission.]


Figure 8–6. A. The strength-duration curve showing the stimulus intensity (ordinate) required for each duration of stimulus (abscissa). In this example, the stimulus intensity required remains the same after the stimulus duration reaches 1.8 ms. This strength is the rheobase (R). Chronaxie (C) is determined (arrow) as that duration along the strength-duration curve at a strength twice the rheobase (2 × R). [From Ochs,112 with permission.] B. The normal strength-duration curve from a motor point of the abductor pollicis brevis compared to the dashed line plotting curves from the denervated muscle of the other hand. Determinations at different times during reinnervation showed the return of the strength-duration curve toward normal. [From Ochs,112 with permission.]


Figure 8–7. Nerve excitability changes following action potential. [From Ochs,112 with permission.]


Figure 8–8. A. Latent addition for the motor axons of a human ulnar nerve, plotting percentage threshold changes (or-dinate) against time delay (abscissa). From top to bottom, the traces show time course of recovery after three sets each of hyperpolarizing and depolarizing conditioning stimuli of 60 µs duration. The intensities used equal –90, –60, and –30 percent (top half) and 30, 60, and 90 percent (bottom half) of the control stimulus established by threshold tracking to maintain a 30 percent amplitude of maximal hypothenar compound muscle action potential. Changing membrane excitability measured by test stimuli of 60 µs duration delivered every 20 µs indicated a slower recovery of excitability following depolarizing (lower half) than hyperpolarizing (upper half) conditioning pulses. [Courtesy of Shouchan Lin, M.D., Department of Neurology, Cheng-Kung University Hospital, Tainan, Taiwan.] B. Latent addition for the sensory axons of a human ulnar nerve, using the same arrangements as for the motor axons in A, except for the use of the target threshold to maintain 30 percent amplitude of maximal fifth digit compound sensory potential. Compared with motor fibers, sensory fibers show a slower time course of recovery after a hyperpolarizing conditioning stimulus (top half) and, to a lesser extent, a depolarizing conditioning stimulus (bottom half). [Courtesy of Shouchan Lin, M.D., Department of Neurology, Cheng-Kun University Hospital, Tainan, Taiwan.]


Figure 8–9. Membrane potential and threshold electrotonus showing increased excitability followed by accommodation to depolarizing subthreshold currents (top half) and decreased excitability followed by negative accommodation to hyperpolarizing currents (bottom half). Prior membrane depolarization or hyperpolarization shifted the response curves toward the base-line (fanning-in) or away from the baseline (fanning-out). [From Kaji et al,79 with permission.]


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 7643869.
Authors | Chroni E; Panayiotopoulos CP.
Authors Full Name | Chroni, E; Panayiotopoulos, C P.
Title | F tacheodispersion estimated from single? Motor units in the F responses (a reply)[comment].
Comments | Comment on: Muscle Nerve. 1994 Aug;17(8):860-72; PMID: 8041393
Source | Muscle & Nerve. 18(9):1075-8, 1995 Sep.
Abbreviated Source | Muscle Nerve. 18(9):1075-8, 1995 Sep.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *Action Potentials/ph [Physiology] Adult Age Factors Humans Motor Neurons/cy [Cytology] *Motor Neurons/ph [Physiology] Muscles/cy [Cytology] *Muscles/ir [Innervation] Nerve Fibers/ph [Physiology] *Neural Conduction/ph [Physiology] Neuromuscular Junction/cy [Cytology] Neuromuscular Junction/ph [Physiology] Peripheral Nervous System Diseases/di [Diagnosis] Ulnar Nerve/ph [Physiology]
ISSN Print | 0148-639X.
Publication Type | Comment; Letter.
Date of Publication | 1995 Sep
Year of Publication | 1995
Entry Date | 19950919
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 4340434.
Authors | Davis FA.
Authors Full Name | Davis, F A.
Title | Impairment of repetitive impulse conduction in experimentally demyelinated and pressure-injured nerves.
Source | Journal of Neurology, Neurosurgery & Psychiatry. 35(4):537-44, 1972 Aug.
Abbreviated Source | J Neurol Neurosurg Psychiatry. 35(4):537-44, 1972 Aug.
NLM Journal Name | Journal of neurology, neurosurgery, and psychiatry.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Action Potentials Animals Anura *Demyelinating Diseases/pp [Physiopathology] Guinea Pigs Nerve Compression Syndromes/pp [Physiopathology] *Neural Conduction *Peripheral Nerves/pp [Physiopathology] *Peripheral Nervous System Diseases/pp [Physiopathology] Rana pipiens Sciatic Nerve/pp [Physiopathology]
ISSN Print | 0022-3050.
Publication Type | Journal Article.
Date of Publication | 1972 Aug
Year of Publication | 1972
Entry Date | 19720930
Revision Date | 20031114
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV198835095087
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | FRANZ P [Reprint author]; WEIGL P [Author]; GRAFE P [Author]; BAKER M [Author]; BOSTOCK H [Author].
Institution | DEP PHYSIOL, UNIV MUNICH.
Title | CHANGES IN EXCITABILITY OF HUMAN MOTOR AXONS DURING ISCHEMIA
Source | Pfluegers Archiv European Journal of Physiology. 411(SUPPL. 1). 1988. R152.
Publication Type | Meeting.
ISSN | 0031-6768
Meeting Information | 65TH MEETING OF THE DEUTSCHE PHYSIOLOGISCHE GESELLSCHAFT (GERMAN PHYSIOLOGICAL SOCIETY), WUERZBURG, WEST GERMANY, MARCH 16-19, 1988. PFLUEGERS ARCH EUR J PHYSIOL..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10511] Biophysics - Bioengineering [14508] Cardiovascular system - Blood vessel pathology [17504] Muscle - Physiology and biochemistry [20501] Nervous system - General and methods [20504] Nervous system - Physiology and biochemistry
Language | English
Major Concepts | Cardiovascular Medicine: Human Medicine, Medical Sciences; Methods and Techniques; Muscular System: Movement and Support; Nervous System: Neural Coordination
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | HUMAN ELECTRONIC FEEDBACK SYSTEM ELECTROPHYSIOLOGY
Year of Publication | 1988
Update Code | 198800. BIOSIS Update: 1988.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 9
Anatomy And Physiology Of The Neuromuscular Junction
1 Introduction
The neuromuscular junction is a synaptic structure consisting of the motor nerve terminal, junctional cleft, and muscle end plate. Its chemical mode of transmission has properties that are fundamentally different from the electrical propagation of impulses along the nerve and muscle. For example, the release of acetylcholine (ACh) ensures unidirectional conduction
P.240

from the axon terminal to the muscle end plate. The same principle applies to synaptic transmission in a sequence of neurons. In contrast, the nerve axons conduct an impulse bidirectionally from the point of stimulus unless the impulse originates at the cell body or axon terminal, as expected for any physiologic activation. The muscle fibers also show bidirectional propagation of impulses initiated at the motor point. Other characteristics common to the nerve synapse and neuromuscular junction include synaptic delay of a fraction of a millisecond and the nonpropagating nature of end-plate potentials (EPPs). These local potentials cause no refractoriness, unlike the all-or-none response of the nerve or muscle action potential. The graded responses summate temporally as well as spatially after subliminal stimuli, thereby providing greater flexibility and adaptability. As in a synapse, the mobilization store must continuously replenish the liberated transmitters. Otherwise, the neuromuscular junction would fail, with depletion of immediately available molecules.
This section provides a simplified overview of the complex physiology in preparation for a subsequent more detailed clinical discussion (see Chapter 27). The presynaptic ending contains many minute vesicles, each with up to 10,000 ACh molecules. At rest, these vesicles randomly migrate into the junctional cleft. At the muscle end plate, they produce small depolarizations of the postsynaptic membrane. These miniature EPPs (MEPPs) do not attain the critical level for generation of a muscle action potential. Depolarization of the presynaptic ending at the axon terminal triggers an influx of calcium (Ca2+), initiating the calcium-dependent release of immediately available vesicles into the junctional cleft. The greatly enhanced and synchronized ACh activity gives rise to a nonpropagated EPP from summation of multiple MEPPs. When the EPP exceeds the excitability threshold of the muscle cell, opening of the voltagedependent sodium (Na+) channels leads to the generation of an action potential. Propagation of the muscle potential activates the contractile elements through excitation-contraction coupling.
2 Anatomy Of The Neuromuscular Junction
End Plate
Nerve and muscle become dependent on each other during the course of embryogenesis. The formation of the neuromuscular junction follows differentiation of presynaptic nerve terminals, innervation of postsynaptic components, and elimination of the remaining multiple axons.112 The name motor end plate originally implied the specialized efferent endings that terminate on a striated muscle as a whole. Most authors, however, now use the term to describe the postsynaptic membrane of the muscle alone. Each muscle fiber usually has only one end plate, and each branch of a motor axon innervates one end plate. The motor nerve fiber loses the myelin sheath at the nerve terminals. Distal to the myelin sheath, therefore, only the Schwann cells separate the nerve terminals from the surrounding tissue. Thus, the neuromuscular junction consists of the motor nerve ending, Schwann cell, and muscle end plate (Fig. 9–1). At the junctional region the nerve ending also loses the Schwann cells, forming a flattened plate lying within a surface depression of the end plate. This indentation of the muscle fiber, called a synaptic gutter or a primary synoptic cleft, measures about 200–500 A deep. The thickened postsynaptic membrane in this region has narrow infoldings called junctional folds or secondary clefts. A large number of mitochondria, nuclei, and small granules accumulate close to the secondary clefts. Many mitochondria and synaptic vesicles also lie in the axon terminals, just proximal to the presynaptic membrane.
Electron-microscopic studies have delineated the ultrastructural features of the end plates in human external intercostal muscles.45 The presynaptic nerve terminal contains clear, round synaptic vesicles, lying mostly clustered in the regions called active zones, where acetylcholine (ACh) release into the synaptic cleft takes place. On average, a nerve terminal that
P.241

View Figure
Figure 9–1. Motor end plate as seen in histologic sections in the long axis of the muscle fiber (A) and in surface view (B) under the light microscope, and a section through the motor end plate (area in the rectangle in A) under the electron microscope (C). The myelin sheath ends at the junction at which the axon terminal fits into the synaptic cleft. The Schwann (teloglial) cells cover the remaining portion without extending into the primary cleft. The plasma membrane of axon (axolemma) forms the presynaptic membrane and that of muscle fiber (sarcolemma), the postsynaptic membrane of the end plate. Interdigitation of the sarcolemma gives rise to the subneural or secondary clefts. The axon terminal contains synaptic vesicles and mitochondria. [From Bloom and Fawcett,15 with permission.]
occupies an area close to 4 µm2 contains approximately 50 synaptic vesicles per square micrometer. The synaptic basal lamina interposed between the nerve terminal and the muscle cell has a special composition containing, among other molecules, acetylcholinesterase.91 The postsynaptic membrane, 10 times longer than the presynaptic membrane, forms elaborate imaginations known as junctional folds, containing a concentration of ACh receptors.109 The postsynaptic folds cover an area about two and a half times that of the terminal itself. Diseases of neuro-muscular transmission alter the end-plate profile (Fig. 9–2). In myasthenia gravis, the terminal occupies less area, and postsynaptic folds appear simplified. In contrast, in the myasthenic syndrome or Lambert-Eaton syndrome30, 78 the terminal, though normal in area, contains an elongated and sometimes markedly hypertrophic postsynaptic membrane. Neither disease is characterized by significant alteration in the mean synaptic vesicle diameter or the mean synaptic vesicle count per unit nerve terminal area. Clinically unaffected limb muscles may show the ultrastructural changes of the motor end plate in patients with ocular myasthenia gravis.117
Synaptic Vesicles
Minute intracellular structures, 300–500 Å in diameter, encapsulate ACh molecules inside the presynaptic axoplasm. In addition to the synaptic vesicles, the nerve endings contain high concentrations of choline
P.242

View Figure
Figure 9–2. Schematic representation of the motor end-plates in control, myasthenia gravis, and myasthenic syndrome drawn to the scale of the mean figure. The diagram shows an oversimplification of the postsynaptic membrane in myasthenia gravis and marked hypertrophy in myasthenic syndrome. [From Engel and Santa,44 with permission.]
acetyltransferase, which synthesizes ACh, and acetylcholinesterase, which hydrolyzes ACh. The proximal portions of neurons also possess the neurotransmitter and the two enzymes, although to a much lesser extent. This finding suggests that enzymatic synthesis takes place in the cell body before transport to the nerve terminals.86 Each vesicle contains 5000-10,000 molecules of ACh or a quantum.64 Some quanta (about 1000) located adjacent to the cell membrane are immediately available for release; many more (10,000), contained in the mobilization store, move toward the membrane to continuously replace liberated ACh. The remaining and largest portion of quanta (300,000) forms the main store as a reserve supply for the mobilization store.
Acetylcholine Receptors
The nicotinic acetylcholine receptor, a transmembrane glycoprotein, comprises five subunits, α × 2, β, γ, and δ in the fetus and α × 2, β, ε, and δ in the adult, forming an ion channel. Binding of two ACh molecules to two specific sites of α subunits opens the ACh channel, allowing cations to flow through the postsynaptic membrane, with the net result of depolarization.88 Patch-clamp studies have shown bursts of ACh channel activation alternating open intervals and brief closures.20 Synaptic maturation with switching from the γ to the ε subunit results in change of channel open time, and consequently, conductance. Studies of the kinetic properties of the normal ACh receptor94 help elucidate pathologic alterations seen in some congenital myasthenic syndromes.47
3 Electrical Activity At The End Plate
Miniature End-Plate Potential
Many resting muscle fibers show a spontaneous subliminal electrical activity, miniature end-plate potential (MEPP). It represents a small depolarization of the postsynaptic membrane induced by sustained but random release of a single quantum of acetylcholine (ACh) from the nerve terminal.49 An ordinary needle electrode placed near the end plate of the muscle fibers can record the MEPP (see Chapter 13-4). A microelectrode inserted directly into the end-plate region achieves a higher resolution for quantitative analysis. Each ACh quantum liberated from the nerve terminal contains a nearly equal number of ACh molecules, irrespective of external factors such as temperature or ionic concentration. In contrast, the frequency of the MEPP varies over a wide range. It increases with elevated temperatures and upon depolarization of the motor nerve terminals. It decreases with deficiency
P.243

of calcium (Ca2+), the ion known to enhance quantal release by increasing fusion of the ACh vesicles with the membrane of the nerve terminal.
The factors that dictate the amplitude of the MEPP or quantum size include the number of ACh molecules in a vesicle, diffusion properties of the liberated molecules, structural characteristics of the end plate, and sensitivity of the ACh receptors. In normal human intercostal muscles, an MEPP recurs roughly every 5 seconds, measuring approximately 1 mV in amplitude when recorded intracellularly.32 Hence, the MEPP falls far short of the excitability threshold of the muscle fiber, averaging about 2–4 percent of the normal end-plate potential (EPP) generated by a volley of nerve impulses. A small dose of curare greatly reduces the amplitude of the MEPP, whereas an equivalent dose of neostigmine (Prostigmin) increases it.73 The MEPP ceases after denervation or nerve anesthesia. In myasthenia gravis, receptor insensitivity results in reduced amplitude of the MEPP, despite normal discharge frequency. Conversely, defective release of ACh reduces the rate of firing in the myasthenic syndrome and in botulism, although the MEPP remains normal in amplitude (see Chapter 27-2 and 3).
Events Related to Nerve Action Potential
In the resting state, the interior of the muscle fibers is negative relative to the exterior by about 90 mV. This transmembrane potential primarily results from an unequal distribution of inorganic ions across the membrane, with a high concentration of potassium (K+) intracellularly and of sodium (Na+) and chloride (Cl-) extracellularly (see Chapter 2-2). It also depends on differential permeability across the muscle membrane, with a high conductance for potassium and chloride and low conductance for sodium. The energy–dependent sodium–potassium pump compensates for a slight inward movement of sodium and outward movement of potassium at steady state to maintain the electrochemical potential equilibrium (see Fig. 2–1).
As mentioned earlier, spontaneous release of a single quantum of ACh induces a MEPP that falls far below the critical level necessary for generation of a muscle action potential. With the arrival of a nerve impulse, depolarization of the motor nerve ending initiates an influx of calcium into the motor axons. The increased amount of calcium accelerates fusion of the vesicle membrane with the nerve terminal membrane, thereby producing a large increase in the rate of quantal release. Massive synchronized release of ACh triggered by the arrival of a nerve action potential results in summation of many MEPPs, giving rise to a localized EPP. Thus, the number of immediately available ACh quanta and the voltage-dependent concentration of calcium within the axon terminal, together, determine the size of the EPP. The number of quanta emitted per nerve impulse, or quantum content, averages 25-50, based on the amplitude ratio, EPP/MEPP.
End-Plate Potential
Like MEPPs, EPPs result from depolarization of the motor end plate by ACh. The opening of ACh receptors by the synaptic transmitter increases the conductance of various diffusible ions, principally those of sodium and potassium. Therefore, these ions move freely down their electrochemical gradients, resulting in depolarization of the motor end plate. The rise time, amplitude, and duration characterize this nonpropagated local response, which declines rapidly with distance from the end plate. It normally begins about 0.5 ms after the release of ACh, reaches its peak in about 0.8 ms, and decreases exponentially with a half decay time of about 3.0 ms. The EPP, a graded, rather than all-or-none, response, increases in proportion to the number of ACh quanta liberated from the nerve terminal. The sensitivity of the end plate to the depolarizing action of ACh also affects the degree of depolarization. Like the excitatory post-synaptic potential (EPSP), two or more subthreshold EPPs generated in near synchrony can summate to cause a depolarization exceeding the critical level for generation of an action potential.
P.244

4 Excitation-Contraction Coupling
Generation of Muscle Action Potential
An end-plate potential (EPP) exceeding the threshold or the critical level of depolarization to open the sodium channel generates an all-or-none muscle action potential. A molecular change of the depolarized membrane results in selective increase of sodium conductance, followed by an increase in potassium conductance. As long as depolarization reaches the critical value, this phenomenon, inherent in the muscle membrane, occurs irrespective of the nature of the stimulus. In contrast to the all-or-none characteristic of the amplitude dictated by sodium channel kinetics, the latency of the action potential changes depending on the speed of initial depolarization. This variability forms the source of jitter in single-fiber studies (see Chapter 16-5), which serves as a sensitive measure of subtle alteration of end plate. For example, even healthy muscle shows reversible changes of neuromuscular transmission after a period of disuse.56 Once generated at the end plate, the action potential propagates bidirectionally to the remaining parts of the fiber. The impulse conducts only in the range of 3–5 m/s along the muscle membrane, compared with 60 m/s over the nerve (see Chapter 12-2). A neuromuscular block results when the EPP fails to reach the critical level. A subliminal EPP may imply insufficient liberation of acetylcholine from the axon terminal or reduced sensitivity of the muscle end plate. In contrast to the all-or-none generation of a muscle action potential in each muscle fiber, the compound muscle action potential shows a graded response in proportion to the number of activated muscle fibers.
Transverse and Longitudinal Tubules and Triad
The spread of action potential from the motor end plate to the transverse tubules initiates muscle contraction. This process, called excitation-contraction coupling, links electrical and mechanical activity.77, 102 Electrical activity of a muscle fiber consists of two temporally separate components attributable to different structures within the fiber.22 The first portion originates at the motor end plate and spreads along the outer surface of the muscle fiber. The second part occurs within a complex tubular system that surrounds and interpenetrates the muscle fiber. This network, called the transverse tubules because of its orientation relative to the axis of the muscle fiber, lies at the junctions of the A and I bands in humans (see Fig. 12–1). These tridimensional tubules, though structurally internal to the cell, contain extra-cellular fluid. Consequently, the inside of the tubule is electropositive relative to the outside, surrounded by intracellular fluid. Muscle action potentials propagate along the tubules into the depth of the muscle.
A second tubular system, called the longitudinal tubule or sarcoplasmic reticulum, surrounds the myofibrils of a muscle fiber (Fig. 9–3). These tubules have a longitudinal orientation with respect to the myofibrillar axis and, unlike transverse tubules, form a closed system devoid of continuity with either extracellular fluids or sarcoplasm. They appear as fenestrated sacs surrounding the myofibrils. The longitudinal tubules expand to form bulbous terminal cisterns on both sides of the transverse tubules, where they come into close contact. The two terminal cisterns and one interposed transverse tubule form a triad in longitudinal sections of the muscle.
Role of Calcium Ions
Propagated action potentials invade the muscle fibers along the transverse tubules to come into contact with the terminal cisterns of the longitudinal tubules at the triad. This coupling to the sarcoplasmic reticulum gives rise to a small electrical potential referred to as intramembranous charge movement 19 The action potential crossing the terminal cistern initiates the release of calcium (Ca2+) from the longitudinal tubules into the sarcoplasm that surrounds the myofilaments. The presence of calcium there triggers a chemical interaction that leads to the formation of bridges between thin and thick filaments.
P.245

View Figure
Figure 9–3. Anatomic relationship between the perpendicularly oriented longitudinal and transverse tubules. Propagating muscle action potentials initiate electromechanical coupling at the triad of the reticulum, which consists of two terminal cisterns of the longitudinal tubules and one transverse tubule between them. [From Bloom and Fawcett,15 with permission.]
Sliding of thin filaments against thick filaments results in contraction of the myofibril (see Chapter 12-2). At the end of the muscle action potential, rapid resequestering of calcium into the longitudinal tubules lowers its concentration in the sarcoplasm. The myoflbers relax as adenosine triphosphate breaks the existing bridges between filaments.
5 Abnormalities Of Neuromuscular Transmission
Postsynaptic Defect in Myasthenia Gravis
In myasthenia gravis (see Chapter 27-2) intracellular recordings from the intercostal muscles have revealed reduced amplitude of miniature end-plate potential (MEPP) or small quantum size but normal or nearly normal discharge frequency.32
Consequently, the end-plate potential (EPP) elicited by a nerve impulse also shows a reduced amplitude, despite a normal number of acetylcholine (ACh) quanta liberated by a single volley or normal EPP quantum content. On repetitive stimulation, the number of quanta released falls gradually, as it does in normal muscle, causing a further decrease in the amplitude of the initially small EPP. With successive stimuli, the EPP becomes insufficient to bring the membrane potential to the critical level in a progressively greater number of fibers, thus causing reduction in amplitude of compound muscle action potential. Neuromuscular transmission fails first in small motor units, perhaps
P.246

because they have a lower margin of safety than the large motor units.69, 70
Reduction in amplitude of MEPP suggests (1) decreased numbers of ACh molecules per quantum, (2) diffusional loss of ACh within the synaptic cleft, or (3) reduced sensitivity of the ACh receptor. In early studies, postsynaptic sensitivity to carbachol and decamethonium added to the bath solution appeared to be normal.33 A presynaptic abnormality proposed on the basis of this finding, however, has subsequently received neither morphologic nor electrophysiologic confirmation. Indeed, micro-iontophoretic application of ACh at the end-plate region has since disclosed impaired postsynaptic sensitivity to ACh.1 The observed electrophysiologic changes may also imply diffusional ACh loss resulting from alterations in postsynaptic membrane structure.
Ultrastructural histometric studies in myasthenic intercostal muscles have shown a distinct end-plate profile, indicating postsynaptic membrane abnormalities.45 Another experiment has revealed three types of neuromuscular junctions in the surface fibers of internal and external intercostal muscles of myasthenics.1 One group with mild morphologic alterations had EPPs of sufficiently large amplitude to trigger an action potential. A second group with a grossly altered postjunctional membrane showed marked reduction not only in amplitude but also in frequency of the MEPP and in amplitude of the EPP. The last group had totally degenerated endplates showing neither MEPPs nor EPPs.
Not every myasthenic end plate shows morphologic alterations, despite diminished MEPP amplitude demonstrated uniformly. Therefore, changes in end-plate geometry per se may not totally explain the physiologic defect. Myasthenic muscles have decreased functional receptor sites detected by radioactively labeled alpha-bungarotoxin, a snake venom that binds to the ACh receptor.31, 48, 57 Further, the number of functional ACh receptors, when counted by this technique, shows positive correlation with the mean amplitude of the MEPP.66 These findings indicate the presence of an ACh receptor abnormality in myasthenia gravis. Partial blocking of the ACh receptors with curare produces a similar physiologic defect.
Studies using plasma exchange have revealed an inverse relationship between clinical muscle strength and antibody titers. This finding supports the view that the auto antibody against nicotinic acetylcholine receptor plays the most important role in impairing neuromuscular transmission in myasthenia gravis and experimental autoimmune myasthenia gravis.4, 28, 55, 96, 97, 126 Cytokines produced by CD4+ and CD8+ T helper cells mediate the production of anti-ACh receptor antibodies,125 sometimes induced by an external stimulus.7 ACh receptor sub-units found in the thymus alone, however, do not produce myasthenia gravis.71
Antibodies mediate obstruction of the ACh receptor, presumably by binding with complement to the receptor zone of the postsynaptic membrane.40 Intercostal muscle biopsies show reduced numbers of ACh receptors and binding of antibodies to many of the remaining receptors in patients with myasthenia gravis.84 Patients with thymoma often have striational antibodies in addition to anti-acetylcholine receptor antibodies.67 This may interfere with calcium (Ca2+) release from the sarcoplasmic reticulum, resulting in a defect of excitation-contraction coupling and contractility reported in myasthenic muscle.100, 101 Autoantibody also appears to mediate seronegative myasthenia gravis, a heterogeneous disorder that can be passively transferred to mice.17
Experimental Models in Animals
Experimental autoimmune myasthenia gravis shares the morphologic and physiologic abnormalities of the disease in humans 28, 29, 46, 51, 61, 83, 105, 107 Studies in rats showed reduced receptor content and increased receptor-bound antibody. Thus, defective neuromuscular transmission seems to result from a reduced number of fully active receptors.84 Typical histologic and electrophysiologic myasthenic features develop in mice after passive transfer of human serum fractions obtained from patients with myasthenia gravis.116
P.247

Decamethonium causes paralysis by persistent depolarization of the end-plate region in normal muscle.93 Reduction of postsynaptic sensitivity to depolarization renders myasthenic muscles resistant to this type of neuromuscular blocking. Antibodies to the ACh receptor do not impair the ionophore, an ion-conductance modulator protein thought to control the permeability change following a reaction of ACh with ACh receptor. Experimental autoimmune myasthenia gravis improves by administration of dantrolene sodium, which induces accumulation of free calcium in the subcellular store.115
Intracellular recordings from muscle end plates of immunized rabbits show reduced amplitude of MEPPs but a normal number of ACh quanta released per nerve impulse.35 Rats with chronic experimental myasthenia have reduced amplitude of MEPPs despite normal ACh output at rest and during stimulation.74 After passive transfer of human myasthenia gravis to rats, reduction of MEPP amplitude does not develop immediately, but occurs after the first 24 hours, reaching minimum levels by 6 days.63 The delayed development of reduced MEPP amplitude suggests a more complex mechanism by IgG antibodies63 than a simple block of ACh receptors like that caused by curare. Similarly, despite a precipitous drop of anti-body titers, electrophysiologic findings usually improve with a delay of at least 7 days from the start of plasmapharesis in men.18
Presynaptic Defect in Lambert-Eaton Myasthenic Syndrome
In the Lambert-Eaton myasthenic syndrome (see Chapter 27-3), myasthenia of skeletal muscles and autonomic symptoms result from an autoimmune mechanism against the voltage-gated calcium channel located in the motor nerve terminal79, 82, 98, 103, 111 and parasympathetic nerve.62, 121, 122 In contrast to the receptor insensitivity of myasthenia gravis, defective release of ACh quanta characterizes the myasthenic syndrome.30 Microelectrode recordings from excised intercostal muscles reveal no abnormality in amplitude of the MEPPs, and consequently in quantum size, or the sensitivity of the muscle end plate to ACh. The discharge frequency of the MEPP, however, does not increase as expected in response to depolarization of the motor nerve terminal.78 Thus, a single nerve impulse releases a smaller number of ACh quanta than normal or decreased quantum content. The EPP then fails to trigger an action potential in some muscle fibers, which leads to a reduced amplitude of the compound muscle action potential.80
The defect improves immediately with various maneuvers to prime the nerve terminals.34 For example, the EPP augments progressively with repetitive stimulation of the nerve. Postexercise augmentation lasts longer after cooling, which reduces the rate of removal of calcium (Ca2+) from the nerve terminal.87 An increase of external calcium or the addition of quinidine also enhances the EPP. These findings suggest a normal number of quanta available in the presynaptic store, despite a low probability of quantum release at the nerve terminal. Indeed, ultrastructural studies have revealed no alteration in the mean nerve terminal area or in the synaptic vesicle count per unit.45
Heterogeneous Pathophysiology of Congenital Myasthenic Syndromes
Congenital myasthenic syndromes result from different types of pre- or postsynaptic mechanisms39 caused by one or more specific genetic abnormalities (see Chapter 27-4).8, 37, 43, 53, 54, 72, 108 They comprise a number of myasthenic disorders not associated with detectable anti-ACh receptor antibodies. These entities, presenting at birth or in early life, share many common clinical features, despite distinct etiologies identified by physiologic, ultrastructural, and cytochemical studies. Typical patients have such features as deficient muscle acetylcholinesterase, decreased frequency but normal amplitude of the MEPP, decreased number of quanta liberated per nerve impulse, small nerve terminals, and focal degeneration of the postsynaptic membrane. In some types, a low number
P.248

of quanta released per EPP primarily reflects a reduced store of ACh vesicles, rather than a low probability of release, as in the case of the classic myasthenic syndrome. A congenital defect in the molecular assembly of acetylcholinesterase or its attachment to the postsynaptic membrane also represents a basic abnormality. A familial congenital myasthenic syndrome shows deficient synthesis of ACh.60
The syndromes adequately characterized to date include acetylcholinosterase deficiency,36, 65 defective resynthesis or vesicular packaging of ACh,38, 95 ACh receptor deficiency such as congenital paucity of secondary synaptic clefts,81, 110, 124 kinetic dysfunction of ACh receptor, such as slow channel syndrome,52, 99 high-conductance, fast channel syndrome42, 47 and other abnormalities of interaction with ACh,118 and familial limb-girdle myasthenia with tubular aggregates.50, 92
Effect of Toxins and Chemicals
Abnormalities in calcium (Ca2+)-dependent ACh release also reduce the amplitude of the EPP in a number of other conditions, including a neuromuscular block by botulinum toxin89, 106 (see Chapter 27-5 and 6). The neuromuscular insufficiency in botulism results neither from blockage of calcium entry into the nerve nor from reduced storage of ACh vesicles. The toxin interferes with the ACh release process itself, by blocking exocytosis at the release sites by cleaving synaptic protein 25 (see Chapter 27-5). Thus, the reduced frequency of the MEPP, not affected by the addition of calcium, recovers after the administration of a spider venom known to neutralize the toxin.
High concentrations of magnesium (Mg2+) block neuromuscular transmission.16, 114 Lowering the temperature increases transmitter release and reactivates previously paralyzed muscle in botulinum paralysis, but not in normal muscle blocked by high magnesium concentration.85 Experimental evidence indicates an inhibitory effect of manganese (Mn2+) on transmitter release at the neuromuscular junction.5 The long-term use of various nondepolarizing neuromuscular blocking agents can also cause prolonged muscle weakness.6
Aminoglycoside antibiotics such as neomycin and kanamycin not only interfere with ACh release directly3, 75 but also inhibit the transmission by postsynaptic block.24 A number of other drugs induce dysfunction of the neuromuscular junction.3 These include the HIV protease inhibitor ritonavir,104 D-penicillamine, used to treat rheumatoid arthritis27 and Wilson's disease,2 and cocaine.9, 23 In addition, βblockers21, 68 and calcium channel blockers113, 119, 123 may aggravate myasthenia gravis or induce a myasthenic syndrome.
6 Time Course Of Neuromuscular Transmission
Enhanced Excitability Causing Repetitive Discharges
The amount of acetylcholine (ACh) in the immediately available store and the concentration of calcium (Ca2+) at the nerve terminal, together, determine the number of ACh molecules released by a nerve action potential. Single nerve shocks may excite muscle fibers twice or, rarely, three times or more if enough ACh molecules remain after the first discharge, as in congenital myasthenia with acetylcholinesterase deficiency39 (see Chapter 27-4 and 6). Excess amounts of ACh may result from the use of anticholinesterase as therapy for myasthenia gravis37 or after organophosphate poisoning.10-13 Reactivation of muscle response results, despite the normal amounts of ACh molecules, in the slow channel syndrome with prolonged depolarization.41, 99 In this entity, as in organophosphate poisoning, repetitive stimulation of the nerve show a rate-dependent decrement of all muscle potentials, although secondary responses diminish first.58, 59, 120
Effects of Paired or Repetitive Stimulation
Repetitive stimulation affects the release of ACh and the end-plate potential (EPP)
P.249

in two opposing manners. On the one hand, the first shock utilizes a portion of the store, partially depleting the amount of ACh available for subsequent stimuli, until the mobilization store has refilled the loss. On the other hand, calcium accumulates in the nerve terminal after each shock, enhancing ACh release. These two competing phenomena, though initiated by the same stimulus, follow different time courses.26
Influx of calcium into the terminal axons takes place immediately after depolarization of the nerve, but the ion diffuses out of the axon over the next 100–200 ms. Hence, paired or repetitive stimulation with a shorter interstimulus interval causes accumulation of calcium. Such fast rates of stimulation, therefore, tend to facilitate release of ACh, despite concomitant reduction of its immediately available store. In contrast, slower rates of repetition result in suppression, because the negligible electrosecretory facilitation at such stimulus intervals can no longer compensate for the loss of ACh stores. The dichotomy between the fast and slow rates of stimulation, however, does not always hold. For example, even at high rates of stimulation, ACh depletion far exceeding its mobilization will lead to reduced release of the transmitter. The partially depleted ACh store recovers exponentially in 5–10 seconds through the slow reloading of ACh ejection sites.
Neuromuscular Depression and Facilitation
Reduction in the number of ACh quanta released by the second nerve impulse results in a smaller EPP, which no longer reaches the threshold in some muscle fibers. The amplitude of the second compound muscle action potential decreases, or shows a decrement, compared with the first response. Conversely, an increase in the number of quanta released by the second nerve impulse gives rise to a larger EPP. Such true facilitation is based on the neurosecretory potentiation rather than on summation of two EPPs elicited by paired shocks with a very short interstimulus interval.26
Both facilitation and summation result in larger compound muscle action potentials through recruitment, provided that the initial stimulus failed to activate all the muscle fibers. The greater amplitude and area under the waveform in recruitment imply the discharge of additional muscle fibers. An increased amplitude may also result from better synchronization of different muscle fibers without recruitment. In this phenomenon, called pseudofactilitation, the area under the waveform, which approximates the number of active muscle fibers, shows no major changes. Increased activation of the electrogenic sodium (Na+)-potassium (K+) pump triggered by preceding shocks also potentiates the amplitude of the subsequent single action potentials as the result of hyperpolarization.90
Normal Recovery Cycle
Studies of the recovery cycle consist of recording the muscle action potentials after delivering paired stimuli to the nerve at various interstimulus intervals. A second shock delivered a few milliseconds after the first falls in the refractory periods of the muscle and nerve (Fig. 9–4). For intervals of 10–15 ms, an overlap between the first and second muscle responses precludes accurate measurement of the individual potentials. Thereafter, the second compound muscle potential recovers to the size of the first in the normal muscle. This finding, however, does not necessarily imply that the first and second stimuli elicit the same EPPs.
At interstimulus intervals of 100–200 ms, the second shock may normally evoke a greater EPP than the first through neurosecretory potentiation. If the EPP by the first stimulus exceeds the threshold of excitation in all muscle fibers, however, enhanced EPP by the second stimulus recruits no additional fibers. A slow rate of stimulation depresses the number of ACh quanta released successively, even in normal muscles. Because of a large margin of safety, however, the decreased amount of ACh suffices to cause an EPP well above the critical level of excitation in all muscle fibers. In normal muscles, therefore,
P.250

View Figure
Figure 9–4. Compound action potentials from the thenar muscles elicited by paired shocks delivered to the median nerve at the wrist. Time intervals ranged from 2 to 30 ms between conditioning (arrow) and test stimuli. The top tracing on the left shows a response to a single stimulus. The bottom tracing on the right is a composite picture superimposing 20 paired responses. The conditioning response of each pair appeared in the same spot, whereas the test responses shifted to the right in proportion to the interstimulus interval. An imaginary line connecting the peaks of the sequential test responses represents the time course of neuromuscular excitability change following the conditioning stimulus. [From Kimura,76 with permission.]
changes in the amount of ACh do not alter the size of compound muscle action potential elicited by the second or subsequent stimuli.
Effects of Disease States
Partially curarized mammalian muscle, with a reduced margin of safety, serves as a good model for studying the recovery cycle of the EPP.25 With paired stimuli, the second muscle response equals or exceeds the first for the interstimulus intervals of 100–200 ms that accompany calcium-dependent neurosecretory facilitation.14, 25 With longer intervals, the second response falls below the first, because depleted stores of available ACh quanta can no longer overcome the receptor insensitivity. The maximal depression at interstimulus intervals ranging from 300 to 600 ms is followed by a slow recovery. Full return to the control value in about 10 s implies restoration of releasable ACh through replenishment of the stores. In myasthenia gravis, a reduced amount of ACh also fails
View Figure
Figure 9–5. Composite pictures superimposing 20 paired responses from the thenar muscles (compare bottom tracing on right in Figure 9–4.) A patient with myasthenia gravis (A) and a normal control (B) showed the same recovery course for the interstimulus intervals ranging from 1 to 30 ms.
P.251

to activate some muscle fibers with receptor insensitivity. Hence, the recovery cycle of the muscle action potential shows a great resemblance to that of curarized muscle (Figs. 9-5 through 9-8). In either case, the maximal depression results from repetitive stimulation at 2–3 Hz, the rate fast enough for the depletion of ACh but slow enough for the diffusion of calcium out of the axon.
In the myasthenic syndrome, characterized by a defective release of ACh, the EPP elicited by a single stimulus falls short of activating many muscle fibers. With the second stimulus given in less than a few milliseconds, the summated EPPs will recruit additional muscle fibers. With stimuli delivered at a longer interval of 100–200 ms, EPPs no longer summate, but the electrosecretory facilitation partially overcomes the defective release of ACh (Fig. 9–8). Increased EPPs will in turn recruit some of the muscle fibers not activated by the first stimulus, which will lead to an increase in amplitude of the second compound muscle action potential.26 This finding, though characteristic, reveals only a nonspecific abnormality seen whenever the first stimulus evokes less than the maximal response, including some cases of
View Figure
Figure 9–6. Composite pictures of 16 paired responses from the thenar muscles arranged in the same manner as in Figure 9–5. The interstimulus intervals of paired shocks ranged from 30 to 400 ms. The conditioning response of each pair appeared in the same spot of each tracing (arrows pointing down), whereas the test responses shifted to the right successively. The test response showed a mild but definite reduction in amplitude at the interstimulus intervals of 150–250 ms in the myasthenic muscle (A), but not in the normal muscle (B).
View Figure
Figure 9–7. Composite pictures similar to those shown in Figures 9–5 and 9–6. Unlike the previous tracings, both conditioning and test stimuli consist of paired shocks with interstimulus intervals of 10 ms. The paired test stimuli followed the paired conditioning stimuli (open arrow) by the interval of 200–400 ms. The double-peaked conditioning responses appeared in the same spot of each tracing (paired arrows). The second peak of the pair, though displaced downward, had the same amplitude as the first. In myasthenia gravis (A), depletion of acetylcholine (ACh) by the conditioning stimuli reduced the first peak of each test response. The second peak of each test response, elicited 10 ms after the first, recovered to a normal level indicating the summation of the two endplate potentials (EPP). In each test response of the normal muscle, the maximal size of the first peak precluded any amplitude increase of the second peak.
P.252

View Figure
Figure 9–8. Typical changes in quantum size and quantum content as determined by intracellular recordings in myasthenia gravis (MG) and myasthenic syndrome (MS). The compound muscle action potential show a decrement to repetitive nerve stimulation with dropout of individual muscle fibers and an increment with recruitment of additional fibers.
myasthenia gravis (Fig. 9–7). At a slower rate separated by more than 200 ms, the second EPP diminishes because calcium no longer accumulates to compensate for depletion of available ACh stores. Limited release of ACh by the first stimulus, however, may preclude major decremental muscle responses in most patients.
Defective release of ACh also underlines the electrophysiologic abnormality in botulism. With paired stimuli, summation of the EPPs augments the second response at intervals of less than 10 ms. Increased number of quanta released by the second impulse also causes facilitation at inter-stimulus intervals of 100–200 ms. As expected, paired shocks of longer intervals usually cause depression of the second response, though not as consistently as in myasthenia gravis.
Posttetanic Potentiation and Exhaustion
With prolonged repetitive stimulation, or after a sustained voluntary muscle contraction, the immediately available store of ACh may increase as a result of a greater mobilization rate. This increase of ACh storage, coupled with the accumulation of calcium in the axon, enhances the release of ACh and, consequently, the EPP for 1–2 minutes, causing posttetanic potentiation. Subsequent stimuli release fewer ACh quanta for up to 15 minutes, probably because of metabolic changes in the nerve terminal, leading to posttetanic exhaustion. These findings resemble the experimentally induced block by hemicholinium, which interferes with ACh synthesis.25
References
1. Albuquerque EX, Rash JE, Mayer RF, Satter-field JR: An electrophysiological and morpho-logical study of the neuromuscular junction in patients with myasthenia gravis. Exp Neurol 51:536–563, 1976.
2. Anlar B, Kuruoglu R, Varli K: Neuromuscular transmission and acetycholine receptor antibodies in penicillamine-treated Wilson’s disease patients. Muscle Nerve 19:676, 1996.
Bibliographic Links
P.253

3. Argov Z, Wirguin I: Drugs and the neuromuscular junction: Pharmacotherapy of transmission disorders and drug-induced myasthenic syndromes. In Lisa RP (ed): Handbook of Myasthenia Gravis and Myasthenic Syndromes. Marcel Dekker, New York, 1994, pp 295–319.
4. Asthana D, Fujii Y, Huston GE, Lindstrom J: Regulation of antibody production by helper T cell clones in experimental autoimmune myasthenia gravis. Clin Immunol Immunopathol, 67:240–248, 1993.
5. Balnave RJ, Gage PW: The inhibitory effect of manganese on transmitter release at the neuromuscular junction of the toad. Br J Pharmacol 47:339–352, 1973.
6. Barohn RJ, Jackson CE, Rogers SJ, Ridings LW, McVey AL: Prolonged paralysis due to non-depolarizing neuromuscular blocking agents and corticosteroids. Muscle Nerve 17:647–654, 1994.
7. Batocchi AP, Evolo A, Servidei S, Palmisani MT, Apollo F, Tonali P: Myasthenia gravis during interferon alfa therapy. Neurology 45:382–383, 1995.
8. Beeson D, Newland C, Croxen R, Newsom-Davis J: Mutations in the muscle acetylcholine receptor a subunit gene in slowchannel congenital myasthenic syndrome (abstract). Ann Neurol 40:487–488, 1996.
9. Berciano J, Oterino A, Rebello M, Pascual J: Myasthenia gravis unmasked by cocaine use (Letter). N Engl J Med 325:892, 1991.
Bibliographic Links
10. Besser R, Gutmann L: A quantitative study of the pancuronium antagonism at the motor endplate in human organophosphorus intoxication. Muscle Nerve 18:956–960, 1995.
11. Besser R, Gutmann L, Dillmann R, Weilemann LS, Hopf HC: End-plate dysfunction in acute organophosphate intoxication. Neurology 39: 561–657, 1989.
12. Besser R, Vogt R, Gutmann L: Pancuronium improves the neuromuscular transmission defect of human organophosphate intoxication. Neurology 40:1275–1277, 1990.
13. Besser R, Weilemann LS, Gutmann L: Efficacy of obidoxime in human organophosphorus poisoning: Determination by neuromuscular transmission studies. Muscle Nerve 18:15–22, 1995.
14. Betz WJ: Depression of transmitter release at the neuromuscular junction of the frog. J Physiol (Lond) 206:629–644, 1970.
15. Bloom W, Fawcett DW: A Textbook of Histology, ed 10. WB Saunders, Philadelphia, 1975.
16. Branisteanu DD, Miyamoto MD, Voile RL: Effects of physiologic alterations on binomial transmitter release at magnesium-depressed neuromuscular junctions. J Physiol (Lond) 254: 19–37, 1976.
17. Burges J, Vincent A, Molenaar PC, Newsom-Davis J, Peers C, Wray D: Passive transfer of seronegative myasthenia gravis to mice. Muscle Nerve 17:1393–1400, 1994.
18. Campbell WW Jr, Leshner RT, Swift TR: Plasma exchange in myasthenia gravis: Electrophysio-logic studies. Ann Neurol 8:584–589, 1980.
19. Chandler WK, Rakowski RF, Schneider MF: A non-linear voltage dependent charge movement in frog skeletal muscle. J Physiol (Lond) 254: 245–283, 1976.
20. Colquhoun D, Hawkes AG: On the stochastic properties of single ion channels. Proc R Soc London (Ser B) 211:205–235, 1981.
21. Confavreux C, Charles N, Aimard G: Fulminant myasthenia gravis soon after initiation of acebutolol therapy. Eur Neurol 30:279–281, 1990.
22. Costantin L: The role of sodium current in the radial spread of contraction in frog muscle fibers. J Gen Physiol 55:703–715, 1970.
23. Daras M, Samkoff LM, Koppel BS: Exacerbation of myasthenia gravis with cocaine use. Ann Neurol 46:271, 1996.
24. Daube JR, Lambert EH: Post-activation exhaustion in rat muscle. In Desmedt, JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 343–349.
25. Desmedt JE: Presynaptic mechanisms in myasthenia gravis. Ann NY Acad Sci 135:209–246, 1966.
26. Desmedt JE: The neuromuscular disorder in myasthenia gravis. 1. Electrical and mechanical response to nerve stimulation in hand muscles. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol. 1. Karger, Basel, 1973, pp 241–304.
27. Dominkus M, Grisold W, Albrecht G: Stimulation single fiber EMG study in patients receiving a long-term D-penicillamine treatment for rheumatoid arthritis. Muscle Nerve 1:1300–1301, 1992.
28. Drachman DB: Myasthenia gravis. N Engl J Med 330:1797–1810, 1994.
29. Drachman DB: Immunotherapy in neuromuscular disorders: Current and future strategies. Muscle Nerve 19:1239–1251, 1996.
30. Eaton LM, Lambert E: Electromyography and electric stimulation of nerves in diseases of motor units: Observations on myasthenic syndrome associated with malignant tumors. JAMA 163:117–1124, 1957.
31. Elias SB, Appel SH: Acetylcholine receptor in myasthenia gravis: Increased affinity for ‡bungarotoxin. Ann Neurol 4:250–252, 1978.
32. Elmqvist D: Neuromuscular transmission defects. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 229–240.
33. Elmqvist D, Hofmann WW, Kugelberg J, Quastel DMJ: An electrophysiological investigation of neuromuscular transmission in myasthenia gravis. J Physiol (Lond) 174:417–434, 1964.
34. Elmqvist D, Lambert EH: Detailed analysis of neuromuscular transmission in a patient with the myasthenic syndrome sometimes associated with bronchogenic carcinoma. Mayo Clin Proc 43:689–713, 1968.
35. Elmqvist D, Mattsson C, Heilbronn E, Londh H, Libelius R: Acetylcholine receptor protein: Neuromuscular transmission in immunized rabbits. Arch Neurol 34:7–11, 1977.
36. Engel AG: Congenital disorders of neuromuscular transmission. Semin Neurol 10:12–26, 1990.
P.254

37. Engel AG: Myasthenic syndromes. In Engel AG, Franzini-Armstrong C (eds): Myology: Basic and Clinical ed 2. McGraw-Hill, New York, 1994, pp 1798–1835.
38. Engel AG, Lambert EH: Congenital myasthenic syndromes. Electroencephalogr Clin Neurophysiol 39(suppl):91–102, 1987.
39. Engel AG, Lambert EH, Gomez MR: A new myasthenic syndrome with end-plate acetylcholinesterase deficiency, small nerve terminals, and reduced acetylcholine release. Ann Neurol 1:315–330, 1977.
40. Engel AG, Lambert EH, Howard FM Jr: Immune complexes (IgG and C3) at the motor end-plate in myasthenia gravis. Mayo Clin Proc 52:267–280, 1977.
41. Engel AG, Lambert EH, Mulder DM, Torres CG, Sahashi K, Bertorini TE, Whitaker JN: A newly recognized congenital myasthenic syndrome attributed to a prolonged open time of the acetylcholine-induced ion channel. Ann Neurol 11:553–569, 1982.
42. Engel AG, Nagel A, Walls TJ, Harper CM, Waisburg HA: Congenital myasthenic syndromes: I. Deficiency and short open-time of the acetylcholine receptor. Muscle Nerve 16:1284–1292, 1993.
43. Engel AG, Ohno K, Bouzat C, Sine SM, Griggs RC: End-plate acetylcholine receptor deficiency due to nonsense mutations in the ∈ subunit. Ann Neurol 40:810–817, 1996.
44. Engel AG, Santa T: Histometric analysis of the ultrastructure of the neuromuscular junction in myasthenia gravis and in the myasthenic syndrome. Ann NY Acad Sci 183:46–63, 1971.
45. Engel AG, Santa T: Motor endplate fine structure. In Desmedt, JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 196–228.
46. Engel AG, Tsujihata M, Lambert EH, Lindstrom JM, Lennon VA: Experimental autoimmune myasthenia gravis: A sequential and quantitative study of the neuromuscular junction ultrastructure and electrophysiologic correlations. J Neuropathol Exp Neurol 35:569–587, 1976.
47. Engel AG, Uchitel O, Walls TJ, Nagel A, Harper CM, Bodensteiner J: Newly recognized congenital myasthenic syndrome associated with high conductance and fast closure of the acetylcholine receptor channel. Ann Neurol 34:38–47, 1993.
48. Fambrough DM, Drachman DB, Satyamurti S: Neuromuscular junction in myasthenia gravis: Decreased acetylcholine receptors. Science 182:293–295, 1973.
49. Fatt P, Katz B: Spontaneous subthreshold activity at motor nerve endings. J Physiol (Lond) 117:109–128, 1952.
50. Furui E, Fukushima K, Sakashita T, Sakato S, Matsubara S, Takamori M: Familial limb-girdle myasthenia with tubular aggregates. (Case of the Month) Muscle Nerve 20:599–603,1997.
51. Gold R, Schrnied M, Gregerich G, Breitschopf H, Hartung HP, Toyka KV, Lassmann H: Differentiation between cellular apoptosis and necrosis by the combined use of in situ tailing and nick translation techniques. Lab Invest 71:219–225, 1994.
52. Gomez CM, Bhattacharyya BB, Charnet P, Day JW, Labarca C, Wollmann RL, Lambert EH: A transgenic mouse model of the slow-channel syndrome. Muscle Nerve 19:79–87, 1996.
53. Gomez CM, Gammack JT: A leucine-to-phenylalanine substitution in the acetylcholine receptor ion channel in a family with the slow-channel syndrome. Neurology 45:982–985, 1995.
54. Gomez CM, Maselli R, Gammack J: A βsubunit mutation in the acetylcholine receptor channel gate causes severe slow-channel syndrome. Ann Neurol 39:712–723, 1996.
55. Gotti C, Balestra B, Mantegazza R, Tzartos S, Moretti M, Clementi F: Detection of antibody classes and subpopulations in myasthenia gravis patients using a new nonradioactive enzyme immunoassay. Muscle Nerve 20:800–808, 1997.
56. Grana EA, Chiou-Tan F, Jaweed MM: Endplate dysfunction in healthy muscle following a period of disuse. Muscle Nerve 19:989–993, 1996.
57. Green DPL, Miledi R, Perez de la Mora M, Vin-cent A: Acetylcholine receptors. Phil Trans R Soc (Lond) B 270:551–559, 1975.
58. Harper CM: Neuromuscular transmission disorders in childhood. In Jones RH, Bolton CF, Harper CM (eds): Pediatric Clinical Electromyography. Lippincott-Raven, Philadelphia, 1996, pp 353–385.
59. Harper CM, Engel G: Quinidine sulfate therapy for the slowchannel congenital myasthenic syndrome. Ann Neurol 43:480–484, 1998.
60. Hart ZH, Sahashi K, Lambert EH, Engel AG, Lindstrom JM: A congenital familial myasthenic syndrome caused by a presynaptic defect of transmitter resynthesis or mobilization. Neurology 29:556–557, 1979.
61. Hoedemaekers AC, Verschuuren JJ, Spaans F, Graus YF, Riemersma S, van Breda Vriesman PJ, Baets MH: Age-related susceptibility to experimental autoimmune myasthenia gravis: immunological and electrophysiological aspects. Muscle Nerve 20:1091–1101, 1997.
62. Houzen H, Hattori Y, Kanno M, Kikuchi S, Tashiro, K, Motomura M, Nakao Y, Nakamura T: Functional evaluation of inhibition of autonomic transmitter release by autoantibody from Lambert-Eaton myasthenic syndrome. Ann Neurol 43:677–680, 1998.
63. Howard Jr JF, Saunders DB: Passive transfer of human myasthenia gravis to rats. 1. Electrophysiology of the developing neuromuscular block. Neurology 30:760–764, 1980.
64. Hubbard JI: Neuromuscular transmission: Presynaptic factors. In Hubbard JI (ed): The Peripheral Nervous System. Plenum Press, New York, 1974, pp 151–180.
65. Hutchinson DO, Walls TJ, Nakano S, Camp S, Taylor P, Harper CM, Groover RV, Peterson HA, Jamieson DG, Engel AG: Congenital endplate acetylcholinesterase deficiency. Brain 116:633–653, 1993.
P.255

66. Ito Y, Miledi R, Vincent A, Newsom Davis J: Acetylcholine receptors and end-plate electro– physiology in myasthenia gravis. Brain 101: 345–368, 1978.
67. Iwasa K: Striational autoantibodies in myasthenia gravis mainly react with ryanodine receptor. Muscle Nerve 20:753–756, 1997.
68. Jonkers I, Swerup C Pirskanen R, Bjelak S, Matell G: Acute effects of intravenous injection of beta-adrenoreceptor– and calcium channel antagonists and agonists in myasthenia gravis. Muscle Nerve 19:989–965, 1996.
69. Kadrie HA, Brown WF: Neuromuscular transmission in human single motor units. J Neurol Neurosurg Psychiatry 41:193–204, 1978a.
70. Kadrie HA, Brown WF: Neuromuscular transmission in myasthenic single motor units. J Neurol Neurosurg Psychiatry 41:205–214, 1978b.
71. Kaminski HJ, Fenstermaker RA, Abdul-Karim FW, dayman J, Ruff RL: Acetylcholine receptor subunit gene expression in thymic tissue. Muscle Nerve 16:1332–1337, 1993
72. Kaminski HJ, Ruff RL: The myasthenic syndromes. In Schultz SG (ed): Molecular Biology of Membrane Transport Disorders. Plenum, New York, 1996, pp 565–593..
73. Katz B: Microphysiology of the neuro-muscular junction: A physiological “quantum of action” at the myoneural junction. Bull Johns Hopkins Hosp 102:275–312, 1958.
74. Kelly JJ Jr, Lambert EH, Lennon VA: Acetylcholine release in diaphragm of rats with chronic experimental autoimmune myasthenia gravis. Ann Neurol 4:67–72, 1978.
75. Khella SL: Management of critically ill patients with myasthenia gravis, the Guillain-Barre syndrome and the inflammatory myopathies. In Mandell BF (ed): Management of Critically 111 Patients with Immunological and Rheumatic Disease. Marcel Dekker, New York, 1994, pp 475–504.
76. Kimura J: Electrodiagnostic study of pesticide toxicity. In Xintaras C, Johnson BL, De Groot I (eds): Behavioral Toxicology. U.S. Department of Health, Education and Welfare, U.S. Government Printing Office, Washington, DC, 1974, pp 174–181.
77. Lamb GD, Stephenson DG: Excitation-contraction coupling in skeletal muscle fibres of rat and toad in the presence of GTPrS. J Physiol 444:65–84, 1991.
78. Lambert EH, Elmqvist D: Quantal components of end-plate potentials in the myasthenic syndrome. Ann NY Acad Sci 183:183–199, 1971.
79. Lambert EH, Lennon VA: Selected IgG rapidly induces Lambert-Eaton myasthenic syndrome in mice: complement independence and EMG abnormalities. Muscle Nerve 11:1133–1145, 1988.
80. Lambert EH, Okihiro M, Rooke ED: Clinical physiology of the neuromuscular junction. In Paul WM, Daniel EE, Kay CM, Monckton G (eds): Muscle. Proceedings of the Symposium, The Faculty of Medicine, University of Alberta, Pergamon Press, London, 1965, pp 487–499.
81. Lecky BRF, Morgan-Hughes JA, Murray NMF, Landon DN, Wray DW, Prior C: Congenital myasthenia: Further evidence of disease heterogeneity. Muscle Nerve 9:233–242, 1986.
82. Lennon VA, Kryzer TH, Griesmann GE, O’Suilleabhain PE, Windebank AJ, Woppmann A, Miljanich GP, Lambert EH: Calcium-channel antibodies in the Lambert-Eaton syndrome and other paraneoplastic syndromes. N Engl J Med 332:1467–1474, 1995.
83. Lennon VA, Lambert EH, Leiby KR, Okama TB, Talib S: Recombinant human acetylcholine receptor ∝ subunit induces chronic experimental autoimmune myasthenia gravis. J Immunol 22:2449–2552, 1991.
84. Lindstrom JM, Lambert EH: Content of acetylcholine receptor and antibodies bound to receptor in myasthenia gravis, experimental autoimmune myasthenia gravis, and Eaton Lambert syndrome. Neurology 28:130–138, 1978.
85. Lundh H: Antagonism of botulinum toxin paralysis by low temperature. Muscle Nerve 6:56–60, 1983.
86. Macintosh FC: Formation, storage, and release of acetylcholine at nerve endings. Can J Biochem Physiol 37:343–356, 1959.
87. Maddison P, Newsom-Davis J, Mills KR: Decay of postexercise augmentation in the Lambert-Eaton myasthenic syndrome. Neurology 50: 1083–1087, 1998.
88. Magleby KL: Neuromuscular transmission. In Engel, AG, Franzini-Armstrong, C (eds): Myology, ed 2. McGraw-Hill, New York, 1994, pp 442–463.
89. Maselli R, Ellis W, Mandler P, Sheikh F, Senton G, Knox S, Salari-Namin H, Agius M, Woll-mann RL, Richman DP: Cluster of wound botulism in California: Clinical, electrophysiologic and pathologic study. Muscle Nerve 20: 1284–1295, 1997.
90. McComas AJ, Galea V, Einhorn RW: Pseudofacilitation: A misleading term. Muscle Nerve 17:599–607, 1994.
91. McMahan UJ, Sanes JR, Marshall LM: Cholinesterase is associated with the basal lamina at the neuromuscular junction. Nature 271:172–174, 1978.
92. McQuillen MP: Familial limb-girdle myasthenia. Brain 89:121–132, 1966.
93. Meadows JC, Ross-Russell RW, Wise RP: A re-evaluation of the decamethonium test for myasthenia gravis. Acta Neurol Scand 50:248–256, 1974.
94. Milone M, Hutchinson DO, Engel AG: Patch-clamp analysis of the properties of acetylcholine receptor channels at the normal human endplate. Muscle Nerve 17:1364–1994, 1994.
95. Mora M, Lambert EH, Engel AG: Synaptic vesicle abnormality in familial infantile myasthenia. Neurology 37:206–214, 1987.
96. Nakano S, Engel AG: Myasthenia gravis: Quantitative immunocytochemical analysis of inflammatory cells and detection of complement membrane attack complex at the end-plate in 30 patients. Neurology 43:1167–1172, 1993.
97. Newsom-Davis J, Pinching AJ, Vincent A, Wilson SG: Function of circulating antibody to acetylcholine receptor in myasthenia gravis: Investigation by plasma exchange. Neurology 28:266–272, 1978.
P.256

98. Newsom-Davis J: Antibody-mediated presynaptic disorders of neuromuscular transmission. Eighteenth Annual Edward H. Lambert Lecture, AAEM Plenary Session, 1993.
99. Oosterhuis HJGH, Newsom-Davis J, Wokke JHJ, Molenaar PC, Weerden TV, Oen BS, Jennekens FGI, Veldman H, Vincent A, Wray DW: The slow channel syndrome: Two new cases. Brain 110:1061–1079, 1987.
100. Pagala MKD, Nandakumar NV, Venkatachari SAT, Ravindran K, Namba T, Grob D: Responses of intercostal muscle biopsies from normal subjects and patients with myasthenia gravis. Muscle Nerve 13:1012–1022, 1990.
101. Pagala MKD, Nandakumar NV, Venkatachari SAT, Ravindran K, Amaladevi B, Namba T, Grob D: Mechanisms of fatigue in normal intercostal muscle and muscle from patients with myasthenia gravis. Muscle Nerve 16:911–921, 1993.
102. Patterson MF, Mould J, Dulhunty AF: Depolarization accelerates the decay of K+ contractures in rat skeletal muscle fibers. Muscle Nerve 19:1025–1036, 1996.
103. Protti DA, Reisin R, Mackinley TA, Uchitel OD: Calcium channel blockers and transmitter re-lease at the normal human neuromuscular junction. Neurology 46:1391–1396, 1996.
104. Saadat K, Kaminski HJ: Ritonavir-associated myasthenia gravis. Muscle Nerve 21:680–681, 1998.
105. Satyamurti S, Drachman DB, Slone F: Blockade of acetylcholine receptors: A model of myasthenia gravis. Science 187:955–957, 1975.
106. Shapiro BE, Soto O, Shafqat S, Blumenfeld H: Adult botulism. (Short Report) Muscle Nerve 20:100–102, 1997.
107. Shi F-D, Bai X-F, Li H-L, Link H: Macrophage apoptosis in muscle tissue in experimental autoimmune myasthenia gravis. Muscle Nerve 21:1071–1074, 1998.
108. Sieb JP, Dörfler P, Tzartos S, Wewer UM, Rüegg MA, Meyer D, Baumann I, Lindemuth R, Jakschik J, Ries F: Congenital myasthenic syndromes in two kinships with end-plate acetylcholine receptor and utrophin deficiency. Neurology 50:54–61, 1998.
109. Slater CR, Lyons PR, Walls TH, Fawcett PRW, Young C: Structure and function of neuro-muscular junctions in the vastus lateralis of man. Brain 115:451–478, 1992.
110. Smit LME, Hageman G, Veldman H, Molenaar PC, Oen BS, Jennekens FGI: A myasthenic syndrome with congenital paucity of secondary synaptic clefts. Muscle Nerve 11:337–348, 1988.
111. Smith DO, Conklin MW, Jensen PJ, Atchison WD: Decreased calcium currents in motor nerve terminals of mice with Lambert-Eaton myasthenic syndrome. J Physiol 487:115–123, 1995.
112. Sohal GS: Sixth annual Stuart Reiner memorial lecture: Embryonic development of nerve and muscle. Muscle Nerve 18:2–14, 1995.
113. Swash M, Ingram DA: Adverse effect of verapamil in myasthenia gravis. Muscle Nerve 15:396–398, 1992.
114. Swift TR: Weakness from magnesium-containing cathartics: Electrophysiologic studies. Muscle Nerve 2:295–298, 1979.
115. Takamori M, Sakato S, Matsubara S, Okumura S: Therapeutic approach to experimental autoimmune myasthenia gravis by dantrolene sodium. J Neurol Sci 58:17–24, 1983.
116. Toyka KV, Drachman DB, Griffin DE, Pestronk A, Winkelstein JA, Fischbeck K Jr, Kao I: Myasthenia gravis: Study of humoral immune mechanisms by passive transfer to mice. N Engl J Med 296:125–131, 1977.
117. Tsujihata M, Hazama R, Ishii N, Ide Y, Mori M, Takamori M: Limb muscle endplates in ocular myasthenia gravis: Quantitative ultrastructural study. Neurology 29:654–661, 1979.
118. Uchitel O, Engel AG, Walls TJ, Nagel A, Atassi ZM, Bril V: Congenital myasthenic syndromes: II. A syndrome attributed to abnormal interaction of acetylcholine with its receptor. Muscle Nerve 16:1293–1301, 1993.
119. Ueno S, Hara Y: Lambert-Eaton myasthenic syndrome without anti-calcium channel antibody: adverse effect of calcium antagonist diltiazem. J Neurol Neurosurg Psychiatry 55:409–410, 1992.
120. van Dijk JG, Lammers GJ, Wintzen AR, Molenaar PC: Repetitive CMAPs: Mechanisms of neural and synaptic genesis. Muscle Nerve 19:1127–1133, 1996.
121. Waterman SA: Multiple subtypes of voltage-gated calcium channel mediate transmitter re-lease from parasympathetic neurons in the mouse bladder. J Neurosci 16:4155–4161, 1996.
122. Waterman SA, Lang B, Newson-Davis J: Effect of Lambert-Eaton myasthenic syndrome anti-bodies on autonomic neurons in the mouse. Ann Neurol 42:147–156, 1997.
123. Wirguin I, Brenner T, Sicsic C, Argov Z: Variable effect of calcium channel blockers on the decremental response in experimental autoimmune myasthenia gravis. Muscle Nerve 17: 523–527, 1994.
124. Wokke JHJ, Jennekens FGI, Molenaar PC, Van den Oord CJM, Oen BS, Busch HFM: Congenital paucity of secondary synaptic clefts (CPSC) syndrome in 2 adult sibs. Neurology 39:648–654, 1989.
125. Zhang G-X, Navikas V, Link H: Cytokines and the pathogenesis of myasthenia gravis. Muscle Nerve 20:543–551, 1997.
126. Zhang GX, Xiao BG, Bakhiet M, van der Meide PH, Wigzell H, Link H, Olsson T: Both CD4+ and CD8+ T cells are essential to induce experimental autoimmune myasthenia gravis. J Exp Med 184:349–356, 1996.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b3%5d/CHAPTER%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 9–1. Motor end plate as seen in histologic sections in the long axis of the muscle fiber (A) and in surface view (B) under the light microscope, and a section through the motor end plate (area in the rectangle in A) under the electron microscope (C). The myelin sheath ends at the junction at which the axon terminal fits into the synaptic cleft. The Schwann (teloglial) cells cover the remaining portion without extending into the primary cleft. The plasma membrane of axon (axolemma) forms the presynaptic membrane and that of muscle fiber (sarcolemma), the postsynaptic membrane of the end plate. Interdigitation of the sarcolemma gives rise to the subneural or secondary clefts. The axon terminal contains synaptic vesicles and mitochondria. [From Bloom and Fawcett,15 with permission.]


Figure 9–2. Schematic representation of the motor end-plates in control, myasthenia gravis, and myasthenic syndrome drawn to the scale of the mean figure. The diagram shows an oversimplification of the postsynaptic membrane in myasthenia gravis and marked hypertrophy in myasthenic syndrome. [From Engel and Santa,44 with permission.]


Figure 9–3. Anatomic relationship between the perpendicularly oriented longitudinal and transverse tubules. Propagating muscle action potentials initiate electromechanical coupling at the triad of the reticulum, which consists of two terminal cisterns of the longitudinal tubules and one transverse tubule between them. [From Bloom and Fawcett,15 with permission.]


Figure 9–4. Compound action potentials from the thenar muscles elicited by paired shocks delivered to the median nerve at the wrist. Time intervals ranged from 2 to 30 ms between conditioning (arrow) and test stimuli. The top tracing on the left shows a response to a single stimulus. The bottom tracing on the right is a composite picture superimposing 20 paired responses. The conditioning response of each pair appeared in the same spot, whereas the test responses shifted to the right in proportion to the interstimulus interval. An imaginary line connecting the peaks of the sequential test responses represents the time course of neuromuscular excitability change following the conditioning stimulus. [From Kimura,76 with permission.]


Figure 9–5. Composite pictures superimposing 20 paired responses from the thenar muscles (compare bottom tracing on right in Figure 9–4.) A patient with myasthenia gravis (A) and a normal control (B) showed the same recovery course for the interstimulus intervals ranging from 1 to 30 ms.


Figure 9–6. Composite pictures of 16 paired responses from the thenar muscles arranged in the same manner as in Figure 9–5. The interstimulus intervals of paired shocks ranged from 30 to 400 ms. The conditioning response of each pair appeared in the same spot of each tracing (arrows pointing down), whereas the test responses shifted to the right successively. The test response showed a mild but definite reduction in amplitude at the interstimulus intervals of 150–250 ms in the myasthenic muscle (A), but not in the normal muscle (B).


Figure 9–7. Composite pictures similar to those shown in Figures 9–5 and 9–6. Unlike the previous tracings, both conditioning and test stimuli consist of paired shocks with interstimulus intervals of 10 ms. The paired test stimuli followed the paired conditioning stimuli (open arrow) by the interval of 200–400 ms. The double-peaked conditioning responses appeared in the same spot of each tracing (paired arrows). The second peak of the pair, though displaced downward, had the same amplitude as the first. In myasthenia gravis (A), depletion of acetylcholine (ACh) by the conditioning stimuli reduced the first peak of each test response. The second peak of each test response, elicited 10 ms after the first, recovered to a normal level indicating the summation of the two endplate potentials (EPP). In each test response of the normal muscle, the maximal size of the first peak precluded any amplitude increase of the second peak.


Figure 9–8. Typical changes in quantum size and quantum content as determined by intracellular recordings in myasthenia gravis (MG) and myasthenic syndrome (MS). The compound muscle action potential show a decrement to repetitive nerve stimulation with dropout of individual muscle fibers and an increment with recruitment of additional fibers.


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8618573.
Authors | Anlar B; Kuruoglu R; Varli K; Topcu M.
Authors Full Name | Anlar, B; Kuruoglu, R; Varli, K; Topcu, M.
Title | Neuromuscular transmission and acetylcholine receptor antibodies in penicillamine-treated Wilson's disease patients.
Source | Muscle & Nerve. 19(5):676-7, 1996 May.
Abbreviated Source | Muscle Nerve. 19(5):676-7, 1996 May.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Adolescent *Autoantibodies/an [Analysis] Child Female *Hepatolenticular Degeneration/dt [Drug Therapy] *Hepatolenticular Degeneration/pp [Physiopathology] Humans Male Muscles/ir [Innervation] *Penicillamine/tu [Therapeutic Use] *Receptors, Cholinergic/im [Immunology] *Synaptic Transmission
ISSN Print | 0148-639X.
Publication Type | Letter.
Date of Publication | 1996 May
Year of Publication | 1996
Entry Date | 19960612
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1875980.
Authors | Berciano J; Oterino A; Rebollo M; Pascual J.
Authors Full Name | Berciano, J; Oterino, A; Rebollo, M; Pascual, J.
Title | Myasthenia gravis unmasked by cocaine abuse.
Source | New England Journal of Medicine. 325(12):892, 1991 Sep 19.
Abbreviated Source | N Engl J Med. 325(12):892, 1991 Sep 19.
NLM Journal Name | The New England journal of medicine.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Adult *Cocaine/to [Toxicity] Female Humans *Myasthenia Gravis/di [Diagnosis] *Substance-Related Disorders
ISSN Print | 0028-4793.
Publication Type | Case Reports; Letter.
Date of Publication | 1991 Sep 19
Year of Publication | 1991
Entry Date | 19910920
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 10
Techniques Of Repetitive Stimulation
P.258

1 Introduction
Nerve stimulation techniques as tests for neuromuscular transmission began with Jolly (1895),43 who applied faradic current repeatedly at short intervals. Using a kymographic recording and visual inspection of skin displacement, he found that the size of the muscle response deteriorated rapidly in patients with myasthenia gravis during the faradization. Faradic current failed to elicit a response in the volitionally fatigued muscle prior to testing. Conversely, after faradization, muscle responded poorly to subsequent volitional contraction. Based on these findings, Jolly concluded that the myasthenics had motor failure of the peripheral, rather than central, nervous system, a remarkable insight, considering the technical limitations at the time. His equipment consisted of a double-coil stimulator capable of eliciting only submaximal responses and a mechanical, rather than electrical, recorder.
The use of supermaximal stimulation and the recording of the muscle action potential have increased the reliability and sensitivity of nerve stimulation techniques considerably. In 1941 Harvey and Mas-land37 noted that in myasthenia a single muscle response induced a prolonged depression, during which a second maximal motor nerve stimulus excited a reduced number of muscle fibers, and that a train of impulses resulted in a progressive decline in amplitude of compound muscle potential. Later studies have established optimal frequency of stimulation, proper control of temperature, appropriate selection of muscles, and various activation procedures to enhance an equivocal neuromuscular block.25
Microelectrode studies provide direct recording of end-plate potentials from muscle in vitro. All other electrophysiologic methods assess the neuromuscular junction only indirectly. Nonetheless, such an approach allows quantitation of the motor response to paired stimuli, tetanic contraction, or repetitive stimulation at fast and slow rates.22, 51, 85, 96
Transmission defects affect a variety of disease states, such as myasthenia gravis, myasthenic syndromes, botulism, amyotrophic lateral sclerosis, poliomyelitis, and multiple sclerosis. This chapter deals with the physiologic techniques for elucidating decremental or incremental responses in the differential diagnosis of clinical disorders (see also Chapter 27).
2 Methods And Technical Factors
Belly-Tendon Recording
Belly-tendon recording consists of stimulating the nerve with supramaximal intensity and recording the muscle action potential with the active electrode (G1) placed over the motor point and the reference electrode (G2) on the tendon. The initially negative potential thus recorded represents the summated electrical activity from the entire muscle fiber population, discharging relatively synchronously. The area under the negative phase changes primarily with the number of muscle fibers activated. The magnitude of the unit discharge from individual muscle fibers also alters the size of the compound muscle potential, especially in myogenic disorders. In clinical studies, measurement of the amplitude suffices in a train of responses that shows the same duration and waveform.
Movement-Induced Artifacts
Movement-related artifacts abound during repetitive stimulation of the nerve. The recording electrode may continuously slide away from the muscle belly, or the stimulating electrodes may gradually slip from the nerve, causing subthreshold activation. In either case, a progressively smaller amplitude of a train mimics a decremental response. Changes in limb position alter the shape of the volume conductor and the spatial relationship of muscle and recording electrodes, leading to a misleading alteration in amplitude of the recorded response (Fig. 10–1). Firm immobilization of the limb together with visual inspection of the contracting muscle under study minimizes the movementinduced variability.
P.259

View Figure
Figure 10–1. A train of responses recorded from the thenar muscle with stimuli delivered one per second to the median nerve at the wrist in a healthy subject. Intentional stepwise alteration in thumb position from abduction to adduction after each shock gave rise to a smooth reduction in amplitude with concomitant increase in duration of successive potentials. The area under the waveform showed relatively little change from the first to the fifth response.
In most instances, technical problems cause abrupt, irregular changes in the amplitude or shape of the evoked response. Some movement artifacts, however, induce a smooth, progressive alteration of amplitude that closely mimics the myasthenic response. Nevertheless, close scrutiny often discloses accompanying changes in duration or other aspects of waveform, usually attributable to an alteration in the shape of the volume conductor. In our experience, even gradually changing waveforms represent artifacts if repetitive stimulation induces excessive movement. Repeated trials help establish the reproducibility of the finding, increasing the reliability of the results. Intertrial intervals should exceed 30 s to avoid the effect of subnormality of neuromuscular transmission that lasts for a few seconds after a single stimulus and a greater time period after repetitive impulses.
Temperature and Other Factors
Exposure to warm sunlight may precipitate ptosis and diplopia in myasthenic patients.8, 90 Similarly, electrophysiologic abnormalities of weak muscles may appear only after local warming. Physiologic mechanisms that account for the improved neuromuscular transmission with cooling include (1) facilitated transmitter replacement in the presynaptic terminal,38, 39 (2) reduced amount of transmitter release at the neuromuscular junction by the first of a train of impulses, leaving more quanta available for subsequent stimuli,23 (3) decreased hydrolysis of acetylcholine (ACh) by acetylcholinesterase, allowing sustained action of the transmitter already released from the axon terminal,32, 79, 80 (4) increased postsynaptic receptor sensitivity to ACh,36 and (5) reduced rate of removal of calcium ions (Ca2+) from the nerve terminal after stimulation.60
Elevated body temperature up to 42° C causes no abnormality in healthy subjects,80 but enhances the decrement on repetitive nerve stimulation in patients with myasthenia gravis.81 Lowering the intramuscular temperature from 35° to 28° C increases the amplitude of the com-pound muscle action potential and enhances the force of the isometric twitch and tetanic contraction.9 Patients with the myasthenic syndrome also experience distinct improvement after cooling,72, 99 as do those with amyotrophic lateral sclerosis,24 botulism,100 or tick paralysis.19 Cooling reduces the decrement to repetitive nerve stimulation (Fig. 10–2). Paradoxically, brief stimulation at high rates may produce a decremental response in normal muscles cooled below 32° C.52 Prior immersion of the limb in warm water or the
P.260

View Figure
Figure 10–2. Decremental response of the hypothenar muscle with stimulation of the ulnar nerve at two per second in a patient with myasthenia gravis. On the left, stimulation at 36° C and on the right, after cooling of the hand to 30° C. Note the reduction in the decrement from 15 percent to 6 percent, and the increase in amplitude after cooling of the hand. [From Denys,23 with permission.]
use of an infrared heat lamp helps maintain the recommended skin temperature over the tested muscle, above 34° C in most laboratories for diagnostic application. The effect of cholinesterase inhibitors also influences the results of repetitive stimulation. Administration of anticholinesterase drugs within a few hours before the test reduces the probability of obtaining a decremental response. Discontinuance of the short-acting medication for several hours improves the sensitivity of the test. The patient must withhold a long-acting medication for a longer period, if clinically feasible. With an over-dose of anticholinesterase drugs, a single nerve impulse may cause a repetitive muscle response, and repetitive stimuli at a high rate give rise to a decremental response (see Chapter 9–6).
3 Commonly Used Nerves And Muscles
Distal Versus Proximal Muscle
Patients with myasthenia gravis rarely have a decremental response in clinically unaffected muscle. Thus, isolated bulbar or respiratory muscle weakness may pose a diagnostic challenge.61 Weak proximal or facial muscles show a higher incidence of electrical abnormality than stronger distal muscles.92 In a series of experiments, electrical and mechanical responses to repetitive stimuli revealed substantially greater decrement and posttetanic potentiation in the platysma than in the adductor pollicis.48, 49 Also, the trapezius has proven more sensitive than the distal hypothenar muscles in detecting abnormalities of neuromuscular transmission in amyotrophic lateral sclerosis.45 Similarly, electrophysiologic findings in botulism may involve only weak muscles of the clinically affected limbs. In contrast, patients with the myasthenic syndrome usually have prominent abnormalities not only in the proximal muscles but also in distal muscles, albeit less severely.13
In principle, the method consists of applying repetitive stimulation to a motor or mixed nerve and recording a train of responses from the innervated muscle. Although less sensitive, studies of the distal musculature provide technically more reliable results than those of more proximal muscles in the limb or facial muscles.
P.261

Stimulation of the ulnar nerve at the elbow allows simultaneous recordings from one proximal muscle and three distal muscles: the flexor carpi ulnaris, abductor digiti quinti, first dorsal interosseous, and adductor pollicis.26 A negative result with distal muscles should prompt examination of the proximal muscles, such as the deltoid, biceps, and upper trapezius. Stimulation of the brachial plexus at the supraclavicular fossa tends to activate many muscles simultaneously. In contrast, stimulation of the accessory nerve selectively excites the trapezius without contamination from other muscles.59, 87 Studies of the lower limb pose greater technical difficulty, yielding a wider normal range compared to the upper limb.67 Wise choice of the nerve and muscle based on distribution of weakness increases test sensitivity.
Upper Limb and Shoulder Girdle
Hypothenar Muscles
The ulnar nerve is stimulated at the wrist with G1 placed over the belly of abductor digiti quinti and G2 on the tendon. Binding the four fingers together with a bandage or Velcro strap prevents interference from movement. The use of a restraining metal bar also helps hold the hand flat, palm down, on the examining table. The patient exercises by abducting the fifth digit against the restraint.
Thenar Muscles
The median nerve is stimulated at the wrist with G1 placed on the belly of the abductor pollicis brevis and G2 placed 2 cm distally. The hand, held palm up by the restraining metal bar, lies flat on the board with the thumb in the adducted position. The patient exercises the muscle by abducting the thumb against the bar.
Anconeus
The distal branch of the radial nerve is stimulated 4 cm above the elbow on the line bisecting the line connecting the olecranon and lateral epicondyle, with G1 placed 4 cm below the elbow on the same line. The patient upright in a chair holds on to the handle with the arm flexed approximately 130 degrees and exercises the muscle by extending the elbow.
Biceps
The musculocutaneous nerve is stimulated at the axilla with G1 on the belly of the biceps and G2 over the tendon. The position of the arm depends on the type of mechanical board available. A handlebar attached under a solid table can serve as an excellent restraint. The patient, upright in a chair, holds on to the handle from below with the arm flexed approximately 45 degrees in the adducted and supinated position. Pulling up against the handlebar with flexion at the elbow exercises the muscle.
Deltoid
The brachial plexus is stimulated at Erb's point with G1 on the belly of the muscle and G2 on the acromion. The patient sits upright with the arm adducted, flexed at the elbow, and internally rotated to place the hand in front of abdomen for selfrestraint by the opposite hand, and exercises by abducting the arm against his own resistance. Weak or uncooperative patients do better with a Velcro strap applied firmly against the trunk holding the arm adducted at the side.
Trapezius
The spinal accessory nerve is stimulated along the posterior border of the stern-ocleidomastoid muscle, with G1 on the upper trapezius muscle at the angle of neck and shoulder and G2 over the tendon, near the acromion process. The patient, upright in a chair, with the arms adducted and extended, holds on to the bottom of the chair and exercises, shrugging the shoulders against his own resistance.
Lower Limb
Anterior Tibial
The peroneal nerve is stimulated at the flbular head, with G1 on the belly of the
P.262

muscle and G2 a few centimeters distally. The patient sits in a chair with the thigh restrained firmly by Velcro straps and exercises by dorsiflexing the foot held on a restraining foot board.
Quadriceps
The femoral nerve is stimulated at the groin, just lateral to the femoral artery, with G1 placed on the rectus femoris and G2 on the patellar tendon. The patient sits in a chair with the thigh and the leg fastened to the chair with Velcro straps and exercises by extending the leg against the restraint. The patient may also lie supine with the thigh bound to the bed by a Velcro strap and exercise by lifting the foot off the bed.
Face
Orbicularis Oculi, Orbicularis Oris, And Nasalis
A branch of the facial nerve is stimulated in front of the ear as distally as technically feasible. This usually allows nearly selective recording from the target muscle with G1 placed on its belly and G2 on the opposite side or on the bridge of the nose (see Figs. 1–3 and 17-2). The patient, lying supine, exercises by contracting the muscle as vigorously as possible without the benefit of a restraining device to immobilize facial muscles.
4 Recovery Curves By Paired Stimulation
Short Interstimulus Intervals
Paired stimuli applied at various intervals reveal the time course of recovery of neuromuscular transmission (see Chapter 9–6). In normal muscles, the first supramaximal stimulus activates the entire group of muscle fibers. A second stimulus delivered within a few milliseconds evokes a smaller response, indicating refractoriness of the nerve and muscle (see Fig. 9–4). The second potential then progressively recovers, with some overlap of the two responses at intervals of less than 15 ms.
In typical cases of myasthenia gravis, the first stimulus elicits a maximal or near-maximal muscle response. The recovery curve also follows a normal pattern for short interstimulus intervals up to 15 ms. The curve deviates from normal in the Lambert-Eaton myasthenic syndrome, where the first stimulus elicits a submaximal response; a second shock given at very short interstimulus intervals evokes a larger response with the amplitude one and a half to two times that of the first. The increment represents recruitment, based on summation of two end-plate potentials (EPPs), of those fibers activated only subliminally by the first stimulus. Most patients with botulism (Fig. 10–3)17 and, occasionally patients
View Figure
Figure 10–3. The effect of paired shocks given at inter-stimulus intervals of 2.5 ms (top), 15 ms (middle), and 25 ms (bottom). On the top tracings, the reduced test response in a healthy subject (A) indicates the effect of the refractory period, whereas the increased test response in a patient with botulism (B) suggests summation of two closely elicited end-plate potentials. [From Cherington,15 with permission.]
P.263

with myasthenia gravis who have less than maximal initial responses also show the same phenomenon.
Long Interstimulus Intervals
Two EPPs no longer summate at interstimulus intervals exceeding 15 ms. Potentiation of the second response here represents true facilitation, resulting from an increased number of quanta liberated by the second stimulus. Despite the release of a greater amount of acetylcholine (ACh), the second muscle potential normally shows no increment from the already maximal first response. Most patients with myasthenia gravis or botulism also have minimal change at this interstimulus range. In contrast, patients with myasthenic syndrome show an increment at interstimulus intervals ranging from 15 to 100 ms as one of the most characteristic electrophysiologic features.
The decremental response in myasthenia gravis begins at intervals of about 20 ms but becomes more definite at intervals between 100 and 700 ms. The response reaches the trough at an interstimulus interval of about 300–500 ms (see Fig. 9–6). At shorter intervals, concomitant facilitation attributable to the electrosecretory mechanism obscures the depression. The response slowly returns to the baseline in about 10 s. The results of paired stimuli predict that a train of stimuli produces the maximal decrement at the rate of 2–3 Hz.25
5 Decremental Response At Slow Rates Of Stimulation
Normal Muscles
Repetitive stimulation at a rate of 1–5 Hz depletes the immediately available acetylcholine (ACh) store, without superimposed facilitation from neurosecretory mechanisms (see Fig. 9–8). At slow rates of stimulation, movement-related artifacts are minimal because the muscle returns close to its original relaxed position before the next stimulus. Most patients tolerate a train at faster rates poorly. Moreover, continuous muscle contraction alters the geometry of the volume conductor, which in turn affects the waveform of the successive responses.
Random or irregular variations in amplitude or waveform suggest artifacts. Occasionally, inadvertent movement may cause smooth, reproducible changes erroneously suggesting abnormality of neuromuscular transmission. Even when the amplitude measures show a deceptive change, careful evaluation of the waveform and close visual inspection of the contracting muscle usually disclose the source of artifacts. Most modem equipment automatically calculates the percentage reduction for the smallest of the initial five to seven responses, compared with the first in the same train. Accepting the computed results without verification of the waveform may lead to an erroneous conclusion. In normal muscles, decrement at stimulation of 2–3 Hz, if present, does not exceed 5–8 percent.91 In fact, an optimal train comprises practically identical responses from the first to the last. Thus, the presence of any reproducible decrement should raise suspicion in a tracing free of any technical problems.
Myasthenia Gravis
In myasthenia gravis, the amplitude drops maximally between the first and second responses of a train, followed by a further but lesser decline up to the fourth or fifth potential (Fig. 10–4). Subsequent responses in the series then level off or, more typically, reverse the course by regaining some of the lost amplitude. Occasionally, the recovery may even exceed the original value by 10–20 percent, especially after several seconds of repetitive stimulation. More characteristically, continued stimulation induces a long, slow decline after a transient increment.42 To avoid a false-positive result, most electromyographers use a conservative criterion of abnormality: A reprducible decrement of 10 percent or more between the first response and the smallest of the next four to six responses.40 In
P.264

View Figure
Figure 10–4. Thenar muscle potentials elicited by a train of stimuli of three per second to the median nerve before and after 1 minute of exercise in a patient with generalized myasthenia gravis. Amplitude comparison between the first and fifth responses revealed a decrement of 25 percent at rest, 12 percent immediately after exercise, and 50 percent 4 minutes later.
View Figure
Figure 10–5. A 25–year-old woman with double vision of 1½ months duration. A train of shocks of one, two, and three per second to the median nerve revealed no detectable abnormalities in the abductor pollicis brevis. Stimulation of the facial nerve elicited decrementing responses in the nasalis. Note greater change within the train as the rate of stimulation increased from one to three per second. [From Kimura,46 with permission.]
P.265

addition to the changes in amplitude, the latency may progressively increase in some myasthenic muscles. In equivocal cases, sampling several muscles improves the chance of documenting localized myasthenic weakness. In particular, a negative result in the distal limb muscles by no means precludes electrical abnormalities detectable in the proximal or facial musculature (Fig. 10–5).
The administration of edrophonium (Tensilon) or neostigmine (Prostigmin) helps further delineate the characteristics of defective neuromuscular transmission. These agents potentiate the action of ACh by blocking acetylcholinesterase (AChE) in patients with postjunctional abnormalities. Therefore, a partial or complete reversal of the decrement by anticholinesterase agents tends to confirm the diagnosis of myasthenia gravis.
Other Neuromuscular Disorders
A train of stimuli at a slow rate causes decrementing responses not only in myasthenia gravis but also in a number of other conditions with reduced margins of safety. These include the Lambert-Eaton myasthenic syndrome (Figs. 10–6 and 10-7), congenital myasthenic syndromes, botulism, multiple sclerosis,4, 30, 45, 66 motor neuron disease, and regenerating nerve.33 A partially curarized muscle will develop a similar decrement to a train of stimuli. In the patient with the myasthenic syndrome or botulism, single stimuli typically elicit very small muscle action potentials. A decremental tendency with a slow rate of repetitive stimulation, though present in most cases, does not constitute an essential feature of these disorders, characterized by defective release of ACh.
In depolarizing block seen in slow-channel congenital myasthenic syndrome or end-plate AChE deficiency syndrome, as in organophosphate poisoning,5, 7 markedly prolonged end-plate potential remains excitatory beyond the refractory period of neuromuscular junction. Thus, single stimuli of the motor nerve typically elicit more than one compound muscle action potential, an initial main response followed by one or more smaller recurrent responses, which appear at 3–7 ms intervals.34, 98
View Figure
Figure 10–6. Thenar muscle potential elicited by a train of stimuli 1 through 20 per second to the median nerve in a patient with myasthenic syndrome. Note decremental responses to slow rates of stimulation up to five per second and incremental responses to faster rates of stimulation at 10 per second and to a much greater degree at 20 per second.
P.266

View Figure
Figure 10–7. A repeat study in the same patient as in Figure 10–6 using the same recording arrangements. Note further diminution in amplitude of the compound muscle action potentials compared with the earlier study, slight decrement at slow rates of stimulation up to five per second, and progressively more prominent increment at faster rates of 10–30 per second.
With repetitive stimulation both responses show a rate-dependent decrement, although the recurrent potentials diminish more rapidly and disappear after brief exercise (Fig. 10–8). Quinidine sulfate therapy reverses this abnormality concomitant with clinical improvement.35 A low dose of pancuronium, an ACh receptor antagonist, repairs the decrement seen in organophosphate intoxication, countering prolonged depolarization at the end-plate (Fig. 10–9).6
6 Incremental Response At Fast Rates Of Stimulation
Normal Muscles
Supramaximal stimulation normally activates all muscle fibers innervated by the nerve. This precludes any increment in response to greater amounts of acetylcholine (ACh) released by subsequent stimuli. The recruitment of muscle fibers not activated by the first stimulus underlines the incremental tendency seen in the myasthenic syndrome, botulism, and, occasionally, myasthenia gravis. Muscles stimulated repetitively at a high rate tend to discharge with increased synchrony without recruitment of additional muscle fibers. The compound muscle action potential may then increase in amplitude, but not in area under the waveform, as implied by the term pseudofacilitation.
In normal adults, muscle action potentials remain stable during repetitive stimulation at a rate of up to 20–30 Hz.70 Some healthy infants, however, may show a progressive decline in amplitude at this rate.18 In adults, trains of 50 Hz may cause apparent decremental or incremental responses. At such a fast rate, however, inherent movement artifacts render the measurement unreliable.
P.267

View Figure
Figure 10–8. A 29–year-old woman with congenital myasthenic syndrome from acetylcholinesterase deficiency. Generalized weakness began in her childhood, peaking at the age of 15–16 years with increasing fatigability of truncal and proximal limb muscles and development of scoliosis on standing. Administration of anticholinesterase worsened the symptoms. A. Single shocks of the ulnar nerve elicited two compound muscle action potentials in the first dorsal interosseous muscle, M1 and M2, but not in the deltoid, the weakest muscle of the limb. B. A train of stimuli at 3 Hz caused a decrement of M2 but not M1 in the first dorsal interosseous and a clear decrement of M1 in the deltoid. [Courtesy of Nobuo Kohara, M.D., Department of Neurology, Kyoto University School of Medicine.]
P.268

View Figure
Figure 10–9. A 25-year-old woman with organophosphate intoxication after attempting suicide by ingestion of phenitrothion. Severe cholinergic crisis resulted in a respiratory failure necessitating mechanical ventilation for 70 hours. The patient remained comatose for a week, followed by gradual improvement; she returned to normal in 17 days. A: On day 2 (a) single shocks of the median nerve elicited three compound muscle action potentials, M1, M2 (underline), and M3 in the thenar muscle, and (b) a train of stimuli at 20 Hz showed a decrement of M1 and M2 followed by an increment of M1 with absent M2 and M3. B: On day 5 (c) the same train resulted in complete abolition of all responses after the third train of stimuli, and (d) administration of acetylcholine receptor antagonist, pancuronium, in low dosage (1000 mg) repaired the deficit completely, as expected in depolarization block. [Courtesy of Nobuo Kohara, M.D., Department of Neurology, Kyoto University School of Medicine.]
P.269

Lambert-Eaton Myasthenic Syndrome and Botulism
In the myasthenic syndrome29 single stimuli typically elicit a strikingly small compound muscle action potential (Fig. 10–10). The amplitude varies over a wide range among different subjects. Thus, a decrease by as much as 50 percent of the maximal response in some individuals may still remain above the lower limit of a population norm. An apparent lack of reduction in amplitude, therefore, does not necessarily rule out the syndrome. A marked potentiation following a brief voluntary exercise would disclose the subnormality of the initial amplitude and confirm the diagnosis. A slow rate of sustained stimulation also facilitates the response if superimposed on voluntary contraction.56
A train of stimulation at high rates, despite its theoretical interest,69 has seen only limited clinical application. Because of the discomfort it causes, most patients tolerate the procedure poorly. Besides, voluntary contraction usually induces greater potentiation.96 Repetitive stimulation given at 20–50 Hz induces a remarkable increment of successive muscle action potentials to a normal or near normal level (see Figs. 10–6 and 10-7). A slight initial decrement may precede the increment, but the last response of a train at the end of 1 minute usually exceeds the first response several times.54 The electrophysiologic abnormalities often improve in parallel to the clinical course after the administration of guanidine or 3,4-diaminopyridine.68, 86
Patients with botulism may have entirely normal electrical responses in early stages of the illness or have a small muscle potential in response to a single stimulus.16 An initially small response usually potentiates after voluntary exercise or with a train of stimuli (Fig. 10–11). Incrementing responses, though smaller in
View Figure
Figure 10–10. Relationship between clinical estimate of weakness and the amplitude of muscle action potential in patients with myasthenia gravis and myasthenic syndrome. The histogram plots the amplitude of the hypothenar muscle potential elicited by single maximal stimuli to the ulnar nerve. The scale on the abscissa denotes normal strength (0), 75 percent (1), 50 percent (2), 25 percent (3), and complete paralysis (4). [From Lambert, Rooke and Eaton,55 with permission.]
P.270

View Figure
Figure 10–11. Muscle action potentials to a train of stimulation applied to the motor nerve at 50 per second in a patient with botulism. Note incremental responses when the patient received a 7 mg/kg daily dose of guanidine (A) and electrophysiologic recovery after the dosage was increased to 35 mg/kg (B). Vertical calibration is 2 mV. [From Cherington,15 with permission.]
range, resemble those found in the myasthenic syndrome.62, 89 Tetanic and posttetanic facilitation, the most characteristic abnormality of infantile botulism, persists for a number of minutes.20, 31, 84
Other Neuromuscular Disorders
An incremental response, though characteristic of the myasthenic syndrome and botulism, by no means excludes other disorders of the neuromuscular junction (see Chapter 27–6). Patients with myasthenia gravis not infrequently show such a pattern, either during a progressive phase of the disease or during steroid therapy.21, 63, 88 In contrast to the marked potentiation in the myasthenic syndrome, however, changes rarely exceed the initial value by more than 40 percent at the end of 1 minute. Other disorders associated with depressed neuromuscular transmission and incremental tendency by a train of stimuli include antibiotic toxicity,71 hypocalcemia, hypermagnesemiam,11, 94 and snake venom poisoning.44 Again, a limited degree of potentiation seen in these conditions stands in sharp contrast to the multifold increase characteristic of the myasthenic syndrome.
7 Effect Of Tetanic Contraction
Use of Prolonged Stimulation
A short train of several shocks at a slow rate suffices for routine evaluation of neuromuscular transmission. Prolonged stimulation at a rapid rate adds diagnostic information in the evaluation of infantile botulism. Otherwise, clinical yields seldom justify subjecting the patient to this painful procedure. Further, sustained muscle contraction causes excessive movement artifacts that often interfere with accurate assessments of the waveform. As a research tool, a long train helps elucidate the time course of the mechanical force of contraction. The force of muscle twitch increases during prolonged stimulation in healthy subjects, but not in patients with myasthenia gravis. This phenomenon, called a positive staircase, has no diagnostic specificity as a clinical test.27, 91 Whatever the purpose, clinicians must resort to a train of rapid stimulation judiciously to avoid inflicting unnecessary discomfort.
Tetany develops after electrical stimulation of a 20–30 s train at 50 Hz or a continuous run for a few minutes at 3 Hz. Most subjects tolerate these procedures poorly. Fortunately, voluntary muscle contraction accomplishes the same effect, discharging motor fibers up to 50 Hz during maximal effort. A typical postactivation cycle after voluntary or involuntary tetanic contraction consists of two phases: Posttetanic potentiation,42 lasting for about 2 minutes, and posttetanic exhaustion,25 lasting up to 15 minutes.
Posttetanic Potentiation
Tetanic contraction not only causes calcium (Ca2+) to accumulate inside the axon but also mobilizes acetylcholine (ACh) vescicles from the main store. Subsequent nerve stimulation gives rise to a larger
P.271

View Figure
Figure 10–12. Thenar muscle potential elicited by a train of stimuli three per second to the median nerve before and after 10 s of exercise in a patient with the myasthenic syndrome. Note a posttetanic potentiation of 70 percent on the left and 160 percent on the right immediately after the exercise and a posttetanic exhaustion, 1½ minutes later.
EPP, thus recruiting additional muscle fibers not previously activated in the Lambert-Eaton myasthenic syndrome or related disorders with defective release of ACh (Figs. 10–12 and 10-13). In physiologic experiments of single nerve fiber stimulation, four types of short term synaptic enhancement follow the end of tetanic activation, fast-decaying facilitation, slow decaying facilitation, augmentation, and posttetanic potentiation.60
In practice, a simple procedure consists of delivering single shocks of supramaxlmal intensity to the nerve and comparing the size of the muscle response measured before and after exercise. A striking increase in amplitude, usually reaching a level more than twice the baseline value, indicates a presynaptic defect of neuromuscular transmission.55 Posttetanic augmentation lasts about 20 s, showing less decay after cooling, reflecting slower removal of calcium ions from the nerve terminal.60 Duration of exercise should not exceed 15 s, to minimize depletion of ACh during voluntary contraction. In general, a posttetanic potentiation greater than twice the preactivation response suggests the diagnosis of Lambert-Eaton syndrome. The magnitude of potentiation, however, varies considerably from one subject to another and during the course of the illness within the same patient (Fig. 10–14). A lesser degree of facilitation also implies a presynaptic disturbance seen not only in myasthenic syndrome but also in congenital myasthenic syndromes, botulism, and occasional cases of myasthenia gravis.
The use of a train of stimuli at 3 Hz instead of a single shock allows simultaneous evaluation of the decremental trends. The procedure consists of repeating the same train before and immediately after the exercise and then every 30 s there-after for a few minutes. In this arrangement, posttetanic potentiation partially compensates for depletion of ACh during
P.272

View Figure
Figure 10–13. A repeat study in the same patient as in Figure 10–12 using the same recording arrangements. Compared with the earlier study, the patient had further diminution in amplitude of the com-pound muscle action potentials and a greater posttetanic potentiation on both sides.
each train, repairing the deficit caused by the slow rate of stimulation (see Fig. 10–4). Thus, the characteristic decrement seen within a train in myasthenia gravis tends to normalize immediately after the tetanic stimulation.
Posttetanic Exhaustion
Decreased excitability of the neuromuscular junction follows a transient potentiation in 2–4 minutes after exercise. The underlying physiologic mechanism for this phenomenon probably relates to the depletion of the immediately available store of ACh during prolonged contraction, despite an increased rate of ACh mobilization. In normal subjects with a large margin of safety, the reduced amount of ACh released during posttetanic exhaustion will still generate an adequate EPP in each individual muscle fiber. In premature infants and some newborns with limited neuromuscular reserves,47 however, the amplitude of the compound muscle action potential progressively declines at high rates of stimulation.
In myasthenia gravis, neuromuscular block worsens during posttetanic exhaustion, indicating a reduced margin of safety. Some patients showing an equivocal decrement at rest may develop a definite abnormality after exercise (see Fig. 10–4). In the myasthenic syndrome, a reduced EPP after exercise results in further diminution of the originally small compound muscle action potential (see Fig. 10–12 and 10–13). Thus, the use of exercise increases the sensitivity of the nerve-stimulation technique as a test of neuromuscular transmission. In the evaluation of posttetanic exhaustion, a 1 minute period of voluntary contraction results in optimal depletion of the ACh store. In contrast, a shorter exercise, for a period ranging from 10 to 15 seconds, suffices for assessment of the posttetanic
P.273

View Figure
Figure 10–14. A 63–year-old woman with proximal weakness of all four extremities since October 1982. Thenar muscle potentials were elicited by stimuli applied to the median nerve at the wrist at three per second before and after 15 s of exercise. Notice the gradual reduction in the magnitude of posttetantic potentiation from 1983 through 1987. In the last study, the exercise induced only an incrementing tendency within the train, rather than the absolute increase in amplitude considered mandatory for the diagnosis of myasthenic syndrome. [From Kimura,46 with permission.]
potentiation to avoid excessive depletion of ACh, which would mask the expected change.
8 Changes In Myogenic Disorders
A train of stimuli causes an apparent decrement of the compound muscle action potentials in a number of myogenic disorders, such as McArdle's disease, myotonia, pararnyotonia congenita, and periodic paralysis, but not in proximal myotonic myopathy (see Chapter 27–6).93
Muscle Glycogenosis
In McArdle's disease and other disorders of muscle glycogenesis, painful, electrically silent muscle contracture develops after exercise (see Fig. 12–3). With rapid repetitive stimulation of a motor nerve, the amplitude of the compound muscle action potential progressively declines, eventually leading to the development of contracture.10, 75 Low-rate nerve stimulation during regional ischemia also gives rise to abnormal reduction of muscle response in patients with muscle glycogenoses as compared with control subjects.57
Myotonia
In myotonic muscles, repetitive nerve stimulation produces commonly but not invari-ably decrementing responses.2, 12, 28, 53, 68 Unlike the responses in myasthenia gravis, a train fails to show a repair, or leveling off, after the fourth or fifth stimulus. Instead,
P.274

progressive decline continues for the initial few seconds followed by gradual recovery during subsequent stimulation for many seconds. In general, the higher the rate of stimulation, the greater the change in amplitude and the shorter the latent periods. The presence of clinical weakness also favors the possibility of finding prominent electrical decrement. The change occurs at a lower stimulation frequency in myotonia congenita than in myotonia dystrophica.
The decremental changes in myotonia may result from prolonged afterdepolarization, induced by accumulation of potassium (K+) in the transverse tubules.1 Direct stimulation of the muscle evokes decreasing response, suggesting an excitability change of the muscle, rather than the neuromuscular junction.12 Direct stimulation of single muscle fibers at 10–20 Hz gives rise to a progressive decline of single muscle fiber action potential associated with either increasing or decreasing propagation velocity.50, 65, 97 Intracellular recording of a myotonic discharge also shows a progressive decline in amplitude.77 Myotonic bursts may render some of the muscle fibers refractory to subsequent stimuli. In contrast to muscles in myasthenia gravis, myotonic muscles show neither posttetanic potentiation nor exhaustion. Indeed, the amplitude of the muscle response is less than the baseline value immediately after exercise. The decremental tendency also worsens after exercise, gradually restoring the resting value in about two to three minutes.
View Figure
Figure 1O-15. A 27-year-old woman with a 10-year history of hyperkalemic periodic paralysis occurring two or three times a year. Stimulation of the ulnar nerve at the wrist elicited a normal compound muscle action potential (CMAP) of the abductor digiti minimi (9.7 mV). After a 5 minute exercise alternating 20 s maximal contraction and 3 s rest, CMAP initially increased in amplitude, peaking at 30 s post-exercise (13.5 mV); it then declined progressively throughout the test to a value below the baseline, reaching a trough at 40 minutes (4.7 mV). Repetitive stimulation of the median or facial nerve at 3 Hz revealed no change in CMAP amplitude of the target muscle. [Courtesy of Mark Ross, M.D., Department of Neurology, University of Kentucky.]
P.275

Paramyotonia Congenita and Periodic Paralysis
In paramyotonia congenita, cooling worsens both the weakness and electrical abnormalities. Thus, patients characteristically show a decremental response on repetitive stimulation, especially following cold exposure, and an equally typical cold-sensitive decrease in amplitude after exercise.41
In vitro study has shown decreased excitability of the muscle membrane in hypokalemic periodic paralysis.78 This abnormality probably underlies the decline of the compound muscle action potential amplitude elicited after prolonged exercise3, 64 and decrementing response on repetitive stimulation, associated with increasing muscle membrane refractoriness.76 During a paralytic episode, a single stimulus elicits a small compound muscle action potential, which may progressively increase with sustained or intermittent repetitive stimulation of the nerve at high rates, although it falls again during rest.14
In hyperkalemic periodic paralysis, a compound muscle action potential elicited by nerve stimulation usually shows an initial increase after a long exercise, followed by progressive decline to a level below the baseline value (Fig. 10–15).
Proximal Myotonic Myopathy
In proximal myotonic myopathy, which clinically resembles myotonic dystrophy,73, 74, 82, 95 exercise tests of the distal muscle resulted in no diminution of response in one small series.83 This finding stands in sharp contrast to the post-exercise depression seen in myotonic dystrophy (see Chapter 29–2).
References
1. Adrian RH, Bryant SH: On the repetitive discharge in myotonic muscle fibers. J Physiol (Lond) 240:505–515, 1974.
2. Aminoff MJ, Layzer RB, Satya-Murti S, Faden AI: The declining electrical response of muscle to repetitive nerve stimulation in myotonia. Neurology 27:812–816, 1977.
3. Arimura Y, Arimura K, Suwazono S, Imamura H, Sonoda Y, Maruyama Y, Nakano K, Osame M: Predictive value of the prolonged exercise test in hypokalemic paralytic attack, (short report) Muscle Nerve 18:472–474, 1995.
4. Bernstein LP, Antel JP: Motor neuron disease: Decremental responses to repetitive nerve stimulation. Neurology 31:202–204, 1981.
Bibliographic Links
5. Besser R, Gutmann L: A quantitative study of the pancuronium antagonism at the motor end-plate in human organophosphorus intoxication. Muscle Nerve 18:956–960, 1995.
6. Besser R, Vogt T, Gutmann L: Pancuronium improves the neuromuscular transmission defect of human organophosphate intoxication. Neurology 40:1275–1277, 1990.
7. Besser R, Vogt T, Gutmann L, Hopf H, Wessler I: Impaired neuromuscular transmission during partial inhibition of acetylcholinesterase: The role of stimulus induced antidromic back-firing in the generation of the decrement-increment phenomenon. Muscle Nerve 15:1072–1080, 1992.
8. Borenstein S, Desmedt JE: Temperature and weather correlates of myasthenic fatigue. Lancet 2:63–66, 1974.
9. Borenstein S, Desmedt JE: Local cooling in myasthenia: Improvement of neuromuscular failure. Arch Neurol 32:152–157, 1975.
10. Brandt NJ, Buchtal F, Ebbesen F, Kamieniecka Z, Krarup C: Post-tetanic mechanical tension and evoked action potentials in McArdle’s disease. J Neurol Neurosurg Psychiatry 40:920–925, 1977.
11. Branisteanu DD, Miyamoto MD, Voile RL: Effects of physiologic alterations on binomial transmitter release at magnesium-depressed neuromuscular junctions. J Physiol (Lond) 254:19–37, 1976.
12. Brown JC: Muscle weakness after rest in myotonic disorders: An electrophysiological study. J Neurol Neurosurg Psychiatry 37:1336–1342, 1974.
13. Brown JC, Johns RJ: Diagnostic difficulties en-countered in the myasthenic syndrome some-times associated with carcinoma. J Neurol Neurosurg Psychiatry 37:1214–1224, 1974.
14. Campa JF, Sanders DB: Familial hypokalemic periodic paralysis: Local recovery after nerve stimulation. Arch Neurol 31:110–115, 1974.
15. Cherington M: Botulism: Electrophysiologic and therapeutic observations. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1, Karger, Basel, 1973, pp 375–379.
16. Cherington M: Botulism: Ten-year experience. Arch Neurol 30:432–437, 1974.
17. Cherington M, Ginsberg S: Type B botulism: Neurophysiologic studies. Neurology 21:43–46, 1971.
18. Churchill-Davidson HC, Wise RP: Neuromuscular transmission in the newborn infant. Anesthesiology 24:271–278, 1963.
19. Cooper BJ, Spence I: Temperature-dependent inhibition of evoked acetylcholine release in tick paralysis. Nature 263:693–695, 1976.
P.276

20. Cornblath DR, Sladky JT, Sumner AJ: Clinical electrophysiology of infantile botulism. Muscle Nerve 6:448–452, 1983.
21. Dahl DS, Sato S: Unusual myasthenic state in a teen-age boy. Neurology 24:897–901, 1974.
22. Daube JR: Minimonograph #8: Electrophysio-logic testing for disorders of the neuromuscular junction. American Association of Electromyography and Electrodiagnosis, Rochester, Minn, 1978.
23. Denys EH: Minimonograph 14: The role of temperature in electromyography. American Association of Electromyography and Electrodiagnosis, Rochester, Minn, 1980.
24. Denys EH, Norris FH Jr: Amyotrophic lateral sclerosis: Impairment of neuromuscular transmission. Arch Neurol 36:202–205, 1979.
25. Desmedt JE: The neuromuscular disorder in myasthenia gravis. 1. Electrical and mechanical response to nerve stimulation in hand muscles. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 241–304.
26. Desmedt JE, Borenstein S: Diagno


Figure 10–10. Relationship between clinical estimate of weakness and the amplitude of muscle action potential in patients with myasthenia gravis and myasthenic syndrome. The histogram plots the amplitude of the hypothenar muscle potential elicited by single maximal stimuli to the ulnar nerve. The scale on the abscissa denotes normal strength (0), 75 percent (1), 50 percent (2), 25 percent (3), and complete paralysis (4). [From Lambert, Rooke and Eaton,55 with permission.]


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b3%5d/CHAPTER%5b2%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 10–1. A train of responses recorded from the thenar muscle with stimuli delivered one per second to the median nerve at the wrist in a healthy subject. Intentional stepwise alteration in thumb position from abduction to adduction after each shock gave rise to a smooth reduction in amplitude with concomitant increase in duration of successive potentials. The area under the waveform showed relatively little change from the first to the fifth response.


Figure 10–11. Muscle action potentials to a train of stimulation applied to the motor nerve at 50 per second in a patient with botulism. Note incremental responses when the patient received a 7 mg/kg daily dose of guanidine (A) and electrophysiologic recovery after the dosage was increased to 35 mg/kg (B). Vertical calibration is 2 mV. [From Cherington,15 with permission.]


Figure 10–12. Thenar muscle potential elicited by a train of stimuli three per second to the median nerve before and after 10 s of exercise in a patient with the myasthenic syndrome. Note a posttetanic potentiation of 70 percent on the left and 160 percent on the right immediately after the exercise and a posttetanic exhaustion, 1½ minutes later.


Figure 10–13. A repeat study in the same patient as in Figure 10–12 using the same recording arrangements. Compared with the earlier study, the patient had further diminution in amplitude of the com-pound muscle action potentials and a greater posttetanic potentiation on both sides.


Figure 10–14. A 63–year-old woman with proximal weakness of all four extremities since October 1982. Thenar muscle potentials were elicited by stimuli applied to the median nerve at the wrist at three per second before and after 15 s of exercise. Notice the gradual reduction in the magnitude of posttetantic potentiation from 1983 through 1987. In the last study, the exercise induced only an incrementing tendency within the train, rather than the absolute increase in amplitude considered mandatory for the diagnosis of myasthenic syndrome. [From Kimura,46 with permission.]


Figure 1O-15. A 27-year-old woman with a 10-year history of hyperkalemic periodic paralysis occurring two or three times a year. Stimulation of the ulnar nerve at the wrist elicited a normal compound muscle action potential (CMAP) of the abductor digiti minimi (9.7 mV). After a 5 minute exercise alternating 20 s maximal contraction and 3 s rest, CMAP initially increased in amplitude, peaking at 30 s post-exercise (13.5 mV); it then declined progressively throughout the test to a value below the baseline, reaching a trough at 40 minutes (4.7 mV). Repetitive stimulation of the median or facial nerve at 3 Hz revealed no change in CMAP amplitude of the target muscle. [Courtesy of Mark Ross, M.D., Department of Neurology, University of Kentucky.]


Figure 10–2. Decremental response of the hypothenar muscle with stimulation of the ulnar nerve at two per second in a patient with myasthenia gravis. On the left, stimulation at 36° C and on the right, after cooling of the hand to 30° C. Note the reduction in the decrement from 15 percent to 6 percent, and the increase in amplitude after cooling of the hand. [From Denys,23 with permission.]


Figure 10–3. The effect of paired shocks given at inter-stimulus intervals of 2.5 ms (top), 15 ms (middle), and 25 ms (bottom). On the top tracings, the reduced test response in a healthy subject (A) indicates the effect of the refractory period, whereas the increased test response in a patient with botulism (B) suggests summation of two closely elicited end-plate potentials. [From Cherington,15 with permission.]


Figure 10–4. Thenar muscle potentials elicited by a train of stimuli of three per second to the median nerve before and after 1 minute of exercise in a patient with generalized myasthenia gravis. Amplitude comparison between the first and fifth responses revealed a decrement of 25 percent at rest, 12 percent immediately after exercise, and 50 percent 4 minutes later.


Figure 10–5. A 25–year-old woman with double vision of 1½ months duration. A train of shocks of one, two, and three per second to the median nerve revealed no detectable abnormalities in the abductor pollicis brevis. Stimulation of the facial nerve elicited decrementing responses in the nasalis. Note greater change within the train as the rate of stimulation increased from one to three per second. [From Kimura,46 with permission.]


Figure 10–6. Thenar muscle potential elicited by a train of stimuli 1 through 20 per second to the median nerve in a patient with myasthenic syndrome. Note decremental responses to slow rates of stimulation up to five per second and incremental responses to faster rates of stimulation at 10 per second and to a much greater degree at 20 per second.


Figure 10–7. A repeat study in the same patient as in Figure 10–6 using the same recording arrangements. Note further diminution in amplitude of the compound muscle action potentials compared with the earlier study, slight decrement at slow rates of stimulation up to five per second, and progressively more prominent increment at faster rates of 10–30 per second.


Figure 10–8. A 29–year-old woman with congenital myasthenic syndrome from acetylcholinesterase deficiency. Generalized weakness began in her childhood, peaking at the age of 15–16 years with increasing fatigability of truncal and proximal limb muscles and development of scoliosis on standing. Administration of anticholinesterase worsened the symptoms. A. Single shocks of the ulnar nerve elicited two compound muscle action potentials in the first dorsal interosseous muscle, M1 and M2, but not in the deltoid, the weakest muscle of the limb. B. A train of stimuli at 3 Hz caused a decrement of M2 but not M1 in the first dorsal interosseous and a clear decrement of M1 in the deltoid. [Courtesy of Nobuo Kohara, M.D., Department of Neurology, Kyoto University School of Medicine.]


Figure 10–9. A 25-year-old woman with organophosphate intoxication after attempting suicide by ingestion of phenitrothion. Severe cholinergic crisis resulted in a respiratory failure necessitating mechanical ventilation for 70 hours. The patient remained comatose for a week, followed by gradual improvement; she returned to normal in 17 days. A: On day 2 (a) single shocks of the median nerve elicited three compound muscle action potentials, M1, M2 (underline), and M3 in the thenar muscle, and (b) a train of stimuli at 20 Hz showed a decrement of M1 and M2 followed by an increment of M1 with absent M2 and M3. B: On day 5 (c) the same train resulted in complete abolition of all responses after the third train of stimuli, and (d) administration of acetylcholine receptor antagonist, pancuronium, in low dosage (1000 mg) repaired the deficit completely, as expected in depolarization block. [Courtesy of Nobuo Kohara, M.D., Department of Neurology, Kyoto University School of Medicine.]


Ovid: Bibliographic Links

4. Bernstein LP, Antel JP: Motor neuron disease: Decremental responses to repetitive nerve stimulation. Neurology 31:202–204, 1981.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 11
Activation Procedures And Other Methods
1 Introduction
Not all muscles show electrophysiologic abnormalities in diseases of the neuromuscular junction. Thus, conventional nerve stimulation techniques may fail to substantiate the clinical diagnosis. Imposing metabolic stress with regional ischemia or application of curare reduces the safety factor of the system, thus increasing the yields of detection of neuromuscular transmission abnormalities. Obviously, such activation maneuvers used to improve the diagnostic yields must avoid false-positive results.
A number of other electrodiagnostic methods supplement the technique of paired or repetitive electrical stimuli. Measuring the fatigability of a few accessible muscles serves to document a decremental tendency. Electromyographic analyses of motor unit potentials can also elucidate the stability of neuromuscular transmission. In particular, assessment of the extraocular muscles provides useful information in patients with ocular myasthenia. Single-fiber electromyography has added the calculation of jitter as a very sensitive and most useful measure of neuromuscular transmission. The in vitro analysis of miniature end-plate potentials (MEPPs) of intercostal muscles allows a direct quantitative measure of neuromuscular transmission.6 This technique, however, is not feasible as a routine clinical test.
Other laboratory methods of diagnostic value include tonography and infrared optokinetic nystagmography for ocular myasthenia,26 and stapedius reflex for facial weakness.1 Electrophysiologic methods also help in quantitating edrophonium (Tensilon) and neostigmine (Prostigmin) tests. Measurement of serum antibodies against the muscle end plate detects immunologic abnormalities in most patients
P.280

with myasthenia gravis.13, 14 As a part of the clinical evaluation, pulmonary function tests provide useful objective criteria in documenting neuromuscular fatigue.9
2 Provocative Techniques
Ischemic Test
A double-step test may increase the diagnostic sensitivity of nerve stimulation techniques in some patients with mild, generalized, or ocular myasthenia gravis.3, 5 The first step consists of continuous supramaximal stimulation of the ulnar nerve at 3 Hz for 4 minutes and recording the compound muscle action potential from the ulnar-innervated intrinsic hand muscles or the flexor carpi ulnaris in the forearm. Thereafter, a train of 3 Hz stimulation for several shocks at 30 s intervals determines the amount of decrement within each three-per-second trial. In cases of a negative or equivocal result, the second step consists of the same procedure under ischemia induced by a cuff inflated above arterial pressure proximal to the stimulation site.
The double-step test has helped eluci-date different degrees of myasthenic involvement in the same patient. How much additional help this procedure provides in the early diagnosis of myasthenia gravis remains unclear.19
Regional Curare Test
The amount of acetylcholine (ACh) released with each nerve impulse normally produces an end-plate potential (EPP) that substantially exceeds the critical level for excitation of all the muscle fibers. This margin of safety protects the neuromuscular transmission with a latent deficit, rendering clinical and electrophysiologic evaluation difficult. Curare causes a non-depolarizing block by competing with ACh for the end-plate receptors. Its administration, therefore, reduces or eliminates the functional reserve and elucidates the defect of neuromuscular transmission that otherwise escapes detection.7, 8 In one series of 600 patients, the repetitive stimulation at the wrist and shoulder verified the diagnosis in 320 (53 percent).11 In the remaining 280 patients, the regional curare test revealed abnormality in 72 (26 percent), including 52 (74 percent) of 70 patients with definite generalized myasthenia gravis, 13 (10 percent) of 136 patients with possible generalized myasthenia gravis, and 7 (14 percent) of 49 with ocular myasthenia.
The concentration of curare that reaches the muscle depends on diffusion through the volume of tissue, which probably varies from one case to the next. Thus, titrated dosages of curare do not always differentiate normal and pathologic responses.10 Studies have revealed undue sensitivity to curare not only in myasthenia gravis23 but also in amyotrophic lateral sclerosis18 and muscular weakness after administration of antibiotics.21 Therefore, an abnormal regional curare test indicates a defect in neuromuscular transmission but not necessarily myasthenia gravis. These un-certainties notwithstanding, the regional curare test, as a measure of last resort, supplements conventional nerve stimulation techniques in difficult cases. Patients with established myasthenia gravis should not undergo the procedure, to avoid the possible risk.
3 Electromyography
In normal muscles, a motor unit firing repetitively under voluntary control gives rise to identical potentials in waveform and amplitude every time it discharges, as long as the needle electrode remains in the same location relative to the generator source. This does not hold in myasthenic muscles, because nerve impulses may not always depolarize all the individual muscle fibers to the critical level, as the result of a reduced margin of safety. Intermittent failure of some muscle fibers innervated by the same axon in response to successive nerve impulse causes amplitude variability of the recurring motor unit potentials. Blocking at the neuromuscular junction also explains diminished mean amplitude and duration of
P.281

motor unit potentials in myasthenic muscles.
Varying Motor Unit Potentials
Electromyography can assess the stability of isolated motor unit potentials by slowly advancing or retracting the needle for optimal display of the repetitive discharges. During minimal contraction of the muscle, the amplitude variability of an isolated potential, heard over the loudspeaker, alerts the examiner to search for unstable motor unit discharges. This method does not necessarily provide accurate quantitative assessment of neuromuscular transmission. The needle examination, applicable to any muscles, including those not tested by the stimulation technique, has the added advantage of not requiring muscle immobilization. For example, electromyography helps establish the diagnosis of ocular myasthenia (see Chapter 15–3).
The administration of anticholinesterase reverses the abnormalities of motor unit potentials in patients with myasthenia gravis. Thus, the injection of edrophonium (Tensilon) increases motor unit potentials recorded in the extensor digitorum communis by 30–130 percent in amplitude and 10–25 percent in duration.20 In patients with ocular myasthenia gravis, a progressive decrease in amplitude and frequency during a prolonged period of voluntary contraction partially reverses after intravenous administration of edrophonium.24
Jitter and Blocking
The single-fiber recording has proven useful in early detection of neuromuscular disturbances as an important adjunct technique in the evaluation of myasthenia gravis.27, 28 As described in detail later (see Chapter 16–5) the method consists of recording a pair of single-fiber potentials simultaneously and measuring fluctuation of the neuromuscular transmission by the stability of the interpeak intervals. Either blocking or increased jitter characterizes neuromuscular disturbances.
The end plate potential (EPP) generated by voluntary contraction normally reaches the threshold in all muscle fibers. If the EPP falls short of this critical level at some neuromuscular junction, those muscle fibers fail to discharge. This blocking affecting only some fibers of a motor unit reduces the size of the motor unit potential on standard needle recordings. If an EPP barely reaches the necessary level, its rate of rise falls below the normal range, delaying, rather than blocking, the action potential. This abnormality escapes detection in conventional electromyography because, unlike blocking, delayed discharge of muscle fibers alters the motor unit potential very little.
On single-fiber recording of a pair of potentials, an intermittent delay of the action potential in either fiber increases the jitter or the variability of interpotential interval. This finding, as the first sign of neuromuscular instability, precedes blocking of transmission. Thus, increased jitter heralds variation of motor unit potentials or decrementing response to repetitive stimulation of the nerve. The practice of single-fiber electromyography has added a new dimension to the assessment of neuromuscular transmission, although it requires additional training. Most commercially available instruments have the capability of computerizing the method, which surpasses the manual calculation of the recorded responses.
4 Other Techniques
Minature End-Plate Potentials
Microelectrode recordings from single intercostal muscles provide the only means of measuring the size of minature end-plate potentials (MEPP) and the number of the acetylcholine (ACh) quanta released per volley of nerve impulses. These determinations in turn can precisely characterize the abnormality of neuromuscular transmission. The method helps elucidate the specific pathophysiology underlying the deficits in production or mobilization of ACh. It also measures the sensitivity of the motor end plate by quantitative assessment.
P.282

This method, which depends on intercostal muscle biopsy, lies beyond the scope of routine clinical tests. In selected cases that pose a diagnostic challenge, however, it helps differentiate myasthenia gravis, the myasthenic syndrome, and other disorders involving the neuromuscular junction. A spectral analysis of endplate noise recorded by a conventional monopolar needle may help evaluate ACh receptor ion channel kinetics, but its clinical value waits further clarification.15
Tonography
Other techniques not ordinarily used in an electromyographic laboratory include edrophonium (Tensilon) tonography. The intraocular pressure results in part from contraction of the extraocular muscles. Thus, measurements of the pressure with an electronic tonometer reveal the effect of anticholinesterase on ocular motility. Some investigators advocate simultaneous recording of muscle action potentials with needle electrodes placed in the extraocular muscles.
In normal subjects, intraocular pressure may fall, on average, 1.6-1.8 mm Hg over a 1 minute period after an intravenous injection of edrophonium up to 10 mg.4 Patients with decreased extraocular tone, as in ocular myasthenia, have low intraocular pressures. The administration of edrophonium produces changes in tonography coincident with a moderate increase in electrical activity in the extraocular muscles. A sudden increase in extraocular muscle tone alters intraocular pressure by a mean of 1.6 mm Hg within 35 s of injection. This phenomenon does not necessarily imply ocular myasthenia, being also seen, for example, in ocular myositis without other features of myasthenia gravis.30 Intraocular pressure may also rise with the Valsalva maneuver. In this case, a control injection of saline can identify a false-positive result.
Stapedius Reflex
The stapedius muscles contract bilaterally in response to unilateral sound stimulation. This contraction in turn dampens the acoustic sensitivity of the middle ear and prevents hyperacusis. Thus, impedance audiometry can measure the function of the stapedius muscle. In normal subjects, a sound stimulus 70–100 dB above the hearing threshold elicits the stapedius reflex. It shows no decay during sustained contraction for up to 1 minute with stimulus frequencies of 250–1000 Hz.
In patients with myasthenia gravis, weakened stapedius muscles enhance transmission of sound in the 1–4 kHz range, resulting in hyperacusis. Here, only high-intensity sound can induce the acoustic reflex.17 In addition, reflex contraction of the stapedius muscle shows a rapid decrement, analogous to the similar response of the limb muscles to repetitive electrical stimulation of the nerve.1 The administration of edrophonium enhances the acoustic reflex, diminishes hyperacusis, and improves the decay of the stapedius reflex in response to repetitive sound stimulation. In some patients with myasthenia gravis, testing the stapedius reflex may reveal the only electrophysiologic abnormality.29 In one study, stapedial reflex showed clear abnormalities in 84 percent of the patients with myasthenia gravis as compared with 56 percent by repetitive stimulation and 91 percent by single-fiber electromyography.12
Tests for Oculomotor Function
Electronystagmography provides quantitative measurements of amplitude, velocity, and frequency of optokinetic nystagmus to document fatigue of extraocular muscles. In patients with ocular myasthenia, edrophonium induces an increase in previously reduced oculomotor function.2 In one series, electrooculography revealed neuromuscular fatigue in 50 percent of myasthenic patients.4 The infrared reflection technique improves the sensitivity of the test with the use of numeric criteria in grading neuropharmacologic effects on oculomotor fatigue.25 For example, velocity of saccade measured by this means increases after administration of edrophonium.16 The Lancaster red-green
P.283

test also detects oculomotor fatigue, which improves after rest or with administration of edrophonium in patients with myasthenia gravis.22
References
1. Blom S, Zakrisson JE: The stapedius reflex in the diagnosis of myasthenia gravis. J Neurol Sci 21:71–76, 1974.
2. Blomberg LH, Persson T: A new test for myasthenia gravis. Preliminary report. Acta Neurol Scand 41 (Suppl 13): 363–364, 1965.
3. Borenstein S, Desmedt JE: New diagnostic procedures in myasthenia gravis. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 350–374.
4. Campbell MJ, Simpson E, Crombie AL, Walton JN: Ocular myasthenia: Evaluation of Tensilon tonography and electronystagmography as diagnostic tests. J Neurol Neurosurg Psychiatry 33:639–646, 1970.
5. Desmedt JE: The neuromuscular disorder in myasthenia gravis. 1. Electrical and mechanical response to nerve stimulation in hand muscles. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 241–304.
6. Elmqvist D: Neuromuscular transmission defects. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 229–240.
7. Feldman SA, Tyrrell MF: A new theory of the termination of action of the muscle relaxants. Proc R Soc Med 63:692–695, 1970.
8. Foldes FF, Klonymus DH, Maisel W, Osserman KE: A new curare test for the diagnosis of myasthenia gravis. JAMA 203:649–653, 1968.
9. Griggs RC, Donohoe KM, Utell MJ, Goldblatt D, Moxley RT III: Evaluation of pulmonary function in neuromuscular disease. Arch Neurol 38:9–12, 1981.
10. Hertel G, Ricker K, Hirsch A: The regional curate test in myasthenia gravis. J Neurol 214:257–265, 1977.
11. Horowitz SH, Sivak M: The regional curare test and electrophysiologic diagnosis of myasthenia gravis: Further studies. Muscle Nerve 1:432–434, 1978.
12. Kramer LD, Ruth RA, Johns ME, Sanders DB: A comparison of stapedial reflex fatigue with repetitive stimulation and single fiber EMG in myasthenia gravis. Ann Neurol 9:531–536, 1981.
13. Lefvert AK, Bergstrom K, Matell G, Osterman PO, Pirskanen R: Determination of acetylcholine receptor antibody in myasthenia gravis: Clinical usefulness and pathogenetic implications. J Neurol Neurosurg Psychiatry 41:394–403, 1978.
14. Lindstrom JM, Lennon VA, Seybold ME, Whittingham S: Experimental autoimmune myasthenia gravis and myasthenia gravis: Biochemical and immunochemical aspects. Ann NY Acad Sci 274:254–274, 1976.
15. Maselli RA: End-plate electromyography: Use of spectral analysis of end-plate noise. Muscle Nerve 20:52–58, 1997.
16. Metz HS, Scott AB, O'Meara DM: Saccadic eye movements in myasthenia gravis. Arch Ophthalmol 88:9–11, 1972.
17. Morioka WT, Neff PA, Boisseranc TE, Hartman PW, Cantrell RW: Audiotympanometric findings in myasthenia gravis. Arch Otolaryngol 102:211–213, 1976.
18. Mulder DW, Lambert EH, Eaton LM: Myasthenic syndrome in patients with amyotrophic lateral sclerosis. Neurology 9:627–631, 1959.
19. Ozdemir C, Young RR: The results to be expected from electrical testing in the diagnosis of myasthenia gravis. Ann NY Acad Sci 274:203–235, 1976.
20. Pinelli P: The effect of anticholinesterases on motor unit potentials in myasthenia gravis. Muscle Nerve 1:438–441, 1978.
21. Pittinger C, Adamson R: Antibiotic blockade of neuromuscular function. Ann Rev Pharmacol 12:169–184, 1972.
22. Retzlaff, JA, Kearns, TP, Howard, FM, Jr, and Cronin, ML: Lancaster red-green test in evaluation of edrophonium effect in myasthenia gravis. Am J Ophthalmol 67:13–21, 1969.
23. Rowland LP, Aranow H Jr, Hoefer PFA: Observations on the curare test in the differential diagnosis of myasthenia gravis. In Viets HR (ed): Myasthenia Gravis, The Second International Symposium Proceedings. Charles C Thomas, Springfield, 111, 1961, pp 411–434.
24. Sears ML, Walsh FB, Teasdall RD: The electromyogram from ocular muscles in myasthenia gravis. Arch Ophthalmol 63:791–798, 1960.
25. Spector RH, Daroff RB: Edrophonium infrared optokinetic nystagmography in the diagnosis of myasthenia gravis. Ann NY Acad Sci 274:642–651, 1976.
26. Spector RH, Daroff RB, Birkett JE: Edrophonium infrared optokinetic nystagmography in the diagnosis of myasthenia gravis. Neurology 25:317–321, 1975.
27. Stålberg E, Trontelj JV: Single fiber electromyography. In: Healthy and Disease Muscle. Raven Press, New York, 1994.
28. Stålberg E, Trontelj JV, Schwartz MS: Single-muscle-fiber recording of itter phenomenon in patients with myasthenia gravis and in members of their families. Ann NY Acad Sci 274: 189–202, 1976.
29. Warren WR, Gutmann L, Cody RC, Flowers P, Segat AT: Stapedius reflex decay in myasthenia gravis. Arch Neurol 34:496–497, 1977.
30. Wray SH, Pavan-Langston D: A reevaluation of edrophonium chloride (Tensilon) tonography in the diagnosis of myasthenia gravis: With observations on some other defects of neuromuscular transmission. Neurology 21:586–593, 1971.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b3%5d/CHAPTER%5b3%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 12
Anatomy And Physiology Of The Skeletal Muscle
1 Introduction
The skeletal muscles comprise the extrafusal and intrafusal fibers, which show distinct anatomic and physiologic features. The alpha motor neurons innervate the extrafusal fibers that occupy the bulk of muscle mass as contractile elements. The skeletal muscles usually have innervation zones with abundant motor end plates in the middle length of the muscle, though the detailed configurations vary among different subjects.110 Many muscles in the limbs have multiple motor points169 that in part dictate their contraction characteristics.101 Mammalian skeletal muscles may consist of two or more separate subdivisions known as neuromuscular compartments, with unique anatomic and functional characteristics.44, 98, 100, 152 The gamma motor neurons subserve the stretch-sensitive intrafusal
P.288

fibers that constitute the muscle spindles found in parallel with the extrafusal fibers, which contract to generate force. The Golgi tendon organs, aligned in series with the tendon of the extrafusal fibers, also respond to stretch. The spindles and Golgi tendon organ continuously monitor and regulate the tonus of the reflexive or volitional muscle contraction. The motor unit, the smallest contractile element, consists of a single motor neuron and all the muscle fibers innervated by its axon.
A nerve impulse initiates muscle contraction in two distinct steps: neuromuscular transmission and electromechanical coupling (see Chapter 9–3 and 9-4). Acetylcholine (ACh), released at the neuromuscular junction, depolarizes the end-plate region generating an action potential, which then propagates along the muscle membrane. As the impulse reaches the triad, depolarization of the transverse tubules releases ionized calcium (Ca2+) into the sarcoplasm. The interaction between calcium and the thin filaments triggers electromechanical coupling, leading to the formation of bridges between the thin and thick filaments. The sliding of thin filaments between the thick filaments shortens the muscle fibers.
This section will present a description of the anatomy of the contractile elements, the mechanism underlying the shortening of the muscle fibers, and the anatomy and physiology of motor units.
2 Functional Anatomy
Gross Anatomy of Muscle
A connective tissue called epimysium covers the surface of each muscle. Inside this sheath are many fascicles bound by the coarse sleeves of the connective tissue perimysium (Fig. 12–1). Individual fascicles contain many muscle fibers, each surrounded by a delicate network of fine connective tissue, called endomysium. A muscle fiber, the smallest anatomic unit capable of contraction, averages in diameter 10 µm in a newborn and 50 µm in an adult.22 Individual muscle fibers range from 2 to 12 cm in length, some extending the entire length of the muscle and others only through a short segment of the total length. The sarcolemma on the surface membrane of a muscle fiber contains multiple nuclei distributed beneath the thin sheath.
View Figure
Figure 12–1. Anatomic composition of the skeletal muscle. The epimysium surrounds the entire muscle (a), which consists of many fascicles bound by perimysium (b). Individual muscle fibers (c) in the fascicle are covered by endomysium. Each muscle fiber contains many bundles of myofibrils (d), which in turn consist of thin (e) and thick (f) myofilaments. Thin actin filaments slide past thick myosin filaments during muscle contraction (g).
Excitability and Conductivity
The muscle membrane has functional properties of excitability and conductivity similar to those of an axon. Thus, a myoelectric signal originating from a neuro-muscular junction propagates in both the proximal and distal directions.109 An ordinary electromyography instrument suffices
P.289

to measure muscle fiber conduction velocity using needle recording. With surface studies, computerized data analyses of frequency and time domain give rise to an average estimate from many motor units at different contraction levels.89, 196 An averaging method with arrays of surface electrodes shows a high correlation of conduction velocity with twitch and threshold forces but not with rise time.132 The measurements with electric stimulation of single or a bundle of fibers, in general, yield lower values than those obtained during voluntary contraction.4, 58, 201 When measuring electrically elicited contraction of single motor units, the higher the stimulation rate, the greater the velocity within certain ranges.133
During submaximal contractions, two opposing factors influence the average values of muscle fiber conduction velocity: Increase with recruitment of fresh motor units, and decrease with fatigue of already active motor units.5 On average, the conduction velocity increases with the level of contraction force either measured with surface electrodes or needle electrode.128, 150 Muscle fiber conduction velocity also changes with length. 19, 91 In one study using single fiber electromyography,180 propagation velocity increased by 33 percent on shortening and decreased by 22 percent on elongating the muscle fiber. These length-dependent changes may contribute to the supernormal phase of muscle fiber propagation velocity and interdischarge interval-dependent myogenic jitter seen in single fiber studies.
Compared to the nerve axons, muscle fibers conduct considerably more slowly, with an estimated rate of 3 to 5 m/s22, 53, 78, 107, 108, 134, 153, 161, 179, 195 propagation velocities increase with age, body height, and muscle diameter in the growing normal child.106 Surface and needle recording reveal a reduced muscle fiber conduction velocity in myopathies,201 although a needle study may show the change more clearly.184 Peripheral vascular diseases138 and high-dose methylprednisolone therapy183 also alter surface myoelectric signals. Despite some encouraging results, muscle fiber conduction studies have found only limited clinical value as a diagnostic measure.
Myofibrils and Myofilaments
The semi-fluid intracellular content of a muscle fiber, called sarcoplasm, contains many bundles of cylindrical myofibrils. They appear as a thin, threadlike substance with light and dark bands of striations under the light microscope. Myofibrils consist of two types of myofilaments, which represent the basic substrates for the contraction of muscle fibers. The transverse striations seen by light microscopy result from their specific arrangements. The structural subunit, called the sarcomere, extends between two adjacent Z lines. The center of the sarcomere contains the longitudinally oriented thick myosin myofilaments. The thin actin filaments extend from either side of the Z line into the two adjacent sarcomeres to interdigitate with the myosin filaments.
The thick filaments consist of only myosin molecules, which form parallel elongated rods. The thin filaments contain not only actin molecules but also two other proteins, troponin and tropomyosin. Globular-shaped troponins are attached to each end of the elongated tropomyosin molecule, which, in turn, is intimately bound to several actin molecules along its interwoven course (Fig. 12–2). During muscle fiber contraction, actin filaments slide relative to the myosin filaments. This brings the adjacent Z lines closer together, shortening the sarcomere, rather than individual filaments.25
Mechanism of Contraction
The mechanism of the sliding begins with the formation of calcium (Ca2+)–dependent bridges that link the actin and myosin filaments. At rest, tropomyosin physically blocks the formation of bridges between myosin and actin. The propagation of the action potential into the sarcoplasmic reticulum via the transverse tubules releases calcium from the terminal cistern of the longitudinal tubules. The free calcium binds to troponin, the only calcium-receptive protein in the contractile system. This interaction shifts the position of tropomyosin relative to the actin molecule,
P.290

View Figure
Figure 12–2. Fine structure of the thin actin filament with actin molecules attached to globe-shaped troponin and rod-shaped tropomyosin in an orderly arrangement. [From Ebashi, Endo, and Ohtsuki,52 with permission.]
allowing the globular heads of myosin to gain access to the actin molecules. Myosin–actin cross-bridges pull the actin filaments past the myosin filaments. The tension develops in proportion to the number of cross-bridges formed by this chemical interaction. The dissociation of actin and myosin by adenosine triphosphate (ATP) shears old bridges to allow further sliding with new bridges.
Without a sustained muscle action potential, ATP-dependent active transport sequesters calcium into the sarcoplasmic reticulum. The removal of calcium from troponin allows tropomyosin to return to the resting position, and the muscle relaxes. Muscle contractility depends in part on extracellular calcium concentration.103, 104 In McArdle disease, characterized by deficiency of muscle phosphorylase, this initial step of muscle relaxation does not occur, presumably because of an insufficient amount of ATP. Failure of relaxation results in persistent shortening of the muscle in the absence of ongoing muscle action potentials. This condition, called contracture, typically develops when patients exercise under ischemic conditions (Fig. 12–3). In porcine malignant hyperthermia, a mutation of the calcium channel in the skeletal muscle sarcoplasmic reticulum causes excessive release of calcium into the myoplasm, leading to contracture.156
Although the degree of muscle contraction determines strength and endurance, the amount of force generated serves only partially as an index of motor skill. Functional alteration, for example, occurs with sarcopenia or loss of lean tissue with aging, and its metabolic and physiologic consequences.51, 154
View Figure
Figure 12–3. Contracture during ischemic exercise in a 66-year-old man with McArdle disease. With an inflated pressure tourniquet placed around the arm and a concentric needle electrode inserted into the flexor digitorum profundus, the patient exercised the forearm flexors. Contracture began 45 seconds after the start of ischemic exercise (arrow in A), and persisted (B). Electrical activity returned 15 minutes after the release of the cuff (arrow in C). [Courtesy of E. Peter Bosch, M.D., Mayo Clinic, Scottsdale.]
P.291

3 Types Of Muscle Fibers
The subdivision of muscle fibers depends on their histologic and physiologic profiles. Important determining factors include enzymatic properties demonstrated by histochemical reactions; rate of rise in twitch tension, regulating the speed of contraction; degree of fatigability; and the nature of motor innervation.160 Table 12–1 summarizes the commonly used classification of muscle fibers into type I and type II according to histochemical reactions;18, 50, 56 slow (S), fast resistant (FR), and fast fatiguing (FF), based on twitch and fatigue characteristics;35 or slow oxidative (SO), fast oxidative glycolytic (FOG), and fast glycolytic (FG), by twitch and enzymatic properties.141
Type I and Type II Fibers
Histochemical reactions (Fig. 12–4) reveal two types of human muscle fibers. Type I fibers react strongly to oxidative enzymes such as nicotinamide adenine dinucleotide dehydrogenase (NADH) and reduced diphosphopyridine nucleotide (DPNH) and weakly to both phosphorylase and myofibrillar adenosine triphosphatase (ATPase). Type II fibers show the reverse reactivity.50 Three subtypes of type II fibers, IIA, IIB, and IIC, emerge according to their ATPase reactions (Table 12–1) after preincubation at different pH values.17, 18, 56 Type IIC fibers constitute fetal precursor cells, rarely seen in adult muscles.
The myosine ATPase content dictates the speed of contraction,6 which forms the basis for the physiologic subdivision of muscle fibers. Thus, in general, physiologic data correlate the slow twitch fibers to histochemical type I, and fast twitch fibers to type II,36, 94 though exceptions abound. For example, histochemically mixed extensor digitorum longus of the rat contains only fast fibers;41 slow soleus muscle of eels shows greater myosin ATPase activity than fast gastrocnemius muscle. Therefore, the intensity of histochemical ATPase reaction cannot serve as the sole criterion in distinguishing fast and slow twitch fibers.37
The growth of muscle cross-sectional area from childhood to adult age reflects an increase in mean fiber size from 10–12 µm shortly after birth to 40–60 µm at age 15–20 years.137 Accompanying functional development includes a change of the fiber population with an increase of type 2 fibers from about 35 percent at the age of 5, to 50 percent at the age of 20, most likely by a transformation of type 1 to type 2 fibers.95 Aging atrophy or sarcopenia begins around age 25 and then accelerates,51, 96, 154 mainly reflecting a loss of
Table 12–1 Types of Muscle Fibers
Commonly used designations |  |  |
Fiber types18 | Type I | Type II A | Type II B
Twitch and fatigue characteristics35 | Slow (S) | Fast resistant (FR) | Fast fatigue (FF)
Twitch and enzymatic properties141 | Slow oxidative (SO) | Fast oxidativeglycolytic (FOG) | Fast glycolytic (FG)
Properties of muscle fibers |  |  |
Resistance to fatigue | High | High | Low
Oxidative enzymes | High | High | Low
Phosphorylase (glycolytic) | Low | High | High
Adenosine triphosphate | Low | High | High
Twitch speed | Low | High | High
Twitch tension | Low | High | High
Characteristics of motor units |  |  |
Size of cell body | Small | Large | Large
Size of motor unit | Small | Large | Large
Diameter of axons | Small | Large | Large
Conduction velocity | Low | High | High
Threshold for recruitment | Low | High | High
Firing frequency | Low | High | High
Frequency of miniature end-plate potentials | Low | High | High
P.292

View Figure
Figure 12–4. Cross-section of a normal skeletal muscle stained with adenosine triphosphatase (ATPase) at pH 9.4 in A, and with nicotinamlde adenine dinucleotide dehydrogenase (NADH) in B. The darker fibers represent type II in A and type I in B. [Courtesy of Linda Ansbacher, M.D., and Michael N. Hart, M.D., Department of Pathology, University of Iowa Hospitals and Clinics.]
fibers of all types, and to a lesser extent, reduction in fiber size mostly of type 2 fibers.
Fast and Slow Twitch Fibers
Muscle fibers differ in their contraction time, force-velocity curves, and rates of decay.141 Slow fibers (S) with high oxidative properties (SO) resist fatigue. Fast resistant (FR) fibers with high oxidative and glycolytic properties (FOG) also resist fatigue, whereas the fast fatigue (FF) fibers with high glycolytic activity but low oxidative enzyme (FG) do not.35 These findings suggest that glycolytic capacity generally relates to twitch characteristics, and oxidative capability dictates fatigability. Intracellular recordings have shown that compared with slow fibers, fast glycolytic fibers have greater resting membrane potential, a larger amplitude of the action potential, higher maximum rates of depolarization and repolarization, and a more variable shape of the repolarization phase.188 The slow twitch fibers have higher antioxidative capacity than the fast twitch fibers.83 The production of lipid peroxides parallels the exercise-induced increase of oxygen uptake in the muscle, showing higher values in more oxidative and better perfused, oxygen-consuming muscle fibers.93
Fast and Slow Muscles
In animals, most muscles consist mainly of one muscle fiber type. Slow muscles appear deeper red in color, reflecting a higher myoglobin content, whereas fast muscles tend to show a whitish hue. Functionally, slow muscles have a tonic postural role, like that of the soleus in the cat, whereas fast muscles provide willed
P.293

phasic movements, like those of the wing muscles of a chicken. This distinction, however, blurs in humans because most human limb muscles consist of slow and fast twitch motor units in various combinations.30 For example, the slow fibers with contraction times longer than 60 ms constitute a majority in triceps surae, one half in tibialis anterior, one third in biceps brachii, and a small percentage in triceps brachii.27 Slow oxidative fibers occupy 38 and 44 percent of superficial and deep areas in the vastus lateralis and 47 and 61 percent in the vastus medialis.84 Further, fibers of the same types do not necessarily share the same contractile speed in different muscles.147
Effect of Muscle Injury, Denervation, and Innervation
Focal injury to a long multinucleated muscle fiber could destroy it totally unless repair takes place immediately at the site of the lesion, sealing the remainder of its length. The satellite cell–derived myoblasts fuse with the injured muscle fiber to undertake such localized repair9, 159 without affecting the major gene expression in the uninjured parts of the fiber.200 Transient loss of functional innervation has a permanent effect on the myosin composition.81 After denervation, the pattern of phosphorylation in fast muscle changes to resemble that of slow muscle, a finding consistent with denervation-induced changes observed using other phenotypic markers.118, 131, 184 Denervation usually causes irreversible muscle atrophy unless denervated muscles receive reinnervation promptly.80 In one study, muscles grafted with nerve implants had a higher mass and generated twice the force compared with denervated muscle receiving only nerve implants without muscle graft.8 Functional recovery also depends critically on the duration of denervation before nerve repair.90
The rate of stimulation dictates the contractile characteristics of muscle fibers in animals,82, 102, 142, 143, 144, 145, 151, 170, 187 as well as in humans.39 Brachial plexus palsy at birth alters isometric contraction time and half relaxation time of the affected muscles.167 The finding suggests that denervation during infancy impairs normal development of muscle contractile properties. In patients with chronic neuromuscular diseases, normal muscle fiber histochemistry persists as long as motor neuron differentiation remains. In patients with long-term spastic hemiplegia, some motor units show greater fatigability and longer twitch contraction times than normal. Thus, the dynamic properties of the muscle seem to change even in upper motor neuron lesions.198
Alterations in histochemical properties may reflect the firing pattern and axonal conduction velocity of the motor neurons.12 Athletes engaged in endurance training have a greater number of slow fibers,63 whereas weight lifters have more fast fibers.176 Exercise training alone, however, induces little change in basic muscle contractility in humans.3, 63, 176 Hence, motor neuron activity does not suffice in itself to alter the distribution of fast and slow fibers in a muscle. The findings in favor of additional neurotrophic influences66 include effects of neurons on muscle in tissue cultures199 and the inverse relationship of nerve length on the time interval before the development of muscle membrane changes after nerve section.38 The hypertrophy with type I fiber predominance seen in some patients with neuromyotonia may represent conversion of type II fibers based on similar physiologic mechanisms as described in animal models.67, 185 Reactive hypertrophy of the masticatory muscle, induced by increased workload, also accompanies progressive type I fiber predominance and type II fiber atrophy.73
After the transplantation of the nerve normally innervating a fast fiber to a slow fiber, the originally slow muscle fiber will acquire the properties of a fast muscle fiber.31, 85, 146, 197 Such a relationship between the type of innervation and muscle activity also determines the mechanical characteristics of contraction in some fibers,28 but not others.190 For example, motor neurons innervating fast twitch muscles have shorter afterhyperpolarization than those supplying slow twitch muscles.54 A study of the effect of cross-innervation in patients with muscle transfer for
P.294

facial palsies have shown considerably less plasticity than in animal models in the conversion of slow to fast twitch fibers.74 Also, the minimal changes in the spatial distribution of fiber types following selfreinnervation in adults suggests a limited degree of conversion of muscle fibers to myosin heavy chain phenotype matching the motor neuron characteristics.182
Studies using inactivity with and without cross-reinnervation have shown that electrically silent motor neurons can influence type-related skeletal muscle properties.148 Further, activity-dependent fiber-type modulation differs substantially among fibers in a relatively homogeneous muscle.171 Thus, the driving forces for this regulation, though not yet elucidated, probably include not only the discharge pattern of the motor neuron but also the axoplasmic transplantation of trophic substances from the nerve to the muscle. Many other factors influence the twitch and other characteristics of muscle fibers. In one study,20 capsaicin treatment, which selectively eliminated fibers belonging to the group III and IV muscle afferents,43, 192 induced muscle fiber transformation from fast contracting fatiguing fibers to slowly contracting nonfatiguing ones. Muscle fiber types also correlate with innervation topography, as shown in the rat serratus anterior muscle.65
4 Stretch-Sensitive Receptors
Anatomy of Muscle Spindles
Muscle spindles consist of small specialized muscle fibers encapsulated by connective tissue. The intrafusal fibers measure only 4–10 mm in length and 0.2–0.35 mm in diameter, in contrast to the much larger extrafusal fibers of striated muscle.57, 86 The connective tissue capsule surrounding the intrafusal fiber joins the sarcolemma of the extrafusal fibers attached to the origin and insertion of the muscle. The muscle spindles lie parallel to the striated muscle fibers. The nuclear arrangement in their equatorial region distinguishes two types of intrafusal fibers, nuclear bag and nuclear chain (Fig. 12–5). Both dynamic and static bag fibers expand near their midpoint over a short
View Figure
Figure 12–5. Simplified diagram of the central region (about 1 mm) of the nuclear bag fiber (top) and nuclear chain fiber (bottom) showing two types of motor endings, two types of afferent fibers, and two types of gamma motor neurons. [From Matthews,111 with permission.]
P.295

length of about 100 µm by a collection of some 50 nuclei. The smaller nuclear chain fibers contain a linear array of nuclei along the center of the fiber.
The afferent and efferent nerves that supply muscle spindles each have two different kinds of endings: primary (annulospiral) and secondary (flower-spray) sensory endings; and plate (single, discrete) and trail (multiple, diffuse) motor endings. The primary sensory ending spirals around the center of the bag and chain fibers. In contrast, the secondary ending terminates more peripherally and chiefly on nuclear chain fibers. The large-diameter fast-conducting group IA afferent nerve fibers from the primary endings subserve the monosynaptic stretch reflex. In contrast, the secondary ending gives rise to group II afferent nerve fibers that terminate on the interneurons in the spinal cord. Although both kinds of motor endings can innervate either type of intrafusal fibers, the plate endings tend to supply preferentially the nuclear bag; the trail endings, the chain fibers.
Function of Muscle Spindles
The dynamic afferent fibers respond to the velocity of the actively stretching spindles. The static afferent fibers detect a sustained change in the length. The primary ending has both dynamic and static function, but the secondary ending mainly mediates static changes (Fig. 12–6). The dynamic and static axons of the fusimotor system influence the dynamic and static muscle spindles respectively.29, 111 The trail endings mediate static changes, whereas the plate endings primarily control
View Figure
Figure 12–6. Responses of primary and secondary endings to a rapidly applied stretch before (top) and after (bottom) cutting the ventral root. Spontaneous fusimotor discharge maintained a steady intrafusal contraction in the decerebrate cat. The primary endings show a greater sensitivity to stretch than the secondary endings, but both types respond equally to changes in muscle length. [From Matthews,112 with permission.]
P.296

dynamic changes.113 The bag fibers receive a sufficiently distinctive motor innervation to subserve preferentially dynamic fusimotor effects, and the chain fibers, static fusimotor effect.13, 14 Muscle spindles, using the contraction-dependent discharge pattern, monitor activity of motor units in the vicinity.32, 116 Receptor feedback, however, has a negligible effect on the motor neuron pool, compared with the excitatory drive during voluntary contraction.117 During prolonged, sustained contractions, afferent spindle discharges decline, whereas motor unit discharges of the parent muscles increase. This may give the impression of an α–γ dissociation, although the decline in spindle discharge may result from a progressive failure in the peripheral mechanisms by which the fusimotor system normally excites the spindle endings.68, 69, 70, 105
Table 12–2 shows a simplified summary of sensory endings found in muscle spindles. The basic structural elements comprise two types of intrafusal fibers, nuclear bag and nuclear chain; two types of sensory receptor endings, primary and secondary, giving rise to group IA and group II afferent fibers; and two types of fusimotor endings, plate and trail, which preferentially subserve dynamic and static function. The dynamic bag fibers receive innervation from the fusimotor fibers with plate endings and modulate dynamic function via the primary sensory endings. The static bag fibers and chain fibers, innervated mainly by fusimotor fibers with trail endings, give rise to both types of sensory afferents to regulate static muscle length. Muscle receptors play a role in proprioception, as evidenced by sensory effects of pulling or vibrating exposed tendons in humans,114 although cutaneous afferents may also provide a dominant input.129
Golgi Tendon Organ
The Golgi tendon organ, arranged in series with extrafusal striated muscle fibers, monitors not only active muscle contraction but also passive stretch. The group IB afferent fibers originating herein subserve disynaptic inhibition of the motor neurons that innervate the stretched muscle. According to the traditional view, this inhibitory mechanism provides a safety function to prevent excessive muscle tension when motor neuron firing reaches a certain level. The threshold tension, much less than previously believed, however, excites the tendon organ, especially during active stretch.79 The activation of group IB afferent fibers during mild tension helps continuously monitor and adjust the magnitude of muscle activity for smooth contraction even at a low level of tension.
5 Anatomy Of The Motor Unit
As defined by Liddell and Sherrington,97 the motor unit consists of a motor neuron and the few hundred muscle fibers that it supplies. A single discharge of a motor neuron gives rise to synchronous contraction of all muscle fibers innervated by the axon. Hence, even though individual muscle fibers represent the anatomic substrate, the motor unit constitutes the smallest functional element of contraction.158
Innervation Ratio
The innervation ratio relates to the average size of a motor unit expressed as a ratio between the total number of extrafusal
Table 12–2 Sensory Endings of Muscle Spindles
 | Primary Sensory Ending | Secondary Sensory Ending
Location | Both bag and chain fibers | Mainly chain fibers
Sensitivity | Both length and velocity | Mainly length
Fusimotor system | Both dynamic and static | Mainly static
Form of ending | Half rings in annulospirals | Spirals and flower sprays
Length of ending | About 300 µm | About 400 µm
Type of afferent fiber | Group IA | Group II
Diameter of afferent fiber | 12–20 µm | 6–12 µm
P.297

Table 12–3 Summary of Innervation Study
Material | Muscle | Number of Large Nerve Fibers | Number of Muscle Fibers | Calculated Number of Motor Units | Mean Number of Fibers per Motor Unit | Mean Diameter of Muscle Fibers (µm) | Cross-sectional Area of Motor Units (mm3)
♀22 | Platysma | 1,826 | 27,100 | 1,096 | 25 | 20 | 0.008
♀40 | Brachioradialis | Right 525 |  | >129,200315 | >410 | 34 |
 |  | Left 584 |  | 350 |  |  |
♀22 | First dorsal interosseous | 199 | 40,500 | 119 | 340 | 26 | 0.18
♀54 | First lumbrical | 155 | 10,038 | 93 | 108 | 19 | 0.031
♂29 |  | 164 | 10,500 | 98 | 107 | 21 | 0.037
♀40 | Anterior tibial | 742 | 250,200 | 445 | 562 |  |
♀22 |  |  | 292,500 |  | 657 | 57 | 1.7
♀28 | Gastrocnemius medial head | 965 | 1,120,000 | 579 | 1,934 |  |
♀22 |  |  | 946,000 |  | 1,634 | 54 | 3.4
Source: From Feinstein et al.59 with permission.
fibers and the number of innervating motor axons. Depending on the type of muscle, the ratio ranges from 3:1 in extrinsic eye muscles, which require fine gradations of movement, to 30:1 to 120:1 in some limb muscles subserving only coarse movement.173 Table 12–3 summarizes the results of one study.59 Table 12–4 shows the territory of motor units estimated histologically42 or electrically.21
Distribution of Muscle Fibers
Muscle fibers of a given motor unit have identical histologic characteristics. Therefore, the apparent random distribution of different histologic fiber types seen in muscle cross-sections indicates considerable overlap in the territories of adjacent motor units.84 Single-fiber electromyography164, 165, 166 and electrophysiologic cross-section analysis163 have demonstrated the scattering of muscle fibers belonging to a given motor unit. Indeed, a muscle fiber of a single motor unit rarely makes direct contact with other fibers of the same unit. In general, motor unit fibers may be arranged in clusters or subgroups of varying size, rather than distributed widely throughout the territory of the unit.10 One study even refutes a random arrangement of mammalian muscle fibers but argues for a more orderly disposition
Table 12–4 Mean Values of Motor Unit Territory and Maximum Voltage in Normal Muscles
Muscle | Number of Muscles | Number of Motor Units | Spike Level (µV) | Territory at Spike Level (mm) | Standard Deviation (mm) | Maximum Voltage (µV) | Standard Deviation (µV)
Biceps brachii | 24 | 129 | 100 | 5.1±0.2 | 2.4 | 370±17 | 190
Deltoid | 7 | 52 | 100 | 6.7±0.4 | 3.0 | 450±27 | 190
Extensor digitorum communis | 11 | 43 | 100 | 5.5±0.3 | 2.1 | 800±59 | 390
Opponens pollicis | 10 | 34 | 150 | 7.4±0.4 | 2.6 | 1,000±83 | 500
Rectus femoris | 9 | 65 | 100 | 10.0±0.6 | 4.6 | 550±38 | 300
Biceps femoris | 5 | 35 | 150 | 8.8±0.7 | 4.1 | 900±67 | 400
Tibialis anterior | 8 | 47 | 100 | 7.0±0.4 | 3.0 | 620±43 | 300
Extensor digitorum brevis | 5 | 25 | 200 | 11.3±0.8 | 4.1 | 3000±300 | 1,500
Source: From Buchthal et al.21 with permission.
P.298

at certain stages of development to minimize adjacencies of individual muscle fibers of the same motor unit.193 Such specification may have the functional advantage of maximizing muscle action potential dispersal for smooth muscle contraction and in compensating for lost motor units.
Another mapping technique has also substantiated motor unit overlap.10, 16, 49, 55 Repetitive stimulation of an isolated single ventral root nerve fiber exhausts glycogen storage in all the muscle fibers belonging to the motor unit of the stimulated axon. The muscle—excised immediately after tetanic stimulation and stained for glycogen in a frozen section—shows a scattered distribution of unstained muscle fibers. This method not only confirms the territorial overlapping of adjacent motor units but also the histochemical uniformity of a given motor unit. Three-dimensional reconstruction from tracings of the glycogen-depleted fibers in the cat tibialis anterior revealed a close relationship between the area of the territory of a motor unit and the number of fibers in the motor unit.149 As the density of unit fibers remain unchanged, the same factor must regulate the number of fibers innervated by a motor neuron and its territory. Many muscles have divisions that may function independently, showing motor unit terri-tories often confined to a compartment bounded by anatomic structures.178 In the skeletal muscles, fibers rarely run from origin to insertion in parallel arrays. Instead, they comprise relatively short, serially arranged muscle fibers with interdigitated ends.181 Under these arrangements, a motor unit acts in concert with other units, transmitting forces generated to the tendon via adjoining muscle fibers.62, 149
Histologic findings in partially denervated muscle once prompted some investigators23, 24 to propose that the fibers of each motor unit might consist of many subunits, each containing an average of 10 to 30 fibers. According to this theory, the motor unit potential recorded during routine electromyography results from completely synchronized firing of all fibers belonging to a subunit. Electrophysiologic studies of rat phrenic-hemidiaphragm preparation92 and of rat peroneus longus muscle,136 however, failed to substantiate this concept. Histochemical studies showed no groupings of fibers within the motor unit in rat or cat muscle.15, 49, 55 Human studies with the single fiber needle revealed no evidence of muscle fiber grouping within a motor unit in normal extensor digitorum communis or biceps brachii muscles.162 Moreover, high amplitude spikes do not necessarily imply a synchronized discharge from a subunit, because a single muscle fiber can give rise to such a potential if recorded by a needle placed in close proximity. These findings have led most electromyographers to abandon the concept of the subunit in normal human muscle.26
6 Physiology Of The Motor Unit
Table 12–1 summarizes types of muscle fibers, as described earlier in this chapter. The same criteria apply to the classification of motor units, because all the muscle fibers of a given motor unit have identical histologic and physiologic properties. The animal and human data briefly reviewed below pertain to the understanding of motor unit potentials in clinical electromyography.
Animal Experiments
Series of animal experiments have clearly established the close relationship between the fundamental physiologic properties of motor units and the size of the motor neuron (see Table 12–1). The large motor neurons have fast conducting axons of large diameter87, 119 and a higher innervation ratio; that is, a greater number of muscle fibers supplied by one axon.75, 121, 194 Larger motor units have, in turn, greater twitch tensions, faster twitch contractions, and a greater tendency to fatigue.34, 76, 77 According to the size principle of Henneman, the motor neurons recruit not at random but in an orderly manner determined by the fixed central
P.299

drive that preferentially activates small motor neurons first.75, 87, 88
In brief, the larger the cell body, the greater the conduction velocity, the stronger the twitch tension, the faster the twitch contraction, and, in general, the greater the tendency to fatigue. Smaller motor neurons, innervating smaller motor units, discharge initially with minimal effort, before a greater effort of contraction activates larger motor neurons.
Recruitment
Most findings in animal studies also apply to humans (see Table 12–1). In the first dorsal interosseous muscle, the motor units activated early at low threshold have lower twitch tensions and slower twitch contractions than those units recruited at higher levels of effort.33, 125 Factors correlated with motor neuron excitability include axon diameter61 conduction velocity, 11, 60, 72 and motor unit size.125 High and low threshold motor units also differ histochemically.191 Earlier studies hinted at a distinction between tonic and phasic motor units on the basis of their firing pattern and the order of recruitment.177 Later studies, however, have shown a relatively continuous rather than bimodal pattern of recruitment.60, 71, 126, 139
Despite certain exceptions documented under some experimental circumstances,7, 64 the size principle generally applies to any voluntary activation of motor units, including rapid ramp or ballistic contractions.47, 140 The same rule governs the order of presynaptic inhibition after activation of group IA afferent fibers by tonic vibration.46 Neuropathy or motor neuron disease does not alter the size principle, but a previously transected peripheral nerve may show a random pattern of recruitment.124 Misdirection of motor axons ac-counts for the absence of orderly recruitment after complete ulnar or above-elbow median nerve sections. The size principle holds after nerve injury in humans, if motor axons reinnervate their original muscles or those with a closely synergistic function, as seen after complete median nerve section at the wrist.175
Twitch Characteristics
Different human muscles contain either fast or slow units whose twitch contraction approximates the contraction time of the whole muscle.157 An averaging technique, using repetitive discharges from a single muscle fiber as a trigger, can provide a selective summation of the muscle twitch attributable to that motor unit.125, 130, 168, 174 Twitch tensions analyzed by this means range from 0.1 to 1.0 g, with contraction times varying between 20 and 100 ms. Spike-triggered averaging, however, often extracts the characteristics of the unfused force transient, instead of the desired single motor unit twitch.99 Thus, in some muscles such as the human masseter, this method may prove inappropriate for determining highly task dependent single motor unit force.120 Successive averages from the same data using different interval scales revealed progressively greater fusion of twitches as the instantaneous firing rate increases.135
In humans, as in animals, the twitch tension generated by a motor unit increases in proportion to its action potential amplitude measured by macroelectromyography186 and the voluntary force required for its activation. The units recruited with slight contraction have smaller twitch tensions, slower contraction times, and greater resistance to fatigue, compared with the units that appear with stronger contraction.168 Partially denervated muscles generally have a prolonged contraction time and reduced twitch tension.122 In contrast, the twitch tension of individual motor units may become larger115 or smaller124 after denervation. In one study,2 reinnervation after nerve section normalized the distribution of motor unit force in adult rats but not in neonatal animals. Thus, nerve injury during the neonatal period resulted in permanent abnormalities of motor unit size and twitch force. Denervated skeletal muscle can restore normal or nearly normal levels of force production as the remaining intact motor neurons sprout to reinnervate denervated fibers. Daily locomotor activity can enhance the tension-generating capacity of chronically enlarged motor units.155
P.300

Rate Coding
The muscle force increases either by recruitment of previously inactive motor neurons or through more rapid firing of already active units. In early studies, discharge frequency appeared to stabilize over a wide range of forces, although the firing rate ranged from several Hz to 30 Hz during early phases of voluntary contraction.40, 172 These findings suggested to some that rate coding mostly regulated fine control at the beginning of contraction and during maximal effort. Work in humans,127, 130 however, has emphasized the importance of rate coding for increasing force, as originally suggested by Adrian and Bronk.1
Recruitment must play an important role at low levels of contraction, when all units fire at about the same rate, ranging from 5 to 15 Hz.45, 60, 127 After the activation of most units, additional increases in force must result from faster firing of individual motor units. In strong or ballistic contractions, instantaneous firing may reach 60 to 120 Hz at the onset.45 To maintain the same twitch tensions, muscle fibers tend to fire at a higher rate in myopathy and at a lower rate in neuropathy, compared with controls48 although only extremely weak muscles show a significant difference.123
References
1. Adrian ED, Bronk DW: The discharge of impulses in motor nerve fibers. Part II. The frequency of discharge in reflex and voluntary contractions. J Physiol (Lond) 67:119–151, 1929.
2. Albani M, Lowrie MB, Vrbova G: Reorganization of motor units in reinnervated muscles of the rat. J Neurol Sci 88:195–206, 1988.
3. Andersen P, Henriksson J: Capillary supply of the quadriceps femoris muscle of man: Adaptive response to exercise. J Physiol (Lond) 270:677–690, 1977.
4. Arendt-Nielsen A, Zwarts M: Measurement of muscle fiber conduction velocity in humans: Techniques and applications. J Clin Neurophysiol 6:173–190, 1989.
5. Arendt-Nielsen L, Mills KR, Forster A: Changes in muscle fiber conduction velocity, mean power frequency, and mean EMG voltage during prolonged submaximal contractions. Muscle Nerve 12:493–497, 1989.
6. Barany M, Close RI: The transformation of myosin in cross-innervated rat muscles. J Physiol (Lond) 213:455–474, 1971.
7. Basmajian JV: Control and training of individual motor units. Science 141:440–441, 1963.
8. Billington L: Reinnervation and regeneration of denervated rat soleus muscles. Muscle Nerve 20:744–746, 1997.
9. Bischoff R: Interaction between satellite cells and skeletal muscle fibers. Development 109: 943–852, 1990.
10. Bodine-Fowler S, Garfinkel A, Roy RR, Edgerton VR: Spatial distribution of muscle fibers within the territory of a motor unit. Muscle Nerve 13:1133–1145, 1990.
11. Borg J, Grimby L, Hannerz J: Axonal conduction velocity and voluntary discharge properties of individual short toe extensor motor units in man. J Physiol (Lond) 277:143–152, 1978.
12. Borg J, Grimby L, Hannerz J: Motor neuron firing range, axonal conduction velocity, and muscle fiber histochemistry in neuromuscular diseases. Muscle Nerve 2:423–430, 1979.
13. Boyd IA: The structure and innervation of the nuclear bag muscle fibre system and the nuclear chain muscle fibre system in mammalian muscle spindles. Philos Trans R Soc Lond 245: 81–136, 1962.
14. Boyd LA: Muscle spindles and stretch reflexes. In Swash M, Kennard C (eds): The Scientific Basis of Clinical Neurology, Churchill Livingstone, London, 1985.
15. Brandstater ME, Lambert EH: A histological study of the spatial arrangement of muscle fibers in single motor units within rat tibialis anterior muscle (abstr). Bulletin of the American Association of Electromyography and Electrodiagnosis 16:82, 1969.
16. Brandstater ME, Lambert EH: Motor unit anatomy. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 14–22.
17. Brooke MH, Kaiser KK: The use and abuse of muscle histochemistry. Ann NY Acad Sci 228: 121–144, 1974.
18. Brooke MH, Williamson E, Kaiser K: The behavior of four fiber types in developing and reinnervated muscle. Arch Neurol 25:360–366, 1971.
19. Brown T, Galea V, McComas AJ: Muscle shortening, response latency, and conduction velocity. Muscle Nerve 19:1493–1495, 1996.
20. Brunetti O, Barazzoni AM, Delia Torre GD, Clavenzani P, Pettorossi VE, Bortolami R: Partial transformation from fast to slow muscle fibers induced by deafferentation of capsaicinsensitive muscle afferents. Muscle Nerve 20: 1404–1413, 1997.
21. Buchthal F, Erminio F, Rosenfalck P: Motor unit territory in different human muscles. Acta Physiol Scand 45:72–87, 1959.
22. Buchthal F, Guld C, Rosenfalck P: Propagation velocity in electrically activated muscle fibres in man. Acta Physiol Scand 34:75–89, 1955.
23. Buchthal F, Guld C, Rosenfalck P: Volume conduction of the spike of the motor unit potential investigated with a new type of multielectrode. Acta Physiol Scand 38:331–354, 1957a.
P.301

24. Buchthal F, Guld C, Rosenfalck P: Multielectrode study of the territory of a motor unit. Acta Physiol Scand 39:83–104, 1957b.
25. Buchthal F, Kaiser E: The rheology of the cross striated muscle fibre with particular reference to isotonic conditions. Dan Biol Med 21:1–318, 1951.
26. Buchthal F, Rosenfalck P: On the structure of motor units. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973 pp 71–85.
27. Buchthal F, Schmalbruch H: Contraction time and fibre types in intact human muscle. Acta Physiol Scand 79:435–452, 1970.
28. Buchthal F, Schmalbruch H, Kamieniecka Z: Contraction times and fiber types in neurogenic paresis. Neurology 21:58–67, 1971.
29. Buller AJ: The motor unit in reflex action. In Creese R (ed): Recent Advances in Physiology, ed 8. J & A Churchill, London, 1963.
30. Buller AJ: The physiology of the motor unit. In Walton JN (ed): Disorders of Voluntary Muscle, ed 3. Churchill Livingstone, London, 1974.
31. Buller AJ, Eccles JC, Eccles RM: Interactions between motoneurons and muscles in respect of the characteristic speeds of their responses. J Physiol (Lond) 150:417–139, 1960.
32. Burke D, Gandevia SC: The human muscle spindle and its fusimotor control. In Ferell WR, Proske U (eds): Neurol Control of Movement, New York, Plenum Press, 1995, pp 19–25.
33. Burke D, Skuse NF, Lethlean AK: Isometric contraction of the abductor digiti minimi muscle in man. J Neurol Neurosurg Psychiatry 37:825–834, 1974.
34. Burke RE, Levine DN, Tsairis P, Zajac FE III: Physiological types and histochemical profiles in motor units of the cat gastrocnemius. J Physiol (Lond) 234:723–748, 1973.
35. Burke RE, Levine DN, Zajac FE III, Tsairis P, Engel WK: Mammalian motor units: Physiological-histochemical correlation in three types in cat gastrocnemius. Science 174:709–712, 1971.
36. Burke RE, Tsairis P: The correlation of physiological properties with histochemical characteristics in single muscle units. Ann NY Acad Sci 228:145–159, 1974.
37. Burke RE, Tsairis P, Levine DN, Zajac FE III, Engel WK: Direct correlation of physiological and histochemical characteristics in motor units of cat triceps surae muscle. In Desmedt JE (ed): New Developments in Electromyography and Clinical Nurophysiology, Vol 1. Karger, Basel, 1973, pp 23–30.
38. Card DJ: Denervation: Sequence of neuromuscular degenerative changes in rats and the effect of stimulation. Exp Neurol 54:251–265, 1977.
39. Chan KM, Andres LP, Polykoskaya Y, Brown WF: The effects of training through high-frequency electrical stimulation on the physiological properties of single human thenar motor units. Muscle Nerve 22:186–195, 1999.
40. Clamann HP: Activity of single motor units during isometric tension. Neurology 2:254–260, 1970.
41. Close R: Properties of motor units in fast and slow skeletal muscles of the rat. J Physiol (Lond) 193:45–55, 1967.
42. Goers C, Woolf AL: The Innervation of Muscle: A Biopsy Study. Charles C Thomas, Springfield, 111, 1959.
43. Delia Torre G, Lucchi ML, Brunetti O, Pettorossi VE, Clavenzani P, Bortolami R: Central projections and entries of capsaicinsensitive muscle afferents. Brain Res 713:223–231, 1996.
44. DeRuiter CJ, de Haan A, Sargeant AJ: Physiological characteristics of two extreme muscle compartments in gastrocnemius medialis of the anaesthetized rat. Acta Physiol Scand 153: 313–324, 1995.
45. Desmedt JE, Godaux E: Fast motor units are not preferentially activated in rapid voluntary contractions in man. Nature 267:717–719, 1977.
46. Desmedt JE, Godaux E: Mechanism of the vibration paradox: Excitatory and inhibitory effects of tendon vibration on single soleus muscle motor units in man. J Physiol (Lond) 285:197–207, 1978.
47. Desmedt JE, Godaux E: Voluntary motor commands in human ballistic movements. Ann Neurol 5:415–421, 1979.
48. Dietz V, Budingen HJ, Hillesheimer W, Freund HJ: Discharge characteristics of single motor fibres of hand muscles in lower motoneurone diseases and myopathies. In Kunze K, Desmedt JE (ed): Studies on Neuromuscular Diseases. Proceedings of the International Symposium of the German Neurological Society. Karger, Basel, 1975, pp 122–127.
49. Doyle AM, Mayer RF: Studies of the motor unit in the cat: A preliminary report. Bull School Med Univ Maryland 54:11–17, 1969.
50. Dubowitz V: Histochemical aspects of muscle disease. In Walton JN (ed): Disorders of Voluntary Muscle, ed 3. Churchill Livingstone, London, 1974.
51. Dutta C, Hadley EC, Lexell J: Sarcopenia and physical performance in old age: Overview. Muscle Nerve S5, 1997.
Bibliographic Links
52. Ebashi S, Endo M, Ohtsuki I: Control of muscle contraction. Q Rev Biophys 2:351–384, 1969.
53. Eberstein A, Goodgold J: Slow and fast twitch fibers in human skeletal muscle. Am J Physiol 215:535–541, 1968.
54. Eccles JC: Specificity or neural influence on speed of muscle contraction. In Gutmann E, Hink P (ed): The Effect of Use and Disuse on Neuromuscular Functions. Elsevier, Amsterdam, 1963, pp 111–128.
55. Edstrom L, Kugelberg E: Histochemical composition, distribution of fibres and fatiguability of single motor units. J Neurol Neurosurg Psychiatry 31:424–433, 1968.
56. Engel WK: Selective and nonselective susceptibility of muscle fiber types. Arch Neurol 22: 97–117, 1970.
57. Eriksson R-O, Butler-Browne GS, Thornell L-E: Immunohistochemical characterization of human masseter muscle spindles. Muscle Nerve 17:31–41, 1994.
P.302

58. Fang J, Shahani B, Dhand UK: Measurement of muscle fiber conduction velocity by surface electromyograph triggered averaging technique. Muscle Nerve 19:918–919, 1996.
59. Feinstein B, Lindegard B, Nyman E, Wohlfart G: Morphologic studies of motor units in normal human muscles. Acta Anat (Basel) 23:127–142, 1955.
60. Freund HJ, Budingen HJ, Dietz V: Activity of single motor units from human forearm muscles during voluntary isometric contractions. J Neurophysiol 38:933–946, 1975.
61. Freund HJ, Dietz V, Wita CW, Kapp H: Discharge characteristics of single motor units in normal subjects and patients with supraspinal motor disturbances. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 242–250.
62. Goldberg SJ, Wilson K, Shall MS: Summation of extraocular motor unit tensions in the lateral rectus muscle of the cat. Muscle Nerve 20:1229–1235, 1997.
63. Gollnick PD, Armstrong RB, Saltin B, Saubert CW IV, Sembrowich WL, Shepherd RE: Effect of training on enzyme activity and fiber composition of human skeletal muscle. J Appl Physiol 34:107–111, 1973.
64. Grimby L, Hannerz J: Recruitment order of motor units on voluntary contraction: Changes induced by proprioceptive afferent activity. J Neurol Neurosurg Psychiatry 31:565–573, 1968.
65. Grow WA, Kendall-Wassmuth E, Grober MS, Ulibarri C, Laskowski MB: Muscle fiber type correlates with innervation topography in the rat serratus anterior muscle. Muscle Nerve 19:605–613, 1996.
66. Gutmann E: Considerations of neurotrophic relations in the central and peripheral nervous system. Acta Neurobiol Exp 35:841–851, 1975.
67. Gutmann L, Gutmann L, Schochet SS: Neuromyotonia and type I myofiber predominance in amyloidosis. Muscle Nerve 19:1338–1341, 1996.
68. Hagbarth K-E: Microneurography and applications to issues of motor control. Muscle Nerve 16:693–705, 1993.
69. Hagbarth K-E: Muscle spindles and fusimotor system in man. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, p 8.
70. Hagbarth K-E, Nordin M, Bongiovanni LG: After-effects on stiffness and stretch reflexes of human finger flexor muscles attributed to muscle thixotropy. J Physiol 482:215–223, 1995.
71. Hannerz J: Discharge properties of motor units in relation to recruitment order in voluntary contraction. Acta Physiol Scand 91:374–384, 1974.
72. Hannerz J, Grimby L: The afferent influence on the voluntary firing range of individual motor units in man. Muscle Nerve 2:414–422, 1979.
73. Harriman DGF: The histochemistry of reactive masticatory muscle hypertrophy. Muscle Nerve 19:1447–1456, 1996.
74. Hawrylyshyn T McComas AJ, Heddle SB: Limited plasticity of human muscle. Muscle Nerve 19:103–105, 1996.
75. Henneman E: Relation between size of neurons and their susceptibility to discharge. Science 126:1345–1347, 1957.
76. Henneman E, Somjen G, Carpenter DO: Functional significance of cell size in spinal motoneurons. J Neurophysiol 28:560–580, 1965a.
77. Henneman E, Somjen G, Carpenter DO: Excitability and inhibitibility of motoneurons of different sizes. J Neurophysiol 28:599–620, 1965b.
78. Hilfiker P, Meyer M: Normal and myopathic propagation of surface motor unit action potentials. Electroencephalogr Clin Neurophysiol 57:21–31, 1984.
79. Houk J, Henneman E: Responses of Golgi tendon organs to active contractions of the soleus muscle of the cat. J Neurophysiol 30:466–481, 1967.
80. Ilia I, Leon-Monzon M, Dalakas MC: Regenerating and denervated human muscle fibers and satellite cells express neural cell adhesion molecule recognized by monoclonal antibodies to natural killer cells. Ann Neurol 31:46–52, 1992.
81. Jarva J, Alev K, Scene T: The effect of autografting on the myosin composition in skeletal muscle fibers. Muscle Nerve 20:718–727, 1997.
82. Jarvis JC, Mokrusch T, Kwende MMN, Sutherland H, Salmons S: Fast-to-slow transformation in stimulated rat muscle. Muscle Nerve 19:1469–1475, 1996.
83. Ji LL, Fu R, Edna WM: Glutathione and antioxidant enzymes in skeletal muscle: Effects of fibre type and exercise intensity. J Appl Physiol 73:1854–1859, 1992.
84. Johnson MA, Polgar J, Weightman D, Appleton D: Data on the distribution of fibre types in thirty-six human muscles: An autopsy study. J Neurol Sci 18:111–129, 1973.
85. Karpati G, Engel WK: “Type grouping” in skeletal muscles after experimental reinnervation. Neurology 18:447–455, 1968.
86. Kennedy WR: Innervation of normal human muscle spindles. Neurology 20:463–475, 1970.
87. Kernell D: Input resistance, electrical excitability, and size of ventral horn cells in cat spinal cord. Science 152:1637–1640, 1966.
88. Kemell D, Sjoholm H: Recruitment and firing rate modulation of motor unit tension in a small muscle of the cat's foot. Brain Res 98:57–72, 1975.
89. Kimura A, Hanayama K, Chino N, Okajima Y: Muscle fiber conduction velocity measurement and its application in fatigue. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, p 711.
90. Kobayashi J, Mackinnon SE, Watanabe O, Ball DJ, Gu XM, Hunter DA, Kuzon WM: The effect of duration of muscle denervation on functional recovery in the rat model. Muscle Nerve 20:858–866, 1997
91. KossevA, GantchevN, GydikovA, Gerasimenko Y, Christova P: The effect of muscle fiber length change on motor units potentials propagation velocity. Electromyogr Clin Neurophysiol 32: 287–294, 1992.
P.303

92. Krnjevic K, Miledi R: Motor units in the rat diaphragm. J Physiol (Lond) 140:427–439, 1958.
93. Krotkiewski M, Brzezinska Z: Lipid peroxides production after strenuous exercise and in relation to muscle morphology and capillarization. Muscle Nerve 19:1530–1537, 1996.
94. Kugelberg E: Properties of the rat hindlimb motor units. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 2–13.
95. Lexell J, Sjostrom M, Nordlund A-S, Taylor CC: Growth and development of human muscle: A quantitative morphological study of whole vastus lateralis from childhood to adult age. Muscle Nerve 15:404–^09, 1992.
96. Lexell J, Taylor CC, Sjästräm M: What is the cause of the ageing atrophy? Total number, size and proportion of different fiber types studied in whole vastus lateralis muscle from 15– to 83-year-old men. J Neurol Sci 84:275–294, 1988.
97. Liddell EGT, Sherrington CS: Recruitment and some other features of reflex inhibition. Proc R Soc Lond [Biol] 97:488–518, 1925.
98. Lieber RL: Skeletal Muscle Structure and Function. Baltimore, Williams & Wilkins, 1992.
99. Lira KY, Thomas CK, Rymer WZ: Computational methods for improving estimates of motor unit twitch contraction properties. Muscle Nerve 18:165–174, 1995.
100. Liu J, Kumar P, Lau H-K, Pereira BP, Shen Y, Pho RWH: Neuromuscular compartments in the long head of triceps: A morphological study in rabbits. Muscle Nerve 20:897–899, 1997.
101. Liu J, Retnam L, Lau H, Pereira BP, Kumar VP, Pho RWH: A rabbit muscle model for studying contraction characteristics of muscle with multiple motor points. Muscle Nerve 17:1477–1479, 1994.
102. Lomo T, Westgaard RH, Dahl HA: Contractile properties of muscle: Control by pattern of muscle activity in the rat. Proc R Soc Lond [Biol] 187:99–103, 1974.
103. Louboutin J-P, Fichter-Gagnepain V, Noireaud J: External calcium dependence of extensor digitorum longus muscle contractility during bupivacaine-induced regeneration. Muscle Nerve 19:994–1002, 1996.
104. Louboutin J-P, Fichter-Gagnepain V, Noireaud J: Long-term external calcium dependence of autotransplanted and sliced extensor digitorum longus muscle contractility. Muscle Nerve 20:1032–1034, 1997.
105. Macefield VG, Gandevia SC, Bigland-Ritchie B, Gorman RB, Burke D: The firing rates of human motoneurons voluntarily activated in the absence of muscle afferent feedback. J Physiol 471:429–443, 1993.
106. Malmstrom JE, Lindstrom L: Propagation velocity of muscle action potentials in the growing normal child. Muscle Nerve 20;403–410, 1997.
107. Masuda T, DeLuca CJ: Technique for detecting MUAP propagation from high-threshold motor units. J Electromyogr Kinesiol 1:75–80, 199la
108. Masuda T, DeLuca CJ: Recruitment threshold and muscle fiber conduction velocity of single motor units. J Electromyogr Kinesiol 2:116–123, 199Ib.
109. Masuda T, Miyano H, Sadoyama T: The propagation of motor unit action potential and the location of neuromuscular junction investigated by surface electrode arrays. Electroencephalogr Clin Neurophysiol 55:594–600, 1983.
110. Masuda T, Sadoyama T: Distribution of innervation zones in the human biceps brachii. J Electromyogr Kinesiol 2:107–115, 1991.
111. Matthews PBC: Muscle spindles and their motor control. Physiol Rev 44:219–288, 1964.
112. Matthews PBC: Mammalian Muscle Receptors and Their Central Actions. Edward Arnold, London, 1972.
113. Matthews PBC: The advances of the last decade of animal experimentation upon muscle spindles. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 95–125.
114. McCloskey DI, Cross MJ, Honner R, Potter EK: Sensory effects of pulling or vibrating exposed tendons in man. Brain 106:21–27, 1983.
115. McComas AJ, Sica REP, Campbell MJ, Upton ARM: Functional compensation in partially denervated muscles. J Neurol Neurosurg Psychiatry 34:453–460, 1971.
116. McKeon B, Burke D: Muscle spindle discharge in response to contraction of single motor units. J Neurophysiol 49:291–302, 1983.
117. McKeon B, Gandevia S, Burke D: Absence of somatotopic projection of muscle afferents onto motoneurons of same muscle. J Neurophysiol 51:185–193, 1984.
118. McLennan IS: Neurogenic and myogenic regulation of skeletal muscle formation: A critical reevaluation. Prog Neurobiol 44:119–140, 1994.
119. McLeod JG, Wray SH: Conduction velocity and fibre diameter of the median and ulnar nerves of the baboon. J Neurol Neurosurg Psychiatry 30:240–247, 1967.
120. McMillan AS, Sasaki K, Hannam AG: The estimation of motor unit twitch tensions in the human masseter muscle by spike-triggered averaging. Muscle Nerve 13:697–703, 1990.
121. McPhedran AM, Wuerker RB, Henneman E: Properties of motor units in a homogenous red muscle (soleus) of the cat. J Neurophysiol 28:71–84, 1965.
122. Miller RG: Dynamic properties of partially denervated muscle. Ann Neurol 6:51–55, 1979.
123. Miller RG, Sherratt M: Firing rates of human motor units in partially denervated muscle. Neurology 28:1241–1248, 1978.
124. Milner-Brown HS, Stein RB, Lee RG: Contractile and electrical properties of human motor units in neuropathies and motor neurone disease. J Neurol Neurosurg Psychiatry 37:670–676, 1974.
125. Milner-Brown HS, Stein RB, Yemm R: The contractile properties of human motor units during voluntary isometric contractions. J Physiol (Lond) 228:285–306, 1973a.
126. Milner-Brown HS, Stein RB, Yemm R: The orderly recruitment of human motor units during voluntary isometric contractions. J Physiol (Lond) 230:359–370,1973b
P.304

127. Milner-Brown HS, Stein RB, Yemm R: Changes in firing rate of human motor units during linearly changing voluntary contractions. J Physiol (Lond) 230:371–390, 1973c.
128. Mitrovic S, Luder G, Hopf HC: Muscle fiber conduction velocity at different states of isotonic contraction. Muscle Nerve 22:1126–1128, 1999.
129. Moberg E: The role of cutaneous afferents in position sense, kinaesthesia and motor function of the hand. Brain 106:1–19, 1983.
130. Monster AW, Chan H: Isometric force production by motor units of extensor digitorum communis muscle in man. J Neurophysiol 40: 1432–1443, 1977.
131. Morita N, Namikawa K, Kiyama H: Up-regulation of PKA RI alpha subunit mRNA in rat skeletal muscle after nerve injury. Neuroreport 6:1050–1052, 1995.
132. Nishizono H, Fujimoto T, Ohtake H, Miyashita M: Muscle fiber conduction velocity and contractile properties estimated from surface electrode arrays. Electroencephalogr Clin Neurophysiol 75:75–81, 1990.
133. Nishizono H, Kurata H, Miyashita M: Muscle fiber conduction velocity related to stimulation rate. Electroencephalogr Clin Neurophysiol 72:529–534, 1989.
134. Nishizono H, Saito Y, Miyashita M: The estimation of conduction velocity in human skeletal muscle in situ with surface electrodes. Electroencephalogr Clin Neurophysiol 46:659–664, 1979.
135. Nordstrom MA, Miles TS, Veale JL: Effect of motor unit firing pattern on twitches obtained by spike-triggered averaging. Muscle Nerve 12:556–557, 1989.
136. Norris FH Jr, Irwin R: Motor unit area in a rat muscle. Am J Physiol 200:944–946, 1961.
137. Oertel G: Morphometric analysis of normal skeletal muscles in infancy, childhood and adolescence: An autopsy study. J Neurol Sci 88:303–313, 1988.
138. Pedrinelli R, Marino L, Dell'omo G, Siciliano G, Rossi B: Altered surface myoelectric signals in peripheral vascular disease: Correlations with muscle fiber composition. Muscle Nerve 21:201–210, 1998.
139. Person RS, Kudina LP: Discharge frequency and discharge pattern of human motor units during voluntary contraction of muscle. Electroencephalogr Clin Neurophysiol 32:471–483, 1972.
140. Petajan JH: Clinical electromyographic studies of diseases of the motor unit. Electroencephalogr Clin Neurophysiol 36:395–401, 1974.
141. Peter JB, Barnard RJ, Edgerton VR, Gillespie CA, Stempel KE: Metabolic profiles of three different types of skeletal muscle in guinea pigs and rabbits. Biochemistry 11:2627–2633, 1972.
142. Pette D, Smith ME, Staudte HW, Vrbova G: Effects of long-term electrical stimulation on some contractile and metabolic characteristics of fast rabbit muscles. Pflugers Arch 338:257–272, 1973.
143. Pette D, Vrbová G: Adaptation of mammalian skeletal muscle fibers to chronic electrical stimulation. Rev Physiol Biochem Pharmacol 120:115–202, 1992.
144. Pette D, Vrbova G: What does chronic electrical stimulation teach us about muscle plasticity? Muscle Nerve 22:666–677, 1999.
145. Pierotti DJ, Roy RR, Hodgson JA, Edgerton VR: Level of independence of motor unit properties from neuromuscular activity. Muscle Nerve 17:1324–1335, 1994.
146. Romanul FCA, Van Der Meulen JP: Slow and fast muscles after cross innervation: Enzymatic and physiological changes. Arch Neurol 17: 387–402, 1967.
147. Round JM, Jones DA, Chapman SJ, Edwards RHT, Ward PS, Fodden DL: The anatomy and fibre type composition of the human adductor pollicis in relation to its contractile properties. J Neurol Sci 66:263–293, 1984.
148. Roy RR, Eldridge L, Baldwin KM, Edgerton VR: Neural influence on slow muscle properties: inactivity with and without cross-reinnervation. Muscle Nerve 19:707–714, 1996.
149. Roy RR, Garfinkel A, Ounjian M, Payne J, Hirahara A, Hsu E, Edgerton VR: Three-dimensional structure of cat tibialis anterior motor units. Muscle Nerve 18:1187–1195, 1995.
150. Sadoyama T, Masuda T: Changes of the average muscle fiber conduction velocity during a varying force contraction. Electroencephalogr Clin Neurophysiol 67:495–497, 1987.
151. Salmons S, Vrbova G: Adaptation of mammalian skeletal muscle fibers to chronic electrical stimulation. J Physiol (Lond) 201:559–549, 1969.
152. Sanders I, Wu BL, Mu L, Biller HF: The innervation of the human posterior cricoarytenoid muscle: Evidence for at least two neuromuscular compartments. Laryngoscope 104:880–884, 1994.
153. Schneider J, Silny J, Rau G: Influence of tissue inhomogeneities on noninvasive muscle fiber conduction velocity measurements—investigated by physical and numerical modeling. IEEE Trans Biomed Eng 38:851–860, 1991.
154. Schwartz RS: Sarcopenia and physical performance in old age: Introduction. Muscle Nerve S10, 1997.
155. Sebum K, Gardiner PF: Properties of sprouted rat motor units: Effects of period of enlargement and activity level. Muscle Nerve 19: 1100–1109, 1996.
156. Shomer NH, Mickelson JR, Louis CF: Ca2+ release channels of pigs heterozygous for malignant hyperthermia. Muscle Nerve 18:1167–1176, 1995.
157. Sica REP, McComas RJ, Upton ARM, Longmire D: Motor unit estimations in small muscles of the hand. J Neurol Neurosurg Psychiatry 37: 55–67, 1974.
158. Sissons H: Anatomy of the motor unit. In Walton JN (ed): Disorders of Voluntary Muscle, ed 3. Churchill Livingstone, London, 1974.
159. Snow M: Satellite cell response in rat soleus muscle undergoing hypertrophy due to surgical ablation of synergists. Anat Rec 227: 437–446, 1990.
P.305

160. Sohal GS: Sixth annual Stuart Reiner memorial lecture: Embryonic development of nerve and muscle. Muscle Nerve 18:2–14, 1995.
161. Sollie G, Hermens JH, Boon KL, Wallinga-De Jonge W, Zilvold G: The measurement of the conduction velocity of muscle fibres with surface EMG according to the cross-correlation method. Electromyogr Clin Neurophysiol 25: 193–204, 1985.
162. Stalberg E: Single fibre electromyography for motor unit study in man. In Shahani M (ed): The Motor System: Neurophysiology and Muscle Mechanisms. Elsevier, Amsterdam, 1976.
163. Stalberg E, Antoni L: Electrophysiological cross section of the motor unit. J Neurol Neurosurg Psychiatry 43:469–474, 1980.
164. Stalberg E, Ekstedt J: Single fibre EMG and microphysiology of the motor unit in normal and diseased human muscle. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 113–129.
165. Stalberg E, Schiller HH, Schwartz MS: Safety factor in single human motor endplates studied in vivo with single fibre electromyography. J Neurol Neurosurg Psychiatry 38:799–804, 1975.
166. Stalberg E, Trontelji JV: Single fiber electromyography. In Healthy and Diseased Muscle. Raven Press, New York, 1994.
167. Stefanova-Uzunova M, Stamatova L, Gatev V: Dynamic properties of partially denervated muscle in children with brachial plexus birth palsy. J Neurol Neurosurg Psychiatry 44:497–502, 1981.
168. Stephens JA, Usherwood TP: The mechanical properties of human motor units with special reference to their fatiguability and recruitment threshold. Brain Res 125:91–97, 1977.
169. Sunderland S: Individual nerves. In Nerves and Nerve Injuries. Edinburgh, E. & S. Livingstone, 1968, pp 733–1124.
170. Sutherland H, Jarvis JC, Kwende MM, Gilroy SJ, and Salmons S: The dose-related response of rabbit fast muscle to long-term low-frequency stimulation. Muscle Nerve 21:1632–1646, 1998.
171. Talmadge RJ, Roy RR, Edgerton VR: Myosin heavy chain profile of cat soleus following chronic reduced activity or inactivity. Muscle Nerve 19:980–988, 1996.
172. Tanji J, Kato M: Recruitment of motor units in voluntary contraction of a finger muscle in man. Exp Neurol 40:759–770, 1973.
173. Tergast P: Ueber das Verhaltniss von Nerve und Muskel. Arch Mikr Anat 9:36–46, 1873.
174. Thomas CK, Broton JG, Calancie B: Motor unit forces and recruitment patterns after cervical spinal cord injury. Muscle Nerve 20:212–220, 1997.
175. Thomas CK, Stein RB, Gordon T, Lee RG, Elleker MG: Patterns of reinnervation and motor unit recruitment in human hand muscles after complete ulnar and median nerve section and resuture. J Neurol Neurosurg Psychiatry 50:259–268, 1987.
176. Thorstensson A: Muscle strength, fibre types and enzyme activities in man. Acta Physiol Scand (Suppl 433):3–45, 1976.
177. Tokizane T, Shimazu H: Functional Differentiation of Human Skeletal Muscle. Charles C Thomas, Springfield, 111, 1964.
178. Tonndorf M, Hannam A: Motor unit territory in relation to tendons in the human masseter muscle. Muscle Nerve 17:436–443, 1994.
179. Troni W, Cantello R, Rainero I: Conduction velocity along human muscle fibers in situ. Neurology 33:1453–1459, 1983.
180. Trontelj JV: Muscle fiber conduction velocity changes with length. Muscle Nerve 16:506–512, 1993.
181. Trotter JA, Richmond FJR, Purslow PP: Functional morphology and motor control of series-fibered muscles. In Hollozy J (ed): Exercise and Sport Sciences Reviews. Baltimore, Williams & Wilkins, 1995, vol 23, pp 167–213.
182. Unguez GA, Roy RR, Bodine-Fowler S, Edgerton VR: Limited fiber type grouping in self-reinnervation cat tibialis anterior muscles. Muscle Nerve 19:1320–1327, 1996.
183. van der Hoeven JH: Decline of muscle fiber conduction velocity during short-term high-dose methylprednisolone therapy. Muscle Nerve 19:100–102, 1996.
184. van der Hoeven JH, Links TP, Zwarts MJ, van Weerden TW: Muscle fiber conduction velocity in the diagnosis of familial hypokalemic periodic paralysis-invasive versus surface determination. Muscle Nerve 17:898–905, 1994.
185. Vasilescu C, Alexianu M, Dan A: Muscle hypertrophy and a syndrome of continuous motor unit activity in prednisone-responsive Guil-lain-Barre polyneuropathy. J Neurol 231:276–279, 1984.
186. Vogt TH, Nix WA: Functional properties of motor units in motor neuron diseases. Electroencephalogr Clin Neurophysiol 105:328–332, 1997.
187. Vuillon-Cacciuttolo G, Berthelin F, Jammes Y: Dissociated changes in fatigue resistance and characteristics of M waves and twitches in a fast muscle group after two weeks of chronic stimulation: Influence of the stimulation patterns. Muscle Nerve 20:604–607, 1997.
188. Wallinga-De Jonge W, Gielen FLH, Wirtz P, De Jong P, Broenink J: The different intracellular action potentials of fast and slow muscle fibres. Electroencephalogr Clin Neurophysiol 60:539–547, 1985.
189. Wang X, Rostas JAP: Protein phosphorylation in fast and slow chicken skeletal muscles: Effect of denervation. Muscle Nerve 21:504–513, 1998.
190. Ward KM, Manning W, Wareham AC: Effects of denervation and immobilization during development upon [3H]ouabain binding by slowand fast-twitch muscle of the rat. J Neurol Sci 78:213–224, 1987.
191. Warmolts JR, Engel WK: Open-biopsy electromyography. I. Correlation of motor unit behavior with histochemical muscle fiber type in human limb muscle. Arch Neurol 27:512–517, 1972.
P.306

192. Wei F, Zhao Z-Q: Blockade of capsaicin induces reduction of GABA-immunoreactivlty spantide in cat spinal superficial dorsal horn. Neuro-science 71:277–283, 1996.
193. Willison RG: Arrangement of muscle fibers of a single motor unit in mammalian muscles (letter to the editor). Muscle Nerve 3:360–361, 1980.
194. Wuerker RB, McPhedran AM, Henneman E: Properties of motor units in a heterogeneous pale muscle (m. gastrocnemius) of the cat. J Neurophysiol 28:85–99, 1965.
195. Yaar I, Niles L: Improved techniques for measuring muscle fiber conduction velocity. Muscle Nerve 15:410–418, 1992.
196. Yamada M, Kumagai K, Uchiyama A: The distribution and propagation pattern of motor unit action potentials studied by multi-channel sur-face EMG. Electroencephalogr Clin Neurophysiol 67:395–401, 1987.
197. Yellin H: Neural regulation of enzymes in muscle fibers of red and white muscle. Exp Neurol 19:92–103, 1967.
198. Young JL, Mayer RF: Physiological alterations of motor units in hemiplegia. J Neurol Sci 54:401–412, 1982.
199. Younkin SG, Brett RS, Davey B, Younkin LH: Substances moved by axonal transport and released by nerve stimulation have an innervation-like effect on muscle. Science 200:1292–1295, 1978.
200. Zhang J, Dhoot GK: Localized and limited changes in the expression of myosin heavy chains in injured skeletal muscle fibers being repaired. Muscle Nerve 21:469–481, 1998.
201. Zwarts MJ: Evaluation of the estimation of muscle fiber conduction velocity. Surface versus needle method. Electroencephalogr Clin Neurophysiol 73:544–548, 1989.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b4%5d/CHAPTER%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 12–1. Anatomic composition of the skeletal muscle. The epimysium surrounds the entire muscle (a), which consists of many fascicles bound by perimysium (b). Individual muscle fibers (c) in the fascicle are covered by endomysium. Each muscle fiber contains many bundles of myofibrils (d), which in turn consist of thin (e) and thick (f) myofilaments. Thin actin filaments slide past thick myosin filaments during muscle contraction (g).


Figure 12–2. Fine structure of the thin actin filament with actin molecules attached to globe-shaped troponin and rod-shaped tropomyosin in an orderly arrangement. [From Ebashi, Endo, and Ohtsuki,52 with permission.]


Figure 12–3. Contracture during ischemic exercise in a 66-year-old man with McArdle disease. With an inflated pressure tourniquet placed around the arm and a concentric needle electrode inserted into the flexor digitorum profundus, the patient exercised the forearm flexors. Contracture began 45 seconds after the start of ischemic exercise (arrow in A), and persisted (B). Electrical activity returned 15 minutes after the release of the cuff (arrow in C). [Courtesy of E. Peter Bosch, M.D., Mayo Clinic, Scottsdale.]


Figure 12–4. Cross-section of a normal skeletal muscle stained with adenosine triphosphatase (ATPase) at pH 9.4 in A, and with nicotinamlde adenine dinucleotide dehydrogenase (NADH) in B. The darker fibers represent type II in A and type I in B. [Courtesy of Linda Ansbacher, M.D., and Michael N. Hart, M.D., Department of Pathology, University of Iowa Hospitals and Clinics.]


Figure 12–5. Simplified diagram of the central region (about 1 mm) of the nuclear bag fiber (top) and nuclear chain fiber (bottom) showing two types of motor endings, two types of afferent fibers, and two types of gamma motor neurons. [From Matthews,111 with permission.]


Figure 12–6. Responses of primary and secondary endings to a rapidly applied stretch before (top) and after (bottom) cutting the ventral root. Spontaneous fusimotor discharge maintained a steady intrafusal contraction in the decerebrate cat. The primary endings show a greater sensitivity to stretch than the secondary endings, but both types respond equally to changes in muscle length. [From Matthews,112 with permission.]


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV199799788451
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | Dutta, Chhanda [Reprint author]; Hadley, Evan C. [Reprint author]; Lexell, Jan [Author].
Institution | Geriatr. Program, Natl. Inst. Aging, Natl. Inst. Health, Bethesda, MD, USA.
Country | USA
Title | Sarcopenia and physical performance in old age: Overview
Source | Muscle & Nerve. 0(SUPPL. 5). 1997. S5-S9.
Publication Type | Article.
ISSN | 0148-639X
Locally Held | No
Concept Codes | [17501] Muscle - General and methods [24500] Gerontology [25502] Development and Embryology - General and descriptive
Language | English
Major Concepts | Development; Geriatrics: Human Medicine, Medical Sciences; Muscular System: Movement and Support
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Organisms | human [Hominidae]
Miscellaneous Descriptors | AGING; CAPILLARITY; CARDIOVASCULAR FITNESS; CONTRACTILITY; DIAGNOSTIC METHOD; ELDERLY; INNERVATION; MASS; MUSCLE BIOPSY; MUSCLE DISEASE; MUSCLE DYSFUNCTION; MUSCLE ENDURANCE; MUSCLE FUNCTION; MUSCLE POWER; MUSCLE STRENGTH; MUSCULAR SYSTEM; NORMAL WORKLOAD; OLD AGE; PHYSICAL PERFORMANCE; QUALITY; SARCOPENIA; SKELETAL MUSCLE
Year of Publication | 1997
Update Code | 199700. BIOSIS Update: 1997.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 13
Techniques To Assess Muscle Function
P.308

1 Introduction
Electromyography tests the integrity of the entire motor system, which consists of upper and lower motor neurons, the neuromuscular junction, and muscle. Further subdivision in each category reveals seven possible sites of involvement that may cause muscle weakness (Fig. 13–1). Electromyographers must first learn physiologic mechanisms of normal muscle contraction to understand the various abnormalities that characterize disorders of the motor system.55 Multiple factors affect the outcome of recordings. These include the age of patients and the particular properties of the muscle under study in addition to the electrical specifications of the needle electrodes and recording apparatus, as discussed earlier (see Chapter 3–2)
A trained physician must conduct electromyography as an extension of the physical examination, rather than a lab-oratory procedure.54, 233 The clinical symptoms and signs guide the optimal selection of specific muscle groups.101, 191 An adequate study consists of multiple sampling at rest and during different degrees of voluntary contraction. The findings in the initially tested muscles dictate the course of subsequent exploration. Thus, no rigid protocol suffices for a routine electromyographic examination. Certain basic principles apply, but a flexible approach best fulfills the needs of individual patients.
Although patients have some apprehension before the study, adequate information about the procedure will decrease their anxiety. In one study of low-back pain,140 predictors of the patients' experience of pain during the procedure included their assessment of their own low-back pain, their trait-anxiety levels, and
View Figure
Figure 13–1. Schematic view of the motor system with seven anatomic levels. They include (1) upper motor neuron from the cortex (I) to the spinal cord (II); (2) lower motor neuron with the anterior horn cell (III) and nerve axon (IV); (3) neuromuscular junction (V); and (4) muscle membrane (VI) and contractile elements (VII). The insert illustrates diagrammatically four steps of electromyographic examination and normal findings. The cortical representation is adapted from Netter.185
P.309

female gender. In another survey in a pediatric population,116 children's behavioral distress during the study showed a positive correlation with younger age, un-cooperative attitude with previous painful procedures, negative experiences with medical or dental care and their mothers' fear and anxiety about the electrical studies. Children 2–6 years of age117 showed extreme behavioral distress in 35 percent of examinations usually conducted without major pain medication (see Chapter 22–1).
2 Principles Of Electromyography
Recording of Muscle Action Potential
The electrical properties of the cells (see Chapter 2–2) form the basis of clinical electromyography. Extracellular recording of the muscle action potential through the volume conductor reveals an initially positive triphasic waveform as the impulse approaches, reaches, and leaves the active electrode. The muscle fiber, if traumatized by the needle, cannot generate a negative spike at the damaged membrane. In this case, a low-amplitude, slow negativity follows a large initial positivity.
The size of an action potential detected in the external field varies, depending on the spatial relationship between the cell and the tip of the needle electrode. For example, when recorded by an electrode with a small lead-off surface, the amplitude falls off sharply to less than 10 percent at a distance of 1 mm from the generator source. Normally, neural impulses give rise to synchronous discharges of all muscle fibers of a motor unit, producing a motor unit potential. In an unstable denervated muscle, individual fibers fire independently in the absence of neural control. The detection of these spontaneous single fiber potentials constitutes one of the most important findings in electromyography. Surface recording may suffice for a special purpose such as noninvasive estimation of motor unit size243 or longitudinal tracking of the same single motor unit103 but not for routine electromyographic studies.
Contraindications and Precautions
Two possibilities deserve special mention in screening patients for electromyographic examination: bleeding tendencies and unusual susceptibility to recurrent systemic infections. Specific inquiry in this regard often reveals pertinent information that the patient may not volunteer. To prevent unnecessary complications, the electromyographer should consult with the referring physician to weigh the diagnostic benefits against the risks. A patient taking anticoagulants should have appropriate laboratory tests for bleeding tendency prior to a needle study. With heparin infusion, partial thromboplastin time should not exceed 1½ of control value. With warfarin (Coumadin) therapy, patients should have an international rating (INR) less than 2.0. The same precautions should apply to those with other coagulopathy, such as hemophilia.214 For thrombocytopenia, unless the platelet count falls below 20,000/mm,27 local pressure can usually counter the minimal hemorrhage. Testing the degree of bleeding tendency with a superficial muscle helps determine the feasibility of further study of deeper muscles, which cannot be compressed adequately to accomplish hemostasis. Transient bacteremia following needle examination could cause endocarditis in the presence of valvular disease or prosthetic heart valves. Although these patients must avoid needle studies unless clearly indicated, few electromyographers recommend prophylactic administration of antibiotics for the procedure.1
Some muscles considered for needle studies overlie the pleural cavity. These include the diaphragm, intercostal and abdominal muscles and, to a lesser extent, the supraspinatus muscle.203 When performing needle studies of these muscles, a prior review of the pertinent anatomy minimizes the risk of pneumothorax. Allergens from rubber gloves, introduced under the skin during the
P.310

study, may cause local or systemic acute hypersensitvity reaction. In fact, the use of latex gloves has occasionally caused anaphylaxis and local hypersensitivity, especially in patients with myelodysplasia. A history of rubber allergy, therefore, should prompt the use of vinyl gloves.162
Electromyography, if conducted prematurely, could interfere with the interpretation of subsequent histologic or biochemical findings that supplement clinical evaluation. Repeated trauma during insertion and movement of the needle electrode consistently induces localized inflammation, appropriately labeled syringomyositis in our laboratory; and, less frequently, focal myopathic changes. These abnormalities may preclude the confirmation of a clinical diagnosis, which often requires a muscle biopsy. With the anticipated need for pathologic exploration, needle examination must spare the muscle under consideration.
Serum creatine kinase (CK) increases in certain muscle diseases, such as muscular dystrophy and polymyositis, and in other conditions, including cardiac ischemia, hypothyroidism, and sustained athletic participation. The enzyme level may also rise considerably in normal muscles from the combination of electromyography, diurnal variation, and prolonged exercise.29, 190 Needle examination by itself, however, should not elevate CK to a misleading level in normal persons. In one series, no significant changes occurred within 2 hours after electromyographic studies.45 The value reached a peak of 11/2 times baseline in 6 hours and returned to baseline 48 hours after the needle examination. Testing enzyme levels prior to needle examination avoids any confusion, but a sufficient elevation of CK activities indicates abnormality, even for the serum drawn after the procedure.
Recording Techniques
Electromyographic examination of skeletal muscle has four components:
  • insertional activity caused by movement of a needle electrode in the muscle
  • spontaneous activity recorded with the muscle at rest, that is, with the needle stationary in a relaxed muscle
  • motor unit potentials evoked by isolated discharges of motor neurons during mild voluntary contraction
  • recruitment and interference pattern during progressively increasing levels of contraction to a maximum level
Routine oscilloscope settings consist of a sweep speed ranging from 2 to 20 ms/cm and an optimal gain to maximize the recorded potentials without truncating the peaks. The sensitivity varies from 50 to 500 µV/cm for insertional and spontaneous activities and from 100 µV to 1 mV/cm for motor unit potentials. Obviously, a lower amplification suffices for the study of larger potentials. Most investigators use the low-frequency filter of 10–20 Hz and high-frequency filter of 10 kHz, but some prefer lowering the lower limit to 2 Hz or less when determining the waveform of motor unit potentials.
The needle electrode registers muscle action potentials only from a restricted area of the muscle. An adequate survey, therefore, calls for frequent needle repositioning in small steps for multiple sampling. Exploration in four directions from a single puncture site minimizes patient discomfort. Studies of larger muscles require additional insertions in proximal, central, and distal portions.
3 Insertional Activity
Origin and Characteristics
Insertion of a needle electrode into the muscle normally gives rise to brief bursts of electrical activity. The same discharges also occur with each repositioning. The insertional activity, on average, lasts a few hundred milliseconds, slightly exceeding the movement of the needle (Fig. 13–2). It appears as positive or negative high-frequency spikes in a cluster,72, 259 accompanied by a crisp static sound over the loudspeaker. As implied by the commonly used term injury potential, the discharges originate from muscle fibers injured or mechanically stimulated by the penetrating
P.311

View Figure
Figure 13–2. Increased (a, b) normal (c, d), and decreased (e, f) insertional activities (arrows) from the first dorsal interosseus in tardy ulnar palsy, tibalis anterior in a control, and fibrotic deltoid in severe dermatomyositis.
needle. Unequivocal recording of insertional activities signals the entry of the needle tip into a muscle, as opposed to the surrounding adipose tissue. Voluntary contractions help confirm the proper location of the electrode in the intended target.
Clinical Significance
The waveforms seen on the oscilloscope and, perhaps more importantly, the sounds over the loudspeaker allow a somewhat loose but useful categorization of the insertional activity into normal, decreased, and increased patterns. The level of response depends, among other things, on the magnitude and speed of needle movement. Nonetheless, semiquantitative analysis provides an important measure of muscle excitability, being typically reduced in fibroses and exaggerated in denervation or inflammatory processes. Such findings often provide the first clue to the nature of the lesion, directing the electromyographer toward the proper course of examination. As mentioned earlier, a complete study consists of sampling the activities at several locations in each muscle by shifting the electrode from one point to another. Otherwise, patchy areas of hyperexcitability, if present, may escape detection.
In denervated muscles, insertion of the exploring needle may provoke positive sharp waves and, less frequently, fibrillation potentials. These early abnormalities of denervation resemble a normal insertional activity that may also take the form of positive sharp potentials. In a quantitative analysis using a mechanical electrode inserter, one or two isolated positive waves commonly appeared in normal muscles at the end of the insertional activity.258 None of these potentials, however, fired repetitively or in a train, or in a reproducible fashion with further insertions. Their audio characteristics lacked the typical pitch of positive sharp waves associated with denervation. These findings suggest the nonspecificity of isolated positive waves induced by insertion, unless they give rise to reproducible trains with characteristic audio displays reminiscent of the spontaneous discharge.
P.312

4 End-Plate Activities
With the needle held stationary, normal resting muscles show no electrical activity except at the end-plate region. Here, irritation of the small intramuscular nerve terminals by the tip of the electrode causes end-plate activities that consist of two components: low-amplitude, undulating end-plate noise (Fig. 13–3) and high-amplitude intermittent spikes (Fig. 13–4). These two types of potentials occur conjointly or independently. The patient usually experiences a dull pain, which dissipates with slight withdrawal of the needle. End-plate activities, although physiologic in nature, tend to become excessive in denervated muscles.
End-Plate Noise
The background activity in the end-plate region consists of frequently recurring irregular negative potentials, 10–50 µV in amplitude and 1–2 ms in duration, producing over the loudspeaker a characteristic sound much like a live seashell held to the ear. It represents extracellularly recorded miniature end-plate potentials (MEPP), that is, nonpropagating depolarizations caused by spontaneous release of acetylcholine (ACh) quanta.36, 260 The
View Figure
Figure 13–3. End-plate activities recorded from the tibialis anterior in a healthy subject. Two types of potentials shown represent the initially negative, high-amplitude end-plate spikes (a, b, c) and low-amplitude end-plate noise (g, h, i). The spikes and end-plate noise usually, though not necessarily, appear together (d, e, f).
P.313

View Figure
Figure 13–4. End-plate spikes recorded from the abductor pollicis brevis in a normal subject (a, b, c) and in a patient with the carpal tunnel syndrome (d, e, f). An unusual prominence of end-plate activity in denervated muscle, although common, carries little diagnostic value.
corresponding potentials recorded intracellularly with microelectrodes show monophasic positivity, about 1 mV in amplitude—that is, opposite in polarity and much greater in amplitude.85 End-plate noise has had some limited clinical application. Its enhancement combined with the absence of end-plate spikes characterizes an attack of periodic paralysis.81 This finding supports the notion that normal neuromuscular transmission sufficient to generate adequate end-plate potential (EPP) fails to generate propagating action potential in this disorder.75 Power spectral analysis of end-plate noise permits rapid estimation of the dominant acetylcholine receptor ion channel kinetics.161 Thus, the technique may provide a useful measure for possible identification of myasthenic syndrome.
End-Plate Spike
The end-plate spikes result from discharges of single muscle fibers excited by the needle.31, 36, 120 intermittent spikes, 100–200 µV in amplitude and 3–4 ms in duration, fire irregularly at 5–50 Hz. The typical pattern with an initial negativity indicates that the spikes originate at the tip of the recording electrode. In fact, they have the same waveform as fibrillation potentials, which also show an initial negativity when recorded at the end-plate region. In contrast, fibrillation potentials,
P.314

recorded elsewhere, have a small positive phase preceding the major negative spike. Similarity of their firing patterns to discharges of muscle spindle afferents led some investigators to postulate their origin in the intrafusal muscle fibers,188 but without subsequent confirmation.
Repositioning of the recording needle may injure the cell membrane at the end-plate region. Slight relocation of the needle tip near the source of discharge may then reverse the polarity of the ordinarily negative end-plate spikes. Small, irregularly occurring positive potentials also appear in the end-plate region when recorded with a concentric needle electrode. Here, the positive discharges probably represent cannula-recorded end-plate spikes, hence reversed in polarity and reduced in amplitude.197 These positive potentials favor the more distal muscles, perhaps because of their higher innervation ratios.198 The irregular pattern of firing and shorter duration distinguish the physiologic positive discharges at the end plate from positive sharp waves seen in denervation or other pathologic conditions.
5 Motor Unit Action Potential
The motor unit consists of a group of muscle fibers innervated by a single anterior horn cell (Fig. 13–5). It has anatomic and physiologic properties based on the innervation ratio, fiber density, propagation velocity, and integrity of neuromuscular transmission. These factors vary not only from one muscle group to another but also
View Figure
Figure 13–5. A. Normal motor unit potentials from minimally contracted biceps in a 40-year-old healthy man (a, b, c) and maximally contracted tibialis anterior in a 31-year-old woman with hysterical weakness (d, e, f). In both, low firing frequency indicates weak voluntary effort. B. Normal variations of motor unit potentials from the same motor unit in the normal biceps. Tracings a through h represent eight slightly different sites of recording with the patient maintaining isolated discharges of a single motor unit.
P.315

with age for a given muscle. Isolated potentials attributed to an individual motor unit represent the sum of all single muscle fiber spikes that occur nearly synchronously within the recording radius of the electrode. Principal components analysis shows three elements that contain 90 percent of the variance of the data set: changes in the size of the motor units, variations in the arrival time at the recording electrode, and loss of muscle fibers within the motor unit territory.181 Refined techniques for longitudinal tracking of the same motor unit enables serial measures of these aspects for quantitative assessment of the disease process.39, 40, 63, 104 Surface recording, though not suitable for routine use,111 may suffice to characterize enlarged motor units after reinnervation, as may be seen in poliomyelitis.206
Motor Unit Profile
The shape of motor unit potentials reflects, in addition to the inherent properties of the motor unit itself, many other physiologic factors. These include the resistance and capacitance of the intervening tissue and intramuscular temperature.21, 60 The amplitude decreases slightly with hypothermia, despite the local facilitatory effect on the muscle membrane, because differential slowing and desynchronization more than counter the anticipated change. Cooling from 37° to 30° C, for example, causes the duration to increase by 10–30 percent, but the amplitude decreases by 2–5 percent per 1° C. The number of polyphasic potentials increases as much as tenfold with a 10° C decrease.35
Finally, a number of nonphysiologic factors influence the configuration of the recorded potentials. Of these, the spatial relationships between the needle and individual muscle fibers play the crucial role in determining the waveform.33 Thus, slight repositioning of the electrode, altering the spatial orientation, introduces a new profile for the same motor unit. Other important variables include the type of needle electrode, size of the recording surface or lead-off area, electrical properties of the amplifier, choice of oscilloscope sensitivity, sweep or filters, and the methods of storage and display. These factors together dictate the amplitude, rise time, duration, number of phases, and other characteristics.52
Amplitude and Area
All of the individual muscle fibers in a motor unit discharge in near synchrony, but only a limited number located near the tip of the recording electrode determine the amplitude of a motor unit potential (Fig. 13–6). Single muscle fiber potentials fall off in amplitude to less than 50 percent at a distance of 200–300 µm from the source and to less than 1 percent a few millimeters away74, 107 with the use of an ordinary concentric needle. Fewer than 5–10 muscle fibers lying within a 500 µm radius of the electrode tip contribute to the high-voltage spike of the motor unit potential.235, 246 In fact, computer simulation indicates that the proximity of the electrode to the closest muscle fiber determines the amplitude.70, 183, 236 Therefore, the same motor unit can give rise to many different profiles, depending on the recording sites. The amplitude normally varies from several hundred microvolts to a few millivolts with the use of a concentric needle, and a similar range with a substantially greater average when recorded with a monopolar needle.142 In one study using simultaneous recording by two types of electrodes,41 the same motor unit showed a significantly higher mean amplitude (2.05 times), larger surface area (2.64 times), longer duration (1.86 times), and increased number of phases (1.58 times) and turns (1.35 times), with monopolar as compared with concentric needles.
Clinical experience and computer simulation indicate that area measurement may help differentiate neuropathy from myopathy. Compared to the amplitude, a greater number of muscle fibers lying within a 2 mm radius of the electrode tip contribute to this measure. The value, however, varies markedly, with a slight move of the recording electrode mainly reflecting a change in amplitude. The ratio between area and amplitude measures the
P.316

View Figure
Figure 13–6. Reduction in amplitude of recorded response with the relocation of the electrode away from the source. The needle with a large leading-off surface registers a low amplitude even near the spike generator, showing only minor reduction as the distance between the electrode and the source increases. In contrast, amplitude declines per unit distance steeply with a smaller leading-off surface (see Fig. 16–1). [From Ekstedt and Stalberg,74 with permission.]
“thickness” of the potential, which varies much less with changes in electrode position.179 The combination of amplitude and area/amplitude ratio improves discrimination considerably,228 detecting around 70 percent of neurogenic changes, compared to only 15–30 percent by duration criteria alone.
Rise Time
The rise time, measured as a time lag from the initial positive peak to the subsequent negative peak (see Fig. 2–6), helps estimate the distance between the recording tip of the electrode and the discharging motor unit. A distant unit has a greater
P.317

rise time because the resistance and capacitance of the intervening tissue act as a high-frequency filter. Such a discharge is accompanied by a dull sound, indicating the need to reposition the electrode closer to the source. In general, a rise time less than 500 µs ensures recording from within the motor unit territory,129 but some argue for less restrictive criteria.14 Such a motor unit produces a sharp, crisp sound over the loudspeaker, which provides an important clue to the proximity of the unit to the electrode. The measurement of the rise time confirms the suitability of the recorded potential for quantitative assessment of the amplitude.
Duration
Duration measured from the initial takeoff to the return to the baseline (Table 13–1) indicates the degree of synchrony among many individual muscle fibers with variable conduction velocity, membrane excitability and fiber length.69 Unlike the spike amplitude, exclusively determined by a very small number of muscle fibers near the electrode, the duration of a motor unit potential reflects the activity from a greater number of muscle fibers within the uptake area of the recording surface, which, in a concentric needle, extends 2.0-2.5 mm from the core.183, 235 Therefore, a slight shift or rotation of the needle influences the duration much less than the amplitude.180 The duration normally varies from 5 to 15 ms, depending on the age of the subject. In one study,32 the values measured at the ages of 3 and 75 years were 7.3 and 12.8 ms in biceps brachii, 9.2 and 15.9 ms in tibialis anterior, and 4.3 and 7.5 ms in the facial muscles. Another study dealing with four proximal and distal muscles of the upper and lower limbs in 111 healthy subjects between 20 and 80 years of age23 revealed no marked increase of mean duration before the age of 55. Those older than 55 showed a slight tendency toward increased duration. The use of a wide-open amplifier bandpass combined with enhanced signal-to-noise ratio results in a much longer duration, approaching 30 ms recorded either with a single-fiber electrode or a macroelectrode. Under this circumstance, the total time of single action potential from end-plate zone to musculotendinous junction may dictate overall duration of motor unit action potential.71
Phases
A phase is defined as that portion of a waveform between the departure from and return to the baseline. The number of phases, determined by counting negative and positive peaks to and from the base-line, equals the number of baseline crossings plus one. Normally, motor unit potentials have four or fewer phases. Polyphasic motor unit potentials with more than four phases result from desynchronized discharges of individual muscle fibers, probably reflecting fiber size variability more than random loss of fibers. These potentials do not exceed 5–15 percent of the total population in a healthy muscle, if recorded with a concentric needle electrode. Polyphasic activities occur more commonly with the use of a monopolar needle, although no studies have established the exact incidence. Some action potentials show several “turns” or directional changes without crossing the baseline. These serrated action potentials or, less appropriately, complex or pseudopolyphasic potentials, also indicate desynchronization among discharging muscle fibers. In one study,270 irregular potentials appeared more commonly during acute stages.
6 Quantitative Measurements
Methods of Assessment
In clinical tests, electromyographers assess various features of a motor unit by oscilloscope displays of waveforms and their audio characteristics. Using these simple means, an experienced examiner can detect abnormalities with reasonable certainty. Such subjective assessment, though satisfactory for the detection of unequivocal abnormalities, may not suffice
P.318

Table 13–1 Mean Action Potential Duration (in milliseconds) in Various Muscles at Different Ages (concentric electrodes)
 | Ann Muscles |  |  |  |  |  | Leg Muscles |  |  |  |  | Facial Muscles
Age in Years | Deltoideus | Biceps Brachii | Triceps Brachii | Extensor Digitorum Communis | Opponens Pollicis; Interosseus | Abductor Digiti Quinti | Biceps Femoris; Quadriceps | Gastrocnemius | Tibialis Anterior | Peroneus Longus | Extensor Digitorum Brevis | Orbicularis Oris Superior; Triangularis; rontalis
0 | 8.8 | 7.1 | 8.1 | 6.6 | 7.9 | 9.2 | 8.0 | 7.1 | 8.9 | 6.5 | 7.0 | 4.2
3 | 9.0 | 7.3 | 8.3 | 6.8 | 8.1 | 9.5 | 8.2 | 7.3 | 9.2 | 6.7 | 7.2 | 4.3
5 | 9.2 | 7.5 | 8.5 | 6.9 | 8.3 | 9.7 | 8.4 | 7.5 | 9.4 | 6.8 | 7.4 | 4.4
8 | 9.4 | 7.7 | 8.6 | 7.1 | 8.5 | 9.9 | 8.6 | 7.7 | 9.6 | 6.9 | 7.6 | 4.5
10 | 9.6 | 7.8 | 8.7 | 7.2 | 8.6 | 10.0 | 8.7 | 7.8 | 9.7 | 7.0 | 7.7 | 4.6
13 | 9.9 | 8.0 | 9.0 | 7.4 | 8.9 | 10.3 | 9.0 | 8.0 | 10.0 | 7.2 | 7.9 | 4.7
15 | 10.1 | 8.2 | 9.2 | 7.5 | 9.1 | 10.5 | 9.2 | 8.2 | 10.2 | 7.4 | 8.1 | 4.8
18 | 10.4 | 8.5 | 9.6 | 7.8 | 9.4 | 10.9 | 9.5 | 8.5 | 10.5 | 7.6 | 8.4 | 5.0
20 | 10.7 | 8.7 | 9.9 | 8.1 | 9.7 | 11.2 | 9.8 | 8.7 | 10.8 | 7.8 | 8.6 | 5.1
25 | 11.4 | 9.2 | 10.4 | 8.5 | 10.2 | 11.9 | 10.3 | 9.2 | 11.5 | 8.3 | 9.1 | 5.4
30 | 12.2 | 9.9 | 11.2 | 9.2 | 11.0 | 12.8 | 11.1 | 9.9 | 12.3 | 8.9 | 9.8 | 5.8
35 | 13.0 | 10.6 | 12.0 | 9.8 | 11.7 | 13.6 | 11.8 | 10.6 | 13.2 | 9.5 | 10.5 | 6.2
40 | 13.4 | 10.9 | 12.4 | 10.1 | 12.1 | 14.1 | 12.2 | 10.9 | 13.6 | 9.8 | 10.8 | 6.4
45 | 13.8 | 11.2 | 12.7 | 10.3 | 12.5 | 14.5 | 12.5 | 11.2 | 13.9 | 10.1 | 11.1 | 6.6
50 | 14.3 | 11.6 | 13.2 | 10.7 | 12.9 | 15.0 | 13.0 | 11.6 | 14.4 | 10.5 | 11.5 | 6.8
55 | 14.8 | 12.0 | 13.6 | 11.1 | 13.3 | 15.5 | 13.4 | 12.0 | 14.9 | 10.8 | 11.9 | 7.0
60 | 15.1 | 12.3 | 13.9 | 11.3 | 13.6 | 15.8 | 13.7 | 12.3 | 15.2 | 11.0 | 12.2 | 7.1
65 | 15.3 | 12.5 | 14.1 | 11.5 | 13.9 | 16.1 | 14.0 | 12.5 | 15.5 | 11.2 | 12.4 | 7.3
70 | 15.5 | 12.6 | 14.3 | 11.6 | 14.0 | 16.3 | 14.1 | 12.6 | 15.7 | 11.4 | 12.5 | 7.4
75 | 15.7 | 12.8 | 14.4 | 11.8 | 14.2 | 16.5 | 14.3 | 12.8 | 15.9 | 11.5 | 12.7 | 7.5
The values given are mean values from different subjects without evidence of neuromuscular disease. The standard deviation of each value is 15 percent (20 potentials for each muscle). Therefore, deviations up to 20 percent are considered within the normal range when comparing measurements in a given muscle with the values of the table.
Source: From Buchthal,32 with permission.
P.319

to delineate less obvious deviations or mixed patterns of abnormalities. These ambiguous circumstances call for objective measurement of motor unit potentials.34, 234, 235 An objective approach also allows meaningful comparison of test results obtained sequentially or in different laboratories. The use of standardized recording sites within the muscle reduces location-dependent variability and increases diagnostic sensitivity.82
Physiologic properties that characterize the motor unit potentials include duration, spike amplitude, spike area, phases, turns, number of satellites, and degree of waveform variability.229 Additional measures of interest include spike duration, thickness179 and size index,228 using special computer algorithms. Quantitative studies customarily analyze at least 20 different units to compare the mean with reference values. An alternative method relies on identifying extreme values, which fall outside the normal range.230 This outlier technique helps identify abnormalities limited to a few motor unit potentials that escape detection in the assessment solely based on mean values.
Currently available quantitative techniques include spike-triggered averaging with a delay line,146 two-channel recording using a concentric needle for pick-up and a single-fiber electrode for trigger,149 template matching,7 and decomposition technique based on multiple template matching.15, 24, 131, 165, 178
Selection and Analysis
In quantitative analysis,20 most investigators use the standard concentric needle electrode with a lead-off surface of about 0.07 mm2. The optimal recording requires an amplifier frequency range of 10 Hz–10 kHz and standard sensitivity of 100–500 µV/cm. The motor unit action potentials selected for assessment must have a rise time of less than 500 µs. A storage oscilloscope with a delay line offers a distinct advantage for quick identification of such potentials. Recorded waveforms vary a great deal from one motor unit to another and within the same unit, depending on the relative position of the needle tip to the source of discharge. An ideal quantification calls for counting at least 20 different units in each muscle, using multiple needle insertions.32 In one study,76 the 95 percent tolerance limits for mean total duration progressively narrowed from 6.6 to 14.2 ms for 5 units to 7.4 to 13.0 ms for 20 units in normal subjects. Quantitative results for duration supported the presence of myopathy in 2 of 10 patients with analysis of 5 units and in 9 patients with analysis of 20 units. Thus, compared to the analysis of 5 units, which may suffice in diagnosing some cases, studying 20 potentials narrows tolerance limits, reduces intertrial variability, and improves diagnostic sensitivity.
Table 13–1 summarizes the duration of motor unit potentials recorded with a concentric needle in normal subjects of different ages.32 These values, measured from the point of takeoff to return to the baseline, exclude late or satellite components seen as a separate peak.150 As discussed earlier, the normal ranges depend on many factors other than simply the characteristics of the motor unit itself. Hence, each laboratory should construct its own table of normal values to avoid indiscriminate application of published data.
Automated Methods
Different investigators have explored the possibility of automatically analyzing motor unit action potentials using analog175 or digital techniques.189, 200, 239 Such a system converts a motor unit potential to a digital equivalent for computer analysis. The usual measurements include duration, amplitude, polarity, number of phases, and integrated area under the waveform. One of the inherent difficulties with this approach centers on the selection of the signals. In early methods, the examiner screened the motor unit potentials by visual inspection, using a monitor scope, before processing them for automated analysis.200 With another technique, motor unit potentials qualified automatically if their peak-to-peak amplitudes exceeded 100 µV.145 Some investigators advocated lowering the cutoff to less than 50 µV for inclusion of a greater
P.320

number of motor unit potentials.124 This system measures the duration of the discharge at 20 µV above the baseline and counts the number of phases as a deflection exceeding 40 µV.
Most studies have shown no major discrepancy between the results of time-consuming manual quantification and quick automatic analysis.144, 147, 152, 239 Indeed, the computer can accurately and efficiently discriminate typical neuropathic and myopathic changes.220, 269 These techniques, however, may or may not resolve borderline cases in which conventional methods fail to provide useful information. For example, an automatic analysis failed to separate female relatives of patients with Duchenne dystrophy from healthy subjects individually, despite statistically significant differences between the two as a group.250
Routine studies rarely include quantitative analysis, which takes time to select and measure 20 individual motor unit potentials. Of various approaches discussed earlier, decomposition techniques are probably best suited for automatic analysis, as they avoid a time-consuming quantification process.24, 65, 160, 178, 237 Although pilot studies show promising results, none of the techniques are widely used or tested. Their implementation and evaluation must await for further dissemination of special computer algorithms as part of commercially available software. Some authors recommend visual inspection and remarking of each motor unit potential before making clinical judgement from the data.28
Frequency Spectrum
The waveform of any action potential comprises many sine waves of different frequencies. Thus, a frequency spectrum provides another objective means of characterizing motor unit potentials. This type of analysis reveals that the shorter the duration of the motor unit potential, the greater the high-frequency components. Several investigators have studied frequency spectra, or a histogram of activities against frequency, in normal and diseased muscles.42, 136, 163 The highest peak seen during maximal contraction falls between 100 and 200 Hz in normal subjects.256 This peak shifts to a higher frequency in subjects with myopathy,204 and to a lower frequency in subjects with anterior horn cell lesions.86 Frequency analysis may also help characterize fatigue trends in normal subjects,12, 110 and in those with myasthenia gravis266 or other neuromuscular disorders.267 In Duchenne muscular dystrophy, the isometric contraction causes an increase of the total power, showing a progressive increase in lower frequencies and a decrease in higher frequencies, with a shift downward of the median frequency.93 These findings suggest decrement of the firing rate of the damaged fast-twitch motor units, compensated for by a predominance of activity of relatively spared slow-twitch motor units. The clear difference seen in typical cases does not imply its practical value as a diagnostic test, which depends primarily on controlling the variables, such as needle position or level of muscle contraction, that appreciably influence the results.51
7 Discharge Pattern Of Motor Units
Recruitment
A healthy subject can initially excite only one or two motor units before recruiting additional units in a fixed order.121 The units activated early consist primarily of small, type I muscle fibers according to the size principle.58, 78, 122, 215 These motor units discharge at a rate of five to seven impulses per second, typically semirhythmically, with slowly increasing, then decreasing interspike intervals, despite constant contraction. At such minimal levels of muscle contraction, changes in firing rate grade the muscle force (rate coding). Greater muscle force brings about two separate but related changes in the pattern of motor unit discharge: (1) recruitment of previously inactive units and (2) more rapid firing of already active units (Fig. 13–7). Which of the two plays a greater role is not known, but both mechanisms
P.321

View Figure
Figure 13–7. Normal recruitment and full interference pattern with increasing strength in the same healthy subject shown in Figure 13–5A. The tracings show the same activity recorded with fast (top) and slow (bottom) sweep.
P.322

operate simultaneously. The physiologic rank order during slowly graded or ballistic increase in force (see Chapter 12–6) depends, in addition to soma diameter, on other factors contributing to its selectivity, such as synaptic density and efficacy as well as specific membrane resistance.195 Ranking of recruitment also relates to the type of motor units: slow, fatigue resistant, and fast fatigue, in this order. With increasing tension by activation of large high threshold type II motor units, the force of single units enlarges exponentially compared to the size of motor unit potentials measured by macrotechnique.254
Recording with a monopolar or concentric electrode cannot readily confirm the size principle from low to high threshold motor units, because the small uptake areas of those electrodes fail to assess the motor unit territory.80 The sizes of consecutively recruited motor unit potentials vary considerably at individual recording sites, primarily reflecting their fiber density rather than their motor unit size. A normal recruitment pattern thus implies the discharge of an appropriate number of motor units for the effort (Fig. 13–8A). A reduced or increased pattern indicates a smaller or greater number of discharging units than expected (Fig. 13–8 B and C). A loss of motor units results in late and sparse recruitment with increased rates of firing at all levels of effort. In contrast, a random loss of muscle fibers from each motor unit gives rise to early and excessive recruitment at minimal and moderate levels of effort. For accurate assessment, the examiner must know the approximate number of active motor units expected for a given force being exerted. Motor units may fire irregularly in basal ganglia disorders such as parkinsonism or chorea at or above physiologic tremor rate.59 Upper motor neuron lesions such as spinal cord injury may alter motor unit forces and recruitment patterns.248
The recruitment frequency, defined as the firing frequency of the initially activated unit at the time an additional unit is recruited, measures the pattern of motor unit discharge. Normal values determined during mild contraction average 5–10 impulses per second, depending on the types of motor units under study.109, 194, 195 The reported ranges show a considerable overlap between healthy subjects and patients with neuromuscular disorders.99 Some electromyographers prefer the ratio of the average firing rate to the number of active units. Normal subjects should have a ratio less than 5 with, for example, three units firing less than 15 impulses per second each.53 If two units are firing over 20 impulses per second, the ratio exceeds 10, indicating a loss of motor units. Studying the temporal discharge pattern of single motor units may help distinguish firing behavior in normal subjects and in patients with upper motor neuron lesions.84
Interference Pattern
With greater contraction, many motor units begin to fire very rapidly (Fig. 13–9). Simultaneous activation of different units precludes recognition of individual motor unit potentials; hence the name interference pattern. A number of factors determine the spike density and the average amplitude of the summated response. These include descending input from the cortex, number of motor neurons capable of discharging, firing frequency of each motor unit, waveform of individual potentials, and probability of phase cancellation. Despite such complexity, its analysis provides a simple quantitative means of evaluating the relationship between the number of firing units and the muscle force exerted with maximal effort. For example, in hemiparetic patients, isometric contraction of parentic muscles shows frequent lapses in the interference pattern and inability to sustain muscle activity as quantitative confirmation of clinical motor impersistency.92 Computer simulation may help automatic analysis of interference patterns.84, 133 A special type of methodology permits the decomposition of interference patterns into their constituent motor unit potentials for measurement of their configurational and behavioral properties.48, 58, 134, 226 Such analysis shows increased amplitudes, firing rates, and firing variability in motor neuron disease, and reduced amplitudes, duration,
P.323

View Figure
Figure 13–8. A. Normal recruitment in the triceps of a 44-year-old healthy man. The tracings show the same activity recorded with fast (top) and slow sweep (bottom) during minimal (a, d), moderate (b, e), and maximal contraction (c, f). B. Reduced recruitment in the tibialis anterior of a 44-year-old man with amyotrophic lateral sclerosis. A single motor unit discharged rapidly during strong contraction. C. Early recruitment and full interference pattern in the quadriceps of a 20-year-old patient with limb-girdle dystrophy. The tracings show an excessive number of motor units for the amount of muscle force exerted during weak contraction.
P.324

View Figure
Figure 13–9. Interference patterns seen in the triceps of a 44-year-old healthy man (a), tibialis anterior of a 52-year-old man with amyotrophic lateral sclerosis (b), and quadriceps of a 20-year-old man with limb-girdle dystrophy (c). Discrete single motor unit discharge in b stands in good contrast to abundant motor unit potentials with reduced amplitude in c.
and firing rates in myopathies, confirming many of the traditional criteria.65
Measurements of Turns and Amplitude
Examination of individual motor unit potentials during weak voluntary effort only relates to low-threshold type I muscle fibers. Studies of the interference pattern induced by strong muscle contraction allows quantitative assessment over a wider range.219 One such analysis utilizes an automated technique designed to count the number of “turns” or directional changes of a waveform that exceeds a minimum excursion without necessarily crossing the baseline.263 This method (Fig. 13–10) measures the amplitude from a point of change in direction to the next, not from baseline to peak, selecting potentials greater than 100 µV to avoid contamination from noise.118, 119 During a fixed time epoch, the subject must maintain constant levels of muscle contraction. Turns and spectral analyses of interference pattern, though efficient, only indirectly relate to the physiologic properties of the motor units.67 Reported measures include turns frequencies,135 the maximal ratio of turns to mean amplitude, or peak ratio, and the number of time intervals between turns.154 In this type of analysis, a decreased peak ratio and a decreased incidence of time interval supplement each other in identifying patients with neurogenic involvement.88, 89, 155
After automatic analysis, a special-purpose digital computer displays the total number of reversals, histograms of the intervals between potential reversals, and cumulative amplitude of all potentials during a fixed time period.68 In one study,96 the number of turns and mean amplitude had 10–25 percent variability on repeated trials. Interindividual differences diminished with the use of a relative, rather than absolute, force in each subject. Diagnostic yield reached an acceptable level at muscle contraction producing 20–50 percent of the maximum force, with the best reproducibility at 10–30 percent.115
As the force of voluntary contraction increased from low to moderate levels, the number of turns in the signal increased faster than did the mean amplitude change between turns. At higher force levels, the pattern was reversed.182 The overall shape of the so-called normal cloud of the turns and amplitude measurements thus critically depends on the level of effort at which recordings are made. The increment from 10 percent to 30 percent maximal voluntary contraction led to highly significant increases in mean firing rate, number of turns, amplitude, and rise rate.64 Clinical studies, therefore, must control contractile force precisely as a major
P.325

View Figure
Figure 13–10. Conversion of calibration wavefom (a) into two serial pulse trains: amplitude (b) and turns (c). The outputs of these two pulse generators characterize the original input accurately, as evidenced by graphical reconstruction of the waveform (d) from b and c. [From Hayward and Willison,119 with permission.]
determinant of waveform and firing properties. The use of a calculated index independent of force may improve the diagnostic sensitivity.37
In one study,127 mean amplitudes, durations, and numbers of turns all increased linearly with age in both low-threshold and high-threshold motor units, suggesting an ongoing process of denervation and reinnervation. The method also helps differentiate primary muscle disease from neurogenic lesions in infants and young children.224, 225 An increased ratio of turns to mean amplitude in myopathy, especially at 10–20 percent of maximum force, stands in contrast to a decreased ratio in neurogenic disorders, mainly at a force of 20–30 percent.97 Conversely, the ratio of root mean square voltage to turns increased in chronic neuropathies.90
Quantitative measurements of recruitment patterns complement studies of single motor units. Evaluation of individual potentials allows precise description of normal and abnormal motor units and their temporal stability. Analysis of recruitment reveals an overall muscle performance by demonstrating the number and discharge pattern of all motor units. These methods, though not widely used at this time, hold promise as supplements to routine electromyography 87, 90, 91, 95, 98, 114, 157, 159, 164, 166, 232
8 Other Measures Of Muscle Function
Integrated Electrical Activity and Muscle Force
During maximal effort, motor units discharge at frequencies up to 50 impulses per second. This gives rise to a tetanic contraction, which, generated by a high degree of fusion, produces more than twice the tension of a single twitch. Despite intermittency of electrical impulses, the accompanying mechanical response fuses at high discharge frequencies to
P.326

maintain a relatively smooth tension. In contrast, unfused twitches of intermittently firing motor units induce a tremor during isometric contraction. Spectral analysis of muscle force, therefore, can be used to estimate overall motor unit activity.126, 130 Smooth contraction of the whole muscle also results from asynchronous firing of different motor units. Isokinetic measurements of muscle strength reveal the level of consistency in motor performance, which in turn aids in the identification of unusual patterns—for example, those seen in hysterical paresis.143
Different surface measures of electrical activity have been proposed for quantifying muscle fiber conduction velocity,174 (see Chapter 12–2) and other muscle function,62, 113 and assessing discharge pattern of motor units.8, 49, 50, 216, 268 Waveform integration helps correlate the muscle force and the electrical activity, but, with repeated trials, the result may vary considerably.167, 221, 222 For determining the total area, a process called fullwave rectification reverses the polarity of all positive peaks. The tracing then consists only of negative deflections, allowing their integration without phase cancellation.13, 170 The integral of a waveform increases in proportion to the amplitude, frequency, and duration of the original potential, usually relating linearly to the isometric tension up to the maximal contraction.148, 172, 249 Muscles of mixed fiber composition, however, may show a non-linear relationship.265 Surface recording can also provide useful information in estimating motor unit size.207 Diagnostic yield of surface studies57 may improve with the use of high spatial resolution recording in various neuromuscular disorders.128
Studies of muscle force in the management of neuromuscular diseases3, 261 require rigorous quality control measures to assure test reliability, especially in multicenter trials.5, 125 During dynamic contraction, power spectra of surface myoelectric signals change depending on the applied torque, muscle length, and velocity of contraction, whereas the median frequency varies with the torque and the muscle length, but not with the velocity.217 The use of special quasi-trapezoidal-shaped pulses makes selective activation of small motor axons possible to achieve a physiologic recruitment order of small-to-large motor units. With this stimulation technique, force modulation proceeded more gradually and contraction fused at lower stimulation frequencies.83 With some exceptions,106 muscle force declines with age in both sexes.209 Fallout of motor units contributes to the reduction in torque when compensatory reinnervation begins to fail.231 Aged muscle is weaker, slower, and tetanized at lower fusion frequencies but, paradoxically, it is more resistant to static fatigue.184 Other factors that influence muscle force include muscle fiber contractility, metabolic changes, and central mechanisms.
Collision Technique
A collision technique helps determine the relationship between the electrical potential and the force produced by voluntary contraction of the first dorsal interosseous muscle. Shocks of supramaximal intensity, delivered at either the wrist or the axilla, evoke nearly identical compound muscle action potentials, M(W) or M(A) (Fig. 13–11). Shocks applied simultaneously at the wrist and axilla with the subject at rest elicit M(W) but not M(A) because the orthodromic impulse from the axilla collides with the antidromic impulse from the wrist. During muscle contraction, antidromic impulses from the wrist first collide with voluntary impulses. Therefore, the distal shock cannot completely block the impulse evoked by axillary stimulation. The fraction of M(A) so recorded, termed M(V), represents the magnitude of the voluntary impulse. This technique produces, in effect, a synchronized equivalent to the asynchronous motor neuron activity associated with voluntary contraction.141 The amplitude M(V) relates linearly to the force of contraction under isometric conditions (Fig. 13–12).
Needle study during weak voluntary contraction best characterizes the recruitment and discharge pattern of individual motor units.173, 192, 193, 245 Strong muscle contraction interferes with the identification of single motor units in the
P.327

View Figure
Figure 13–11. Compound muscle action potentials, M(W) and M(A), from the first dorsal interosseous and muscle force (straight line). At rest, the antidromic impulse from stimulation at the wrist eliminated the orthodromic impulse from the axilla by collision. With muscle contraction (bottom tracing), M(V) appeared in proportion to the number of axons in which the voluntary impulse first collided with the antidromic impulse from the wrist. [From Kimura,141 with permission.]
presence of a large shower of spikes from many different units. Moreover, the few motor units selected for observation do not necessarily reveal the behavior of the total population of motor neurons. The collision technique provides a direct means of elucidating the relationship between the discharge pattern of the motor neuron pool and muscle force over a wide range of voluntary contractions. This method also serves as a good measure of the central drive to assess supraspinal components of human muscle fatigue.100
Muscle Contraction and Fatigue
Compound muscle action potentials, though reduced in amplitude, change little in area after fatigue despite substantial reduction in torque.218 During fatiguing contractions, electromyographic activities gradually decline not only in the contracted muscle but also to a lesser extent in the synergists, suggesting the existence of an inhibitory reflex.212 The power spectrum shifts during fatigue, a phenomenon best explained by accumulation of extracellular potassium (K+).171 In one study using automated analysis,66 motor unit potentials derived from contractions of 30 percent maximal voluntary contraction showed (1) short-lasting decline and stabilization of onset firing rate, followed by (2) progressive increase in mean firing rate and amplitude, and [3] recruitment of additional larger motor units prior to the development of fatigue. The last two elements result in the well-known increase in total surface electromyogram, compensating for a loss of force generated by fatiguing individual muscle fibers. Single human motor units recording during fatigue also showed a similar dissociation between the electrical and contractile properties.3
P.328

View Figure
Figure 13–12. Correlation between muscle force and electrical activity, with the same stimulation (open arrow) and recording as in the bottom tracing of Figure 13–11. Muscle force ranged from 0 to 6.0 kg (straight line). In the last tracing, paired stimuli (closed arrow) delivered at the wrist elicited the second M(W) to appear with the same time delay as M(V). The second M(W) equaled the first in amplitude, indicating the integrity of the neuromuscular excitability. [From Kimura,141 with permission.]
Fatigue decreases the contraction-relaxation rate of muscle fibers, lowering fusion frequency. Thus, lower rates of motor unit activation can result in the maintenance of constant force. In most studies, the number of motor unit spikes needed to maintain a constant force declined after maximal contraction, causing reduction in the surface recorded integral of the rectified electrical activities.105, 273 In another experiment,46 the first 10 minutes of the 10 percent sustained contraction showed a most pronounced decrease in mean power frequency and increase in root mean square amplitude. Thereafter, frequency remained the same despite a continued increase in amplitude, indicating recruitment of new motor units. During sustained maximal effort, the mean and median power frequency declined exponentially with time. Fatigued muscles show a decrease in number of spikes and amplitude, in part reflecting a dropout of some motor units and a decrease in firing rate.47 In four patients with congenital myopathies characterized by a 100 percent type I predominance, the power density frequency spectrum showed a shift to lower frequency and a greater electrical discharge per unit force compared with those of control subjects.156
Isometric measure shows a decrease in both the maximum voluntary and tetanic force after stimulation with a uniform rate at 10 per second but not with a non-uniform pattern containing a few high-frequency bursts.211 During fatigue, as well as during recovery, changes in maximum voluntary contraction correlate best with H2PO4, implicating this metabolite as an important factor in human muscle fatigue.26, 168 Alteration in intracellular calcium (Ca2+) exchange may play a major role in the fatigue process.262
Human muscle fatigue may also result from failure of central motor drive, which results in less than maximal activation of muscle.100, 139 The technique termed twitch
P.329

interpolation provides a quantitative estimate of the amount of volitional effort by superimposing electrical stimulation during voluntary contraction.5, 6, 11, 169, 244, 251 In one study using this method, corticomotor excitability increased during a sustained submaximal voluntary contraction followed by progressive intracortical inhibition as fatigue developed.213 In some central nervous system disorders such as multiple sclerosis, motor unit activation may require a relatively greater central motor drive.186 Patients with chronic fatigue syndrome complain of persistent asthenia that cannot be accounted for by any known medical disease. Careful analysis of symptoms should facilitate the clinical evaluation, often preventing unnecessary physiological or biochemical procedures.151
Kinesiology and Motor Control
Electromyography plays a unique role in kinesiology, measuring the output of α-motoneurons, which can be readily recorded in normal subjects and in patients with a variety of motor disorders.238 Electrical signals and twitch torque recording have provided insight into the function of the normal and the disordered neuronal system as it relates to motor control.201 This type of application includes studies of coordination,112, 252 locomotion,44, 79, 132, 176, 242 spinal cord injury,61, 102, 137, 247 stretch reflex,187, 208 dynamic muscle fatigue,9, 10, 73, 138, 272 effect of activation pattern on muscle force,22, 210, 223 endurance,30, 77, 227, 271 skilled motor performance,153, 177 exercise-damaged muscle,56 contracture,199 task-oriented pattern of activity,264 diurnal force fluctuation,158 and motor performance by patients with a reduced number of motor neurons25 or uppermotor neuron lesions.94
Acoustic Signals
Skeletal muscle emits acoustic signals during voluntary contraction, providing a measure of force production, fatigue, and pathology of muscle. A composite probe used for surface acoustic recordings contains a piezoceramic transducer glued to a flexible printed circuit board etched to form three copper strips taped firmly onto the skin.2, 43 Fourier analysis of sounds or vibrational signals shows presence of predominantly low-frequency components below 60 or 70 Hz.257 Frequency spectrum reveals relatively high-amplitude peaks below 20 Hz, with the most prominent peak occurring at around 10 Hz and additional peaks on either side of the major peak.
Stimulated muscle sounds suffice when artifacts such as tremor preclude recording of voluntary muscle sounds. An accelerometer may be used to record muscle vibration induced by twitches after stimulation of the nerve. This approach not only eliminates motivational artifacts but also allows the use of fundamental, non-transducer-dependent units. It also provides quantitative data to relate electric signal to contractile muscle activity.16, 253 One study17 reported latencies of 5.7 ± 0.6 and 5.1 ± 0.6 ms (mean ± SD) from the median and ulnar nerve stimulation at the wrist to the onset of the acceleration waveform obtained from abductor pollicis brevis and abductor digit quinti. In another study,196 phrenic nerve stimulation at the neck induced a diaphragmatic acoustic signal with a latency of 12.4 ± 0.6 ms as compared to an electrical response with a latency of 7.3 ± 0.7 ms.
The vibration amplitude from evoked muscle twitches provides a direct measure of evoked twitch force from fatiguing muscle.19 Thus, both potentiation and reduction of force with exercise accompany parallel changes in vibration amplitude. The ratio of acoustic myographic amplitude to surface electrical signals serves as a measure of mechanical output compared with electrical activity of the contractile system. In children with muscle diseases, this ratio yielded an abnormal results in 13 of 16 patients, for a sensitivity of 82 percent and a specificity of 91 percent and normal results in 10 of 11 control subjects, indicating possible diagnostic values.18 In a study of seven healthy adults, integrated acoustic and electromyographic activity increased linearly up to the maximal voluntary isometric force in
P.330

the quadriceps muscle.240 After fatiguing activity, the slopes of the regression lines increased for electrical activities but remained the same for acoustic signals.241 This technique may have some value in the assessment of muscular fatigue123, 205 and spastic contraction.4 Its clinical application as a diagnostic test, however, needs further scrutiny.
Sonographic Imaging
Sonographic imaging of muscle may help evaluate the location and type of pathology. In 30 patients with partially or completely denervated muscles, initial pathologic ultrasound changes could be detected as soon as 2 weeks after an acute neurogenic lesion.108 In 70 patients with histologically proven myositis, different types of inflammatory myopathies showed typical, but not specific, ultrasound features.202 This test improves clinical assessment of patients by supplying precise muscle size measurements and identification of structural abnormalities. Sonography also effectively images fasciculations, demonstrating them in both resting and actively contracting extremity muscles and in less accessible muscles such as the tongue.255
References
1. AAEE: Guidelines in Electrodiagnostic Medicine. Professional Standards Committee, American Association of Electromyography and Electrodiagnosis, Rochester, Minnesota, 1984.
2. Accomero N, Berardelli A, Manfredi M: A composite probe for acoustic and electromyographic recording of muscular activity. Electroencephalogr Clin Neurophysiol 72:548–549, 1989.
3. Aitkens A, Lord J, Bernauer E, Fowler WM Jr, Lieberman JS, Berck P: Relationship of manual muscle testing to objective strength measurements. Muscle Nerve 12:173–177, 1989.
4. Akataki K, Mita K, Itoh K, Suzuki N, Watakabe M: Acoustic and electrical activities during voluntary isometric contraction of biceps brachii muscles in patients with spastic cerebral palsy. Muscle Nerve 19:1252–1257, 1996.
5. Allen GM, Gandevia SC, McKenzie DK: Reliability of measurements of muscle strength and voluntary activation using twitch interpolation. Muscle Nerve 18:593–600, 1995.
6. Allen GM, McKenzie DK, Gandevia SC: Twitch interpolation of the elbow flexor muscles at high forces. Muscle Nerve 21:318–328, 1998.
7. Andreassen S: Methods for computer-aided measurements of motor unit parameters. Electroencephalogr Clin Neurophysiol 39(suppl): 13–20, 1987.
8. Anmuth CJ, Goldberg G, Mayer NH: Fractal dimension of electromyographic signals recorded with surface electrodes during isometric contractions is linearly correlated with muscle activation. Muscle Nerve 17:953–954, 1994.
9. Arendt-Nielsen L, Sinkjaer T: Quantification of human dynamic muscle fatigue by electromyography and kinematic profiles. J Electromyogr Kinesiol 1:1–8, 1991.
10. Arnaud S, Zattara-Hartmann MC, Tomei C, Jammes Y: Correlation between muscle metabolism and changes in M-wave and surface electromyogram: Dynamic constant load leg exercise in untrained subjects. Muscle Nerve 20:1197–1199, 1997.
11. Awiszus F, Wahl B, Meinecke I: Influence of stimulus cross talk on results of the twitch-interpolation technique at the biceps brachii muscle. Muscle Nerve 20:1187–1190, 1997.
12. Badier M, Guillot C, Lagier-Tessonnier F, Burnet H, Yammes Y: EMG power spectrum of respiratory and skeletal muscles during static contraction in healthy man. Muscle Nerve 16:601–609, 1993.
13. Bak MJ, Loeb GE: A pulsed integrator for EMG analysis. Electroencephalogr Clin Neurophysiol 47:738–741, 1979.
14. Barkhaus PE, Nandedkar SD: On the selection of concentric needle electromyogram motor unit action potentials: Is the rise time criterion too restrictive? Muscle Nerve 19:1554–1560, 1996.
15. Barkhaus PE, Periquet MI, Nandedkar SD: Quantitative motor unit action potential analysis in paraspinal muscle. Muscle Nerve 20:373–375, 1997.
16. Barry DT: Muscle sounds from evoked twitches in the hand. Arch Phys Med Rehabil 72:573–575, 1991.
17. Barry DT: Vibrations and sounds from evoked muscle twitches. Electromyogr Clin Neurophysiol 32:35–40, 1992.
18. Barry DT, Gordon KE, Hinton GG: Acoustic and surface EMG diagnosis of pediatric muscle disease. Muscle Nerve 13:286–290, 1990.
19. Barry DT, Hill T, Im D: Muscle fatigue measured with evoked muscle vibrations. Muscle Nerve 15:303–309, 1992.
20. Bergmans J: Clinical applications: Applications to EMG. In Remond A (ed): EEG Informatics: A Didactic Review of Methods and Applications of EEG Data Processing. Elsevier, Amsterdam, 1977.
21. Bertram MF, Nishida T, Minieka MM, Janssen I, Levy CE: Effects of temperature on motor unit action potentials during isometric contraction. Muscle Nerve 18:1443–1446, 1995.
22. Binder-MacCleod SA, Lee SCK, Russ DW, Kucharski LJ: Effects of activation pattern on human skeletal muscle fatigue. Muscle Nerve 21:1145–1152, 1998.
P.331

23. Bischoff C, Machetanz J, Conrad B: Is there an age-dependent continuous increase in the duration of the motor unit action potential? Electroencephalogr Clin Neurophysiol 81:304–311, 1991.
24. Bischoff C, Stalberg E, Falck B, Eeg-Olofsson KE: Reference values of motor unit action potentials obtained with multi-MUAP analysis. Muscle Nerve 17:842–851, 1994.
25. Bojakowski J, Dimitrijevic MR, HausmanowaPetrusewics I, Sherwood AM, Wawro AW, Zalewska E: Feature of motor control in patients with proximal childhood spinal muscle atrophy (pilot study). Electromyogr Clin Neurophysiol 33:375–383, 1993.
26. Boska MD, Moussavi RS, Carson PJ, Weiner MW, Miller RG: The metabolic basis of recovery after fatiguing exercise of human muscle. Neurology 40:240–244, 1990.
27. Bouisset S: EMG and muscle force in normal motor activities. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 547–583.
28. Bromberg MB, Smith AG, Bauerle J: A comparison of two commercial quantitative electromyographic algorithms with manual analysis. Muscle Nerve 1244–1248, 1999.
29. Brooke MH, Carroll JE, Davis JE, Hagberg JM: The prolonged exercise test. Neurology 29:636–643, 1979.
30. Brown T, Galea V, McComas A: Loss of twitch torque following muscle compression. Muscle Nerve 20:167–171, 1997.
31. Brown WF, Varkey GP: The origin of spontaneous electrical activity at the endplate zone. Ann Neurol 10:557–560, 1981.
32. Buchthal F: An Introduction to Electromyography. Scandinavian University Books, Copenhagen, 1957.
33. Buchthal F: The general concept of the motor unit. In Adams RD, Eaton LM, Shy GM (eds): Neuromuscular Disorders. Williams & Wilkins, Baltimore, 1960.
34. Buchthal F, Kamieniecka Z: The diagnostic yield of quantified electromyography and quantified muscle biopsy in neuromuscular disorders. Muscle Nerve 5:265–280, 1982.
35. Buchthal F, Pinelli P, Rosenfalck P: Action potential parameters in normal human muscle and their physiological determinants. Acta Physiol Scand 32:219–229, 1954.
36. Buchthal F, Rosenfalck P: Spontaneous electrical activity of human muscle. Electroencephalogr Clin Neurophysiol 20:321–336, 1966.
37. Cenkovich F, Hsu SF, Gersten JW: A quantitative electromyographic index that is independent of the force of contraction. Electroencephalogr Clin Neurophysiol 54:79–86, 1982.
38. Chan KM, Andres LP, Polykovskaya Y, Brown WF: Dissociation of the electrical and contractile properties in single human motor units during fatigue. Muscle Nerve 21:1786–1789, 1998.
39. Chan KM, Doherty TJ, Andres LP, Porter MM, Brown T, Brown WF: Longitudinal study of the contractile and electrical properties of single human thenar motor units. Muscle Nerve 21: 839–849, 1998.
40. Chan KM, Stashuk DW, Brown WF: A longitudinal study of the pathophysiological changes in single human thenar motor units in amyotrophic lateral sclerosis. Muscle Nerve 21: 1714–1723, 1998.
41. Chan RC, Hsu TC: Quantitative comparison of motor unit potential parameters between monopolar and concentric needles. Muscle Nerve 14:1028–1032, 1991.
42. Chen R, Collins SJ, Remtulla H, Parkes A, Bolton CF: Needle EMG of the human diaphragm: Power spectral analysis in normal subjects. Muscle Nerve 19:324–330, 1996.
43. Chen D, Durand L-G, Bellemare F: Time and frequency domain analysis of acoustic signals from a human muscle. Muscle Nerve 20:991–1001, 1997.
44. Chen JJ, Shiavi RG, Zhang L-Q: A quantitative and qualitative description of electromyo-graphic linear envelopes for synergy analysis. IEEE Trans Biomed Eng 39:9–18, 1992.
45. Chrissian SA, Stolov WC, Hongladarom T: Needle electromyography: Its effect on serum creatine phosphokinase activity. Arch Phys Med Rehabil 57:114–119, 1976.
46. Christensen H, Fuglsang-Frederiksen A: Quantitative surface EMG during sustained and intermittent submaximal contractions. Electroencephalogr Clin Neurophysiol 70:239–247, 1988.
47. Christensen H, Monaco ML, Fuglsang-Fred-eriksen A: Quantitative needle electromyography during sustained maximal effort. J Electromyogr Kinesiol 2:130–138, 1991.
48. Collins SJ, Chen RE, Remtulla H, Parkes A, Bolton CF: Novel measurement for automated interference pattern analysis of the diaphragm. Muscle Nerve 20:1038–1040, 1997.
49. Conwit RA, Tracy B, Cowl A, McHugh M, Stashuk D, Brown WF, Metter EJ: Firing rate analysis using decomposition-enhanced spike triggered averaging in the quadriceps femoris. Muscle Nerve 21:1338–1340, 1998.
50. Conwit RA, Tracy B, Jamison C, McHugh M, Stashuk D, Brown WF, Metter EJ: Decomposition-enhanced spike-triggered averaging: contraction level effects. Muscle Nerve 20:976–982, 1997.
51. Cosi V, Mazzella GL: Frequency analysis in clinical electromyography: A preliminary report (abstr). Electroencephalogr Clin Neurophysiol 27:100, 1969.
Bibliographic Links
52. Daube JR: The description of motor unit potentials in electromyography. Neurology 28: 623–625, 1978.
53. Daube JR: Needle Examination in Electromyography. American Association of Electromyography and Electrodiagnosis, Mayo Clinic, Rochester, Minnesota, 1979.
54. Daube JR: AAEM Minimonograph #11: Needle examination in clinical electromyography. Muscle Nerve 14:685–700, 1991.
55. Daube JR, Kimura J, Kincaid J: Needle electromyography: Electromyography & Nerve Conduction Studies. AAN Anunal Meeting, 1997.
P.332

56. Day SH, Donnelly AE, Brown E et al: Electromyogram activity and mean power frequency in exercise-damaged human muscle. Muscle Nerve 21:961–963,1998.
57. De Luca CJ: Emerging applications of surface electromyography. Seventh Annual Stuart Reiner Memorial Lecture, AAEM Plenary Session II: Special topics in EMG practice, 1994, p 49.
58. De Luca CJ, Erim Z: Common drive of motor units in regulation of muscle force. Trends Neurosci 17:299–305, 1994.
59. Dengler R, Wolf W, Schubert M, Struppler A: Discharge pattern of single motor units in basal ganglia disorders. Neurology 36:1061–1066, 1986.
60. Denys E: The influence of temperature in clinical neurophysiology. Muscle Nerve 14:795–811, 1991.
61. Dietz V, Wirz M, Colombo G, Curt A: Locomotor capacity and recovery of spinal cord function in paraplegic patients: a clinical and electrophysiological evaluation. Electroencephalogr Clin Neurophysiol 109:140–153, 1998.
62. Dillmann U, Heide G, Kramer G, Hopf HC, Schimrigk K: Evoked isometric muscle contractions in myopathies: Analysis of pathophysiological properties by different stimulus patterns. Electroencephalogr Clin Neurophysiol 109:63–69, 1998.
63. Doherty TJ, Brown WF: A method for the longitudinal study of human thenar motor units. Muscle Nerve 17:1029–1036, 1994.
64. Dorfman LJ, Howard JE, McGill KC: Influence of contractile force on properties of motor unit action potentials: ADEMG analysis. J Neurol Sci 86:125–136, 1988.
65. Dorfman LJ, Howard JE, McGill KC: Motor unit firing rates and firing rate variability in the detection of neuromuscular disorders. Electroencephalogr Clin Neurophysiol 73:215–224, 1989.
66. Dorfman LJ, Howard JE, McGill KC: Triphasic behavioral response of motor units to sub-maximal fatiguing exercise. Muscle Nerve 13: 621–628, 1990.
67. Dorfman LJ, McGill KC: AAEE Minimonograph #29: Automatic quantitative electromyography. Muscle Nerve 11:804–818, 1988.
68. Dowling MH, Fitch P, Willison RG: A special purpose digital computer (Biomac 500) used in the analysis of the human electromyogram. Electroencephalogr Clin Neurophysiol 25:570–573, 1968.
69. Dumitru D, King JC: Motor unit action potential duration and muscle length. Muscle Nerve 22:1188–1195, 1999.
70. Dumitru D, King JC, Nandedkar SD: Motor unit action potentials recorded with concentric electrodes: Physiologic implications. Electroencephalogr Clin Neurophysiol 105:333–339, 1997a.
71. Dumitru D, King JC, Nandedkar SD: Comparison of single-fiber and macro electrode recordings: Relationship to motor unit action potential duration. Muscle Nerve 20:1381–1388, 1997b.
72. Dumitru D, King JC, Stegeman DF: Normal needle electromyographic insertional activity morphology: A clinical and simulation study. Muscle Nerve 21:910–920, 1998.
73. Ebenbichler GR, Kollmitzer J, Glockler L, Bochdansky T, Kopf A, Fialka V: The role of the biarticular agonist and cocontracting antagonist pair in isometric muscle fatigue. Muscle Nerve 21:1706–1713, 1998.
74. Ekstedt J, Stalberg E: How the size of the needle electrode leading-off surface influences the shape of the single muscle fibre action potential in electromyography. Computer Prog Biomed 3:204–212, 1973.
75. Engel AG: Hypokalemic and byperkalemic periodic paralyses. In Goldenshon ES, Appel SH (eds): Scientific Approaches to Clinical Neurology, Vol II, chap. 99. Lea & Febiger, Philadelphia, 1977, pp 1792–1975.
76. Engstrom JW, Olney RK: Quantitative motor unit analysis: The effect of sample size. Muscle Nerve 15:277–281, 1992.
77. Enoka RM: Neural strategies in the control of muscle force. Muscle Nerve S66, 1997.
Bibliographic Links
78. Erim Z, De Luca CJ, Mineo K: Rank-ordered regulation of motor units. Muscle Nerve 19: 563–573, 1996.
79. Erni T, Colombo G: Locomotor training in paraplegic patients: A new approach to assess changes in leg muscle EMG patterns. Electroencephalogr Clin Neurophysiol 109:135–139, 1998.
80. Ertas M, Stalberg E, Falck B: Can the size principle be detected in conventional EMG recordings? Muscle Nerve 18:435–439, 1995.
81. Ertekin C, Arac N, Uludag B, Karaca Z: Enhancement of “End-plate monophasic waves” during an attack of hypokalemic periodic paralysis. Muscle Nerve 680–681, 1996.
82. Falck B, Stalberg E, Bischoff C: Influence of recording site within the muscle on motor unit potentials. Muscle Nerve 18:1385–1389, 1995.
83. Fang Z-P, Mortimer JT: A method to effect physiological recruitment order in electrically activated muscle. IEEE Trans Biomed Eng 38:175–179, 1991.
84. Fang J, Shahani BT, Bruyninckx FL: Study of single motor unit discharge patterns using 1/F process model. Muscle Nerve 20:293–298, 1997.
85. Fatt P, Katz B: An analysis of the endplate potential recorded with an intra-cellular electrode. J Physiol (Lond) 115:320–370, 1951.
86. Fex J, Krakau aCET: Some experiences with Walton’s frequency analysis of the electromyogram. J Neurol Neurosurg Psychiatry 20:178–184, 1957.
87. Finsterer J, Mamoli B: Assessment of different reference limits for turn/amplitude parameters. Muscle Nerve 18:356–358, 1995.
88. Finsterer J, Mamoli B: Turn/amplitude parameter changes during sustained effort. Electroencephalogr Clin Neurophysiol 101:438–445, 1996.
89. Finsterer J, Mamoli B, Fuglsang-Frederiksen A: Peak-ratio interference pattern analysis in the detection of neuromuscular disorders. Electroencephalogr Clin Neurophysiol 105:379–384, 1997.
P.333

90. Fisher MA: Root mean square voltage/turns in chronic neuropathies is related to increase in fiber density. Muscle Nerve 20:241–243, 1997.
91. Fisher MA, Itkin A: Vrms/T quantitation: Usefulness in patients with neuropathies. Muscle Nerve 18:1398–1402, 1995.
92. Fitts SS, Hammond MC, Kraft GH, Nutter PB: Quantification of gaps in the EMG interference pattern in chronic hemiparesis. Electroencephalogr Clin Neurophysiol 73:225–232, 1989.
93. Frascarelli M, Rocchi L, Feola I: EMG computerized analysis of localized fatigue in Duchenne muscular dystrophy. Muscle Nerve 11:757–761, 1988.
94. Frontera WR, Grimby L, Larsson L: Firing rate of the lower motoneuron and contractile properties of its muscle fibers after upper motoneuron lesion in man. Muscle Nerve 20:938–947, 1997.
95. Fuglsang-Frederiksen A, Dahl K, Monaco ML: Electrical muscle activity during a gradual increase in force in patients with neuromuscular diseases. Electroencephalogr Clin Neurophysiol 57:320–329, 1984.
96. Fuglsang-Frederiksen A, Mansson A: Analysis of electrical activity of normal muscle in man at different degrees of voluntary effort. J Neurol Neurosurg Psychiatry 38:683–694, 1975.
97. Fuglsang-Frederiksen A, Monaco M, Dahl K: Turns analysis (peak ratio) in EMG using the mean amplitude as a substitute of force measurement. Electroencephalogr Clin Neurophysiol 60:225–227, 1985.
98. Fuglsang-Frederiksen A, Scheel U, Buchthal F: Diagnostic yield of the analysis of the pattern of electrical activity of muscle and of individual motor unit potentials in neurogenic involvement. J Neurol Neurosurg Psychiatry 40: 544–554, 1977.
99. Fuglsang-Frederiksen A, Smith T, Hogenhaven H: Motor unit firing intervals and other parameters of electrical activity in normal and pathological muscle. J Neurol Sci 78:51–62, 1987.
100. Gandevia SC: Supraspinal components of human muscle fatigue. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, 1996, pp 384–387.
101. Geiringer SR: Anatomic Localization for Needle Electromyography, Hanley & Belfus, Philadelphia, 1994.
102. Gerrits HL, De Haan A, Hopman MTE, Van Der Woude LHV, Jones DA Sargeant AJ Contractile properties of the quadriceps muscle in individuals with spinal cord injury Muscle Nerve 22 249–1256 1999
103. Gooch CL: Repetitive axonal stimulation of the same single motor unit: A longitudinal tracking study. Muscle Nerve 21:1537–1539, 1998.
104. Gooch CL, Harati Y: Longitudinal tracking of the same single motor unit in amyotrophic lateral sclerosis. Muscle Nerve 20:511–513, 1997.
105. Gooch JL, Newton BY, Petajan JH: Motor unit counts before and after maximal voluntary contraction. Muscle Nerve 13:1146–1151, 1990.
106. Greig CA, Botella J, Young A: The quadriceps strength of healthy elderly people remeasured after eight years. Muscle Nerve 16:6–10, 1993.
107. Griep PAM, Gielen FLH, Boom HBK, Boon KL, Hoogstraten LLW, Pool CW, Walling-DeJonge W: Calculation and registration of the same motor unit action potential Electroencephalogr Clin Neurophysiol 53 388–404 1982
108. Gunreben G, Bogdahn U: Real-time sonography of acute and chronic muscle denervation. Muscle Nerve 14:654–664, 1991.
109. Gunreben G, Schulte-Mattler W: Evaluation of motor unit firing rates by standard concentric needle electromyography. Electromyogr Clin Neurophysiol 32:103–111, 1992.
110. Hagg GM: Interpretation of EMG spectral alterations and alteration indexes at sustained contraction. J Appl Physiol 73:1211–1217, 1992.
111. Haig AJ, Gelblum JB, Rechtien JJ, Gitter AJ: 111. Haig AJ, Gelblum JB, Rechtien JJ, Gitt Technology assessment: The use of surface EMG in the diagnosis and treatment of nerve and muscle disorders. Muscle Nerve 19:392–395, 1997.
112. Hallett M, Berardelli A, Matheson J, Rothwell J, Marsden CD: Physiological analysis of simple rapid movements in patients with cerebellar deficits. J Neurol Neurosurg Psychiatry 53: 124–133, 1991
113. Haughton JF, Little JW, Powers RK, Robinson 113. Haughton JF, Little JW, Powers RK, Robinson LR, Goldstein B: M/RMS: An EMG method for quantifying upper motoneuron and functional weakness. Muscle Nerve 17:936–942, 1994.
114. Hausmanowa-Petrusewicz I, Jozwik A: The application of the nearest neighbor decision rule in the evaluation of electromyogram in spinal muscular atrophy (SMA) of childhood. Electromyogr Clin Neurophysiol 26:689–703, 1986.
115. Hausmanowa-Petrusewicz I, Kopec J: EMG parameters changes in the effort pattern at various load in dystrophic muscle. Electromyogr Clin Neurophysiol 24:121–136, 1984.
116. Hays RM, Hackworth SR, Speltz ML, Weinstein P: Exploration of variables related to children’s behavioral distress during electrodiagnosis. Arch Phys Med Rehabil 73:1160–1162, 1992.
117. Hays RM, Hackworth SR, Speltz ML, Weinstein p: Physicians’ practice patterns in pediatric electrodiagnosis. Arch Phys Med Rehabil 74: 494–496, 1993.
118. Hayward M: Automatic analysis of the electromyogram in healthy subjects of different ages. J Neurol Sci 33:397–413, 1977.
119. Hayward M, Willison RG: The recognition of myogenic and neurogenic lesions by quantitative EMG. In Desmedt JE (ed): New Developments In Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 448–453.
120. Heckmann R, Ludin HP: Differentiation of spontaneous activity from normal and denervated skeletal muscle. J Neurol Neurosurg Psychiatry 45:331–336, 1982.
121. Henneman E: Relation between size of neurons and their susceptibility to discharge. Science 126:1245–1247, 1957.
122. Henneman E, Mendell LM: Functional organization of motoneuron pool and its inputs. In Brookhart JM, Mountcastle VB (eds): Handbook of Physiology, Vol II, Motor Control, part I. Bethesda, MD, American Physiological Society, 1981, pp 423–507.
P.334

123. Herzog W, Zhang Y-T, Vaz MA, Guimaraes ACS, Janssen C: Assessment of muscular fatigue using vibromyography. Muscle Nerve 17:1156–1161, 1994.
124. Hirose K, Uono M: Noise in quantitative electromyography. Electromyogr Clin Neurophysiol 25:341–352, 1985.
125. Hoagland RJ, Mendoza M, Armon C, Barohn RJ, Bryan WW, Goodpasture JC, Miller RG, Parry GJ, Petajan JH, Ross MA, and the Syntex/Synergen Neuroscience Joint Venture rhCNTF ALS Study Group: Reliability of maximal voluntary isometric contraction testing in a multicenter study of patients with amyotrophic lateral sclerosis. Muscle Nerve 20:691–695, 1997.
126. Homberg V, Reiners K, Hefter H, Freund HJ: The muscle activity spectrum: Spectral analysis of muscle force as an estimator of overall motor unit activity. Electroencephalogr Clin Neurophysiol 63:209–222, 1986.
127. Howard JE, McGill KC, Dorfman LJ: Age effects on properties of motor unit action potentials: ADEMG analysis. Ann Neurol 24:207–213, 1988.
128. Huppertz H-J, Disselhorst-Klug C, Silny J, Rau G, Heimann G: Diagnostic yield of noninvasive high spatial resolution electromyography in neuromuscular diseases. Muscle Nerve 20: 1360–1370, 1997.
129. International Federation of Societies for Electroencephalography and Clinical Neurophysiology: Recommendations for the Practice of Clinical Neurophysiology. Elsevier, Amsterdam, 1983, p 143.
130. Ivanova T, Garland SJ, Miller KJ: Motor unit recruitment and discharge behavior in movements and isometric contractions. Muscle Nerve 20:867–874, 1997.
131. Jabre JF, Salzsieder BT: The volitional unit: a functional concept in cortico-motoneuronal connections in humans. Electroencephalogr Clin Neurophysiol 105:365–369, 1997.
132. James B, Parker AW: Electromyography of stair locomotion in elderly men and women. Electromyogr Clin Neurophysiol 29:161–168, 1989.
133. Joynt RL, Erlandson RF, Rourke M: Computerized synthesis of electromyographic interference patterns. Arch Phys Med Rehabil 69:517–523, 1988.
134. Joynt RL, Erlandson RF, Wu SJ, Wang C-M: Electromyography interference pattern decomposition. Arch Phys Med Rehabil 72:567–572, 1991.
135. Junge D: Turns and averaging as static and dynamic measures of masseter EMG activity. Electromyogr Clin Neurophysiol 33(1): 11–18, 1993.
Bibliographic Links
136. Kaiser E, Petersen I: Muscle action potentials studied by frequency analysis and duration measurement. Acta Neurol Scand 41(Suppl 13):213–236, 1965.
137. Keenan MAE, Romanelli RR, Lunsford BR: The use of dynamic electromyography to evaluate motor control in the hands of adults who have spasticity caused by brain injury. J Bone Joint Surg 71–A:120–126, 1989.
138. Kent-Braun JA: Noninvasive measures of central and peripheral activation in human muscle fatigue. Muscle Nerve S98, 1997.
139. Kent-Braun JA, Le Blanc R: Quantitation of central activation failure during maximal voluntary contractions in humans. Muscle Nerve 19:861–869, 1996.
140. Khoshbin S, Hallett M, Lunbeck R: Predictors of patients’ experience of pain in EMG. Muscle Nerve 10:629–632, 1987
141. Kimura J: Electrical activity in voluntarily contracting muscle. Arch Neurol 34:85–88, 1977.
142. King JC, Dumitru D, Stegeman D: Monopolar needle electrode spatial recording characteristics. Muscle Nerve 19:1310–1319, 1996.
143. Knutsson E, Martensson A: Isokinetic measurements of muscle strength in hysterical paresis. Electroencephalogr Clin Neurophysiol 61:370–374, 1985.
144. Kopec J: Two new descriptions for complete EMG evaluation applied in automatic analysis. Electromyogr Clin Neurophysiol 24:321–330, 1984.
145. Kopec J, Hausmanowa-Petrusewicz I: Application of automatic analysis of electromyograms in clinical diagnosis. Electroencephalogr Clin Neurophysiol 36:575–576, 1974.
146. Kopec J, Hausmanowa-Petrusewicz I: On-line computer application in clinical quantitative electromyography. Electromyogr Clin Neurophysiol 16:49–64, 1976.
147. Kunze K: Quantitative EMG analysis in myogenic and neurogenic muscle diseases. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 469–476.
148. Lam HS, Morgan DL, Lampard DG: Derivation of reliable electromyograms and their relation to tension in mammalian skeletal muscles during synchronous stimulation. Electroencephalogr Clin Neurophysiol 46:72–80, 1979.
149. Lang H, Falck B: A two channel method for sampling, averaging and quantifying motor unit potentials. J Neurol 223:199–206, 1980.
150. Lang AH, Partanen VSJ: “Satellite potentials” and the duration of motor unit potentials in normal, neuropathic and myopathic muscles. J Neurol Sci 27:513–524, 1976.
151. Layzer RB: Asthenia and the chronic fatigue syndrome. Muscle Nerve 21:1609–1611, 1998.
152. Lee RG, White DG: Computer analysis of motor unit action potentials in routine clinical electromyography. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 454–461.
153. Levy CE, Lee WA, Branfonbrener AG, Press J, Levy AE: Electromyographic analysis of muscular activity in the upper extremity generated by supporting a violin with and without a shoulder rest. Med Probl Perform Art 7:103–109, 1992.
154. Liguori R, Dahl K, Fuglsang-Frederiksen A: Turns-amplitude analysis of the electromyo-graphic recruitment pattern disregarding force measurement. I. Method and reference values in healthy subjects. Muscle Nerve 15:1314–1318, 1992.
P.335

155. Liguori R, Dahl K, Fuglsang-Frederiksen A, Trojaborg W: Turns-amplitude analysis of the electromyographic recruitment pattern disregarding force measurement. II. Findings in patients with neuromuscular disorders. Muscle Nerve 15:1319–1324, 1992.
156. Linssen WHJP, Stegeman DF, Joosten EMG, Merks HJH, Ter Laak JH, Binkhorst RA, Notermans SLH: Force and fatigue in human type I muscle fibres. Brain 114:2123–2132, 1991.
157. Mambrito B, DeLuca C: A technique for the detection, decomposition and analysis of the EMG signal. Electroencephalogr Clin Neurophysiol 58:175–188, 1984.
158. Martin A, Carpenter A, Guissard N, Van Hoecke J, Duchateau J: Effect of time of day on force variation in a human muscle. Muscle Nerve 22:1380–1387, 1999.
159. Martinez AC, Ferrer MT, Perez Conde MC: Automatic analysis of the electromyogram. 2. Studies in patients with primary muscle disease and neurogenic involvement: Comparison of diagnostic yields versus individual motor unit potential parameters. Electromyogr Clin Neurophysiol 24:17–38, 1984.
160. Masakado Y, Chino N: Motor unit and rehabilitation medicine. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science, BV, 1996, pp 441–444.
161. Maselli RA: End-plate electromyography: Use of spectral analysis of end-plate noise. Muscle Nerve 20:52–58, 1997.
162. Massagli TL, Cox RD: Latex hypersensitivity following exposure to gloves during electromyography. Muscle Nerve 16:559–561, 1993.
163. McNair PF, Wood GA: Frequency analysis of the EMG from the quadriceps of anterior cruciate ligament deficient individuals. Electromyogr Clin Neurophysiol 33(l):43–48, 1993.
Bibliographic Links
164. McComas AJ, Sica REP: Automatic quantitative analysis of the electromyogram in partially denervated distal muscles: Comparison with motor unit counting. Can J Neurol Sci 5:377–383, 1978.
165. McGill KC, Cummins KL, Dorfman LJ: Automatic decomposition of the clinical electromyogram. IEEE Trans Bio Med Eng 32:470–477, 1985.
166. McGill KC, Dorfman LJ: Automatic decomposition electromyography (ADEMG): Validation and normative data in brachial biceps. Electroencephalogr Clin Neurophysiol 61:453–461, 1985.
167. Merletti R, Fiorito A, Lo Conte LR, Cisari C: Repeatability of electrically evoked EMG signals in the human vastus medialis muscle. Muscle Nerve 21:184–193, 1998.
168. Miller RG, Carson PJ, Moussavi RS, Green A, Baker A, Boska MD, Weiner MW: Factors which influence alterations of phosphates and pH in exercising human skeletal muscle: Measurement error, reproducibility, and effects of fasting, carbohydrate loading, and metabolic acidosis. Muscle Nerve 18:60–67, 1995.
169. Miller M, Downham D, Lexell J: Superimposed single impulse and pulse train electrical stimulation: A quantitative assessment during sub-maximal isometric knee extension in young, healthy men. Muscle Nerve 22:1038–1046, 1999.
170. Miller RG, Giannini D, Milner-Brown HS, Layzer RB, Koretsky AP, Hooper D, Weiner MW: Effects of fatiguing exercise on high-energy phosphates, force, and EMG: Evidence for three phases of recovery. Muscle Nerve 10:810–821, 1987.
171. Mills KR, Edwards RHT: Muscle fatigue in myophosphorylase deficiency: Power spectral analysis of the electromyogram. Electroencephalogr Clin Neurophysiol 57:330–335, 1984.
172. Milner-Brown HS, Stein RB: The relation between the surface electromyogram and muscular force. J Physiol (Lond) 246:549–569, 1975.
173. Milner-Brown HS, Stein RB, Yemm R: Changes in firing rate of human motor units during linearly changing voluntary contractions. J Physiol (Lond) 230:371–390, 1973.
174. Mitrovic S, Luder G, Hopf HC: Muscle fiber conduction velocity at different states of isotonic contraction. Muscle Nerve 22:1126–1128, 1999.
175. Moosa A, Brown BH: Quantitative electromyography: A new analogue technique for detecting changes in action potential duration. J Neurol Neurosurg Psychiatry 35:216–220, 1972.
176. MoritaniT, Oddsson L, Thorstensson A: Phase-dependent preferential activation of the soleus and gastrocnemius muscles during hopping in humans. J Electromyogr Kinesiol 1:34–40, 1991.
177. Naill R, McNitt-Gray J: Surface EMG as a method for observing the muscle activation patterns associated with strategies of string depression used by cellists. Med Probl Perform Art 8:7–13, 1993.
178. Nandedkar SD, Barkhaus PE, Charles A: Multimotor unit action potential analysis (MMA). Muscle Nerve 18:1155–1166, 1995.
179. Nandedkar SD, Barkhaus PE, Sanders DB, Stalberg EV: Analysis of amplitude and area of concentric needle EMG motor unit action potentials. Electroencephalogr Clin Neurophysiol 69:561–567, 1988.
180. Nandedkar SD, Dumitru D, King JC: Concentric needle electrode duration measurement and uptake area. Muscle Nerve 20:1225–1228, 1997.
181. Nandedkar SD, Sanders DB: Principal component analysis of the features of concentric needle EMG motor unit action potentials. Muscle Nerve 12:288–293, 1989.
182. Nandedkar SD, Sanders DB, Stalberg EV: On the shape of the normal turns-amplitude cloud. Muscle Nerve 14:8–13, 1991.
183. Nandedkar SD, Sanders DB, Stalberg EV, Andreassen S: Simulation of concentric needle EMG motor unit action potential. Muscle Nerve 11:151–159, 1988.
184. Narici MV, Bordini M, Cerretelli P: Effect of aging on human adductor pollicis muscle function. J Appl Physiol 71:1277–1281, 1991.
P.336

185. Netter FH: The Ciba Collection of Medical Illustrations. Vol 1, Nervous System. Part 1, Anatomy and Physiology. Ciba Pharmaceutical Co, Medical Education Division, Summit, NJ, 1983.
186. Ng A, Miller RG, Kent-Braun JA: Central motor drive is increased during voluntary muscle contractions in multiple sclerosis. Muscle Nerve 20:1213–1218, 1997.
187. Nicol C, Komi PV: Significance of passively induced stretch reflexes on Achilles tendon force enhancement. Muscle Nerve 21:1546–1548, 1998.
188. Partanen, JV and Nousiainen, U: End-plate spikes in electromyography are fusimotor unit potentials. Neurology 33:1039–1043, 1983.
189. Pattichis CS, Christodoulou C, Pattichis MS, Middleton LT: MUAP signal processing with artificial neural networks. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, 1996, pp 373–377.
190. Pedinoff S, Sandhu RS: Electromyographic effect on serum creatine phosphokinase in normal individuals. Arch Phys Med Rehabil 59: 27–29, 1978.
191. Perotto A: Anatomical Guide for the Electromyographer: The Limbs and Trunk, ed 3, Springfield, Charles C. Thomas, 1996.
192. Person RS: Rhythmic activity of a group of human motoneurons during voluntary contraction of a muscle. Electroencephalogr Clin Neurophysiol 36:585–595, 1974.
193. Petajan JH: Clinical electromyographic studies of diseases of the motor unit. Electroencephalogr Clin Neurophysiol 36:395–401, 1974.
194. Petajan JH: Antigravity posture for analysis of motor unit recruitment: The “45 degree test.” Muscle Nerve 13:355–359, 1990.
195. Petajan JH: AAEM Minimonograph #3: Motor unit recruitment. Muscle Nerve 14:489–502, 1991.
196. Petitjean M, Bellemare F: Phonomyogram of the diaphragm during unilateral and bilateral phrenic nerve stimulation and changes with fatigue. Muscle Nerve 17:1201–1209, 1994.
197. Pickett, JB: Small sputtering positive waves: Cannula recorded “nerve” potentials (abstr). Electroencephalogr Clin Neurophysiol 45:178, 1978.
198. Pickett JB, Schmidley JW: Sputtering positive potentials in the EMG: An artifact resembling positive waves. Neurology 30:215–218, 1980.
199. Potter PJ, Kirby RL: Relationship between electromyographic activity of the vastus lateralis while standing and the extent of bilateral simulated knee-flexion contractures. Am J Phys Med Rehabil 70:301–305, 1991.
200. Rathjen R, Simons DG, Peterson CR: Computer analysis of the duration of motor unit potentials. Arch Phys Med Rehabil 49:524–527, 1968.
201. Rechtien JJ, Gelblum JB, Haig AJ, Gitter AJ: Technology assessment: Dynamic electromyography in gait and motion analysis. Muscle Nerve 19:396–402, 1996.
202. Reimers CD, Fleckenstein JL, Witt TN, MUllerFelber W, Pongratz DE: Muscular ultrasound in idiopathic inflammatory myopathies of adults. J Neurol Sci 116:82–92, 1993.
203. Reinstein L, Twardzik FG, Mech KF Jr: Pneumothorax: A complication of needle electromyography of the supraspinatus muscle. Arch Phys Med Rehabil 68:561–562, 1987.
204. Richardson AT: Electromyography in myasthenia gravis and the other myopathies. Am J Phys Med 38:118–124, 1959.
205. Rodriquez AA, Agre JC, Franke TM, Swiggum ER, Curt JT: Acoustic myography during isometric fatigue in postpolio and control subjects. Muscle Nerve 19:384–387, 1996.
206. Roeleveld, K, Sandberg, A, Stalberg, EV and Stegeman, DF: Motor unit size estimation of enlarged motor units with surface electromyography. Muscle Nerve 21:878–886, 1998.
207. Roeleveld K, Stegeman D, Falck B, Erik V, Stalberg V: Motor unit size estimation: confrontation of surface EMG with macro EMG. 105: 181–188, 1997.
208. Roos MR, Rice CL, Connelly DM, Vandervoort AA: Quadriceps muscle strength, contractile properties, and motor unit firing rates in young and old men. Muscle Nerve 22:1094–1103, 1999.
209. Roos MR, Rice CL, Vandervoort AA: Age-related changes in motor unit function. Muscle Nerve 20:679–690, 1997.
210. Russ DW, Binder-MacLeod SA: Variable-frequency trains offset low-frequency fatigue in human skeletal muscle. Muscle Nerve 22:874–882, 1999.
211. Rutherford OM, Jones DA: Contractile properties and fatiguability of the human adductor pollicis and first dorsal interosseous: A comparison of the effects of two chronic stimulation patterns. J Neurol Sci 85:319–331, 1988.
212. Sacco P, Newberry R, McFadden L, Brown T, McComas AJ: Depression of human electromyographic activity by fatigue of a synergistic muscle. Muscle Nerve 20:710–717, 1997.
213. Sacco P, Thickbroom GW, Thompson ML, Mastaglia FL: Changes in corticomotor excitation and inhibition during prolonged submaximal muscle contractions. Muscle Nerve 20: 1158–1166, 1997.
214. Scranton PE, Hasiba U, Gorenc TJ: Intramuscular hemorrhage in hemophiliacs with inhibitors. JAMA 241:2028–2030, 1979.
215. Scutter SD, Turker KS: Recruitment stability in masseter motor units during isometric voluntary contractions. Muscle Nerve 21:1290–1298, 1998.
216. Shahani BT, Fang J, Dhand U: A new approach to motor unit estimation with surface EMG triggered averaging technique. Muscle Nerve 18:1088–1092, 1995.
217. Shankar S, Gander RE, Brandell BR: Changes in the myoelectric signal (MES) power spectra during dynamic contractions. Electroencephalogr Clin Neurophysiol 73:142–150, 1989.
218. Shields RK, Chang Y-J, Ross M: Neuromuscular propagation after fatiguing contractions of the paralyzed soleus muscle in humans. Muscle Nerve 21:776–787, 1998.
219. Shochina M, Vatine JJ, Mahler Y, Gonen B, Magora A: Diagnostic value of computer analysis of multipeaked EMG spikes. Electromyogr Clin Neurophysiol 32:113–117, 1992.
P.337

220. Sica REP, McComas AJ, Ferreira JCD: Evaluation of an automated method for analysing the electromyogram. Can J Neurol Sci 5:275–281, 1978.
221. Siegler S, Hillstrom HJ, Freedman W, Moskowitz G: The effect of myoelectric signal processing on the relationship between muscle force and processed EMG. Am J Phys Med 64:130–149, 1985.
222. Sinderby CA, Comtois A, Thomson RG, Grassino AE: Influence of the bipolar electrode transfer function on the electromyogram power spectrum. Muscle Nerve 19:290–301, 1996.
223. Smith DB, Housh TJ, Johnson GO, Evetovich TK, Ebersole KT, Perry SR: Mechanomyo-graphic and electromyographic responses to eccentric and concentric isokinetic muscle actions of the biceps brachii. Muscle Nerve 21:438–1444, 1998.
224. Smyth DPL: Quantitative electromyography in babies and young children with primary muscle disease and neurogenic lesions. J Neurol Sci 56:199–207, 1982.
225. Smyth DPL, Willison RG: Quantitative electromyography in babies and young children with no evidence of neuromuscular disease. J Neurol Sci 56:209–217, 1982.
226. Sogaard K: Motor unit recruitment pattern during low-level static and dynamic contractions. Muscle Nerve 18:292–300, 1995.
227. Solomonow M, Baratta RV, D’Ambrosia R: EMG-force relations of a single skeletal muscle acting across a joint: Dependence on joint angle. J Electromyogr Kinesiol 1:58–67, 1991.
228. Sonoo M, Stalberg E: The ability of MUP parameters to discriminate between normal and neurogenic MUPs in concentric EMG: Analysis of the MUP “thickness” and the proposal of “size index”. Electroencephalogr Clin Neurophysiol 89:291–303, 1993.
229. Stålberg E, Andreassen S, Falck B, Lang H, Rosenfalck A, Trojaborg W: Quantitative analysis of individual motor unit potentials: A proposition for standardized terminology and criteria for measurement. J Clin Neurophysiol 3: 313–348, 1986.
230. Stålberg E, Bischoff C, Falck B: Outliers, away to detect abnormality in quantitative EMG. Muscle Nerve 17:392–399, 1994.
231. Stålberg E, Borges O, Ericsson M, Essén-Gustavsson B, Fawcett PRW, Nordesjö LO, Nordgren B, Uhlin R: The quadriceps femoris muscle in 20 to 70-year-old subjects: Relationship between knee extension torque, electrophysio-logical parameters, and muscle fiber characteristics. Muscle Nerve 12:382–389, 1989.
232. Stålberg E, Chu J, Bril V, Nandedkar S, Stålberg S, Ericsson M: Automatic analysis of the EMG interference pattern. Electroencephalogr Clin Neurophysiol 56:672–681, 1983.
233. Stålberg E, Falck B: The role of electromyography in neurology. Electroencephologr Clin Neurophysiol 103:579–598, 1997.
234. Stalberg E, Falck B, Sonoo M, Astrom M: MultiMUP EMG analysis—a two year experience with a quantitative method in daily routine. EEG Clin Neurophysiol 97:145–154, 1995.
235. Stalberg E, Nandedkar SD, Sanders DB, Falck B: Quantitative motor unit potential analysis. J Clin Neurophysiol 13:401–422, 1996.
Full Text
236. Stashuk DW: Detecting single fiber contributions to motor unit action potentials. Muscle Nerve 22:218–229, 1999.
237. Stashuk D, DeLuca C: Update on the decomposition and analysis of EMG signals. In Computer-Aided Electromyography and Expert Systems. Elsevier, New York, 1989, pp 39–53.
238. Stein RB: Novel uses of EMG to study normal and disordered motor control. Can J Neurol Sci 15:95–98, 1988.
239. Stewart CR, Nandedkar SD, Massey JM, Gilchrist JM, Barkhaus PE: Evaluation of an automatic method of measuring features of motor unit action potentials. Muscle Nerve 12: 141–148, 1989.
240. Stokes MJ, Dalton PA: Acoustic myographic activity increases linearly up to maximal voluntary isometric force in the human quadriceps muscle. J Neurol Sci 101:163–167, 1991a.
241. Stokes MJ, Dalton PA: Acoustic myography for investigating human skeletal muscle fatigue. J Appl Physiol 71:1422–1426, 1991b.
242. Stolze H, Kuhtz-Buschbeck JP, Mondwurf C, Boczek-Funcke A: Gait analysis during tread-mill and overground locomotion in children and adults. Electroencephalogr Clin Neurophysiol 105:490–497, 1997.
243. Sun TY, Lin TS, Chen JJ: Multielectrodes surface EMG for noninvasive estimation of motor unit size. Muscle Nerve 22:1063–1070, 1999.
244. Suter E, Herzog W, Huber A: Extent of motor unit activation in the quadriceps muscles of healthy subjects. Muscle Nerve 19:1046–1048, 1996.
245. Tanji J, Kato M: Recruitment of motor units in voluntary contractions of a finger muscle in man. Exp Neurol 40:759–770, 1973.
246. Thiele B, Bohle A: Number of spike-components contributing to the motor unit potential. ZEEG-EMG 9:125–130, 1978.
247. Thomas CK: Contractile properties of human thenar muscles paralyzed by spinal cord injury. Muscle Nerve 20:788–799, 1997.
248. Thomas CK, Broton JG, Calancie B: Motor unit forces and recruitment patterns after cervical spinal cord injury. Muscle Nerve 20:212–220, 1997.
249. Toulouse P, Carrault G, Rumeur E Le, Coatrieux JL: Surface electromyogram automatic analysis and Guillain-Barre syndrome follow up. Electromyogr Clin Neurophysiol 32:51–62, 1992.
250. Toulouse P, Coatrieux JL, LeMarec B: An attempt to differentiate female relative of Duchenne type dystrophy from healthy subjects using an automatic EMG analysis. J Neurol Sci 67:45–55, 1985.
251. Vagg R, Mogyoros I, Kiernan MC, Burke D: Activity dependent hyperpolarization of motor axons produced by natural activity. J Physiol (Lond) 507:919–925, 1998.
P.338

252. van Zuylen EJ, Gielen CCAM, Denier van der Gon JJ: Coordination and inhomogeneous activation of human arm muscles during isometric torques. J Neurophysiol 60:1523–1548, 1988.
253. Vaz MA, Herzog W, Zhang Y-T, Leonard TR, Nguyen H: Mechanism of electrically elicited muscle vibrations in the in situ cat soleus muscle. Muscle Nerve 19:774–776, 1996.
254. Vogt T, Nix WA, Pfeifer B: Relationship between electrical and mechanical properties of motor units. J Neurol Neurosurg Psychiatry 53:331–334, 1990.
255. Walker FO, Donofrio PD, Harpold GJ, Ferrell WG: Sonographic imaging of muscle contraction and fasciculations: A correlation with electromyography. Muscle Nerve 13:33–39, 1990.
256. Walton JN: The electromyogram in myopathy: Analysis with the audio-frequency spectrometer. J Neurol Neurosurg Psychiatry 15:219–226, 1952.
257. Wee AS, Ashley RA: Vibrations and sounds produced during sustained voluntary muscle contraction. Electromyogr Clin Neurophysiol 29: 333–337, 1989.
258. Wiechers DO: Electromyographic insertional activity in normal limb muscles. Arch Phys Med Rehabil 60:359–363, 1979.
259. Wiechers DO, Stow R, Johnson EW: Electromyographic insertional activity mechanically provoked in biceps brachii. Arch Phys Med Rehabil 58:573–578, 1977.
260. Wiederholt WC: “End-plate noise” in electromyography. Neurology 20:214–224, 1970.
261. Wiles CM, Kami Y, Nicklin J: Laboratory testing of muscle function in the management of neuromuscular disease. J Neurol Neurosurg Psychiatry 53:384–387, 1990.
262. Williams JH, Klug GA: Calcium exchange hypothesis of skeletal muscle fatigue: A brief review. Muscle Nerve 18:421–434, 1995.
263. Willison RG: Analysis of electrical activity in healthy and dystrophic muscle in man. J Neurol Neurosurg Psychiatry 27:386–394, 1964.
264. Wolf SL, Segal RL, English AW: Task-oriented EMG activity recorded from partitions in human lateral gastrocnemius muscle. J Electromyogr Kinesiol 3:87–94, 1993.
265. Woods JJ, Bigland-Ritchie B: Linear and nonlinear surface EMG/ force relationships in human muscles. Am J Phys Med 62:287–299, 1983.
266. Yaar I, Mitz AR, Pottala EW: Fatigue trends in and the diagnosis of myasthenia gravis by frequency analysis of EMG interference patterns. Muscle Nerve 8:328–335, 1985.
267. Yaar I, Niles L: Muscle fiber conduction velocity and mean power spectrum frequency in neuromuscular disorders and in fatigue. Muscle Nerve 15:780–787, 1992.
268. Yan K, Fang J, Shahani BT: An assessment of motor unit discharge patterns in stroke patients using a surface electromyographic technique. Muscle Nerve 21:946–947, 1998.
269. Yu YL, Murray NMF: A comparison of concentric needle electromyography, quantitative EMG, and single fibre EMG in the diagnosis of neuromuscular diseases. Electroencephalogr Clin Neurophysiol 58:220–225, 1984.
270. Zalewska E, Rowinska-Marcinska K, Hausmanowa-Petrusewicz I: Shape irregularity of motor unit potentials in some neuromuscular disorders. Muscle Nerve 21:1181–1187, 1998.
271. Zattara-Hartmann MC, Badier M, Cuillot C, Tomei C, Jammes Y: Maximal force and endurance to fatigue of respiratory and skeletal muscles in chronic hypoxemic patients: The effects of oxygen breathing. Muscle Nerve 18: 495–502, 1995.
272. Zijdewind I, Kernell D: Fatigue associated EMG behavior of the first dorsal interosseous and adductor pollicis muscles in different groups of subjects. Muscle Nerve 17:1044–1054, 1994.
273. Zijdewind I, Zwarts MJ, Kernell D: Fatigue-associated changes in the electromyogram of the human first dorsal interosseous muscle. Muscle Nerve 22:1432–1436, 1999.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b4%5d/CHAPTER%5b2%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 13–10. Conversion of calibration wavefom (a) into two serial pulse trains: amplitude (b) and turns (c). The outputs of these two pulse generators characterize the original input accurately, as evidenced by graphical reconstruction of the waveform (d) from b and c. [From Hayward and Willison,119 with permission.]


Figure 13–11. Compound muscle action potentials, M(W) and M(A), from the first dorsal interosseous and muscle force (straight line). At rest, the antidromic impulse from stimulation at the wrist eliminated the orthodromic impulse from the axilla by collision. With muscle contraction (bottom tracing), M(V) appeared in proportion to the number of axons in which the voluntary impulse first collided with the antidromic impulse from the wrist. [From Kimura,141 with permission.]


Figure 13–1. Schematic view of the motor system with seven anatomic levels. They include (1) upper motor neuron from the cortex (I) to the spinal cord (II); (2) lower motor neuron with the anterior horn cell (III) and nerve axon (IV); (3) neuromuscular junction (V); and (4) muscle membrane (VI) and contractile elements (VII). The insert illustrates diagrammatically four steps of electromyographic examination and normal findings. The cortical representation is adapted from Netter.185


Figure 13–12. Correlation between muscle force and electrical activity, with the same stimulation (open arrow) and recording as in the bottom tracing of Figure 13–11. Muscle force ranged from 0 to 6.0 kg (straight line). In the last tracing, paired stimuli (closed arrow) delivered at the wrist elicited the second M(W) to appear with the same time delay as M(V). The second M(W) equaled the first in amplitude, indicating the integrity of the neuromuscular excitability. [From Kimura,141 with permission.]


Figure 13–2. Increased (a, b) normal (c, d), and decreased (e, f) insertional activities (arrows) from the first dorsal interosseus in tardy ulnar palsy, tibalis anterior in a control, and fibrotic deltoid in severe dermatomyositis.


Figure 13–3. End-plate activities recorded from the tibialis anterior in a healthy subject. Two types of potentials shown represent the initially negative, high-amplitude end-plate spikes (a, b, c) and low-amplitude end-plate noise (g, h, i). The spikes and end-plate noise usually, though not necessarily, appear together (d, e, f).


Figure 13–4. End-plate spikes recorded from the abductor pollicis brevis in a normal subject (a, b, c) and in a patient with the carpal tunnel syndrome (d, e, f). An unusual prominence of end-plate activity in denervated muscle, although common, carries little diagnostic value.


Figure 13–5. A. Normal motor unit potentials from minimally contracted biceps in a 40-year-old healthy man (a, b, c) and maximally contracted tibialis anterior in a 31-year-old woman with hysterical weakness (d, e, f). In both, low firing frequency indicates weak voluntary effort. B. Normal variations of motor unit potentials from the same motor unit in the normal biceps. Tracings a through h represent eight slightly different sites of recording with the patient maintaining isolated discharges of a single motor unit.


Figure 13–6. Reduction in amplitude of recorded response with the relocation of the electrode away from the source. The needle with a large leading-off surface registers a low amplitude even near the spike generator, showing only minor reduction as the distance between the electrode and the source increases. In contrast, amplitude declines per unit distance steeply with a smaller leading-off surface (see Fig. 16–1). [From Ekstedt and Stalberg,74 with permission.]


Figure 13–7. Normal recruitment and full interference pattern with increasing strength in the same healthy subject shown in Figure 13–5A. The tracings show the same activity recorded with fast (top) and slow (bottom) sweep.


Figure 13–8. A. Normal recruitment in the triceps of a 44-year-old healthy man. The tracings show the same activity recorded with fast (top) and slow sweep (bottom) during minimal (a, d), moderate (b, e), and maximal contraction (c, f). B. Reduced recruitment in the tibialis anterior of a 44-year-old man with amyotrophic lateral sclerosis. A single motor unit discharged rapidly during strong contraction. C. Early recruitment and full interference pattern in the quadriceps of a 20-year-old patient with limb-girdle dystrophy. The tracings show an excessive number of motor units for the amount of muscle force exerted during weak contraction.


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8436079.
Authors | Junge D.
Authors Full Name | Junge, D.
Institution | School of Dentistry, University of California, Los Angeles 90024.
Title | Turns and averaging as static and dynamic measures of masseter EMG activity.
Source | Electromyography & Clinical Neurophysiology. 33(1):11-8, 1993 Jan-Feb.
Abbreviated Source | Electromyogr Clin Neurophysiol. 33(1):11-8, 1993 Jan-Feb.
NLM Journal Name | Electromyography and clinical neurophysiology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | BELGIUM.
MeSH Subject Headings | Arm Electromyography/mt [Methods] *Electromyography Humans *Masseter Muscle/ph [Physiology] Motor Neurons/ph [Physiology] Muscle Contraction/ph [Physiology] Muscles/ph [Physiology] Research Support, Non-U.S. Gov't Research Support, U.S. Gov't, P.H.S. Signal Processing, Computer-Assisted Stress, Mechanical Time Factors
Abstract | Surface EMG records from human masseter muscles were analyzed at various fractions of the maximum voluntary contraction (MVC). Frequencies of turns, or reversals of signal direction, and integrated or average rectified values were compared as quantitative measures of this type of data. Averaged signals were useful for within-study comparisons or for revealing dynamic changes in EMG during excitation or inhibition. However, averaged values depend strongly on signal amplitude (and thus on electrode characteristics and muscle size), and are not easily transferable between studies. Turns frequencies increased with contraction up to 75% MVC, and were less dependent on signal amplitude than were averages. Turns frequencies may thus be useful for quantitative comparisons between studies or between different muscles.
ISSN Print | 0301-150X.
Publication Type | Journal Article.
Date of Publication | 1993 Jan-Feb
Year of Publication | 1993
Entry Date | 19930319
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8436084.
Authors | McNair PJ; Wood GA.
Authors Full Name | McNair, P J; Wood, G A.
Institution | Faculty of Health Studies, Auckland Institute of Technology, New Zealand.
Title | Frequency analysis of the EMG from the quadriceps of anterior cruciate ligament deficient individuals.
Source | Electromyography & Clinical Neurophysiology. 33(1):43-8, 1993 Jan-Feb.
Abbreviated Source | Electromyogr Clin Neurophysiol. 33(1):43-8, 1993 Jan-Feb.
NLM Journal Name | Electromyography and clinical neurophysiology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | BELGIUM.
MeSH Subject Headings | Adult *Anterior Cruciate Ligament/in [Injuries] Atrophy Electromyography/mt [Methods] *Electromyography Female Humans Knee Joint/pp [Physiopathology] Male *Muscle Contraction/ph [Physiology] Muscles/pa [Pathology] *Muscles/pp [Physiopathology] Myofibrils/pa [Pathology] Myofibrils/ph [Physiology] Rupture Signal Processing, Computer-Assisted Stress, Mechanical Thigh/pa [Pathology] *Thigh/pp [Physiopathology]
Abstract | A bilateral comparison of the peak torque generated by the quadriceps muscles during isokinetic muscle action at a joint angular velocity of 180 deg/sec was undertaken in 17 subjects with chronic anterior cruciate ligament (ACL) deficiency. The results allowed subjects to be separated into minimal and maximal deficit groups. A frequency analysis of the electromyographic signals of the vasti lateralis obtained during the peak torque tests was then undertaken. The results showed that the median frequency of the ACL deficient limb in the maximal deficit group was significantly (p < 0.05) decreased compared to the median frequency of the uninvolved limb and both limbs of the minimal deficit group. These results suggested that type II muscle fibre atrophy had occurred. The frequency analysis of EMG may provide a noninvasive technique of measuring relative fibre atrophy differences between legs.
ISSN Print | 0301-150X.
Publication Type | Journal Article.
Date of Publication | 1993 Jan-Feb
Year of Publication | 1993
Entry Date | 19930319
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

51. Cosi V, Mazzella GL: Frequency analysis in clinical electromyography: A preliminary report (abstr). Electroencephalogr Clin Neurophysiol 27:100, 1969.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV199799788460
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | Enoka, Roger M. [Author].
Institution | Dep. Kinesiol., Univ. Colo., Boulder, CO 80309-0354, USA.
Country | USA
Title | Neural strategies in the control of muscle force
Source | Muscle & Nerve. 0(SUPPL. 5). 1997. S66-S69.
Publication Type | Article.
ISSN | 0148-639X
Locally Held | No
Concept Codes | [17501] Muscle - General and methods [20501] Nervous system - General and methods [24500] Gerontology
Language | English
Major Concepts | Geriatrics: Human Medicine, Medical Sciences; Muscular System: Movement and Support; Nervous System: Neural Coordination
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Organisms | human [Hominidae]
Miscellaneous Descriptors | AGING; ELDERLY; FUNCTIONAL CAPABILITIES; MOTOR NEURON DEATH; MOTOR UNIT REORGANIZATION; MUSCLE DISEASE; MUSCLE FIBERS; MUSCLE FORCE CONTROL; MUSCLE SIZE; MUSCLE STRENGTH; MUSCULAR SYSTEM; NERVOUS SYSTEM; NEURAL STRATEGIES; NEUROMUSCULAR SYSTEM; REINNERVATION; SARCOPENIA; STEADINESS; STRENGTH-TRAINING PROGRAMS
Year of Publication | 1997
Update Code | 199700. BIOSIS Update: 1997.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 14
Types Of Electromyographic Abnormalities
1 Introduction
Electromyographic studies analyze the propagating muscle action potentials extracellularly (see Chapter 13–2). Except for the end-plate activities and brief injury potentials coincident with the insertion of the needle, a relaxed muscle is electrically silent. Several types of spontaneous discharges seen at rest, therefore, all signal diseases of the nerve or muscle, although they do not necessarily carry the same clinical implications. Both fibrillation potentials and positive sharp waves result from excitation of individual muscle
P.340

fibers, whereas complex repetitive discharges comprise high-frequency spikes derived from multiple muscle fibers; these discharge sequentially and maintain a fixed order.
A motor unit is the smallest functional element of volitional contraction. In conventional electromyography, isolated discharges of single motor axons give rise to motor unit potentials. Diseases of the nerve or muscle cause structural or functional disturbances of the motor unit, which in turn lead to alterations in the waveform and discharge patterns of their electrical signals. Because certain characteristics of such abnormalities suggest a particular pathologic process, the study of motor unit potentials provides information useful in elucidating the nature of the disease.
Electromyography serves as a clinical tool only if the examiner interprets the findings in the light of the patient's history, physical examination, and other diagnostic studies. In fact, the study constitutes an extension of physical examination, rather than an independent laboratory test. The four steps of electromyography (see Fig. 13–1) help categorize motor dysfunction into upper and lower motor neuron disorders and myogenic lesions. Each entity has typical findings, as shown in Figures 14–1, through 14-3 and summarized in Figure 14–4. As a means of introduction, the illustrations emphasize the basic principles at the risk of oversimplification. The description in the text amplifies these points and clarifies certain variations and exceptions not apparent in the diagrams.
2 Insertional Activity
Decreased versus Prolonged Activity
A marked diminution of insertional activity usually indicates a reduced number of healthy muscle fibers in fibrotic or severely atrophied muscles (see Fig. 13–2). Functionally inexcitable muscle fibers will also show the same abnormality during attacks of familial periodic paralysis. Absence of any activity, however, more often than not signals technical problems such as a broken lead wire, a faulty needle, or
View Figure
Figure 14–1. Typical findings in lower motor neuron lesions. They include (1) prolonged insertional activity, (2) spontaneous activities in the form of fibrillation potentials and positive sharp waves, (3) large-amplitude, long duration polyphasic motor unit potentials, and (4) discrete single unit activity firing rapidly during maximal effort of contraction. The diagram depicts reinnervation of muscle fibers supplied by a diseased axon (cf. Fig. 13–1). Although not apparent in this illustration, the sprouting axon respects the anatomical constraint, incorporating only those muscle fibers found within its own boundary. Thus, regeneration increases muscle fiber density, but not necessarily motor unit territory.
P.341

View Figure
Figure 14–2. Typical findings in upper motor neuron lesions. They include (1) normal insertional activity, (2) no spontaneous activity, (3) normal motor unit potential if detected in an incomplete paralysis, and (4) reduced interference pattern with slow rates of firing of individual motor unit potentials. The diagram illustrates degeneration of the corticospinal tract resulting in a reduced number of descending impulses reaching the anterior horn cells, which in turn activate a small number of motor unit potentials.
inadvertent exploration of the subcutaneous fat instead of muscle tissue by the examiner (underestimating the depth of obesity, for example). Abnormally prolonged insertional activity, outlasting the cessation of needle movement, indicates irritability of the muscle or, more specifically, instability of the muscle membrane (see Fig. 13–2 and 14-1). This type of activity often develops in conjunction with
View Figure
Figure 14–3. Typical findings in myogenic lesions. They include (1) normal insertional activity, (2) no spontaneous activity, with some notable exceptions, (3) low-amplitude, short-duration, polyphasic motor unit potentials, and (4) early recruitment leading to a low-amplitude, full-interference pattern at a less than maximal effort of contraction. The diagram illustrates a random loss of individual muscle fibers, resulting in a reduced number of fibers per motor unit.
P.342

View Figure
Figure 14–4. Typical findings in lower and upper motor neuron disorders and myogenic lesions as shown in Figures 14–1, 14–2, 14–3. Myotonia shares many features common to myopathy in general in addition to myotonic discharges triggered by insertion of the needle or with voluntary effort to contract the muscle. Polymyositis shows combined features of myopathy and neuropathy, including (1) prolonged insertional activity, (2) abundant spontaneous discharges, (3) low-amplitude, short-duration, polyphasic motor unit potentials, and (4) early recruitment leading to a low-amplitude, full-interference pattern.
denervation, myotonic disorders, or certain other myogenic disorders such as myositis.84 In addition, in some healthy individuals one or two isolated positive potentials may occur at the end of the discharge.157 The lack of reproducibility distinguishes this variant of normal insertional activity from qualitatively similar insertional positive waves, described below.
Insertional Positive Waves
A briefly sustained run of positive waves may follow insertional activity, lasting several seconds to minutes after cessation of the needle movement. Less frequently, a train of negative spikes with or without initial positivity may develop instead of positive sharp waves. These discharges, ranging from 3 to 30 impulses per second in firing frequency, closely resemble the spontaneous discharges recorded from frankly denervated muscles at rest. In fact, abnormal insertional activity of this type commonly appears in the early stages of denervation, 10 days to 2 weeks after nerve injury, before the appearance of spontaneous activity. It may also occur in chronically denervated muscles or in association with rapidly progressive degeneration of muscle fibers in acute polymyositis. In these cases, positive sharp waves also appear spontaneously—not initiated by needle movement (Fig. 14–5). By definition, insertional activity immediately follows the mechanical stimulus by the needle, even if it continues after cessation of needle movement, whereas true spontaneous activities occur without apparent triggering mechanisms. Needle movement also enhances spontaneous activity, making differentiation between insertional and noninsertional activities somewhat arbitrary.
Insertional positive waves seen in denervated muscles have an abrupt onset and termination without a waxing and waning quality. Nonetheless, a few positive waves in the first seconds after insertion of the needle may mimic a mild form of myotonic discharge; hence the now-abandoned term pseudomyotonia. Similarly, an abortive form of myotonic discharge seen immediately after prolonged exercise resembles insertional positive waves of early denervation. This finding in otherwise asymptomatic subjects suggests a forme fruste of myotonia congenita of autosomal
P.343

View Figure
Figure 14–5. Spontaneous single-fiber discharges from the right paraspinal muscle in a 62-year-old woman with polymyositis. The tracings show two types of discharges: trains of positive sharp waves (a,b,c) and negative spikes (d,e,f) initiated by insertion of the needle electrode. The lack of initial positivity indicates the recording of the negative spikes near the end plate region, although their rhythmic pattern speaks against the physiologic end-plate spikes. Note the absence of waxing and waning quality typically associated with myotonic potentials, (cf. Figure 14–7).
dominant inheritance.152, 159 Exaggerated insertional positive waves may also accompany some metabolic disorders, such as myopathies associated with hypothyroidism (Fig. 14–6).
3 Myotonic Discharge
A sustained contraction of the muscle follows voluntary movement or electrical or mechanical stimulation in myotonia congenita, myotonia dystrophica, paramyotonia congenita,154 or hyperkalemic periodic paralysis20, 45, 100 (see Chapter 29–2). The electromyographic correlates of clinical myotonia consist of rhythmic discharges that are triggered by insertion of the needle electrode but that outlast the external source of excitation. Myotonic discharges do not necessarily accompany clinical myotonia when seen in polymyositis, type II glycogen storage disease with acid maltase deficiency,65 some form of myopathy such as cytoplasmic body myopathy resembling myotonic dystrophy101 or other disorders characterized by chronic denervation.
Positive versus Negative Discharge
Myotonic discharges take two forms, depending on the spatial relationship between the recording surface of the needle electrode and the discharging muscle fibers. One type of myotonic discharge occurs as a sustained run of sharp positive waves, each followed by a slow negative component of much longer duration (Fig. 14–7). These waveforms, like those of denervation, represent recurring single-fiber
P.344

View Figure
Figure 14–6. A 40-year-old woman with hypothyroidism. Electromyography showed increased insertional activities followed by sustained repetitive positive sharp waves, at times generating a transient myotonic discharge.
potentials recorded from an injured area of the muscle membrane. A second type of myotonic discharge consists of a sustained run of negative spikes with a small initial positivity. These spikes resemble the fibrillation potentials seen in denervation. In contrast to the positive sharp waves usually initiated by needle insertion, negative spikes tend to occur at the beginning of slight volitional contraction. Both positive sharp waves and negative spikes typically wax and wane in amplitude over the range of 10 µV to 1 mV often, though not always, varying inversely with the rate of firing. Their frequency may increase or decrease within the range of 50–100 impulses per second, giving rise to a characteristic noise over the loud-speaker that is reminiscent of an accelerating or decelerating motorcycle or chain saw. Despite common belief, a myotonic discharge does not closely simulate the sound of a dive-bomber, judged from my extensive personal experience (with divebombers).
Pathophysiology
The pathophysiology of myotonic discharge, although not yet established in humans, relates to abnormalities of chloride (Cl-) and sodium (Na+) channels.67 A decrease in resting chloride conductance results in repetitive electrical activity in isolated frog52 and mammalian skeletal muscles.92 Electrophysiologic studies show abnormalities attributable to decreased density of chloride channels in hereditary myotonia of goats.91 In normal fibers, the presence of chloride conductance stabilizes the membrane potential
P.345

View Figure
Figure 14–7. Myotonic discharges from the right anterior tibialis in a 39-year-old man with myotonic dystrophy. The tracings show two types of discharges: trains of positive sharp waves (a,b,c) and negative spikes with initial positivity (d,e,f). The discharges in a and d reveals waxing and waning quality.
by shunting the depolarizing current and dampening its effect. Conversely, the absence of chloride conductance in effect raises the resistance of the membrane. According to Ohm's law (E = IR) increased resistance, R, will reduce the amount of current, I, necessary to initiate a threshold depolarization, E.
The critical level of depolarization opens the sodium channel with a rapid change in sodium conductance, which in turn initiates an action potential. The action potential falls with inactivation of sodium conductance and delayed activation of potassium (K+) conductance, which tends to hyperpolarize the membrane. As potassium conductance slowly returns to its resting value, the cell becomes slightly depolarized, with accumulation of potassium in the transverse tubule system. In an unstable membrane without chloride shunting the current, this slow change may trigger another action potential, and the cycle repeats itself.14 Thus, the process of depolarization begins as soon as repolarization ends, leading to a series of repetitive action potentials. The explanation of myotonic phenomena based on low chloride conductance seems to apply to human myotonia congenita.85 Pharmacologic blocking of the acetylcholine receptor or atropine binding site effectively silences fibrillation potentials, but not myotonic discharges.12
Paramyotonia and hyperkalemic periodic paralysis result from a number of mutations in the adult skeletal muscle sodium channel gene, which is located on chromosome 17q 23–25.115 For reasons not completely understood, patients with the same mutation may have variable clinical findings (see Chapter 29–3). Conversely,
P.346

different mutations may account for the same signs and symptoms. Nonetheless, experts agree that sodium channel mutation results in muscle membrane instability, which in turn causes temperature-sensitive myotonic discharges triggered by muscle activation.154 Cooling the patient with this disorder depolarizes the muscle membrane slightly, initiating the entry of sodium ions into the muscle fiber. This leads to more sustained depolarization through regenerative activation of abnormal, noninactivating sodium channels.126 Inactivation of normally functioning sodium channels by further cooling or exercise results in inexcitability of the muscle fiber and paralysis.
4 Spontaneous Activity
Types of Spontaneous Discharges
Basic types of spontaneous activity comprise fibrillation potentials, positive sharp waves, complex repetitive discharges, fasciculation potentials, and myokymic discharges. Isolated visible muscle twitches over a localized area may accompany fasciculation potentials and complex repetitive discharges, but not fibrillation potentials or positive sharp waves. Myokymic discharges seen in cramp syndromes cause sustained segmental contraction (see Chapter 29–6). In contrast, more generalized muscle spasms characterize the syndrome of neuromyotonia representing peripheral nerve hyperexcitability. Patients with the stiff-man syndrome also suffer from similar involuntary muscle contraction, although the discharges responsible originate in the central nervous system.
Both fibrillation potentials and positive sharp waves represent single-fiber activation.32, 33, 41, 44, 82, 83 In contrast, complex repetitive discharges result from rapid firing of many muscle fibers in sequence, driven ephaptically at a point of lateral contact.48, 137 A spontaneously activated single fiber serving as a pacemaker regulates the frequency and pattern of discharge by two different, usually independent, mechanisms: rate of rhythmic depolarization of the denervated muscle fiber and circus movements of currents among muscle fibers.71
Fasciculation potentials are isolated spontaneous discharges of a motor unit. In contrast, myokymic discharges represent repetitive firing of a motor unit, as the name grouped fasciculation indicates.
Numeric grading serves to semiquantitate each of these spontaneous activities:
+1—Rare spontaneous potentials recordable at one or two sites only after some search. This category includes positive discharges elicited after moving the needle electrode (i.e., insertional positive sharp waves).
+2—Occasional spontaneous potentials registered at more than two different sites.
+3—Frequent spontaneous potentials recordable regardless of the position of the needle electrode.
+4—Abundant spontaneous potentials nearly filling the screen of the oscilloscope.
Excitability of Denervated Muscle Fibers
In the first 2 weeks after denervation, the sensitivity of a muscle fiber to acetylcholine (ACh) increases by as much as 100-fold.94, 144 This phenomenon, known as denervation hypersensitivity, may explain spontaneous discharges of denervated muscle fibers in response to small quantities of circulating ACh.38, 141 The disappearance of fibrillation potentials after artificially induced ischemia64 and in isolated muscle fibers141 also supports the presence of some circulating substance. In rats, fibrillation potentials cease after application of alpha-bungarotoxin or atropine sulfate.12 Therefore, the receptor molecules for these agents must play an essential part in the production of spontaneous activity. In experiments using rat soleus muscles, fibrillation potentials appeared earlier after complete denervation than after partial denervation. The time difference seemed to reflect a more gradual increase in the number of acetylcholine receptors and a greater sensitivity to tetrodotoxin of the partially denervated muscles.3
P.347

Experimental data have been marshaled against the ACh hypersensitivity hypothesis: (1) The large amount of circulating ACh reaching the end plate combines with acetylcholinesterase concentrated in this region. This results in continuous hydrolysis of ACh to choline and acetate. (2) Denervation hypersensitivity reflects the development of many highly reactive sites along the entire length of the denervated muscle fiber,147 rather than a specific change localized to the end-plate region.5 Spontaneous activity, however, seems to originate only in the end-plate zone and not elsewhere along the nonjunctional membrane.6 Further, the infusion of curare blocks the end-plate receptors but fails to abolish spontaneous discharges. (3) Denervation of frog muscle may cause increased sensitivity to ACh but produces no spontaneous activity.96 These findings suggest that ACh hypersensitivity alone cannot explain the generation of spontaneous activity. Alternative hypotheses invoke slowly changing membrane potentials of metabolic origin that may periodically reach the critical level and evoke propagated spikes,141 denervation-induced alteration of the mechanisms that control refractory periods of sodium channels,79 and reduction of extracellular calcium (Ca2+) concentration based on suppressing effects of dantrolene sodium on fibrillation potentials.70
Fibrillation Potentials
Fibrillation potentials range from 1 to 5 ms in duration and from 20 to 500 µV in amplitude when recorded with a concentric needle electrode.23 These potentials usually have diphasic or triphasic wave-forms with initial positivity (Fig. 14–8), unless the tip of the needle electrode faces the end plate zone, registering an initial negativity. Physiologic end-plate spikes also have an initial negativity, but unlike spontaneous activity recorded at the end plate, they fire irregularly at a very high rate. Over the loudspeaker, fibrillation potentials produce a crisp clicking noise reminiscent of the sound caused by wrinkling tissue paper. The discharges increase after warming the muscle or with administration of cholinesterase inhibitors, such as edrophonium (Tensilon) or neostigmine (Prostigmin), and decrease after moderate cooling of the muscle or hypoxia. Thus, warming the muscle under study enhances the chance of detecting this abnormality.
When triggered by spontaneous oscillations in the membrane potential, fibrillation potentials typically fire in a regular pattern at a rate of 1–30 impulses per second, with an average frequency of 13 impulses per second.23, 141 The firing rate may be proportional to oxygen supply, presumably reflecting the rate of aerobic metabolism.69 The decreased resting membrane potential in the denervated muscle plays a critical role as the cause of the oscillations.142 Fibrillation potentials originating from the same muscle fiber may occasionally fire irregularly in the range of 0.1–25 impulses per second.19, 97 These potentials result from random, discrete, spontaneous depolarization of nearly constant amplitude.19 A very irregular firing pattern, however, usually represents discharges from more than one fiber. A new class of sodium channels that develops after denervation may cause reduced sodium inactivation. Increased sodium conductance presumably accounts for progressive lowering of the firing threshold, giving rise to cyclical activities.116
Voluntarily activated single-fiber potentials and fibrillation potentials have the same shape and amplitude distribution when studied with single-fiber electromyography (SFEMG).135 Close scrutiny of a train reveals no change in shape between the first and the last discharges. These findings indicate that fibrillation potentials originate from single muscle fibers, a view consistent with the observation that they represent the smallest unit recorded by the needle electrode.38, 72 The now-abandoned concept of the sub-unit led to the earlier erroneous belief that 10–30 muscle fibers must discharge to generate a single potential.23, 24
Positive Sharp Waves
Positive sharp waves, which also represent single-fiber activation, have a saw-tooth
P.348

View Figure
Figure 14–8. A. Single-fiber discharges recorded from the denervated tibialis anterior in a 67-year-old man with acute onset of a footdrop (cf. Fig. 5–6). Note gradual alteration of the waveform from a triphasic spike with major negativity to paired positive potentials and finally to a single positive sharp wave over the time course of some 8 seconds without movement of the needle. This fortuitous recording provides direct evidence that the same single-fiber discharge can be recorded either as fibrillation potentials or as positive sharp waves. Long-duration positive deflections seen in c, f, and g represent a pulse artifact. [From Kimura,76 with permission.] B. Spontaneous single-fiber activity of the anterior tibialis in a 68-year-old woman with amyotrophic lateral sclerosis. The tracings show two types of discharges: positive sharp waves (a,b,c) and fibrillation potentials (d,e,f). C. Spontaneous single-fiber activity of the paraspinal muscle in a 40-year-old man with radiculopathy, consisting of positive sharp waves (a,b,c) and fibrillation potentials (d,e,f). D. Spontaneous single-fiber activity of the deltoid (a,b,c) and tibialis anterior (d,e,f) in a 9-year-old boy with a 6-week history of dermatomyositis, with two types of discharges: positive sharp waves (a,b,c) and fibrillation potentials (d,e,f). E. Spontaneous single-fiber activity of the tibialis anterior in a 7-year-old boy with Duchenne dystrophy, showing positive sharp waves (a,b,c) and fibrillation potentials (d,e,f).
P.349

appearance with the initial positivity and a subsequent slow negativity, much lower in amplitude but longer in duration. They often follow insertion of the needle but also fire spontaneously at regular intervals (Fig. 14–8). The physical relationship between the generator and the recording electrode dictate the waveform of the potential.42 If the tip of the needle damages the membrane, then the sustained standing depolarization here precludes the generation of a negative spike at this point. Thus, a propagating action potential that approaches the site of injury gives rise to a sharp positive discharge followed by a low-amplitude negative deflection. Therefore, the absence of a negative spike implies recording near the damaged part of the muscle fiber. Although usually seen together after nerve section, the appearance of fibrillation potential often lags behind that of positive sharp waves, which can be triggered by the insertion of a needle.156 As discussed earlier, positive sharp waves may form part of myotonic discharges, triggered by insertion of the needle or by mild voluntary contraction. Despite the close resemblance in waveform, myotonic discharges, which characteristically wax and wane, do not appear spontaneously.
Spontaneous Single-Fiber Discharges in Clinical Domain
Spontaneous activity, if reproducible at a minimum of two muscle sites, provides an unequivocal sign of abnormality and is one of the most useful findings in clinical electromyography. It usually suggests lower motor neuron disorders, such as diseases of anterior horn cells, radiculopathies, plexopathies, and axonal polyneuropathies. Because of the latency period of 2–3 weeks, however, the absence of spontaneous activity does not preclude
P.350

denervation during the early weeks of nerve injury. When found in disorders of the lower motor neuron, the distribution of spontaneous potentials can aid in localizing lesions of the spinal cord, root, plexus, or peripheral nerve.
Fibrillation potential amplitude seems to relate to muscle atrophy after peripheral nerve injury. In one study,81 the maximum peak-to-peak amplitude measured in 69 subjects declined from 612 µ,V during the first 2 months after injury to 512 µV during the third and fourth months and 320 µV during the fifth and sixth months. After the first year, all fibrillation potentials were reduced to less than 100 µV in amplitude.
Spontaneous discharges also characterize certain myopathic processes such as muscular dystrophy, dermatomyositis, and polymyositis. Less consistently, diseases of the neuromuscular junction give rise to fibrillation potentials, as do many other disorders,58, 111 such as facioscapulohumeral dystrophy, limb-girdle dystrophy, oculopharyngeal dystrophy,62 myotubular, or centronuclear, myopathy,133 and trichinosis.152 Fibrillation potentials found in 25 percent of patients with progressive muscular dystrophy23 result at least in part from denervation secondary to muscle necrosis.39 Spontaneous activity in polymyositis suggests increased membrane irritability,9 inflammation of intramuscular nerve fibers,119 or focal degeneration separating a part of the muscle fiber from the end-plate region.130 In support of postulated functional denervation, SFEMG and histochemical techniques revealed evidence of reinnervation in the terminal innervation pattern.63 Like fibrillation potentials, positive sharp waves are seen not only in denervated muscles but also in a variety of myogenic conditions. The latter group includes polymyositis, dermatomyositis, trichinosis, ischemic myositis, and progressive muscular dystrophy.
Spontaneous discharges also occur, though not consistently, in otherwise uninvolved paretic limbs between 6 weeks and 3 months after the onset of acute upper motor neuron lesions.29, 73, 74 One study78 reported spontaneous activity in 68 percent of the arms and 70 percent of the legs on the affected side in 50 hemiplegic patients without apparent plexus injury. In another study,25 the amount of spontaneous activity seen in the lower limb muscles after cervical spinal cord injury showed a positive correlation with the length of the axon and a negative correlation with the degree of spasticity. Some, however, argue that the positive sharp waves and fibrillation potentials seen in hemiplegic patients reflect secondary disease of the lower motor neurons.26 As a rule, no spontaneous activity develops in disuse atrophy. Spontaneous activity may also appear in the paraspinous muscles after myelography or lumbar puncture, developing by the first day after the procedure and resolving by the second through the fourth day.30, 153
In addition, fibrillation potentials and positive sharp waves may occasionally appear in otherwise healthy muscles. An isolated incidence, therefore, cannot serve as absolute evidence of a specific abnormality. Spontaneous discharges can occur in the absence of clinical signs or symptoms, presumably reflecting subclinical nerve injury. For example, 9 of 62 asymptomatic subjects had spontaneous discharges in lumbosacral paraspinal muscles.31 Similarly, 7 of 21 asymptomatic subjects showed abnormalities in the extensor digitorum brevis or abductor hallucis muscles.99 These changes alone, therefore, are of limited clinical importance, unless corroborated by other means.
Complex Repetitive Discharges
The complex repetitive discharges range from 50 µV to 1 mV in amplitude and up to 50 to 100 ms in duration, representing a group of muscle fibers firing in near synchrony (Fig. 14–9 and 14-10). The entire sequence repeats itself at slow or fast rates, usually in the range of 5–100 impulses per second. The polyphasic and complex waveform remains uniform from one group of discharges to another, with periodic shifts to a new pattern. These discharges typically begin suddenly, maintain a constant rate of firing for a short period, and cease as abruptly as they started. Over the loudspeaker, they mimic
P.351

View Figure
Figure 14–9. Complex repetitive discharges of the left quadriceps in a 58-year-old man with a herniated lumbar disc. The tracings show two types of discharges: trains of single– or double-peaked negative spikes (a,b,c) and complex positive sharp waves (d,e,f). In f, each sweep, triggered by a recurring motor unit potential, shows remarkable reproducibility of the waveform within a given train.
the sound of a machine gun. The unique repetitive pattern once prompted the use of a now discarded term, bizarre high-frequency discharges. Superficial similarities to myotonic sound led to the even less appropriate term pseudomyotonia in the absence of waxing and waning. The rate of repetition and the firing pattern—showing an identical waveform from one burst to the next—make the complex repetitive discharges distinct from myokymia, neuromyotonia, and cramp syndromes, despite their superficial resemblance (see Chapter 29–4, 29-6, 29-11).
In single-fiber recordings,137 complex repetitive discharges often consist of 10 or more distinct unit potentials separated by intervals ranging from less than 0.5 ms to more than 200 ms. The individual spikes within the complex fire in the same order, as the discharge recurs repetitively. One fiber in the complex serves as a pace-maker, initiating the burst and driving one or several other fibers ephaptically.137, 147 In successive cycles, one of the remaining fibers activated late in the previous cycle, reexcites the principal pacemaker to repeat the cycle until the pacemaker fibers eventually fail. The electrical field associated with this repetitive pattern must effectively induce ephaptic activation of neighboring muscle fibers. Thus, complex repetitive discharges often give rise to high-amplitude spikes, compared with fibrillation potentials.
This discharge is seen in some myopathies, such as muscular dystrophy or polymyositis, and in a wide variety of
P.352

View Figure
Figure 14–10. Complex repetitive discharges with trains of negative spikes from the same muscle shown in Figure 14–9. Note gradual decline of discharge frequency in one train (a,b,c) but not the other (d,e,f), and the characteristically abrupt onset and cessation (a,d,e). In c and /, each sweep, triggered by a recurring motor unit potential, shows a detailed waveform of the repetitive patterns.
chronic denervating conditions, such as motor neuron disease, radiculopathy, chronic polyneuropathy, myxedema, and the Schwarz-Jampel syndrome sometimes associated with neurogenic muscle hypertrophy.125 In a large series,48 overall analysis of the prevalence revealed its highest incidence in Duchenne muscular dystrophy, spinal muscular atrophy, and Charcot-MarieTooth disease. Women with urinary retention may have profuse activity of this type in the striated muscle of the urethral sphincter.56 Apparently healthy subjects may occasionally show the complex repetitive discharges as an unexpected finding. These foci of a clinically silent irritative process tend to involve deeper muscles in general and the iliopsoas in particular.
Fasciculation Potentials and Myokymic Discharges
Clinicians once referred to visible twitching of muscle bundles as fibrillation, a term now reserved for the electromyographic description of spontaneously firing single muscle fibers. To avoid confusion, the term fasciculation was proposed to describe the spontaneous contraction of motor units.38 Fasciculation potentials
P.353

result from spontaneous discharges of a group of muscle fibers representing either a whole or possibly part of a motor unit (Fig. 14–11). Motor unit potentials deep within the muscle may not necessarily induce visible twitches. In such instances, electromyography allows detection of this spontaneous activity, which would otherwise remain unrecognized.
Unlike normal voluntary motor unit potentials, fasciculation potentials may undergo slight changes in amplitude and waveform from time to time. Mild voluntary contraction of agonistic or antagonistic muscles fails to alter the firing rate or discharge pattern. The generator source remains unknown, although existing evidence favours a very distal site of origin at or near the motor terminals.87 The neural discharge, however, may originate in the spinal cord or anywhere along the length of the peripheral nerve.155 In one study using a collision method and F-wave analysis, nearly all fasciculations had an axonal origin.121 Fasciculations may appear transiently after administration of an anticholinesterase medication or a depolarizing neuromuscular blocker.114 Fasciculation potentials may sometimes persist despite distal nerve block. After total removal of the nerve supply to the muscle, they remain for about 4 days and then disappear.55
In contrast to isolated discharges of one motor unit, more complex bursts of repetitive discharges cause vermicular movements of the skin, called myokymia (see Chapter 29–6).28 Repetitive firing of the same motor units usually occurs in bursts at regular intervals of 0.1-10 seconds, with 2–10 spikes discharging at 30–40 impulses per second in each burst (Fig. 14–12). Myokymic discharges commonly, though not specifically, involve facial muscles in patients with brainstem glioma or multiple sclerosis. Myokymic discharges also favor certain chronic neuropathic processes, such as GuillainBarre syndrome95 and radiation plexopathies.1, 2, 35 Hyperventilation induces hypocalcemia, which in turn amplifies axonal excitability and myokymic bursts, generated ectopically in demyelinated motor fibers.11
Fasciculation potentials, although typically associated with diseases of anterior horn cells, also occur in radiculopathy, entrapment neuropathy, and the muscular pain-fasciculation syndrome.66 In patients with cervical spondylotic myelopathy, fasciculation potentials may appear in the lower limbs, presumably secondary to loss of inhibition, vascular insufficiency, cord traction, or denervation. Although these hypotheses lack anatomic or physiologic evidence, spontaneous discharges do abate after cervical decompression.75, 77 Fasciculation potentials also accompany some metabolic derangements such as tetany, thyrotoxicosis, and overdoses of anticholinesterase medication.35 Grouped occurrence of fasciculation potentials from multiple units tends to show frequent association with amyotrophic lateral sclerosis and progressive spinal muscular atrophy. They do not necessarily imply an ominous prognosis, however, because they are also seen in other degenerative diseases of the anterior horn cells, including poliomyelitis and syringomyelia. Synchronous fasciculations seen in muscles supplied by different nerves or in homologous muscles on opposite sides possibly suggest an intraspinal mechanism105 or a reflex origin via spindle afferent triggered by the arterial pulse.123
Either single or grouped spontaneous discharges occur commonly in otherwise normal muscle,98 sometimes, but not always, causing cramps. These benign fasciculations are not a prelude to progressive motor neuron disease. Data obtained from a questionnaire survey of a group of 539 healthy medical personnel indicate that 70 percent have experienced some type of muscle twitch.117 Long-term followup of 121 patients with benign fasciculations revealed no incidence of motor neuron disease.8 Because of the serious implications, a number of investigators have sought to differentiate this form of fasciculation potential from that associated with motor neuron disease, but in vain. No single method reliably distinguishes one type from the other on the basis of waveform characteristics, such as amplitude, duration, and number of phases.118, 146 The frequency of discharge, however, may separate the two categories;
P.354

View Figure
Figure 14–11. A. A 59-year-old man with pain in the posterior calf after a fall from a ladder, landing on his feet. Electromyography showed fibrillation potentials and sharp positive waves in the abductor hallucis and only fasciculation potentials in the abductor digit! quinti. [From Kimura,76 with permission.] B. A 58-year-old man with muscular pain fasciculation syndrome of 1 year's duration. He came to the hospital for evaluation of “muscle twitching,” which began in the right arm but soon became generalized. Electromyography showed fasciculation potentials in most muscles tested, with no evidence of other spontaneous discharges such as fibrillation potentials or sharp positive waves. [From Kimura,76 with permission.]
P.355

irregular firing at an average interval of 3.5 seconds in patients with motor neuron disease compared with 0.8 seconds in asymptomatic individuals.37, 146 The discharges in amyotrophic lateral sclerosis characteristically arise proximally early in the disease and distally in the later stages.37
In conclusion, fasciculation potentials by themselves cannot provide absolute proof of abnormality, unless they are accompanied by either fibrillation potentials or positive sharp waves. Excluding those seen in healthy subjects, fasciculation potentials suggest disease of the lower motor neuron with the origin at any level from the anterior horn cells to axon terminals. Electrophysiologic studies fail to offer reliable means of distinguishing between “benign” forms seen in otherwise
View Figure
Figure 14–12. A. Myokymic discharges in a 21-year-old woman with multiple sclerosis. The patient had visible undulating movement of the facial muscles on the right associated with characteristic bursts of spontaneous activity recorded from the orbicularis oris (a,b,c,d) and the orbicularis oculi (e,f,g,h). In d, each sweep, triggered by a recurring spontaneous potential, shows a repetitive but not exactly time locked pattern of the waveform. B. Myokymic discharges in a 57-year-old man with a 2-week history of Guillain-Barre syndrome and nearly complete peripheral facial palsy. Despite the absence of visible undulating movement, rhythmically recurring spontaneous discharges appeared in the upper (a,b,c) and lower (d,e,f) portions of the left orbicularis oris. In c and /, each sweep triggered by a recurring spontaneous potential shows the repetitive pattern.
P.356

normal muscle and “malignant” forms associated with motor neuron disease. The dichotomy, therefore, serves no useful purpose in the clinical domain. To characterize a recorded discharge, the description should consist of its waveform, amplitude, duration, firing pattern, and frequency of occurrence.
Continuous Muscle Fiber Activity
Continuous muscle fiber activity refers to the diffuse, sustained spontaneous motor unit activity seen in a heterogeneous group of central or peripheral disorders.46 Stiff-man syndrome represents a rare but well-recognized entity characterized by sustained involuntary discharges of central origin (see Chapter 29–10). A needle recording reveals normal motor unit potentials that produce a sustained interference pattern involving the agonists and antagonists simultaneously. These discharges abate with peripheral nerve or neuromuscular block, after spinal or generalized anesthesia or during sleep. The administration of diazepam, but not phenytoin or carbamazepine, also abolishes or attenuates the activity.
A descriptive term, neuromyotonia, probably serves best to describe continuous muscle fiber activity of peripheral origin.59 Other names used include Isaacs' syndrome, quantal squander, generalized myokymia, pseudomyotonia and normocalcemic tetany68, 104 (see Chapter 29–4). These syndromes probably constitute different diseases that vary in their clinical and electrophysiological presentations despite the shared feature of sustained involuntary motor activity. The sites of generator responsible for different discharges vary from proximal segments of the nerve to the intramuscular nerve terminals.93, 122, 143 Excess motor unit activity remains during sleep and after general or spinal anesthesia. Nerve block will be effective if abnormal discharges originate more proximally. Neuromuscular block totally abolishes the abnormal activity, confirming its neural origin.
Clinical examination shows undulating movements of the overlying skin and a delay of relaxation after muscle contraction, thus the name neuromyotonia. Needle studies demonstrate motor unit discharges with frequencies up to 300 Hz associated with a characteristic “pinging” sound. The firing motor unit potentials decline in amplitude slowly or rapidly as increasing numbers of muscle fibers fail to follow the high rate of repetitive pattern. Ischemia or electrical nerve stimulation, but usually not voluntary contraction, provokes the high-frequency discharge. Patients respond well to treatment with phenytoin or carbamazepine, which effectively reduces involuntary movements.
Cramps
Cramp constitutes the sustained involuntary contraction of a muscle in part or in entirety, either as a normal phenomenon or as a sign of abnormality in pathologic conditions (see Chapter 29–11). The responsible impulses originate in the peripheral nerve, but the exact underlying mechanism of cramping remains unknown. Some studies suggest cramps may result from mechanical excitation of motor nerve terminals during muscle shortening.87, 88, 89, 106 Peripheral nerve block often abolishes the activity, but spinal or general anesthesia has no effects. After severe cramps, the pain may persist for days. Needle recording consists of repetitive discharges of normal motor unit potentials at a high frequency in the range of 200–300 Hz. Beginning with single potentials or doublets, the activity gradually spreads to involve other areas of a muscle. Several different sites may be activated simultaneously or sequentially. The discharges wax and wane for several minutes, then abate spontaneously.
5 Motor Unit Potentials
The measures to define a motor unit potential comprise amplitude, rise time, duration, phases, stability, and territory. A wide range of neuromuscular disorders alters the waveform in different but characteristic combinations. Hence, such abnormalities
P.357

help distinguish primary muscle diseases from disorders of neuromuscular junction and lower motor neurons. A decrease in spike duration and amplitude characterizes motor unit potentials in myopathies associated with random loss of individual fibers.22 In neuropathies or anterior horn cell diseases, a loss of axons results in a reduced number of units, although surviving fibers with sprouting give rise to a larger potential than normal. Thus, taken together with abnormalities of insertional and spontaneous activities, changes in the size and recruitment pattern of the motor unit potential play an essential role in the classification of weakness in diseases of the nerve and muscle.49, 61 In addition, assessing motor unit potentials serially helps monitor the disease process based on sequential physiologic changes which correlate with histologic alteration of the motor unit.134
Abnormalities of Motor Unit Potentials
The following discussion deals with the contrasting features of the motor unit potential seen in myopathies and lower motor neuron disorders. Each type of change occurs as a common feature in a number of disease categories, as listed here and described in greater detail later from clinical points of view for individual entities (see Chapters 23, Chapters 24, Chapters 25, Chapters 26 Chapters 27, Chapters 28, Chapters 29). Thus, such abnormalities per se often fail to establish a specific diagnosis.
The recorded amplitude varies greatly with the position of the needle electrode relative to the discharging unit. Selecting a motor unit potential with a short rise time of 500 µs or less guarantees its proximity to the recording surface. The number of single muscle fibers within the approximately 500 µm recording radius from the tip of the needle determines the size of the negative spike. The muscle fibers lying closer together near the recording surface give rise to a higher amplitude. Hence, in general, the amplitude aids in determining the muscle-fiber density, not the motor unit territory. Distant units not contributing to the amplitude of the negative spike add to the motor unit duration, increasing the time of the initial and terminal positivity. Thus, the duration of the motor unit potential serves as a measure of a larger part of the muscle fiber population lying within some 2.5 mm radius, but still not the entire motor unit territory, which measures 1–2 cm. Meaningful assessment calls for comparison of the measured value with the normal range established in the same muscle for the same age group by the same technique.15, 43
Diphasic or triphasic motor unit potentials abound in normal muscles, with only 5–15 percent having four or more phases. The number of polyphasic units increases in myopathy, in neuropathy, or in motor neuron disease (Fig. 14–13). Polyphasia indicates temporal dispersion of muscle fiber potentials within a motor unit. Excessive temporal dispersion, in turn, results from differences in conduction time along the terminal branch of the nerve or
View Figure
Figure 14–13. Polyphasic motor unit potentials from the anterior tibialis in a 52-year-old man with amyotrophic lateral sclerosis. Temporal variability of repetitive discharges in waveform suggests intermittent blocking of some axon terminals.
P.358

over the muscle fiber membrane. Extrapotentials clearly separated from the main unit constitute a satellite potential.34, 53, 145 Its presence suggests neuropathy or myopathy: both have a five times higher incidence of such outliers than normal muscle.54 During neurapraxia or an acute stage of axonotmesis, motor unit potentials, if recorded at all, show normal waveforms, indicating the integrity of the surviving axons (Fig. 14–14).
View Figure
Figure 14–14. A. Motor unit potentials from the extensor digitorum communis in a 20-year-old man with partial radial nerve palsy. Minimal (a,d), moderate (b,e) and maxiinal voluntary contraction (c,f) recruited only a single motor unit, which discharged at progressively higher rates. B. Motor unit potentials from the extensor carpi ulnaris (a,b,c) and extensor carpi radialis longus (d,e,f) in the same subject. Maximal voluntary contraction recruited only a single motor unit firing at a high discharge rate.
P.359

Motor units normally discharge semirhythmically, with successive potentials showing nearly identical configuration. Fatigue causes irregularity and reduction in the firing rate, without altering its waveform. In patients with defective neuromuscular transmission, the amplitude of a repetitively firing unit may fluctuate or diminish steadily. This finding suggests intermittent blocking of individual muscle fibers within the unit as recurring discharges deplete the store of immediately available acetylcholine (ACh). Waveform variability of a repetitively firing motor unit potential, termed jiggle, serves to document deficient neuromuscular transmission,136 especially in muscles not accessible by conventional nerve-stimulation techniques (see Chapter 11–3). Increased jitter of the constituent single fiber potentials increase the waveform variability of the motor unit potential.110 Such an instability of motor unit potential may imply a large group of disorders affecting the neuromuscular transmission. These include myasthenia gravis, myasthenic syndrome, botulism, motor neuron disease, poliomyelitis, and syringomyelia, as well as the early stages of reinnervation. In myotonia congenita, a characteristic decline in amplitude of the successive discharges typically recovers during continued contraction.
In another pattern, called doublets or triplets, a motor unit fires twice or three times at very short intervals. In doublets, or double discharges, two action potentials maintain the same relationship to one another at intervals of 2–20 ms. The term paired discharges describes a set of spikes with longer intervals, ranging from 20 to 80 ms. In triplets, the middle spike discharges closer to the first than to the third, although both intervals range from 2 to 20 ms. The physiologic origin and clinical implication of multiple discharges remain unclear. They tend to accompany latent tetany, hyperventilation, and other metabolic states associated with hyperexcitability of the motor neuron pool.127 Other possibilities include poliomyelitis,149 motor neuron disease,140 GuillainBarré syndrome,120 radiculopathy, and myotonic dystrophy.107 Doublets may also occur at the beginning and end of voluntary contraction in normal muscles. 109 In Parkinson's disease, paired discharges with shorter intervals preceded higher tremor beats, possibly suggesting their mechanical contribution to pathologic movement.47 Patients with fasciculation potentials do not necessarily have a higher incidence of double discharges during voluntary activation of motor unit potentials.108
A fraction of the motor unit potential may fire repetitively, giving rise to a series of recurring late potentials. These generally comprise sustained or intermittently blocking high-frequency discharges of short-duration, low-amplitude potentials. The results of a study using double stimulation technique revealed an ephaptic reexcitation of the axonal branch by a sprout rather than an ectopic focus as their origin.131 The generation of ephaptic discharges suggests a hyperexcitable axon sprout typical of a heterogeneous group of chronic neurogenic disorders, which include neurotonia,151 neuromyotonia,4 entrapment syndrome,139 and the syndrome of familial ataxia and myokymia.13
Lower Motor Neuron versus Myopathic Disorders
Increased amplitude and duration (Fig. 14–15) generally suggest disorders of the lower motor neuron, such as motor neuron disease, poliomyelitis, and syringomyelia, or diseases of the peripheral nerve, such as chronic neuropathy and reinnervation after nerve injury.132 In these disorders, the increased size of motor unit potential indicates anatomic reorganization of denervated muscle fibers by means of reinnervation. Sprouting axon terminals usually remain within their own motor unit territory, failing to reach the denervated muscle fibers outside this boundary. Thus, the consequences of reinnervation relate primarily to an increased number of muscle fibers, with incorporation of denervated fibers within the territory of the surviving axon (see Fig. 14–1). Thus, increased amplitude indicates a greater muscle fiber density, whereas an increased duration probably results from abnormal variability in length
P.360

View Figure
Figure 14–15. High-amplitude, long-duration motor unit potentials from the first dorsal interosseus (a,b,c) compared with relatively normal motor unit potentials from orbicularis oculi (d,e,f) in a patient with polyneuropathy. Note a discrete single unit interference pattern during maximal voluntary contraction.
and conduction time of regenerating axon terminals, as might be predicted by computer simulation.90 Alternatively, two or more motor units may discharge simultaneously, with abnormal synchronization at the cord level or with ephaptic activation at the root level27 or near the terminal axons.124 Even then, a monopolar or concentric needle, inherently restricted by its small recording radius, fails to identify the enlarged territory of simultaneously firing motor unit potentials. A macrostudy serves better for delineating the size of discharging units.
Studies on the time course of reinnervations10 have revealed characteristic changes of motor unit potentials following traumatic nerve injury. Complete nerve transection leads to increased polyphasicity and temporal instability, with intermittent segmental conduction block of regenerating motor axons. After a partial nerve lesion, healthy motor axons give rise to extensive collaterals for reinnervation of the denervated muscle fibers. Late potentials linked to the main unit will substantially increase the total duration. These long-latency components, easily overlooked in free-running modes, become apparent if recorded with the use of an internal trigger. Here, a recurring motor unit potential itself initiates the sweep, but a delay line allows display of the potential in its entirety (see Chapter 3–4).
In general, reduction in amplitude and duration of the motor unit potential (Fig.14-16)
P.361

suggests primary myopathic disorders such as muscular dystrophy, congenital or other myopathies, periodic paralysis, myositis, and disorders of neuromuscular transmission, including myasthenia gravis, myasthenic syndrome, and botulism. All these entities have in common the random loss of functional muscle fibers from each motor unit, caused by muscle degeneration, inflammation, metabolic changes, or failure of neuromuscular activation. A decrease in the number of muscle fibers leads to a lower fiber density, which in turn causes a reduction in amplitude and duration of motor unit potentials. In extreme cases, voluntary contraction activates only a single muscle fiber, displaying a motor unit potential indistinguishable from a fibrillation potential. The short spikes, 1–2 ms in duration, produce a high-frequency sound over the loudspeaker, reminiscent of spontaneously discharging fibrillation potentials. Unlike some inherited disorders of muscle, metabolic or toxic myopathies may cause reversible changes.16 Mild metabolic and endocrine myopathies characteristically show little or no alteration in duration or amplitude of the motor unit potential.
View Figure
Figure 14–16. Low-amplitude, short-duration motor unit potentials from the biceps (o,b,c) and tibialis anterior (d,e,f) in a 7-year-old boy with Duchenne dystrophy, (cf. Fig. 14–8E). Minimal voluntary contraction recruited an excessive number of motor units in both muscles.
Contrasting changes in the waveform of motor unit potentials generally help differentiate myopathies from lower motor neuron disorders.17, 18 Electromyography and histochemical findings from muscle biopsies have an overall concordance of 90 percent or greater,7, 17, 18, 61 although the distinction may not always be unequivocal.50 Sick axon terminals in distal neuropathy, for example, may result in random loss of muscle fibers within a motor unit. Similarly, during early reinnervation, immature motor units consist of only a few muscle fibers. Motor unit potentials may then become polyphasic, of low amplitude, and of short duration. In either instance a neuropathic process will produce changes classically regarded as consistent with a myopathy.102
Conversely, in myopathies with regenerating muscle fibers, motor unit potentials may have a long duration, erroneously suggesting a neuropathic process.39, 86, 113 These potentials commonly appear quite distinct from the main unit, giving rise to the terms satellite or parasite potentials, now abandoned in favor of the more descriptive name late component. In one study dealing with 41 patients with different myopathies,148 quantitative analyses revealed reduction of the mean duration in 64 percent and 95 percent of patients, depending on whether the late potentials were included or excluded. This observation confirms the need to exclude the late components in calculating the mean duration for diagnostic purposes. Complex potentials with normal or increased duration may appear in myopathy, reflecting increased variability of fiber diameter.103 Additionally, if the fiber density increases during regeneration, so does the amplitude, to a range much greater than ordinarily expected in myopathy. Hence, the oversimplified dichotomy between myopathy and neuropathy may not hold in interpreting abnormalities of motor unit potentials and correlating them with clinical diagnoses.51, 150
Despite these uncertainties, the electromyographic studies allow division between myogenic and lower motor neuron involvements in most patients with definite
P.362

weakness.21 Findings often vary among different muscles in the same patient or even from one site to another within a given muscle. An adequate study consists of exploration in different parts of the limb, sampling each muscle in several areas. In some disease states, muscles with minimal dysfunction may show no abnormality, whereas very severely diseased muscles may reveal only nonspecific end-stage changes. Optimal evaluations, therefore, should include those moderately affected but not totally destroyed by the disease process. Quantitative and discriminant analysis of motor unit potentials may improve diagnostic yields in distinguishing myopathic and neuropathic changes.112, 134
6 Recruitment Pattern
Lower and Upper Motor Neuron Disorders
The number and the average force contributed by each functional motor unit dictates the recruitment pattern. In disorders of the motor neuron, root, or peripheral nerve, increased effort to contract the muscle produces limited recruitment, reflecting reduced numbers of excitable motor units. To maintain a certain force, surviving motor neurons must fire at an inappropriately rapid rate to compensate for the loss in number. In extreme instances, a single motor unit potential may discharge at frequencies as high as 50 Hz, producing a discrete “picket fence” interference pattern with maximal effort (Fig. 14–17).
In late recruitment caused by failure of descending impulses seen in upper motor neuron lesions, the excited motor units discharge more slowly than expected for normal maximal contraction and may show characteristic firing patterns160 (Fig. 14–18). In one study of 15 stroke patients with paretic tibialis anterior, low-threshold motor units fired within the lower end of the normal range, whereas high-threshold motor units, if recruited at all, discharged below their normal range.57 Patients with hemiparesis also showed a compression in the range of motor neuron recruitment forces, and a failure to discharge motor units at a higher rate during increased voluntary effort to contract the paretic muscles.60 Thus, a lower motor neuron weakness with a rapid rate of discharge stands in good contrast to an upper motor neuron or hysterical paralysis with a slow rate of discharge, even though both show a reduced interference pattern. In addition, hysterical weakness or poor cooperation often produce irregular, tremulous firing of motor units, not seen in a genuine paresis unless the patient also suffers from essential or other type of tremor. Thus, isokinetic measurements of muscle strength reveal increased variability of tonus in repeated tests and
View Figure
Figure 14–17. Reduced recruitment and incomplete interference pattern of the mildly paretic extensor carpi radialis in a 20-year-old man with partial radial nerve palsy. The rate of firing rather than the number of discharging motor units increased during minimal (a,d), moderate (b,e), and maximal voluntary contraction (c,f) (cf. Figure 14–14).
P.363

View Figure
Figure 14–18. Reduced recruitment and incomplete interference pattern of the tibialis anterior in a 31-year-old woman with hysterical weakness. Minimal (a,d), moderate (b,e), and maximal (c,f) effort to contract the muscle altered neither the rate of firing nor the number of discharging motor units appreciably.
other signs of inconsistency and contradictory motor performance.80
Electromyography has value in quantitatively assessing paresis caused by upper motor neuron lesions. For example, it may reveal the presence of surviving fibers that traverse the injured portion of the spinal cord, even in patients diagnosed as having a complete transection.40 Conversely, it may detect changes in single motor unit firing characteristics caused by an upper motor neuron lesion early at a time when clinical examination shows no evidence of increased tone or spasticity.128 Increased discharge variability in muscles just above the level of spinal cord injury also suggests that subtle effects extend beyond the clinically apparent segments of involvement.158 In incomplete spinal cord injury, an increase in the surface electromyography during biofeedback depends on higher rates of firing of the already activated motor units rather than recruitment of previously unavailable motor units.138 Section of the spinal cord results in a loss of short term synchrony between pairs of motor units, probably reflecting the removal of synchronizing inputs or the reorganization of synaptic inputs.36
Myopathy
If each motor unit potential, low in amplitude and short in duration, contributes less, many units must discharge early to functionally compensate in quantity for the smaller force per unit. The number of units required to maintain a given force increases in proportion to the inefficiency of unit discharge. Thus, with slight voluntary effort, many axons begin to fire almost instantaneously in advanced myopathy (Fig. 14–19). A full interference pattern develops at less than maximal contraction, although its amplitude remains low, reflecting the decreased fiber density of individual motor units. For the same reason, the motor units also show early recruitment, reaching full interference prematurely in diseases of neuro-muscular transmission. This general rule may not apply in advanced myogenic disorders with loss of whole motor units instead of individual muscle fibers. Here, limited recruitment leads to an incomplete interference pattern, mimicking a neuropathic change; it reflects a reduced number of motor units rather than a random loss of individual muscle fibers.
Involuntary Movement
Electromyographic findings associated with involuntary motor symptoms and neuromyotonia may resemble changes seen in a lower motor neuron disease (see Chapter 29). Tremors show characteristic bursts of motor unit potentials repeating at a fairly constant rate. Although many motor units fire in a group during each
P.364

View Figure
Figure 14–19. A. Early recruitment of the deltoid (a,b,c) and tibialis anterior (d,e,f) in a 9-year-old boy with a 6-week history of dermatomyositis. (cf. Fig. 14–8D). Note abundant motor units discharging with increasing effort from a through c and d through f during minimal muscle contraction. B. Early recruitment of the biceps (a,b,c,d) and tibialis anterior (e,f,g,h) in a 7-year-old boy with Duchenne dystrophy. (cf. Figure 14–8E). An excessive number of motor unit potentials appeared during minimal (a,e), mild (b,f), moderate (c,g), and maximal contraction (d,h).
burst, no fixed temporal or spatial relationships emerge among them. Thus, successive bursts vary in amplitude, duration, waveform, and number of motor unit potentials. A subclinical tremor burst could masquerade as a polyphasic motor unit potential of long duration, despite the varying appearance and rhythmic pattern. Electromyographic recordings help characterize different types of tremor on the basis of their rate, rhythm, and distribution.129 Synkinesis seen in hemifacial spasm or following aberrant regeneration gives rise to unintended activation of motor units in the muscles not under voluntary control (see Fig. 15–1). Simultaneous recording from multiple muscles confirms the presence of time-locked discharge of aberrant motor unit potentials, thus differentiating associated voluntary activity from involuntary synkinetic discharges.
References
1. Aho K, Sainio K: Late irradiation-induced lesions of the lumbosacral plexus. Neurology 33:953–955, 1983.
P.365

2. Albers JW, Allen AA, Bastron JA, Daube JR: Limb myokymia. Muscle Nerve 4:494–504, 1981.
3. Arancio O, Cangiano A, De Grandis D: Fibrillatory activity and other membrane changes in partially denervated muscles. Muscle Nerve 12:149–153, 1989.
4. Auger RG, Daube JR, Gomez MR, Lambert EH: Hereditary form of sustained muscle activity of peripheral nerve origin causing generalized myokymia and muscle stiffness. Ann Neurol 15: 13–21, 1984.
5. Axelsson J, Thesleff S: A study of supersensitivity of denervated mammalian skeletal muscle. J Physiol (Lond) 149:178–193, 1957.
6. Belmar J, Eyzaguirre C: Pacemaker site of fibrillation potentials in denervated mammalian muscle. J Neurophysiol 29:425–441, 1966.
7. Black JT, Bhatt GP, DeJesus PV, Schotland DL, Rowland LP: Diagnostic accuracy of clinical data, quantitative electromyography and histochemistry in neuromuscular disease: A study of 105 cases. J Neurol Sci 21:59–70, 1974.
8. Blexrud MD, Windebank AJ, Daube JR: Longterm follow-up of 121 patients with benign fasciculations. Ann Neurol 34:622–625, 1993.
9. Bohan A, Peter JB: Polymyositis and dermatomyositis. N Engl J Med 292:344–347, 1975.
10. Borenstein S, Desmedt JE: Range of variations in motor unit potentials during reinnervation after traumatic nerve lesions in humans. Ann Neurol 8:460–467, 1980.
11. Brick JF, Gutmann L, McComas CF: Calcium effect on generation and amplification of myokymic discharges. Neurology 32:618–622, 1982.
12. Brumback RA, Bertorini TE, Engel WEK, Trotter JL, Oliver KL, Zirow GC: The effect of pharmacologic acetylcholine receptor on fibrillation and myotonia in rat skeletal muscle. Arch Neurol 35:8–10, 1978.
13. Brunt ERP, Van Weerden TW: Familial paroxysmal kinesigenic ataxia and continuous myokymia. Brain 113:1361–1382, 1990.
14. Bryant SH: The electrophysiology of myotonia, with a review of congenital myotonia of goats. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 420–450.
15. Buchthal F: An Introduction to Electromyography. Scandinavian University Books, Copenhagen, 1957.
16. Buchthal F: Electrophysiologic abnormalities in metabolic myopathies and neuropathies. Acta Neurol Scand (Suppl 43)46:129–176, 1970.
17. Buchthal F: Diagnostic significance of the myopathic EMG. In Rowland LP (ed): Pathogenesis of Human Muscular Dystrophies. Proceedings of the Fifth International Scientific Conference of the Muscular Dystrophy Association, Durango, Colorado, June 1976. Excerpta Medica, Amsterdam, 1977a.
18. Buchthal F: Electrophysiological signs of myopathy as related with muscle biopsy. Acta Neurol (Napoli) 32:1–29, 1977b.
19. Buchthal F: Fibrillations: Clinical electrophysiology. In Culp WJ, Ochoa J (eds): Abnormal Nerves and Muscles as Impulse Generators. Oxford University Press, Oxford, 1982, pp 632–662.
20. Buchthal F, Engbaek L, Gamstorp I: Paresis and hyperexcitability in adynamia episodica hereditaria. Neurology 8:347–351, 1958.
21. Buchthal F, Kamieniecka Z: The diagnostic yield of quantified electromyography and quantified muscle biopsy in neuromuscular disorders. Muscle Nerve 5:265–280, 1982.
22. Buchthal F, Rosenfalck P: Electrophysiological aspects of myopathy with particular reference to progressive muscular dystrophy. In Bourne GH, Golarz MN (ed): Muscular Dystrophy in Man and Animals. Hafner Publishing Company, New York, 1963.
23. Buchthal F, Rosenfalck P: Spontaneous electrical activity of human muscle. Electroencephalogr Clin Neurophysiol 20:321–336, 1966.
24. Buchthal F, Rosenfalck P: On the structure of motor units. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 71–85.
25. Campbell JW, Herbison GJ, Chen YT, Jaweed MM, Gussner CG: Spontaneous electromyographic potentials in chronic spinal cord injured patients: Relation to spasticity and length of nerve. Arch Phys Med Rehabil 72:23–27, 1991.
26. Chokroverty S, Medina J: Electrophysiological study of hemiplegia. Arch Neurol 35:360–363, 1978.
27. Cholachis SC, Pease WS, Johnson EW: Polyphasic motor unit action potentials in early radiculopathy: their presence and ephaptic transmission as an hypothesis. Electromyogr Clin Neurophysiol 32:27–33, 1992.
28. Conrad B, Jacobi HM, Prochazka VJ: Unusual properties of repetitive fasciculations. Electroencephalogr Clin Neurophysiol 35:173–179, 1973.
29. Cruz Martinez A: Electrophysiological study in hemiparetic patients: Electromyography, motor conduction velocity, and response to repetitive nerve stimulation. Electromyogr Clin Neurophysiol 23:139–148, 1983.
30. Danner R: Occurrence of transient positive sharp wave-like activity in the paraspinal muscles following lumbar puncture. Electromyogr Clin Neurophysiol 22:149–154, 1982.
31. Date ES, Mar EY, Bugola MR, Teraoka JK: The prevalence of lumbar paraspinal spontaneous activity in asymptomatic subjects. Muscle Nerve 19:350–354, 1996.
32. Daube JR: Needle Examination in Electromyography. American Association of Electromyography and Electrodiagnosis, Minimonograph #11, Rochester, Minn, 1979.
33. Daube JR: AAEM Minimonograph #11 Needle examination in clinical electromyography. Muscle Nerve 14:685–700, 1991.
34. Daube JR: Electrodiagnosis of muscle disorders. In Engel AG, Franzini-Armstrong C (eds): Myology. New York, McGraw Hill, 1994, pp 764–794.
35. Daube JR, Kelly JJ Jr, Martin RA: Facial myokymia with polyradiculoneuropathy. Neurology 29:662–669, 1979.
P.366

36. Davey NJ, Ellaway PH, Friedland CL, Short DJ: Motor unit discharge characteristics and short term synchrony in paraplegic humans. J Neurol Neurosurg Psychiatry 53:764–769, 1990.
37. de Carvalho M, Swash M: Fasciculation potentials: A study of amyotrophic lateral sclerosis and other neurogenic disorders. Muscle Nerve 21:336–344, 1998.
38. Denny-Brown D, Pennybacker JB: Fibrillation and fasciculation in voluntary muscle. Brain 61:311–332, 1938.
39. Desmedt JE, Borenstein S: Regeneration in Duchenne muscular dystrophy: Electromyographic evidence. Arch Neurol 33:642–650, 1976.
40. Dimitrijevic MR, Dimitrijevic MM, Faganel J, Sherwood AM: Suprasegmentally induced motor unit activity in paralyzed muscles of patients with established spinal cord injury. Ann Neurol 16:216–221, 1984.
41. Dumitru D: Single muscle fiber discharges (insertional activity, end plate potentials, positive sharp waves, and fibrillation potentials): A unifying proposal. Muscle Nerve 19:221–226, 1996.
42. Dumitru D, King JC, McCarter RJM: Single muscle fiber discharge transformations: Fibrillation potential to positive sharp wave. Muscle Nerve 21:1759–1768, 1998.
43. Dumitru D, King JC, Rogers WE: Motor unit action potential components and physiologic duration. Muscle Nerve 22:733–741, 1999.
44. Dumitru D, King JC, Rogers W, Stegeman DF: Positive sharp wave and fibrillation potential modeling. Muscle Nerve 22:242–251, 1999.
45. Durelli L, Mutani R, Piredda S, Fassio F, Delsedime M: The quantification of myotonia. J Neurol Sci 59:167–173, 1983.
46. Eisen A: The physiologic basis and clinical applications of needle EMG in neuromuscular abnormalities. Principles and Pitfalls in the Practice of EMG and NCS. American Academy of Neurology 49th Annual Meeting, April 12–19, 1997, Boston, MA.
47. Elek JM, Dengler R, Konstanzer A, Hesse S, Wolf W: Mechanical implications of paired motor unit discharges in pathological and voluntary tremor. Electroencephalogr Clin Neurophysiol 81:279–283, 1991.
48. Emeryk B, Hausmanowa-Petrusewicz I, Nowak T: Spontaneous volleys of bizarre high frequency potentials (b.h.f.p.) in neuro-muscular diseases. Part I. Occurrence of spontaneous volleys of b.h.f.p. in neuro-muscular diseases. Part II. An analysis of the morphology of spontaneous volleys of b.h.f.p. in neuromuscular diseases. Electromyogr Clin Neurophysiol (Part I) 14:303–312, 1974; (Part II) 14:339–354, 1974.
49. Emeryk-Szajewska B, Kopec J, Karwanska A: The reorganization of motor units in motor neuron disease. Muscle Nerve 20:306–315, 1997.
50. Engel WK: Brief, small, abundant motor-unit action potentials: A further critique of electromyographic interpretation. Neurology 25: 173–176, 1975.
51. Engel WK, Warmolts JR: The motor unit. Diseases affecting it in toto or in partia. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 141–177.
52. Falk G, Landa JF: Effects of potassium on frog skeletal muscle in a chloride-deficient medium. Am J Physiol 198:1225–1231, 1960.
53. Finsterer J, Mamoli B: Satellite potentials: Definition normal values and validity in the detection of mild myogenic lesions. Electroencephalogr Electromyogr 23:20–28, 1992.
54. Finsterer J, Mamoli B: Satellite potentials as a measure of neuromuscular disorders. Muscle Nerve 20:585–592, 1997.
55. Forster FM, Borkowski WJ, Alpers ELI: Effects of denervation on fasciculations in human muscle: Relation of fibrillations to fasciculations. Arch Neurol Psychiatry 56:276–283, 1946.
56. Fowler CJ, Kirby RS, Harrison MJG: Decelerating burst and complex repetitive discharges in the striated muscle of the urethral sphincter, associated with urinary retention in women. J Neurol Neurosurg Psychiatry 48: 1004–1009, 1985.
57. Frontera WR, Grimby L, Larsson L: Firing rate of the lower motoneuron and contractile properties of its muscle fibers after upper motoneuron lesion in man. Muscle Nerve 20:938–947, 1997.
58. Fusfeld RD: Electromyographic abnormalities in a case of botulism. Bulletin of the Los Angeles Neurological Societies 35:164–168, 1970.
59. Garcia-Meriono A, Cabello A, Mora JS, Liano H: Continuous muscle fiber activity, peripheral neuropathy and thymoma. Ann Neurol 29:215–218, 1991.
60. Gemperline JJ, Allen S, Walk D, Rymer WZ: Characteristics of motor unit discharge in subjects with hemiparesis. Muscle Nerve 18:1101–1114, 1995.
61. Hausmanowa-Petrusewicz I, Jedrzejowska H: Correlation between electromyographic findings and muscle biopsy in cases of neuromuscular disease (abstr). J Neurol Sci 13:85–106, 1971.
62. Heifeman L, Rewcastle NB, Humphrey JG: The spectrum of rod myopathies. Arch Neurol 18:529–542, 1968.
63. Henriksson KG, Stalberg E: The terminal innervation pattern in polymyositis: A histochemical and SFEMG study. Muscle Nerve 1:3–13, 1978.
64. Hnik P, Skorpil V: Fibrillation activity in denervated muscle. In Gutmann E (ed): The Denervated Muscle. Czech Academy of Science, Prague, 1962, 135–150.
65. Hudgson P, Gardner-Medwin D, Worsfold M, Pennington RJT, Walton JN: Adult myopathy from glycogen storage disease due to acid maltase deficiency. Brain 91:435–462, 1968.
66. Hudson AJ, Brown WF, Gilbert JJ: The muscular pain-fasciculation syndrome. Neurology 28:1105–1109, 1978.
67. Hudson AJ, Ebers CC, Bulman DE: The skeletal muscle sodium channel and chloride channel diseases. Brain 118:547–563, 1995.
68. Isaacs H: Continuous muscle fiber activity. J Neurol Neurosurg Psychiatry 24:319–325, 1961.
P.367

69. Izumi SI, Tsubahara A, Chino N: Relationship between hypoxemia and fibrillation potential firing rate in denervated muscle. Muscle Nerve 22:933–936, 1999.
70. Izumi SI, Tsubahara A, Chino N, Mineo K: Effects of dantrolene sodium on fibrillation potentials in denervated rat muscles. Muscle Nerve 21:1797–1799, 1998.
71. Jablecki C, Knoll D: Fibrillation potentials and complex repetitive discharges (abstr). Electroencephalogr Clin Neurophysiol 50:242, 1980.
72. Jasper H, Ballem G: Unipolar electromyograms of normal and denervated human muscle. J Neurophysiol 12:231–244, 1949.
73. Johnson EW: Electrodiagnosis in rehabilitation. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, 1996, pp 34–38.
74. Johnson EW, Denny ST, Kelley JP: Sequence of electromyographic abnormalities in stroke syndrome. Arch Phys Med Rehabil 56:468–473, 1975.
75. Kadson DL: Cervical spondylotic myelopathy with reversible fasciculations in the lower extremities. Arch Neurol 34:774–776, 1977.
76. Kimura J: Electromyography and Nerve Stimulation Techniques: Clinical Applications (Japanese). Igaku-Shoin, Tokyo, 1990.
77. King RB, Stoops WL: Cervical myelopathy with fasciculations in the lower extremities. J Neurosurg 20:948–952, 1963.
78. Kingery WS, Date ES, Bocobo CR: The absence of brachial plexus injury in stroke. Am J Phys Med Rehabil 72:127–135, 1993.
79. Kirsch GE, Anderson MF: Sodium channel kinetics in normal and denervated rabbit muscle membrane. Muscle Nerve 9:738–747, 1986.
80. Knutsson E, Martensson A: Isokinetic measurements of muscle strength in hysterical paresis. Electroencephalogr Clin Neurophysiol 61:370–374, 1985.
81. Kraft GH: Fibrillation potential amplitude and muscle atrophy following peripheral nerve injury. Muscle Nerve 13:814–821, 1990.
82. Kraft GH: Fibrillation potentials and positive sharp waves: are they the same? Electroencephalogr Clin Neurophysiol 81:163–166,1991.
83. Kraft GH: Are fibrillation potentials and positive sharp waves the same? No. Muscle Nerve 19:216–220, 1996.
84. Kugelberg E, Petersen I: “Insertion activity” in electromyography: With notes on denervated muscle response to constant current. J Neurol Neurosurg Psychiatry 12:268–273, 1949.
85. Kuhn E: Myotonia: The clinical evidence. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 413–419.
86. Lang AH, Partanen VSJ: “Satellite potentials” and the duration of motor unit potentials in normal, neuropathic and myopathic muscles. J Neurol Sci 27:513–524, 1976.
87. Layzer RB: The origin of muscle fasciculations and cramps. Muscle Nerve 17:1243–1249, 1994a.
88. Layzer RB: Muscle pain, cramps, and fatigue. In Engel AG, Franzini-Armstrong C (eds) Myology, ed 2. McGraw-Hill, New York, 1994b, pp 3462–3497.
89. Layzer RB, Rowland LP: Cramps. N Engl J Med 285:30–31, 1971.
Bibliographic Links
90. Lester JM, Soule NW, Bradley WG, Brenner JF: An augmented computer model of motor unit reorganization in neurogenic diseases. Muscle Nerve 16:43–56, 1993.
91. Lipicky RJ, Bryant SH: A biophysical study of the human myotonias. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 451–463.
92. Lullmann H: Das Verhalten normaler und denervierter Skelemuskulatur in chloridfreiem Medium (Methylsulfat-Tyrodelosung). Naunyn Schmiedebergs Arch Exp Pathol Pharmacol 240:351–360, 1961.
93. Magistris MR, Roth G: Motor axon reflex and indirect double discharge: Ephaptic transmission? A reappraisal. Electroencephalogr Clin Neurophysiol 85:124–130, 1992.
94. Maillis AG, Johnstone BM: Observations on the development of muscle hypersensitivity following chronic nerve conduction blockage and recovery. J Neurol Sci 38:145–161, 1978.
95. Mateer JE, Gutmann L, McComas CF: Myokymia in Guillain-Barre syndrome. Neurology 33:374–376, 1983.
96. Miledi R: The acetylcholine sensitivity of frog muscle fibers after complete or partial denervation. J Physiol (Lond) 151:1–23, 1960.
97. Miller RG: AAEE Minimonograph #28 Injury to peripheral motor nerves. Muscle Nerve 10:698–710, 1987.
98. Mitsikostas DD, Karandreas N, Coutsopetras P, Piperos P, Lygidakis C, Papageorgiou C: Fasciculation potentials in healthy people. Muscle Nerve 21:533–535, 1998.
99. Morgenlander JC, Sanders DB: Spontaneous EMG activity in the extensor digitorum brevis and abductor hallucis muscles in normal subjects. Muscle Nerve 17:1346–1347, 1994.
100. Morrison JB: The electromyographic changes in hyperkalemic familial periodic paralysis. Ann Phys Med 5:153–155, 1960.
101. Nakano S, Engel AG, Waclawik AJ, Emsli-Smith AM, Busis NA: Myofibrillar myopathy with abnormal foci of desmin positivity. I. Light and electron microscopy analysis of 10 cases. J Neuropath Exp Neurol 55:549–562, 1996.
102. Nakashima K, Tabuchi Y, Takahashi K: The diagnostic significance of large action potentials in myopathy. J Neurol Sci 61:161–170, 1983.
103. Nandedkar SD, Sanders DB: Simulation of myopathic motor unit action potentials. Muscle Nerve 12:197–202, 1989.
104. Newsom-Davis J: Immunological associations of acquired neuromyotonia (Isaacs' syndrome). Report of five cases and literature review. Brain 116:453–469, 1993.
105. Norris FH Jr: Synchronous fasciculation in motor neuron disease. Arch Neurol 1965; 13:495–500.
P.368

106. Obi T, Mizoguchi K, Matsuoka H, Takatsu M, Nishimura Y: Muscle cramp as the result of impaired GABA function—an electrophysiological and pharmacological observation. Muscle Nerve 16:1228–1231, 1993.
107. Partanen VSJ: Double discharges in neuro-muscular diseases. J Neurol Sci 36:377–382, 1978.
108. Partanen VSJ: Lack of correlation between spontaneous fasciculations and double discharges of voluntarily activated motor units. J Neurol Sci 42:261–266, 1979.
109. Partanen VSJ, Lang AH: An analysis of double discharges in the human electromyogram. J Neurol Sci 36:363–375, 1978.
110. Payan L: The blanket principle: A technical note. Muscle Nerve 1:432–436, 1978.
111. Petersen I, Broman AM: Elektromyograflska fynd frèn ett fall av botulism. Nordisk Med 65:259–261, 1961.
112. Pfeiffer G: The diagnostic power of motor unit potential analysis: An objective bayesian approach. Muscle Nerve 22:584–591, 1999.
113. Pickett JB: Late components of motor unit potentials in a patient with myoglobinuria. Ann Neurol 3:461–464, 1978.
114. Poon PWF, Lui PW, Chow LH, Lam FK, Chan FHY, Lin YM: EMG spike trains of succinylcholine-induced fasciculations in myalgic patients. Electroencephalogr Clin Neurophysiol 101:206–210, 1996.
115. Ptacek LJ, Gonev L, Kwiecinski H, McManis P, Mendell JR, Barohn RJ, George AL Jr, Barchi RL, Robertson M, Leppert MF: Sodium channel mutations in paramyotonia congenita and hyperkalemic periodic paralysis. Ann Neurol 33:300–307, 1993.
116. Purves D, Sakmann B: Membrane properties underlying spontaneous activity of denervated muscle fibers. J Physiol (Lond) 239:125–153, 1974.
117. Reed DM, Kurland LT: Muscle fasciculations in a healthy population. Arch Neurol 9:363–367, 1963.
118. Richardson AT: Muscle fasciculation. Arch Phys Med Rehabil 35:281–286, 1954.
119. Richardson AT: Clinical and electromyographic aspects of polymyositis. Proc R Soc Med 49:111–114, 1956.
120. Roth G: Réflexe d'axone moteur. Arch Suisses Neurol Neurochir Psychiatry 109:73–97, 1971.
121. Roth G: Fasciculations and their F-response localization of their axonal origin. J Neurol Sci 63:299–306, 1984.
122. Roth G: Repetitive discharge due to self-ephaptic excitation of a motor unit. Electroencephalogr Clin Neurophysiol 93:1–6, 1994.
123. Roth G, Egloff-Baer S: ECG-related fasciculation potential. Electroencephalogr Clin Neurophysiol 105:132–134, 1997.
124. Roth G, Magistris MD: Ephapse between two motor units in chronically denervated muscle. Electromyogr Clin Neurophysiol 25:331–339, 1985.
125. Rowin J, Meriggioli MN: Complex repetitive discharges: Cause or effect of neurogenic muscle hypertrophy? Muscle Nerve 22:1603–1606, 1999.
126. Rudel R, Ricker K, Lehmann-Horn F: Genotype-phenotype correlations in human skeletal muscle sodium channel disease. Arch Neurol 50:1241–1248, 1993.
127. Scherrer J, Metral S: Electromyography. In Vinken PJ, Bruyn GW (eds): Handbook of Clinical Neurology, Vol 1, Disturbances of Nervous Function. North-Holland, Amsterdam, 1969.
128. Shahani BT, Wierzbicka MM, Parker SW: Abnormal single motor unit behavior in the upper motor neuron syndrome. Muscle Nerve 14:64–69, 1991.
129. Shahani BT, Young RR: The blink, H, and tendon vibration reflexes. In Goodgold J, Eberstein A (eds): Electrodiagnosis of Neuromuscular Diseases, ed 2. Williams & Wilkins, Baltimore, 1977, pp 245–263.
130. Simpson JA: Handbook of Electromyography and Clinical Neurophysiology, Vol 16, Neuro-muscular Diseases. Elsevier, Amsterdam, 1973.
131. Soichot P, Roth G: High frequency discharge of a fraction (f) of motor unit action potential. Electroencephalogr Clin Neurophysiol 101: 201–205, 1996.
132. Sonoo M, Stalberg E: The ability of MUP parameters to discriminate between normal and neurogenic MUPs in concentric EMG: Analysis of the MUP “thickness” and the proposal of “size index.” Electroencephalogr Clin Neurophysiol 89:291–303, 1993.
133. Spiro AJ, Shy GM, Gonatas NK: Myotubular myopathy: Persistence of fetal muscle in an adolescent boy. Arch Neurol 14:1–14, 1966.
134. Stalberg E: Invited review: Electrodiagnostic assessment and monitoring of motor unit changes in disease. Muscle Nerve 14:293–303, 1991.
135. Stalberg E, Ekstedt J: Single fiber EMG and microphysiology of the motor unit in normal and diseased human muscle. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 113–129.
136. Stalberg E, Sonoo M: Assessment of variability in the shape of the motor unit action potential, the “Jiggle,” at consecutive discharges. Muscle Nerve 17:1135–1144, 1994.
137. Stalberg E, Trontelj JV: Single Fiber Electromyography. The Mirvalle Press Limited, Old Woking, Surrey, UK, 1979.
138. Stein RB, Brucker BS, Ayyar DR: Motor units in incomplete spinal cord injury: Electrical activity contractile properties and the effects of biofeedback. J Neurol Neurosurg Psychiatry 53:880–885, 1990.
139. Stohr M: Repetitive impulse-inducing EMG discharges in neuromuscular diseases. Ann Neurol 9:204, 1981.
140. Taraschi G, Lanzi G: Decharges multiples d'une unite motrice, durant 1'actMte volontaire dans un cas de sclerose laterale amyotrophique. Electroencephalogr Clin Neurophysiol (Suppl 22): 146–148, 1962.
141. Thesleff S: Fibrillation in denervated mammalian skeletal muscle. In Culp WJ, Ochoa J (eds): Abnormal Nerves and Muscle as Impulse Generators. Oxford University Press, Oxford, 1982, pp 678–694.
P.369

142. Thesleff S, Sellin LC: Denervation supersensitivity. Trends Neurosci 4:122–126, 1980.
143. Torbergsen T, Stalberg E, Brautaset NJ: Generator sites for spontaneous activity in neuromyotonia. An EMG study. Electroencephalogr Clin Neurophysiol 101:69–78, 1996.
144. Trojaborg W: Early electrophysiologic changes in conduction block. Muscle Nerve 1:400–403, 1978.
145. Trojaborg W: Quantitative electromyography in polymyositis: A reappraisal. Muscle Nerve 13: 964–971, 1990.
146. Trojaborg W, Buchthal F: Malignant and benign fasciculations. Acta Neurol Scand (Suppl 13)41:251–254, 1965.
147. Trontelj J, Stalberg E: Responses to electrical stimulation of denervated human muscle fibers recorded with single fiber EMG. J Neurol Neurosurg Psychiatry 46:305–309, 1983.
148. Uncini A, Lange DJ, Lovelace RE, Solomon M, Hays AP: Long-duration polyphasic motor unit potentials in myopathies: a quantitative study with pathological correlation. Muscle Nerve 13: 263–267, 1990.
149. Valle M: Decharges multiples dans la poliomyelite par mecanismes fonctionnels nonreconductibles a cryptotetanie. Electroencephalogr Clin Neurophysiol (Suppl 22): 144–146, 1962.
150. Warmolts JR, Mendell JR: Open-biopsy electromyography: Direct correlation of a pattern of excessively recruited, pathologically small motor unit potentials with histologic evidence of neuropathy. Arch Neurol 36:406–409, 1979.
151. Warmolts JR, Mendell JR: Neurotonia: Impulse-induced repetitive discharges in motor nerves in peripheral neuropathy. Ann Neurol 7:245–250, 1980.
152. Waylonis GW, Johnson EW: Electromyographic findings in induced trichinosis. Arch Phys Med Rehabil 46:615–625, 1965.
153. Weber RJ, Weingarden SI: Electromyographic abnormalities following myelography. Arch Neurol 36:588–589, 1979.
154. Weiss MD, Mayer RF: Temperature-sensitive repetitive discharges in paramyotonia congenita. Muscle Nerve 20:195–197, 1997.
155. Wettstein A: The origin of fasciculations in motoneuron disease. Ann Neurol 5:295–300, 1979.
156. Wiechers DO: Mechanically provoked insertional activity before and after nerve section in rats. Arch Phys Med Rehabil 58:402–495, 1977.
157. Wiechers DO, Johnson EW: Diffuse abnormal electromyographic insertional activity: A preliminary report. Arch Phys Med Rehabil 60:419–422, 1979.
158. Wiegner AW, Wierzbicka MM, Davies L, Young RR: Discharge properties of single motor units in patients with spinal cord injuries. Muscle Nerve 16:661–671, 1993.
159. Wright KC, Ramsey-Goldman R, Nielsen VK: Syndrome of diffuse abnormal insertional activity: case report and family study. Arch Phys Med Rehabil 69:534–536, 1988.
160. Yan K, Fang J, Shahani BT: Motor unit discharge behaviors in stroke patients. Muscle Nerve 21:1502–1506, 1998.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b4%5d/CHAPTER%5b3%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 14–10. Complex repetitive discharges with trains of negative spikes from the same muscle shown in Figure 14–9. Note gradual decline of discharge frequency in one train (a,b,c) but not the other (d,e,f), and the characteristically abrupt onset and cessation (a,d,e). In c and /, each sweep, triggered by a recurring motor unit potential, shows a detailed waveform of the repetitive patterns.


Figure 14–11. A. A 59-year-old man with pain in the posterior calf after a fall from a ladder, landing on his feet. Electromyography showed fibrillation potentials and sharp positive waves in the abductor hallucis and only fasciculation potentials in the abductor digit! quinti. [From Kimura,76 with permission.] B. A 58-year-old man with muscular pain fasciculation syndrome of 1 year's duration. He came to the hospital for evaluation of “muscle twitching,” which began in the right arm but soon became generalized. Electromyography showed fasciculation potentials in most muscles tested, with no evidence of other spontaneous discharges such as fibrillation potentials or sharp positive waves. [From Kimura,76 with permission.]


Figure 14–1. Typical findings in lower motor neuron lesions. They include (1) prolonged insertional activity, (2) spontaneous activities in the form of fibrillation potentials and positive sharp waves, (3) large-amplitude, long duration polyphasic motor unit potentials, and (4) discrete single unit activity firing rapidly during maximal effort of contraction. The diagram depicts reinnervation of muscle fibers supplied by a diseased axon (cf. Fig. 13–1). Although not apparent in this illustration, the sprouting axon respects the anatomical constraint, incorporating only those muscle fibers found within its own boundary. Thus, regeneration increases muscle fiber density, but not necessarily motor unit territory.


Figure 14–12. A. Myokymic discharges in a 21-year-old woman with multiple sclerosis. The patient had visible undulating movement of the facial muscles on the right associated with characteristic bursts of spontaneous activity recorded from the orbicularis oris (a,b,c,d) and the orbicularis oculi (e,f,g,h). In d, each sweep, triggered by a recurring spontaneous potential, shows a repetitive but not exactly time locked pattern of the waveform. B. Myokymic discharges in a 57-year-old man with a 2-week history of Guillain-Barre syndrome and nearly complete peripheral facial palsy. Despite the absence of visible undulating movement, rhythmically recurring spontaneous discharges appeared in the upper (a,b,c) and lower (d,e,f) portions of the left orbicularis oris. In c and /, each sweep triggered by a recurring spontaneous potential shows the repetitive pattern.


Figure 14–13. Polyphasic motor unit potentials from the anterior tibialis in a 52-year-old man with amyotrophic lateral sclerosis. Temporal variability of repetitive discharges in waveform suggests intermittent blocking of some axon terminals.


Figure 14–14. A. Motor unit potentials from the extensor digitorum communis in a 20-year-old man with partial radial nerve palsy. Minimal (a,d), moderate (b,e) and maxiinal voluntary contraction (c,f) recruited only a single motor unit, which discharged at progressively higher rates. B. Motor unit potentials from the extensor carpi ulnaris (a,b,c) and extensor carpi radialis longus (d,e,f) in the same subject. Maximal voluntary contraction recruited only a single motor unit firing at a high discharge rate.


Figure 14–15. High-amplitude, long-duration motor unit potentials from the first dorsal interosseus (a,b,c) compared with relatively normal motor unit potentials from orbicularis oculi (d,e,f) in a patient with polyneuropathy. Note a discrete single unit interference pattern during maximal voluntary contraction.


Figure 14–16. Low-amplitude, short-duration motor unit potentials from the biceps (o,b,c) and tibialis anterior (d,e,f) in a 7-year-old boy with Duchenne dystrophy, (cf. Fig. 14–8E). Minimal voluntary contraction recruited an excessive number of motor units in both muscles.


Figure 14–17. Reduced recruitment and incomplete interference pattern of the mildly paretic extensor carpi radialis in a 20-year-old man with partial radial nerve palsy. The rate of firing rather than the number of discharging motor units increased during minimal (a,d), moderate (b,e), and maximal voluntary contraction (c,f) (cf. Figure 14–14).


Figure 14–18. Reduced recruitment and incomplete interference pattern of the tibialis anterior in a 31-year-old woman with hysterical weakness. Minimal (a,d), moderate (b,e), and maximal (c,f) effort to contract the muscle altered neither the rate of firing nor the number of discharging motor units appreciably.


Figure 14–19. A. Early recruitment of the deltoid (a,b,c) and tibialis anterior (d,e,f) in a 9-year-old boy with a 6-week history of dermatomyositis. (cf. Fig. 14–8D). Note abundant motor units discharging with increasing effort from a through c and d through f during minimal muscle contraction. B. Early recruitment of the biceps (a,b,c,d) and tibialis anterior (e,f,g,h) in a 7-year-old boy with Duchenne dystrophy. (cf. Figure 14–8E). An excessive number of motor unit potentials appeared during minimal (a,e), mild (b,f), moderate (c,g), and maximal contraction (d,h).


Figure 14–2. Typical findings in upper motor neuron lesions. They include (1) normal insertional activity, (2) no spontaneous activity, (3) normal motor unit potential if detected in an incomplete paralysis, and (4) reduced interference pattern with slow rates of firing of individual motor unit potentials. The diagram illustrates degeneration of the corticospinal tract resulting in a reduced number of descending impulses reaching the anterior horn cells, which in turn activate a small number of motor unit potentials.


Figure 14–3. Typical findings in myogenic lesions. They include (1) normal insertional activity, (2) no spontaneous activity, with some notable exceptions, (3) low-amplitude, short-duration, polyphasic motor unit potentials, and (4) early recruitment leading to a low-amplitude, full-interference pattern at a less than maximal effort of contraction. The diagram illustrates a random loss of individual muscle fibers, resulting in a reduced number of fibers per motor unit.


Figure 14–4. Typical findings in lower and upper motor neuron disorders and myogenic lesions as shown in Figures 14–1, 14–2, 14–3. Myotonia shares many features common to myopathy in general in addition to myotonic discharges triggered by insertion of the needle or with voluntary effort to contract the muscle. Polymyositis shows combined features of myopathy and neuropathy, including (1) prolonged insertional activity, (2) abundant spontaneous discharges, (3) low-amplitude, short-duration, polyphasic motor unit potentials, and (4) early recruitment leading to a low-amplitude, full-interference pattern.


Figure 14–5. Spontaneous single-fiber discharges from the right paraspinal muscle in a 62-year-old woman with polymyositis. The tracings show two types of discharges: trains of positive sharp waves (a,b,c) and negative spikes (d,e,f) initiated by insertion of the needle electrode. The lack of initial positivity indicates the recording of the negative spikes near the end plate region, although their rhythmic pattern speaks against the physiologic end-plate spikes. Note the absence of waxing and waning quality typically associated with myotonic potentials, (cf. Figure 14–7).


Figure 14–6. A 40-year-old woman with hypothyroidism. Electromyography showed increased insertional activities followed by sustained repetitive positive sharp waves, at times generating a transient myotonic discharge.


Figure 14–7. Myotonic discharges from the right anterior tibialis in a 39-year-old man with myotonic dystrophy. The tracings show two types of discharges: trains of positive sharp waves (a,b,c) and negative spikes with initial positivity (d,e,f). The discharges in a and d reveals waxing and waning quality.


Figure 14–8. A. Single-fiber discharges recorded from the denervated tibialis anterior in a 67-year-old man with acute onset of a footdrop (cf. Fig. 5–6). Note gradual alteration of the waveform from a triphasic spike with major negativity to paired positive potentials and finally to a single positive sharp wave over the time course of some 8 seconds without movement of the needle. This fortuitous recording provides direct evidence that the same single-fiber discharge can be recorded either as fibrillation potentials or as positive sharp waves. Long-duration positive deflections seen in c, f, and g represent a pulse artifact. [From Kimura,76 with permission.] B. Spontaneous single-fiber activity of the anterior tibialis in a 68-year-old woman with amyotrophic lateral sclerosis. The tracings show two types of discharges: positive sharp waves (a,b,c) and fibrillation potentials (d,e,f). C. Spontaneous single-fiber activity of the paraspinal muscle in a 40-year-old man with radiculopathy, consisting of positive sharp waves (a,b,c) and fibrillation potentials (d,e,f). D. Spontaneous single-fiber activity of the deltoid (a,b,c) and tibialis anterior (d,e,f) in a 9-year-old boy with a 6-week history of dermatomyositis, with two types of discharges: positive sharp waves (a,b,c) and fibrillation potentials (d,e,f). E. Spontaneous single-fiber activity of the tibialis anterior in a 7-year-old boy with Duchenne dystrophy, showing positive sharp waves (a,b,c) and fibrillation potentials (d,e,f).


Figure 14–9. Complex repetitive discharges of the left quadriceps in a 58-year-old man with a herniated lumbar disc. The tracings show two types of discharges: trains of single– or double-peaked negative spikes (a,b,c) and complex positive sharp waves (d,e,f). In f, each sweep, triggered by a recurring motor unit potential, shows remarkable reproducibility of the waveform within a given train.


Ovid: Bibliographic Links

89. Layzer RB, Rowland LP: Cramps. N Engl J Med 285:30–31, 1971.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 15
Examination Of Nonlimb Muscles
1 Introduction
Nonlimb muscles readily accessible to needle examination include the muscles of mastication, face, soft palate, and tongue. Electromyographic evaluation of laryngeal muscles requires the assistance of an otolaryngologist for proper placement of the needle electrode. Examination of the extraocular muscles also poses technical difficulty, but ophthalmologists with the requisite skill and knowledge can place the electrode safely in the intended muscles. These muscles have the same physiologic and pharmacologic properties as the peripheral skeletal muscles.14
The same technique applies to the truncal musculature and the muscles of the limbs. The intercostal nerves derived from the anterior rami of the spinal nerve innervate the abdominal muscles, whereas the posterior rami supply the paraspinal muscles. The study of these muscles and the external anal sphincter requires no special instrumentation. Full evaluation of the paraurethral muscles depends to a great extent on cystometry and other urodynamic procedures, which are beyond the scope of this book.
P.371

2 Muscles Of The Face, Larynx, And Neck
The ordinary techniques used for the skeletal muscles also apply in studies of most voluntary muscles innervated by the cranial nerves, with the exception of the laryngeal and extraocular muscles, as discussed below. The most commonly tested muscles in the face and neck include the masseter, temporalis, orbicularis oculi, orbicularis oris, tongue, trapezius, and sternocleidomastoid. In the study of these muscles, holding their belly between the index finger and thumb for firm immobilization generally facilitates the insertion of a needle electrode.
Facial Muscles
Because of anatomic proximity, the needle electrode placed in the orbicularis oris or oculi may detect distant potentials generated in the masseter or temporalis muscle. To avoid this interference, the patient should open the mouth slightly and relax the jaw. In the mimetic muscles of the face, motor unit potentials show low amplitude and short duration; reported values range from 2.28 ± 0.3 ms (mean ± SD)60 to 5 or 6 ms.19 The orbicularis oris contains some muscle fibers crossing from one side to the other. In the case of unilateral denervation, therefore, activity of muscle fibers innervated by the normal facial nerve on the unaffected side may confuse the findings. Anesthetic block on the healthy side can establish a complete loss of innervation on the side of the lesion.17
After nerve injury, fibrillation potentials appear slightly earlier in the face than in the limb. Detection of spontaneous activity helps differentiate structural damage to the axon from functional block in patients with peripheral facial palsy. The brevity and small amplitude of normal motor unit potentials can mimic fibrillation potentials in waveform (Fig. 15–1). Accurate assessment of spontaneous potentials, therefore, calls for complete relaxation of the muscle under study. As in the skeletal muscles, the appearance of
View Figure
Figure 15-1. Motor unit potentials recorded in a 54-year old woman with hemifacial spasm. A. Recurrent spontaneous bursts of high-frequency discharges from the orbicularis oris shown at a slow (a) and fast sweep (b). B. Simultaneous recording from the orbicularis oculi (top tracing in each pair) and oris (bottom). The patient blinked quickly several times to show synkinesis involving the two muscles.
P.372

nascent units precedes the clinical return of voluntary movement as the electrical evidence of reinnervation. Aberrant regeneration is the rule, not the exception, after the degeneration of the nerve from the proximal trunk (see Fig. 17–11).48 Random misdirection may involve two branches of the facial nerve or two distinct but anatomically close nerves, such as the facial and trigeminal nerves. In these cases, simultaneous recording from the affected muscles substantiates the presence of synkinesis.
Laryngeal and Nuchal Muscles
The glossopharyngeal nerve and the recurrent branches of the vagal nerve sub-serve the same motor function in the larynx. Electromyographic studies can characterize the paralytic involvement of the vocal cord, palate, and pharyngeal and laryngeal muscles.68, 82 In one study with seven healthy subjects,64 the vocalis muscle and cricothyroid showed a mean amplitude of 426 µV and 500 µV and mean duration of 3.5 ms and 4.4 ms, respectively. As in skeletal muscles, electromyographic abnormalities of the pharyngeal and laryngeal muscles generally show better correlation with clinical findings of lower motor neuron than upper motor neuron involvement.57 Pharyngeal electromyography, though technically feasible, lies outside the routine studies conducted in an ordinary laboratory.58 In patients with vocal cord paralysis, the absence of motor unit potentials indicates poor outcome, although the reverse does not necessarily hold.32 Studies of these anatomic structures may need a flexible wire electrode, usually inserted with the help of an otolaryngologist. In contrast, submental surface electrodes suffice to monitor laryngeal movements.33
For examination of the tongue, most investigators recommend inserting the needle from the bottom through the under surface of the mandible, 2 to 3 cm posterior to the tip of the chin. With this technique, the needle passes through the genioglossus muscle before reaching the tongue itself. Abnormalities of either muscle implicate a lesion of the hypoglossal nerve on one side or the other, depending on the direction of needle insertion. An alternative method of placing the needle in the lateral portion of the protruded tongue causes more discomfort, often resulting in an unsatisfactory recording. To study spontaneous activity, the patient withdraws the tongue to the floor of the mouth with the electrode in place. Deviation of the tongue away from the needle generates the motor unit potentials, and deviation toward the needle relaxes the muscle. Its protrusion in the midline requires simultaneous contraction on both sides. The innervation ratio of these muscles probably falls between those of the extraocular and limb muscles.
The spinal accessory nerve supplies two readily accessible muscles, the sternocleidomastoid and the trapezius. The sternocleidomastoid has unique ipsilateral supranuclear control, unlike most other muscles, which receive crossed input from the contralateral cerebral hemisphere.4 Unilateral activation turns the head away from the contracting muscle. The muscle on the opposite side receives reciprocal inhibition in healthy subjects, but not in patients with torticollis (Fig. 15–2). Bilateral contraction flexes the head forward. The activation of the trapezius causes the patient to shrug the shoulders upward toward the ears. The trapezius receives limited and inconsistent motor contribution from C2, C3, and C4 roots.55
Diaphragm
The sternal origin of the diaphragm arises from the xiphoid process. Here, the muscle is easily accessible to a needle electrode inserted behind the bone slightly off midline to either side.38 An alternative approach uses needle placement in the costal insertion of the diaphragm at the anterior axillary line, distant from the major vessels, pleura, lungs, and abdominal viscera.65 Insertion of the needle perpendicular to the upper border of the ninth or tenth rib avoids the intercostal nerves and arteries, which run along the lower border of the respective ribs. The needle
P.373

View Figure
Figure 15-2. Torticollis on the right in a 30-year-old woman. Each pair of recordings shows muscle action potentials registered simultaneously from right (upper tracing) and left (lower tracing) sternocleidomastoid. During the sequential recordings, the patient either faced straight ahead (a and c) or turned the head to the right (b) or left (d). The muscle on the right continuously discharged regardless of the head position, whereas the muscle on the left fired only when the subject turned the head to the opposite direction (b).
must pass the intercostal muscle to reach the diaphragm, which can be readily identified by rhythmical discharges synchronous with respiration. Different types of neuromuscular diseases may involve the diaphragm, causing respiratory symptoms.2, 29, 30, 31, 51 In addition to phrenic nerve conduction, needle study of the diaphragm provides great assistance in identifying the nature and site of a disorder.12, 24 Diaphragmatic studies depend heavily on the assessment of spontaneous discharges at rest and the interference pattern produced by respiration, because few patients can contract the muscle partially. In one study,53 turns analysis demonstrated a substantial overlap between neuropathic and myopathic involvement.
3 Extraocular Muscles
Early work9, 50, 71 provided detailed descriptions of electromyography in the extraocular muscles, and indicated its usefulness in differentiating causes of paralytic squint, such as denervation, ocular myopathy, and myasthenia gravis. Ocular studies also help detect abnormalities of eye movements attributable to mechanical limitations, such as dislocation of the globe, anomalies in tendon attachment, presence of fascial bands connecting one muscle with another, and fibrous tissue partly replacing the extraocular muscles. Assessment of electrical activity of the extraocular muscles reveals no abnormality in most patients with mechanical strabismus.
Recording Technique
Monopolar needle electrodes currently in use have an insulated shaft about 0.25 mm in diameter with a bare tip. Recording requires either an indifferent electrode placed on the tip of the nose or a blepharostat attached to the eyelid. Some investigators prefer a fine concentric electrode, 1-1.5 inches long and similar to a 30-gauge hypodermic needle in diameter. The needles come in different sizes, ranging from 0.25-0.5 mm in external diameter with a leading area varying from 0.005-0.015 mm2. Simultaneous recording from a second needle electrode placed in an agonist or antagonist muscle allows
P.374

studies of synergistic actions or reciprocal inhibition.
The patient lies supine on the examining table for placement of the needle electrodes through the skin of the lid after application of a topical anesthetic to the eye. To evaluate voluntary eye movements, the subject must be awake during the examination and cooperate fully. This requirement precludes the use of any form of general anesthesia. Electrical activity decreases during general, retrobulbar, or local anesthesia as the level deepens, leading to complete electrical silence, with the eyes assuming a position of divergence.
An ophthalmologist familiar with the extraocular muscles can easily reach the inferior oblique and, with some searching, any of the remaining extraocular muscles. The study of the least accessible muscle, the superior oblique, requires a considerably longer needle. Monitoring the waveform and the sound of motor unit discharges helps adjust the position of the needle inserted subconjunctivally into the belly of a muscle along its long axis. Most patients tolerate the procedure well and with minimal discomfort. Rare complications include ecchymoses of the conjunctiva, subcapsular hemorrhage, and exposure keratitis, all of which clear without sequelae. Inadvertent perforation of the globe can occur, especially in the presence of undetected glaucoma.
Unique Properties of Extraocular Muscles
The eyes move rapidly and accurately. Complex coactivation of synergistic muscles and relaxation of the antagonists achieves precisely controlled movements of a constant load. Sherrington first described this principle of reciprocal inhibition based on studies of the extraocular muscles. The eye muscles can discharge at a rate of up to 200 Hz,9 which stands in sharp contrast to the usual rates of firing of less than 50 impulses per second in the skeletal muscles. Extraocular muscle fibers range from 10 to 50 µm in diameter.15 The motor units consist of a small number of muscle fibers, averaging 23 in one study26 and numbering 6–12 in others.73 These numbers fall considerably below the average value for the limb muscles, which varies from 100 to 2000.18, 69 The low innervation ratio and other physiologic characteristics of the fast-twitch fibers permit rapid and very finely graded eye movements. Slow-twitch fibers found near the surface layer of the extraocular muscle show characteristic monophasic, low-amplitude potential.16
Despite electromyographic similarity to skeletal muscles, a certain electrophysiologic peculiarity characterizes the extraocular muscles. Placement of the needle electrode causes a brief insertional activity, presumably representing an injury potential. Unlike the limb musculature, the extraocular muscles show constant electrical discharges following the cessation of needle movement. The tonic activity maintains the eyes in the primary position during the alert state. With ocular movement, motor unit discharge increases in the contracting muscles and decreases in the others (Fig. 15–3). The antagonist develops complete electrical silence only through reciprocal inhibition during fast eye movements.
The smaller diameter of the muscle fibers and lower innervation ratio make the motor unit potentials lower in amplitude and shorter in duration in the extraocular muscles than in the limb muscles. Reported normal values (mean ± SD) include an amplitude of 108 ±9.2 µV and a duration ranging from 1.60 ± 0.06 ms9 to 2.8 ± 0.1 ms.34 Another study16 reported a normal amplitude of 20–600 µV, with an average of 200 µV in the primary position, and a normal duration of 1–2 ms, with an average of 1.5 ms. As in the limb muscles, individual potentials mostly show triphasic waveforms, with occasional polyphasic activities. With maximal effort of contraction, the motor unit potentials discharge at a rate of up to 200 Hz.9 Spectral analysis also demonstrates greater power in the higher frequency domain in the extraocular muscles than in the limb muscles.47
Neurogenic Extraocular Palsy
A neurogenic extraocular palsy results from lesions of the third, fourth, or sixth
P.375

View Figure
Figure 15-3. External and internal rectus of the left eye in a normal subject, recorded simultaneously for comparison. Upper tracing shows nearly equal and constant activity of normal amplitude in both muscles. Lower tracing, taken with the eye turned strongly into field of action of internal rectus, reveals increased motor unit activity of this muscle and corresponding reciprocal decrease in activity of external rectus. [From Van Allen and Blodi,76 with permission.]
nerve. Electromyography, in principle, reveals the same abnormalities as those in denervated limb muscles. In the extraocular muscle, however, physiologic tonic discharge with the eyes in the primary position may obscure pathologic discharges. To compound the problem, the normally brief motor unit potentials resemble fibrillation potentials. Studies can still confirm denervation with certainty in a paretic muscle where spontaneous activities occur independent of any attempted contraction. Reinnervation results in high-amplitude motor unit potentials of long duration with increased polyphasic activities, but to a lesser extent than in skeletal muscles. Large motor unit potentials frequently accompany aberrant regeneration of oculomotor nerves.16
As in limb muscles, slow recruitment of motor unit potentials suggests neurogenic weakness of the extraocular muscles with a reduction of the interference pattern approximately in proportion to the degree of paresis. Examination shows no motor unit potentials in a totally paretic muscle with attempted maximal contraction, although rarely to the extent of complete electrical silence, even in severe palsies. The interference pattern may consist of repetitive discharges from a single motor unit in severe, but incomplete, paralysis. Patients without definite limitation of rotation may have abundant electrical activity in the remaining normal units despite mild palsies. This finding will mimic those seen in patients with ordinary strabismus, who also have nearly normal motor unit activity on attempted rotation despite limitation of movement.
Myopathy and Myasthenia Gravis
Electromyography in ocular myopathy, unlike that seen in neurogenic paralysis, shows preservation of a normal interference pattern with no evidence of denervation.10 The abundance of brief, low-amplitude motor unit potentials suggests random loss of individual muscle fibers without major loss in the number of functional motor units.35 Except in advanced cases, myopathic features may escape detection because normal extraocular muscles show a similar pattern. Myasthenia gravis affects the ocular muscles early, causing diplopia and abnormal fatigue of eye movements. Thus, needle studies of the extraocular muscles may help establish the diagnosis in patients with normal limb muscles. In myasthenia gravis, the amplitude of a motor unit potential fluctuates or steadily declines during sustained contraction. Progressive decrease
P.376

in the number of discharging motor units results in a reduced interference pattern, which may return to normal immediately after injection of edrophonium (Tensilon). In patients with ptosis as the presenting sign, studies of the levator palpebrae may reveal abnormality, despite the technical difficulty in localizing the muscle.
Other Types of Gaze Palsy
Musculofascial anomalies generally result in limitation of gaze in one direction, either vertically or horizontally. During contraction of an apparently paretic muscle for mechanical reasons, studies reveal normal motor unit potentials and a complete interference pattern disproportionate to the failure of rotation. In a blowout fracture of the orbit, for example, incarceration of the extraocular muscle in the fracture line may prevent the globe from normal rotation. In such a case, ocular electromyography establishes the presence of normally innervated muscles by demonstrating abundant activity with the effort to rotate the eye. Conversely, the detection of unequivocal abnormalities in patients with limited rotation suggests a direct injury to the nerve or muscle.
In Duane's syndrome, a deficiency of ocular motility results from congenital absence of the sixth nucleus with aberrant innervation of the lateral rectus by the third nerve.54 The syndrome typically consists of impaired abduction of one eye and retraction and ptosis on attempted adduction of the same eye. A fibrotic lateral rectus muscle presumably neither contracts on abduction nor relaxes on adduction. Thus, the muscle shows a reduced number of motor unit potentials when activated and fails to produce electrical silence when reciprocally inhibited. In addition, a central supranuclear lesion may disrupt normal reciprocal inhibition (Fig. 15–4), contributing to the ophthalmoplegia in this condition.11
Limitation of eye movements may occur on a central basis, as in internuclear ophthalmoplegia. In this syndrome, caused by a lesion of the medial longitudinal fasciculus, the eye on the side of the lesion fails to adduct, despite the integrity of the peripheral motor system. In such supranuclear disturbances, extraocular electromyography reveals an altered pattern of innervation. The medial rectus has normal electrical discharges with the eyes in the primary position but shows neither an increase in activity on attempted adduction nor reciprocal inhibition on attempted abduction.
View Figure
Figure 15-4. External and internal rectus of the left eye, recorded simultaneously in a patient with Duane's syndrome. The tracings show a normal innervation pattern of the internal rectus, but neither increment nor decrement of the external rectus on attempted gaze to the left or to the right. Note the normal electrical activity of this muscle in the primary position. [From Blodi, Van Allen and Yarbrough,11with permission.]
The Möbius syndrome consists of facial diplegia and restriction of horizontal eye movements. Electromyographic studies show synchronous bursts of activity from the medial and lateral rectus, instead of the normally expected reciprocal pattern of innervation (Fig. 15–5). These findings
P.377

View Figure
Figure 15-5. External and internal rectus of the left eye, recorded simultaneously in a patient with the Mobius syndrome. Note spontaneous volley in external rectus with simultaneous waxing of activity in internal rectus, indicating the lack of physiologic reciprocal innervation. [From Van Allen and Blodi,76 with permission.]
suggest supranuclear abnormalities responsible for the abnormal ocular motility in affected patients, despite the designation of the syndrome as congenital nuclear agenesis of the sixth and seventh nerves. A pair of electrodes inserted into the extraocular muscles can elucidate the pattern of various types of nystagmus.16 Electromyographic techniques also help explore the reciprocal relationship between orbicularis oculi and levator palpebrae.76
4 Truncal Musculature
Abdominal Muscles
The anterior rami of the cervical spinal nerves supply the upper limb muscles; those of the lumbosacral spinal nerves, the lower limb muscles. Similarly, 12 pairs of intercostal nerves derived from the anterior rami of the thoracic spinal nerves innervate intercostal and abdominal muscles. Involvement of the intercostal nerve results in segmental paralysis of the abdominal muscles and weak respiration. In this condition, the abdomen would protrude on coughing and the umbilicus would deviate to the unaffected side by unopposed action of the normal muscle. The various abdominal muscles have different and distinguishable actions on trunk movement, acting together in breathing.37
The electromyographic study of the abdominal muscles also helps detect a lesion at the thoracic levels, which do not have appendicular representation in the limbs. For example, cutaneous herpes zoster in the area of the thoracic dermatomes may cause segmental denervation of the corresponding myotomes in addition to conduction abnormalities of the involved intercostal nerves.39 The considerable overlap in segmental representation, however, precludes the exact localization of the involved cord level. Each segmental level receives at least two adjoining intercostal nerves in both thoracic and abdominal regions.
Electromyographers can study the abdominal musculature with a needle just as easily as the limb muscles. The external oblique is tested at the anterior axillary line, 5–10 cm above the anterior superior spine of the iliac crest. The needle, if inserted obliquely, can sample the electrical activities along the course of the muscle fibers, which run medially and downward. The needle, if placed too deep, may reach the internal oblique or transverse abdominis (or the abdominal cavity!). Even with the patient completely relaxed, the diaphragm and, to a much lesser extent, the intercostal muscles fire
P.378

rhythmically with respiration. Volume-conducted potentials from this source may mimic spontaneous discharges, but the time relationship to the breathing cycle differentiates the two. For analysis of motor unit potentials, the patient contracts the muscle by bending the upper trunk forward.
The abdominal rectus is tested between the linea alba, which connects the xiphoid and umbilicus in the midline, and the linea semilunaris, which forms the lateral margin of the rectus. The needle insertion into the muscle must avoid the three transverse tendinous bands located at the xiphoid, the umbilicus, and halfway in between.38 The patient bends forward against resistance to contract the muscle for the assessment of motor unit potentials.
Paraspinal Muscles
In contrast to the limb and abdominal musculature innervated by the anterior ramus of the spinal nerve, the posterior ramus supplies the paraspinal muscles at respective segmental levels. Documentation of electromyographic abnormalities in this region thus identifies a radicular lesion that affects the spinal nerve at a point proximal to its bifurcation into the posterior and anterior rami (see Figs. 1-7 and 14-8C). A more distally located lesion at the level of the plexus or the peripheral nerve would entirely spare the paraspinal muscles without the involvement of the posterior rami. Hence, the examination of paraspinal muscles plays a critical role in the investigation of cervical or lumbar disc herniation.40, 45, 46 In fact, patients in early stages of radiculopathy within 1–2 weeks after the onset may have electrical abnormalities limited to this region. Some systemic disorders, most notably polymyositis, may affect the paraspinal muscles preferentially and sometimes exclusively.1, 72 Relatively selective denervation in this region also develops in degenerative joint disease, arachnoiditis, diabetic polyradiculopathy, and rare local metastasis to the muscles.
The erector spinae consists of two portions, short spinal muscles, or multifidus, originating from different spinous processes, and long spinal muscles, or longissimus dorsi. The short spinal muscles, located deep, immediately posterior to the transverse process, receive a fairly discrete segmental nerve supply from corresponding posterior rami.20 A needle inserted deeply, just lateral to the spinal process, toward the transverse process reaches this portion of the muscle. Some authors advocate paraspinal mapping to quantify needle study, incorporating the concept of unisegmental innervation of medial multifidus muscles,41, 43 but its clinical utility awaits further documentation.28 The long spinal muscles, located more superficially, extend several centimeters to either side of the spinous process and the ligamentum nuchae.38 Their nerve supply overlaps at least one to two segments caudally and rostrally.49, 80 A needle reaches this portion of the muscle quite superficially if inserted 2–3 cm lateral to the spinous process at either the cervical or the lumbar level. In one study,42 cadaveric dissection confirmed accurate needle placement into specific fascicles for 91 of 112 injections into multifidus, 39 of 43 injections into longissimus, and 35 of 44 injections into iliocostalis. Another study70 using percutaneous injection of colored latex into cadavers confirmed the ability to make appropriate needle placement.
To achieve complete relaxation, the subject lies in the prone position with pillows under the abdomen for lumbar studies and under the neck for cervical examination. For relaxation of the lumbar paraspinal muscles, the patient raises the hips slightly toward the ceiling. The cervical paraspinal muscles usually relax if the patient bends the neck forward, pressing the forehead against the table. In some subjects, lung tissue extends above the clavicle with a distance from skin surface of approximately 3.3 cm.44 Thus, directing the exploring needle in a direction perpendicular to the spine or slightly upward minimizes the risk of inducing pneumothorax, especially in the patient with a long neck.
Patients generally have less control for voluntary activation of paraspinal muscles, making assessment of motor unit potentials
P.379

difficult, especially for quantitative measure of phases, turns, and other characteristics.5, 74 Motor unit potentials of low amplitude and short duration seen in the cervical or lumbar region may mimic fibrillation potentials. Transient positive sharp waves may appear in the paraspinal muscles by the end of the first day and last up to 4 days after myelography79 or lumbar puncture.27 Paraspinal studies help evaluate not only segmental pathology but also diffuse processes such as myopathy and motor neuron disease. For example, vacuolar myopathies affect paraspinal muscles more than limb muscles.61 In amyotrophic lateral sclerosis, detection of profuse spontaneous discharges confirm denervation unrelated to nerve entrapment. In one study,28 however, up to 15 percent of asymptomatic subjects may have positive sharp waves and fibrillation potentials in lumbosacral paraspinal muscles.
5 Anal Sphincter
Indications and Technique
The anal sphincter receives the innervation of the pudendal nerve, which derives from the anterior division of the S3, S4, and occasionally also S2 spinal nerves. Interdigitation of muscle fascicles across the midline results in substantial overlap of innervation between the two sides. This enables partial reinnervation from the contralateral side after unilateral pudendal neurectomy.81 The anal sphincter, which normally is under volitional control, shares similar physiologic properties with the skeletal muscles of the limbs. Since an initial attempt in 1930,7 electromyography has long contributed to kinesiologic studies of the normal anal sphincter at rest and during defecation. Surface recordings from the sphincter have shown increased activity during coughing, speaking, and body movements of the trunk, and decreased activity in sleep. Other kinesiologic studies used either a 25 µm wire electrode or steel pins to record reflex contraction induced by digital stretching of the sphincter. The conventional concentric or monopolar needle suffices for routine clinical use.
Electromyographic studies quantitate sphincter dysfunction in neurologic disorders.52, 56 They help establish or rule out the possibility of agenesis of the striate sphincter in the preoperative assessment of the newborn with an imperforate anus. Electrical studies not only localize the sphincter precisely, if it is present, but also determine its functional capacity. The anal sphincter may sustain traumatic injury during parturition, prostatectomy, or rectal surgery for repair of an anal fistula or prolapse. Electromyography helps determine the extent of damage in such cases and aids in differential diagnosis of fecal incontinence.25 The anal and external urethral sphincters share a common segmental derivation. Thus, confirming the integrity of the anal sphincter provides an important, albeit indirect, guide in ilioconduit surgery for prominent urologic dysfunction. Electromyography of the urethral sphincter ideally involve the help of urologists working in a laboratory equipped with tools for urodynamic investigations.
For studies of the anal sphincter, adults and older children usually prefer the lateral decubitus position. The patient may assume the knee-chest or modified lithotomy position, which allows the best examination in infants. After digital examination of the sphincter tone, a gloved finger, still in place, can guide the needle, inserted through the perianal skin adjacent to the mucocutaneous junction. The tip of the electrode should enter perpendicular to the skin surface close to the anal orifice, 0.5-1 cm from the ring.62 The ring of the anal orifice has four parts, anterior and posterior quadrants on both sides. A complete study consists of exploration of the four quadrants with the anal sphincter at rest and while contracted voluntarily or reflexively.
Resting and Voluntary Activities
Unlike peripheral skeletal muscles, the anal sphincter maintains a certain tonus without volitional effort. Thus, the subject
P.380

at rest maintains sustained firing of isolated motor unit potentials at a low rate. This activity varies considerably with changes in subject position. The activity continues during sleep, although the discharge rate drops substantially compared with that during wakefulness. Sphincter activity ceases completely only during attempted defecation. Conversely, volitional contraction of the anal sphincter inhibits rectal motility based on reciprocal innervation between the rectal musculature and the striated muscle of the anal sphincter. The presence of physiologic tonic activity at rest makes detection of abnormal spontaneous potentials difficult in a partially denervated muscle. In contrast, the paretic sphincter may reveal abundant fibrillation potentials, positive sharp waves, and complex repetitive discharges, as in any denervated limb muscles.
To test voluntary activity, the patient contracts the sphincter as though attempting to hold a bowel movement. The motor unit potentials range from 5.5 to 7.5 ms in duration and from 200 to 500 µV in amplitude.21, 59 In one study,6 patients with fecal incontinence exhibited prolongation of mean motor unit potential duration, compared with matched controls. Digital examination of the anus, coughing, or crying elicits reflex activity of the sphincter. A full interference pattern should accompany a normal maximal contraction, whether induced voluntarily or reflexively. Reliability of grading the degree of such discharge, as in the skeletal muscles of the limb, depends on patient cooperation.78 Some subjects can neither relax nor contract the sphincter during the test, as instructed by the examiner. In these cases, an appraisal of sphincteric
View Figure
Figure 15-6. Recording from anal sphincter in a 16-year-old girl with incontinence. Tracings include continuous discharge at high frequency, resembling very prominent end-plate noise (a,b,c), complex repetitive discharges (d,e,f), and very polyphasic fasciculation potentials (g,h,i), all recorded in a localized small area of the sphincter with the patient completely at rest. In i, each sweep triggered by a recurring fasciculation potential shows a consistent late component following the main discharge.
P.381

tone by the interference pattern might erroneously suggest a central lesion. Experienced electromyographers, however, can usually correlate electrical activity and sphincter tone with reasonable accuracy.
Central Versus Peripheral Paralysis
Paralysis of the striated sphincter may result from a pure central, pure peripheral, or mixed lesion. Central paralysis causes reduction in voluntary discharges with preservation of reflexive activation. The interference pattern is incomplete, with motor unit potentials of normal amplitude discharging at low frequency. With a complete loss of voluntary activity, the low-frequency discharge normally seen at rest continues during maximal effort of contraction. Peripheral paralysis of the anal sphincter usually suggests lesions in the cauda equina or in the sacral or pudendal plexus. In an incomplete paralysis, volitional effort recruits a few motor units that fire at a high frequency. In contrast to central paralysis, the surviving units show a polyphasic waveform and a long duration. In an acute cauda equina syndrome, the initial paralysis may result from a functional block. Axonal degeneration, if present, gives rise to fibrillation potentials, positive sharp waves, and complex repetitive discharges (Fig. 15–6).
Patients often have a mixture of central and peripheral paresis in congenital malformation, vascular disease, or traumatic injury of the conus medullaris.13 Spina bifida with meningomyelocele characteristically affects both upper and lower motor neurons.22 Electromyography of the anal sphincter in these cases reveals absent or markedly reduced voluntary activity. Reflexive contraction, if present, shows isolated high-frequency discharges of a few motor units. Complete damage to the sacral segment of the conus medullaris precludes sphincter response either voluntarily or reflexively. Spontaneous potentials recorded in these cases indicate the involvement of the anterior horn cells.23
Amyotrophic lateral sclerosis typically spares the sphincter, even when the limb muscles show evidence of conspicuous denervation.66 In contrast, abnormal spontaneous activity serves as a specific marker for neuronal degeneration of Onuf's nucleus in multiple system atrophy63, 67 and progressive supranuclear palsy.75 In one series of 126 patients with suspected multiple system atrophy, 82 percent of those with definite diagnosis had an abnormal sphincter studies.36, 56 This finding also helps differentiate multiple system atrophy from Parkinson's disease.3, 8, 77
References
1. Albers JW, Mitz M, Sulaiman AR, Chang GJ: Spontaneous electrical activity and muscle biopsy abnormalities in polymyositis and dermatomyositis (corres). Muscle Nerve 2:503, 1979.
Bibliographic Links
2. Ashe J, Borel CO, Hart G, Humphrey RL, Der-rick DA, Kuncl RW: Amyloid myopathy presenting with respiratory failure. J Neurol Neurosurg Psychiatry 55:162–165, 1992.
3. Ashraf W, Wszolek ZK, Pfeiffer RF, Normand M, Maurer K, Srb F, Edwards LL, Quigley EMM: Anorectal function in fluctuating (on-off) Parkinson's disease: Evaluation by combined anorectal manometry and electromyography. Mov Disord 10:650–657, 1995.
4. Balagura S, Katz RG: Undecussated innervation to the sternocleidomastoid muscle: A reinstatement. Ann Neurol 7:84–85, 1980.
5. Barkhaus PE, Periquet MI, Nandedkar SD: Quantitative motor unit action potential analysis in paraspinal muscles. Muscle Nerve 20:373–375, 1997.
6. Bartolo DCC, Jarratt JA, Read NW: The use of conventional electromyography to assess external sphincter neuropathy in man. J Neurol Neurosurg Psychiatry 46:1115–1118, 1983.
7. Beck A: Elektromyographische untersuchungen sphincter ani. Arch Physiol 224:278–292, 1930.
8. Beck J, Fowler CJ: Clinical neurophysiology in the investigation of genitourinary tract dysfunction. In Rushton DN (ed): Handbook of NeuroUrology. Marcel Dekker, New York, 1994, pp 151–180.
9. Bjork A, Kugelberg E: Motor unit activity in the human extraocular muscles. Electroencephalogr Clin Neurophysiol 5:271–278, 1953.
10. Blodi FC, Van Allen MW: Electromyographic studies in some neuro-ophthalmologic disorders. XVIII Concilium Ophthalmologicum, Vol 2. Belgica, 1958, pp 1621–1627.
11. Blodi FC, Van Allen MW, Yarbrough JC: Duane' syndrome: A brain stem lesion. Arch Ophthalmol 72:171–177, 1964.
12. Bolton CF: AAEM Minimonograph #40: Clinical neurophysiology of the respiratory system. Muscle Nerve 16:809–818, 1993.
P.382

13. Bonnal J, Stevenaert A, Chantraine A: Bilan electromyographique preéet post opeératoire du spina bifida avec troubles neurologiques. Neuro-Chir (Paris) 15:299–306, 1969.
14. Breinin GM: The Electrophysiology of Extraocular Muscle with Special Reference to Electromyography. University of Toronto Press, Toronto, 1962.
15. Breinin GM: The structure and function of extraocular muscle—An appraisal of the duality concept. Am J Ophthalmol 72:1–9, 1971.
16. Breinin GM: Ocular electromyography. In Good-gold JE, Berstein A (eds): Electrodiagnosis of Neuromuscular Diseases, ed 2. Williams & Wilkins, Baltimore, 1977.
17. Buchthal F: Electromyography in paralysis of the facial nerve. Arch Otolaryngol (Stockh) 81:463–469, 1965.
18. Buchthal F: Electrophysiological abnormalities in metabolic myopathies and neuropathies. Acta Neurol Scand (Suppl 43)46:129–176, 1970.
19. Buchthal F, Rosenfalck P: Action potential parameters in different human muscles. Acta Psychiatr Neurol Scand 30:125–131, 1955.
20. Campbell WW, Vasconcelos O, Laine JF: Focal atrophy of the multifidus muscle in lumbosacral radiculopathy. Muscle Nerve 21:1350–1353, 1998.
21. Chantraine A: EMG examination of the anal and urethral sphincters. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 421–432.
22. Chantraine A, Lloyd K, Swinyard CA: The sphincter ani externus in spina bifida and myelomeningocele. J Urol (Baltimore) 95:250–256, 1966.
23. Chantraine A, Stevenaert A, Carlier G, Bonnal J: Evolution electromyographique du bilan pre et postoperatoire du spina bifida avec troubles neurologiques. Acta Paediat Belg 22:127–140, 1968.
24. Chen R, Collins SJ, Remtulla H, Parkes A, Bolton CF: Needle EMG of the human diaphragm: Power spectral analysis in normal subjects. Muscle Nerve 19:324–330, 1996.
25. Cheong DMO, Vaccaro CA, Salanga VD, Waxner SD, Phillips RC, Hanson MR: Electrodiagnostic evaluation of fecal incontinence. Muscle Nerve 18:612–619, 1995.
26. Christensen E: Topography of terminal motor innervation in striated muscles from stillborn infants. Am J Phys Med 38:65–78, 1959.
27. Danner R: Occurrence of transient positive sharp wave-like activity in the paraspinal muscles following lumbar puncture. Electromyogr Clin Neurophysiol 22:149–154, 1982.
28. Date ES, Mar EY, Bugola M, Teraoka JK: The prevalence of lumbar paraspinal spontaneous activity in asymptomatic subjects. Muscle Nerve 19:350–354, 1996.
29. Dekhuijzen PN, Decramer M: Steroid-induced myopathy and its significance to respiratory disease: A known disease rediscovered. Eur Respir J 5:997–1003, 1992.
30. Dewberry RG, Schneider BF, Cale WF, Phillips LHD: Sarcoid myopathy presenting with diaphragm weakness. Muscle Nerve 16:832–835, 1993.
31. Dyck PJ, Litchy WJ, Minnerath S, Bird TD, Chance PF, Schaid DJ, Aronson AE: Hereditary motor and sensory neuropathy with diaphragm and vocal cord paresis. Ann Neurol 35:608–615,1994.
32. Elez F, Celik M: The value of laryngeal electromyography in vocal cord paralysis. Muscle Nerve 552–553, 1998.
33. Ertekin C, Pehlivan M, Aydogdu I, Ertas M, Uludag B, Celebi G, Colakoglu Z, Sagduyu A, Yuceyar N: An electrophysiological investigation of deglutition in man. Muscle Nerve 18:1177–1186, 1995.
34. Faurschou Jensen S: The normal electromyo-gram from the external ocular muscles. Acta Ophthalmol 49:615–626, 1971a.
35. Faurschou Jensen S: Endocrine ophthalmoplegia: Is it due to myopathy or to mechanical immobilization? Acta Ophthalmol 49:679–684, 1971b.
36. Fowler CJ: Pelvic floor neurophysiology. In Binnie C (ed): Clinical Neurophysiology. Butter-worth Heinemann, Oxford, 1995, pp 233–250.
37. Goldman JM, Lehr RP, Millar AB, Silver JR: An electromyographic study of the abdominal muscles during postural and respiratory manoeuvres. J Neurol Neurosurg Psychiatry 50:866–869, 1987.
38. Goodgold J: Anatomical Correlates of Clinical Electromyography. Williams & Wilkins, Baltimore, 1974.
39. Gottschau P, Trojaborg W: Abdominal muscle paralysis associated with herpes zoster. Acta Neurol Scand 84:344–347, 1991.
40. Gough JG, Koepke GH: Electromyographic determination of motor root levels in erector spinae muscles. Arch Phys Med Rehabil 47:9–11, 1966.
41. Haig AJ, LeBreck DB, Powley SG: Paraspinal mapping: Quantified needle electromyography of the paraspinal muscles in persons without low back pain. Spine 20:715–721, 1995.
42. Haig AJ, Moffroid M, Henry S, Haugh L, Pope M: A technique for needle localization in paraspinal muscles with cadaveric confirmation. Muscle Nerve 14:521–526, 1991.
43. Haig AJ, Talley C, Grobler LJ, LeBreck DB: Paraspinal mapping: Quantified needle electromyography in lumbar radiculopathy. Muscle Nerve 16:477–484, 1993.
44. Honet JE, Honet JC, Cascade P: Pneumothorax after electromyographic electrode insertion in the paracervical muscles: Case report and radiographic analysis. Arch Phys Med Rehabil 67: 601–603, 1986.
45. Johnson EW, Melvin JL: The value of electromyography in the management of lumbar radiculopathy. Arch Phys Med Rehabil 50:720, 1969.
46. Jonsson B: Morphology, innervation, and electromyographic study of the erector spinae. Arch Phys Med Rehabil 50:638641, 1969.
47. Kimura H, Matsubayashi K, Tsutsui J, Fukai S: Spectral analysis of electromyograms for extraocular muscles in normal and ophthalmoplegia cases. Electromyogr Clin Neurophysiol 32:137–142, 1992.
P.383

48. Kimura J, Rodnitzky RL, Okawara S: Electrophysiologic analysis of aberrant regeneration after facial nerve paralysis. Neurology 25:989–993, 1975.
49. Kuruoglu R, Oh SJ, Thompson B: Clinical and electromyographic correlations of lumbosacral radiculopathy. Muscle Nerve 17:250–251, 1994.
50. Lenman JAR, Ritchie AE: Clinical Electromyography, ed 2. JB Lippincott, Philadelphia, 1977.
51. Maher J, Rutledge F, Remtulla H, Parkes A, Bernardi L, Bolton CF: Neuromuscular disorders associated with failure to wean from the ventilator. Intensive Care Med 21:737–763, 1995.
52. Mathers SE, Ingram DA, Swash M: Electrophysiology of motor pathways for sphincter control in multiple sclerosis. J Neurol Neurosurg Psychiatry 53:955–960, 1990.
53. McKeown MJ, Bolton CF: Electromyography of the diaphragm in neuromuscular disease. Muscle Nerve 21:954–957, 1998.
54. Miller NR, Kiel SM, Areen WR, Clark AW: Uni-lateral Duane' retraction syndrome (Type II). Arch Ophthalmol 100:1468–1472, 1982.
55. Nori S, Soo KC, Green RF, Strong EW, Miodownik S: Utilization of intraoperative electroneurography to understand the innervation of the trapezius muscle. Muscle Nerve 20:279–285, 1997.
56. Palace J, Chandiramani VA, Fowler CJ: Value of sphincter electromyography in the diagnosis of multiple system atrophy. Muscle Nerve 20:1396–1403, 1997.
57. Palmer JB, Holloway AM, Tanaka E: Detecting lower motor neuron dysfunction of the pharynx and larynx with electromyography. Arch Phys Med Rehabil 72:214–218, 1991.
58. Palmer JB, Tanaka E, Siebens AA: Electromyography of the pharyngeal musculature: Technical considerations. Arch Phys Med Rehabil 70: 283–287, 1989.
59. Petersen I, Franksson C: Electromyographic study of the striated muscles of the male urethra. Br J Urol 27:148–153, 1955.
60. Petersen I, Kugelberg E: Duration and form of action potential in the normal human muscle. J Neurol Neurosurg Psychiatry 12:124–128, 1949.
61. Petrella JT, Giuliani MJ, Lacomis D: Vacuolar myopathies in adults with myalgias: Value of paraspinal muscle investigation. Muscle Nerve 20:1321–1323, 1997.
62. Podnar S, Rodi Z, Lukanovic A, Trsinar B, Vodusek DB: Standardization of anal sphincter EMG: Technique of needle examination. Muscle Nerve 22:400–403, 1999.
63. Pramastaller PP, Wenning GK, Smith SJM, Beck RO, Wuinn NP, Fowler CJ: Nerve conduction studies, skeletal muscle EMG and sphincter EMG in multiple system atrophy. J Neurol Neurosurg Psychiatry 58:618–521, 1995.
64. Rodriquez AA, Myers BR, Ford CN: Laryngeal electromyography in the diagnosis of laryngeal nerve injuries. Arch Phys Med Rehabil 71:587–590, 1990.
65. Saadeh PB, Crisafulli CF, Sosner J, Wolf E: Needle electromyography of the diaphragm: A new technique. Muscle Nerve 16:15–20, 1993.
66. Sakuta M, Nakanishi T, Toyokura Y: Anal muscle electromyograms differ in amyotrophic lateral sclerosis and Shy-Drager syndrome. Neurology 28:1289–1293, 1978.
67. Schwarz J, Kornhuber M, Bischoff C, Straube A: Electromyography of the external anal sphincter in patients with Parkinson' disease and multiple system atrophy: Frequency of ab-normal spontaneous activity and polyphasic motor unit potentials. Muscle Nerve 20:1167–1172, 1997.
68. Simpson DM Sternman D, Wright JG, Sanders I: Vocal cord paralysis: Clinical and electrophysiologic features. Muscle Nerve 16:952–957, 1993.
69. Sissons HA: Anatomy of the motor unit. In Walton JN (ed): Disorders of Voluntary Muscle, ed 3. Churchill-Livingstone, London, 1974.
70. Stein J, Baker E, Pine ZM: Medial paraspinal muscle electromyography. Arch Phys Med Rehabil 74:497–500, 1993.
71. Strachan IM: Clinical electromyography of the extra-ocular muscles. Br Orthopt J 26:60–67, 1969.
72. Streib EW, Wilbourn AJ, Mitsumoto H: Spontaneous electrical muscle fiber activity in polymyositis and dermatomyositis. Muscle Nerve 2:14–18, 1979.
73. Torre M: Nombre et dimensions des unites motrices dans les muscles extrinsäques de 1’oeil et, en général, dans les muscles squélettiques reliés Ö des organes de sens. Arch Suisses Neurol Psychiatr 72:362–376, 1953.
74. Travlos A, Trueman S, Eisen A: Monopolar needle evaluation of paraspinal musculature in the cervical, thoracic, and lumbar regions and the effects of aging. Muscle Nerve 18:196–200, 1995.
75. Valldeoriola F, Valls-Sole J, Tolosa ES, Marti MJ: Striated anal sphincter denervation in patients with progressive supranuclear palsy. Mov Disord 10:550–555, 1995.
76. Van Allen MW, Blodi FC: Electromyography study of reciprocal innervation in blinking. Neurology 12:371–377, 1962.
77. Vodusek: Electrophysiological diagnostics in neurogenic disorders of micturition, defecation and sexual function. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, 1996, p 649.
78. Waylonis GW, Krueger KC: Anal sphincter electromyography in adults. Arch Phys Med Rehabil 51:409–412, 1970.
79. Weber RJ, Weingarden SI: Electromyographic. abnormalities following myelography. Arch Neurol 36:588–589, 1979.
80. Wu PBJ, Kingery WS, Frazier ML, Date ES: An electrophysiological demonstration of polyseg-mental innervation in the lumbar medial paraspinal muscles. Muscle Nerve 20:113–115, 1997.
81. Wunderlich M, Swash M: The overlapping innervation of the two sides of the external anal sphincter by the pudendal nerves. J Neurol Sci 59:97–109, 1983.
82. Yin SS, Qui WW, Stucker FJ: Major patterns of laryngeal electromyography and their clinical application. Laryngoscope 107:126–136, 1997.
Full Text


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b4%5d/CHAPTER%5b4%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 15-1. Motor unit potentials recorded in a 54-year old woman with hemifacial spasm. A. Recurrent spontaneous bursts of high-frequency discharges from the orbicularis oris shown at a slow (a) and fast sweep (b). B. Simultaneous recording from the orbicularis oculi (top tracing in each pair) and oris (bottom). The patient blinked quickly several times to show synkinesis involving the two muscles.


Figure 15-2. Torticollis on the right in a 30-year-old woman. Each pair of recordings shows muscle action potentials registered simultaneously from right (upper tracing) and left (lower tracing) sternocleidomastoid. During the sequential recordings, the patient either faced straight ahead (a and c) or turned the head to the right (b) or left (d). The muscle on the right continuously discharged regardless of the head position, whereas the muscle on the left fired only when the subject turned the head to the opposite direction (b).


Figure 15-3. External and internal rectus of the left eye in a normal subject, recorded simultaneously for comparison. Upper tracing shows nearly equal and constant activity of normal amplitude in both muscles. Lower tracing, taken with the eye turned strongly into field of action of internal rectus, reveals increased motor unit activity of this muscle and corresponding reciprocal decrease in activity of external rectus. [From Van Allen and Blodi,76 with permission.]


Figure 15-4. External and internal rectus of the left eye, recorded simultaneously in a patient with Duane's syndrome. The tracings show a normal innervation pattern of the internal rectus, but neither increment nor decrement of the external rectus on attempted gaze to the left or to the right. Note the normal electrical activity of this muscle in the primary position. [From Blodi, Van Allen and Yarbrough,11with permission.]


Figure 15-5. External and internal rectus of the left eye, recorded simultaneously in a patient with the Mobius syndrome. Note spontaneous volley in external rectus with simultaneous waxing of activity in internal rectus, indicating the lack of physiologic reciprocal innervation. [From Van Allen and Blodi,76 with permission.]


Figure 15-6. Recording from anal sphincter in a 16-year-old girl with incontinence. Tracings include continuous discharge at high frequency, resembling very prominent end-plate noise (a,b,c), complex repetitive discharges (d,e,f), and very polyphasic fasciculation potentials (g,h,i), all recorded in a localized small area of the sphincter with the patient completely at rest. In i, each sweep triggered by a recurring fasciculation potential shows a consistent late component following the main discharge.


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 514316.
Authors | Albers JW; Mitz M; Sulaiman AR; Chang GJ.
Authors Full Name | Albers, J W; Mitz, M; Sulaiman, A R; Chang, G J.
Title | Spontaneous electrical activity and muscle biopsy abnormalities in polymyositis and dermatomyositis.
Source | Muscle & Nerve. 2(6):503, 1979 Nov-Dec.
Abbreviated Source | Muscle Nerve. 2(6):503, 1979 Nov-Dec.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Dermatomyositis/pa [Pathology] *Dermatomyositis/pp [Physiopathology] Humans Myositis/pa [Pathology] *Myositis/pp [Physiopathology]
ISSN Print | 0148-639X.
Publication Type | Letter.
Date of Publication | 1979 Nov-Dec
Year of Publication | 1979
Entry Date | 19800215
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 16
Single-Fiber And Macro Electromyography
1 Introduction
The concentric needle electrode2 and other bipolar or monopolar needles record single motor unit potentials that represent the smallest functional unit of muscle activation. They fail to discriminate potentials from different muscle fibers within a motor unit, all of which fire more or less synchronously.
In contrast, the single-fiber needle17 allows extracellular recording of individual muscle fiber action potentials during voluntary contraction.6, 85, 103, 108 Termed single-fiber electromyography (SFEMG), this technique has contributed substantially to the understanding of muscle physiology and pathophysiology.8, 32, 117 In the clinical domain, the SFEMG supplements conventional electromyography by determining (1) fiber density—the number of single-fiber action potentials within the recording radius of the electrode—and (2)
P.385

electromyographic jitter—the variability of the iterpotential interval between two or more single muscle fibers belonging to the same motor unit.108, 116, 127
2 Recording Apparatus
Electrode Characteristics
A small leading-off surface of the singlefiber needle electrode lies close to fewer muscle fibers than the larger tip of the conventional needle that commands a wider territory.15 In addition, a smaller pick-up area causes little shunting and consequently less distortion of the electrical field (Fig. 16–1). This type of needle, therefore, helps establish selective recording from the generator under study. Here, the action potential decreases almost exponentially as the recording electrode moves away from the origin.30 Thus, the recorded amplitude declines very steeply as the distance between the electrode and the source increases (see Fig. 13–6). This, in turn, results in sharp discrimination of single-fiber potentials with minimal interference from action potentials of neighboring muscle fibers.
A recording surface diameter of 25–30 µm has proven to be optimal for this purpose, considering the average muscle fiber diameter of 50 µm.19 Most SFEMG needles have an active recording surface of 25 µm in diameter, located 3 mm from the needle tip along the side port. This arrangement minimizes the chance of recording from fibers damaged by needle penetration. A system such as this allows an uptake area approximately 300 µm from the needle and consequently records signals from only one or two fibers. Bipolar derivation with two small electrodes separated by a short interelectrode distance further improves the selectivity of single-fiber recording, as opposed to a
View Figure
Figure 16–1. Electrical field around a muscle fiber recorded with a small (S) and a large (L) leading-off surface. The size of the recording area primarily determines the magnitude of shunting across the high- density isopotential lines near the generator source, but to a lesser degree further in the periphery. This in turn dictates the relationship between the amplitude recorded and the electrode distance from the source—a much steeper decline in potential per unit radius with a smaller leading-off surface (see Figure 13–6). [From Stalberga and Trontelj,115 with permission.]
P.386

monopolar arrangement with a reference electrode outside the muscle (see Fig. 3–1). The suggested interelectrode distance of 200 µm provides enough separation for optimal amplification of a single discharge but precludes recording from two independent sources.116
In comparison, the conventional needle electrode has a leading-off surface of about 150 × 600 µm, which records from an area within a 500 µm to 1 mm radius (see Fig. 3–1). This larger leading-off surface induces prominent shunting across the electrical fields that becomes disproportionately greater near the source, where the isopotential lines gather in high density (see Fig. 16–1). Thus, the ordinary electrode registers comparatively less amplitude near the potential generator. Farther from the source, the shunting effect diminishes with either type of electrode because the larger radius of the isopotential lines gives rise to lower gradient of the electrical field. With large leading-off surfaces, therefore, the action potential does not decrease exponentially with increasing recording distance.28 Consequently, potentials derived from near and distant fibers show relatively little difference in amplitude.
Amplifier Settings
A single-fiber electrode with a small leading-off surface has a much higher electrical impedance than a conventional monopolar or concentric needle. Impedances range on the order of megohms (MΩ) at 1 kHz for a platinum needle but vary for different metals. To maintain a high signalto-noise ratio, therefore, the amplifier must have a very high input impedance on the order of 100 MΩ. This helps maintain an adequate common mode rejection ratio or differential amplification between the signal and the interference potential.116 The initial amplifier settings include a sensitivity of 0.2–1 mV/cm and a sweep speed of 0.5–1 ms/cm.
Short-duration, high-amplitude singlefiber action potentials, recorded near the generator, consist mainly of high-frequency components. In contrast, distant potentials have a larger proportion of low-frequency discharges because the intervening muscle tissue tends to filter out high-frequency components. Thus, the use of a low-frequency cutoff of 500 Hz, for example, selectively attenuates volume-conducted background activity. The action potential from fibers close to the electrode also decreases by about 10 percent.29, 30 This slight change in shape of the single-fiber potential barely affects the measurements of propagation velocity, fiber density, or jitter. In the analysis of waveforms, however, one must lower the high-pass (low-frequency) filter setting to about 2 Hz. A high-frequency cutoff of 35 kHz, though ideal, adds little in practice, because a low-pass (high-frequency) filter of 10 kHz can substantially maintain the amplitude and shape of the original spike.
3 Single-Fiber Potential
An optimally placed single-fiber electrode registers a biphasic spike with a rise time of 75–200 µs and total duration of about 1 ms.14 The peak-to-peak amplitude varies widely, from a low of 200 µV to a high of 20 mV, but usually within the range of 1–7 mV. The recorded amplitude attenuates exponentially as the distance between the electrode and the discharging muscle fiber increases.30 With a time resolution of 5–10 µs, the shape of the potential remains nearly constant for successive discharges. The frequency spectrum ranges from 100 Hz to 10 kHz, with a peak at 1.61 ± 0.30 kHz.28
Recording Procedures
Either electrical or voluntary activation can suitably generate motor unit potentials for SFEMG. Surface stimulation of the motor fibers evokes many motor units simultaneously, making single-fiber recording difficult. In contrast, stimulation of an end plate zone with a bipolar needle electrode can excite only a few terminal twigs of a motor neuron. The activated terminal twigs conduct the action potential first antidromically to the branching point, then orthodromically to the remaining nerve
P.387

twigs of the entire motor unit.95, 114 This allows recording of the SFEMG from a single motor unit firing in response to electrical stimulation. In cooperative subjects, slight, steady voluntary muscle contraction also reliably generates isolated motor unit potentials, a preferred method of studying SFEMG.
The recommended recording procedure20, 116 calls for amplifier sensitivity of 0.2–1 mV and sweep of 0.5–1 ms/cm for initial exploration. The needle is inserted into the slightly contracting muscle with the subject comfortably lying down or seated. Optimal acquisition of single-fiber potentials depends primarily on maintaining the needle at the critical area with a steady hand. Small shifts in position result in radical changes in the waveform and amplitude of the recorded response. The clear, high pitched sound of a single-fiber discharge, audible over the loudspeaker, indicates a suitable site for further study. Careful rotation and advancement or retraction of the needle then maximizes the potential on the oscilloscope. The trigger level set on the initial positive deflection of the action potential allows consecutive discharges to superimpose on a storage scope screen using a new sweep of 20 µs/cm. A constant waveform of the successive tracings confirms a single muscle fiber discharge, whereas varying wave-forms indicate a composite action potential not suitable for analysis.
Recommended Criteria
The criteria for accepting a potential as generated by a single muscle fiber near the needle include peak-to-peak amplitude exceeding 200 µV; rise time from the positive to the negative peak of less than 300 µs; and successive discharges with a constant waveform, assessed with a time resolution of 10 µS or better. The amplitude of a single-fiber discharge decreases to less than 200 µV at a distance greater than 300 µm. Thus, counting the spike discharge fulfilling the above criteria reveals all the muscle fibers of a motor unit located within this radius. Commercially available SFEMG systems may provide different time resolution of the amplifier and other particulars, which dictate the accuracy of analysis. Each laboratory should establish its own normal values.
The use of a high-pass filter set at 500 Hz eliminates most low-frequency responses that represent volume-conducted potentials from distant muscle fibers.7 In this situation, even regular needle electrodes register the activity selectively from a few muscle fibers located nearby. Thus, low-frequency attenuation helps record single-fiber potentials with the monopolar or concentric needle. Although this type of recording does not accurately distinguish single-fiber responses from summated potentials of more than one fiber, it sometimes reveals abnormal complexity and instability of the motor unit not otherwise appreciated. This approach may bridge the gap between SFEMG and conventional electromyography.74, 116, 135
4. Fiber Density
Definition and Clinical Significance
A single-fiber electrode randomly inserted into a slightly contracting normal muscle generally records activities derived from only one muscle fiber. The electrode may occasionally lie close to two or more muscle fibers of the same motor unit. The recorded activity then consists of multiple single-fiber potentials discharging synchronously within the recording radius of the single-fiber electrode (Fig. 16–2). Repeated counting of such spikes with amplitude greater than 200 µV determines the electromyographic fiber density, defined as the mean number of associated single-fiber potentials that fire almost synchronously with the initially identified potential.113 All potentials greater than 200 µV originate within a 300 µm radius of the recording surface in the normal adult.116 Thus, the motor unit fiber density indicates the average number of single muscle fibers belonging to the same motor unit within this radius.
Fiber density provides a measure of muscle fiber clustering, rather than the total number of muscle fibers within a motor
P.388

View Figure
Figure 16–2. Fiber density in normal and reinnervated muscles. All muscle fibers belonging to one motor unit (small closed circles) discharge synchronously, but the recording radius of the single-fiber electrode (half circle) normally contains only one (1) or two(2) muscle fibers. Following reinnervation, however, a large number of fibers (3) cluster within the same radius, reflecting an increase in fiber density. Time calibration is 1 ms. [From Stalberg and Trontelj,115 with permission.]
unit. Random loss of muscle fibers generally escapes detection by this technique, because, by definition, the lowest possible value is 1.0. However, a local concentration of action potentials or an increase in fiber density usually indicates the presence of collateral sprouting.111 Fiber density rivals histochemical fiber grouping in identifying rearrangements within the motor unit.25, 68, 116 Studies have shown a slightly higher density in the frontalis and lower values in the biceps brachii. Subjects under the age of 10 years and over the age of 60, in general, have slightly higher counts (Table 16–1). Fiber density increases slowly throughout life, with faster progression after the age of 70 years, perhaps indicating degeneration
Table 16–1 Fiber Density in Normal Subjects*
 | Ages
 | 10–25 Years |  |  | 26–50 Years |  |  | 51–75 Years |  |  | Above 75 Years
Muscles | Mean | SD | n | Mean | SD | n | Mean | SD | n | Mean | SD | n
Frontalis | 1.61 | 0.21 | 11 | 1.72 | 0.21 | 15 |  |  |  |  |  |
Deltoid | 1.36 | 0.16 | 20 | 1.40 | 0.11 | 10 |  |  |  |  |  |
Biceps | 1.25 | 0.09 | 20 | 1.33 | 0.07 | 17 |  |  |  |  |  |
Extensor digitorum communis | 1.47 | 0.16 | 61 | 1.49 | 0.16 | 98 | 1.57 | 0.17 | 59 | 2.13 | 0.41 | 21
First dorsal interosseous | 1.33 | 0.13 | 14 | 1.45 | 0.12 | 6 |  |  |  |  |  |
Rectus femoris | 1.43 | 0.18 | 11 | 1.57 | 0.23 | 14 |  |  |  |  |  |
Tibialis anterior Extensor digitorum | 1.57 | 0.22 | 18 | 1.56 | 0.22 | 21 | 1.77 | 0.12 | 4 | 3.8 |  | 1
Extensor digitorum brevis | 2/07 | 0.42 | 16 | 2.62 | 0.30 | 11 |  |  |  |  |  |
* Fiber density in different muscles of normal subjects arranged in four age groups, n, number of subjects. Source: From Stalberg and Trontelj, 115 with permission.
P.389

of motor neurons with aging, compensated for by reinnervation.113
Determination of Fiber Density
Fiber density determination depends on recording a single-fiber potential with the leading-off surface of the electrode optimally positioned close to the identified fiber. In practice, moving the needle tip back and forth and rotating it will achieve the maximal amplitude of the identified potential with the trigger level of the oscilloscope set at 200 µV. Adequate stabilization of the first action potential facilitates counting the number of simultaneously firing single muscle fibers for at least 5 ms after the triggering spike. For inclusions, an action potential must have an amplitude exceeding 200 µV and a rise time shorter than 300 µs with a high-pass filter set at 500 Hz. The needle is then further advanced to identify another single muscle fiber potential. This procedure, repeated at 20 different sites in the muscle, allows calculation of the fiber density as the average number of simultaneously firing single muscle fibers within the recording radius of the single-fiber electrode. For example, isolated discharges of a single muscle fiber at ten different recording sites and two fiber discharges at ten other insertions would yield an average fiber density of 1.5. In some disease states, a complex pattern of discharges may preclude counting the number of associated spikes. This situation calls for reporting the percentage of needle insertions that encounter only one single-fiber potential without associated spikes. Isolated discharges of a single fiber occur in 65–70 percent of random insertions in the normal extensor digitorum communis muscle. Only two fibers discharge in the remaining 30–35 percent, and triple potentials appear in 5 percent or less.113
Duration and Mean Interspike Intervals
The duration of the action potential complex determined during the fiber density search provides an additional means of characterizing the motor unit. This value, defined as the time difference between the first and last single-fiber potentials of the same motor unit recorded at each random insertion, reflects the difference in nerve terminal conduction, neuromuscular transmission, and muscle fiber conduction times within the recording radius of the needle. In practice, each recording site provides a measure of the interval from the baseline intersection of the first potential to the return to the baseline of the last potential. The average of at least 20 such measurements normally yields a duration of 4 ms or less in over 95 percent of all multiple-potential recordings in the extensor digitorum communis. In contrast, values may reach as high as 40–50 ms in some pathologic conditions.
Dividing the total duration by the number of interspike intervals, or the number of spikes minus one, yields another index called the mean interspike interval The normal values in the extensor digitorum communis range from 0.3 to 0.7 ms. This measure increases in muscular dystrophy, polymyositis, and early reinnervation.116
5 Jitter And Blocking
Definition and Basic Physiology
A series of single-fiber potentials recorded after repetitive stimulation of the nerve show almost, but not exactly, the same latencies with each stimulus. This latency variability, on the order of tens of microseconds, represents electromyographic jitter (Fig. 16–3), the term previously used in the engineering literature to denote instability of a time base generator.18 Repetitive discharges of a single muscle fiber when evoked as H reflex show a greater latency variability than direct responses. H reflex jitter, largely derived from synaptic transmission between the Group IA afferent and the motor neuron, in addition to the neuromuscular junction,50, 122 shows a correlation with age, motor unit size, and recruitment threshold.1, 48 Antidromic rather than reflexive activation of a single motor neuron results in F wave with jitter
P.390

View Figure
Figure 16–3. End-plate potentials (EPP) and action potentials recorded intracellularly from the end-plate region of a human muscle fiber. The inconsistency of neuromuscular transmission time (jitter) results primarily because amplitude and slope of EPP vary from one discharge to the next. [From Elmqvist, Hofmann, Kugelberg et al,22 with permission.]
values less than an H reflex but more than a direct response.
Axonal microstimulation serves as a convenient alternative to study the jitter at the individual motor end plates.58, 117, 125, 127 Some propose the use of surface stimulation to further simplify the method.23 Compared to voluntary activation, the stimulation technique has the advantage of providing perfect control of the discharge rate, including pauses in activity, for quantitative estimation of the neuromuscular defect.4, 117 It obviates the need to search for muscle fiber pairs. It enables testing of young children and comatose or uncooperative patients, as well as those with impaired voluntary motor control.127 Stimulation technique occasionally reveals abnormalities that otherwise escape detection. For example, bimodal latency distribution seen in patients with myasthenia gravis120, 127 implies the presence of dual neuromuscular junction supplied either by a single or two different motor neurons.128
Routine jitter measurements in cooperative patients depend on the voluntary activation of muscle to isolate a pair of single-fiber potentials from two muscle fibers innervated by adjacent terminal branches of the same axon (Fig. 16–4). The patient slightly activates the muscle under study, and the examiner moves and rotates the needle until at least two time-locked single potentials appear. Skillful use of triggering mechanisms, coupled with delay lines, allows stable repetition of those discharges on the screen. The interpotential interval, then, represents the difference in conduction time from the common branching point to each fiber within the same motor unit.
In this type of recording, electromyographic jitter equals the degree of variability in the interval, that is, the combined variability of the two responses, measured with one of the two discharges taken as a time of reference. This stands in contrast to the jitter measured by stimulation of a single axon, representing the variability of only one response. Statistical analysis shows that the values obtained with voluntary contraction equal √2 times the stimulated single fiber jitter.117 Any factor influencing the conduction of any component will affect jitter. For example, jitter may result from variability in the conduction of impulses along the nerve and muscle fibers. These factors, however, contribute little unless the
P.391

View Figure
Figure 16–4. Determination of jitter by simultaneous recording from two muscle fibers, M1 and M2, within the same motor unit. The potential from M1 triggers the sweep, although the use of a delay line allows its display from the onset. The potential from M2 appears after a short interpotential interval determined by the difference in conduction time from the common branching point (B) to the recording electrode (E). The variability of the interpotential interval (jitter) occurs mainly at the motor end-plates, with some contribution from changes in propagation time along the terminal axons and muscle fibers. Calibration in the strip recording: 2 µV and 500 µs. [From Dahlback, Ekstedt, and Stalberg,11 with permission.]
paired potentials show an excessive interval or very rapid firing, as discussed below. Thus, the motor end plate constitutes the main source of jitter in normal muscles.85, 110 A slight change in the rising slope of the end plate potential (see Fig. 16–3) and fluctuation in the threshold of the muscle membrane necessary for generation of an action potential probably account for most of the variability in transmission time at the neuromuscular junction.59
When jitter increases excessively, the second potential fails. This phenomenon, referred to as “blocking,” occurs more commonly in pathologic conductions such as in myasthenia gravis, but also, to a lesser extent, in normal subjects, especially after age 50.21
Determination of Jitter
Jitter measurement uses the same techniques as those described for fiber-density assessments, except for the need to identify paired single-fiber potentials fulfilling the criteria. If the first of the paired responses triggers the oscilloscope sweep, then the changing delay of the second potential of the pair indicates the variability in the interpotential interval. Jitter may increase erroneously unless the examiner strictly adheres to the recommended criteria to analyze only potentials greater than 200 µV in amplitude with a rise time shorter than 300 µs. Other sources of error include use of an unstable trigger, measurement of a potential pair separated by less than 150 µs, and determination of jitter in potentials on the descending phase of the triggering discharge.
Most investigators express electromyographic jitter as the mean value of consecutive differences (MCD),16 rather than the standard deviation about the mean interpotential interval, which reflects not only the short-term random variability but also the slow fluctuation in muscle fiber propagation velocity. Superimposed slow latency shifts will cause an increase in the overall value, even though actual jitter between potentials on sequential firing remains the same. In contrast, the comparison
P.392

of sequential discharges measures only the shortterm variation. A series of consecutive differences has the additional advantage of being more easily computed. Jitter values expressed by this method remain the same during continuous activity lasting up to 1 hour.16
Most digital instruments offer software for automatic analysis of jitter and display of the results by numeric or graphic means. Without such a program, manual determination of jitter depends on photographic superimposition of 50 sweeps in groups of 5 or 10 discharges with a sweep speed of 200 µs/cm or faster (Fig. 16–5). If the first potential triggers the oscilloscope, then the jitter equals the variability of a series of second potentials, which follows within approximately 1 ms. After superimposition of 10 paired discharges, the latency difference between the baseline intersection points of the earliest and latest second potentials provides the time range of 10 discharges. The average value of this measure from five different sampling sites in the same muscle gives the mean range of 10 discharges. Multiplying it by a factor of 0.37 yields an estimated MCD.14 Similarly, another conversion factor of 0.49 applies for the mean range of 5 discharges from ten different sites. The value obtained by these formulas gives a good approximation of the actual jitter value calculated by a computer program.65, 79
Muscle fiber propagation slows substantially upon rapid firing, because successive
View Figure
Figure 16–5. Manual calculation of jitter in a normal (A) and abnormal (B) action potential pair. The tracings show five groups of 10 superimpositions to measure the ranges of variability for the interpotential interval (IPI) in each group. The mean value of the IPI variability multiplied by 0.37 equals the calculated mean value of consecutive difference (calc MCD), which approximates very closely the result determined by a computer (comp MCD). [From Stalberg and Trontelj,115 with permission.]
P.393

action potentials occur in the relative refractory period of the muscle. This delay may differentially affect the activation of two muscle fibers, depending on the lengths of their respective axon terminals. In general, rapid firing rates tend to increase jitter if the interpotential interval exceeds 4 ms, when physiologic slowing begins to influence two muscle fibers differently. A computer can sort the trials on the basis of firing rate or the interdischarge interval to calculate the corrected MCD, termed mean sorted interval difference (MSD). The rate-dependent jitter contributes on the average less than 10 µs but can be so large as to produce false abnormality at more irregular firing, longer interval, and pronounced differences in velocity recovery function.129 If firing rate has not affected jitter, MCD/MSD = 1. If the ratio exceeds 1.25, one must use MSD instead of MCD, because the firing rate has influenced jitter. Conversely, a ratio less than 0.8, indicating slow trends, favors the use of MCD, not MSD. In calculating jitter without a computer, selection of an interpotential interval of less than 4 ms omits the effect of firing rate, and the use of MCD accommodates slow trends.
Normal and Abnormal Jitter Values
Different investigators have applied the technique to various conditions including studies of laryngeal muscles.90 Table 16–2 summarizes the jitter values for various muscles determined at a very fast sweep speed with the time resolution of 0.3 µs.116 Jitter measurements may show a different range and higher mean value than those listed if recorded with less time resolution. Jitter value varies, depending on the age of the subjects, individual muscles tested, and the method of muscle fiber activation. For example, the orbicularis oculi shows a significantly lower jitter than the extensor digitorum communis muscle, with the upper limit of 30 µs for individual motor end plates and 18 µs for the median of 20 motor end plates.124 In general, stimulation technique yields smaller jitter values and fewer percentages of abnormal fibers, as expected from the measurement of one end plate versus two end plates tested with voluntay contraction.47 Despite these variabilities, blocking in more than one fiber or jitter values exceeding 55 µs constitute an abnormality in any muscle. In the extensor
Table 16–2 Jitter in Normal Subjects*
Muscles | Number of Potential Pairs | MCD—Pooled Data |  | SD of MCD Values from Individual Subjects |  | Upper Normal Limit Close to Mean + 3 SD
 |  | Mean | SD | Mean | SD
Frontalis (range of individual means | 258 | 20.4 | 8.8 | 6.2 | 2.3 | 45
 |  | (15.7–29.2) |  | (5.5–8.7) |  |
Biceps | 125 | 15.6 | 5.9 |  |  | 35
Biceps Extensor digitorum communis (range of individual means) | 759 | 24.6 | 10.6 | 8.3 | 3.2 | 55
 |  | (16.5–32.0) |  | (2.3–12.4) |  | (65)†
Rectus femoris | 73 | 31.0 | 12.6 |  |  | 60†
Tibialis anterior |  |  |  |  |  | (75)
 | 153 | 32.1 | 15.0 |  |  | 60
Extensor digitorum brevis | 29 | 85.3 | 68.6 |  |  | None
* Jitter (MCD) measured with voluntary activation in normal subjects aged 10 to 70 years.
† Because of some extreme high values, the data deviate from a Gaussian distribution. Thus, a more appropriate upper normal limit is 60 µs. In no one normal subject was there more than one value exceeding this limit.
Source: From Stalberg and Trontelj,115 with permission.
P.394

digitorum communis, jitter remains relatively constant in persons younger than 70. It increases around the age of 50 in the tibialis anterior, probably secondary to neurogenic change.114 Normal muscles show the same jitter regardless of the innervation rates or the recording site relative to the end-plate zone. Abnormal jitter, when found in normal muscle, usually occurs as part of a triplet or multiplet.57 Neuromuscular jitter may increase during continuous voluntary activation in patients with myasthenia gravis, spinal muscular atrophy, or motor neuron disease, but not in normal subjects.45 Occasional bimodal distribution of response latencies obtained during axonal microstimulation suggests multiple innervation of muscle fibers by the coexisting neuromuscular junctions from the same or different motor neurons.128
In most recordings showing an interval of less than 4 ms, changes in conduction time by prior discharge largely cancel out between the two potentials. Thus, jitter results primarily from variability in neuromuscular transmission. To support this view, nonparalytic doses of tubocurarine, known to block end plate depolarization, cause jitter to increase without changing the shape and amplitude of the single muscle fiber potentials.18 In pathologic conductions where the interval may reach many milliseconds, however, variability in the propagation velocity may contribute to the jitter. In fact, jitter changing with firing rate may reflect this type of underlying pathology. In myasthenia gravis characterized by postsynaptic defect, the rapid firing rate increases jitter, even with an interval of less than 4 ms. In presynaptic disorders such as myasthenic syndrome and botulism, jitter increases at slow firing rates and decreases at fast rates.
Jitter increases 2–3 µs per degree centigrade as the temperature of the muscle falls from 36° to 32° C, followed by a more rapid change of about 7.5 µs per degree centigrade thereafter.106 Despite an increase in the jitter value, a train of stimuli shows a less decrement of the compound muscle action potentials with cooling. A number of factors may contribute to the apparent discrepancy. Defective release of transmitters at low temperatures would explain increased jitter and paradoxically smaller decrement; fewer quanta released by the first impulse leave more quanta available for subsequent release. Increases in temperature between 35° and 38° C do not normally change jitter value.
In normal muscles, jitter may increase during ischemia or following administration of curare. Conversely, cholinesterase inhibitors may mask the findings of increased jitter in patients with myasthenia gravis.64 Abnormal jitter occurs not only in diseases of neuromuscular transmission21 but also in many other conditions associated with conduction defects of nerve and muscle.19, 20, 51 It may also result from unusually low end-plate potentials or from a high threshold of the muscle fiber membrane. In general, an increase in jitter values, typically beyond 80–100 µs, precedes the transmission block. Blocking of single muscle fiber discharges results in a reduction amplitude of the compound muscle action potential with repetitive nerve stimulation.33 SFEMG can detect increased jitter before blocking and impulse blocking at levels below the resolution of surface recording of compound potential.33, 81 Chronic muscular activity also leads to increased jitter and other minor SFEMG abnormalities, presumably as the result of mild denervation and reinnervation of nerve terminals.93
6 Macro And Scanning Electromyography
Compared with the single-fiber electrode that covers the radius of some 300 µm, the concentric or monopolar needle records action potentials from a much wider zone with a radius of about 500 µm to 1 mm. Motor unit territories, however, extend much further, varying in size from 5 to 10 mm. To capture the total electrical activity generated by a motor unit, the electrode must have a much greater recording surface. Such an electrode registers activities from a number of motor units because muscle fibers from different units intermingle within the recording zone. Macro electromyography (EMG) using a
P.395

specially constructed needle circumvents this difficulty by means of an averaging technique.99, 100
The needle used for macro EMG consists of two recording surfaces, one capable of recording SFEMG from a side port and the other dedicated for territorial pickup with a bare cannula 15 mm in length (Fig. 16–6). A two-channel system provides SFEMG recording with a 500 Hz low-frequency filter in one channel, and macro EMG recording at a standard EMG setting in the other. The SFEMG side port referenced to the cannula produces single-fiber signals that trigger the oscilloscope sweep. The active cannula electrode with reference to a skin or distant electrode registers electrical activities along its entire length, but only if time-locked to the SFEMG trigger. Simultaneous discharges from neighboring motor units, not time-locked with the trigger, cancel as background noise during signal averaging.
The resultant response differs substantially from the ordinary motor unit potential. A monopolar or concentric needle registers the activities generated by only a few muscle fibers within a 500 µm to 1 mm radius. In contrast, macro EMG motor unit potentials receive contributions from many more muscle fibers located outside the range of the conventional recording,67 showing good shortterm stability on repeated recording every 15 minutes during a 2–hour period.37 Thus, macro EMG signals give information about a greater part of the motor unit, in contrast to the regional electrical activity measured in conventional studies, or the focal pickup recorded in SFEMG (Fig. 16–7). Macrorecording serves better in correlating the size of single motor units to their functional characteristics such as twitch properties.130, 131 For example, successively recruited motor units show a progressive increase in macropotential and a decrease in firing frequency, confirming the size principle.49 In juvenile myoclonic epilepsy, macrorecording shows an increase in the amplitude of motor unit potentials, suggesting an enlargement of motor units.24 Macro- and surface-recorded motor unit potentials show high positive correlations in area and in peak-to-peak amplitude.77
View Figure
Figure 16–6. Principles for macro EMG (A). Single-fiber action potentials (B) recorded by the small lead-off surface provide triggers to average cannula activities (C) time-locked to the discharge from one muscle fiber (D). [From Stalberg,99 with permission.]
P.396

View Figure
Figure 16–7. Examples of macro motor unit potentials recorded in normal muscle and amyotrophic lateral sclerosis. [From Stalberg,100 with permission.]
A specially constructed needle records macropotential simultaneously with concentric recording, which serves as the trigger.46 With this technique, macrorecording correlated better with the area than the amplitude of motor unit potential recorded by concentric electrodes in normal subjects, as well as in patients with myogenic or neurogenic disorders.5, 27 The macropotential has a 40–50 percent smaller amplitude and area when triggered with concentric as compared to single-fiber needle recording.69 This difference probably results from variant spatial orientation of the macroneedle to the motor unit in the two recording methods.
A variant of macrostudy serves to scan the motor unit territory by incrementally advancing the needle with a precision pressure device driven by a motor. The scanning method assesses spatial distribution of motor units and functional structure of the muscles. This technique has verified the rearrangement of muscle fibers in disease states, showing the presence of long polyphasic sections as the most striking finding.104 In one study,35 most patients with myogenic disorders had motor unit territory smaller than 4 mm, whereas those with neurogenic processes showed larger values. The sizes of the abnormal units, however, only occasionally exceeded the lower and upper limits of normal, ranging from 2 to 8 mm. Thus, the size of the motor unit territory fails to provide a useful measure for detecting pathology.104 In the process of reinnervation, the terminal sprouts from a surviving motor unit probably reach only those territorially overlapping denervated muscle fibers from another unit without extending beyond that unit's original boundary.
In summary, with a modified SFEMG electrode, single-fiber action potentials provide the trigger for selective averaging of the intended motor unit potential. Based on this principle, macrotechnique extracts the contribution from most, if not all, muscle fibers belonging to a motor unit by recording the electrical activity obtained by the electrode shaft during voluntary muscle contraction.99 During the reinnervation process, SFEMG reveals the dynamics, whereas macro EMG uncovers the topography.102 The factors that determine the characteristics of macro EMG include number of fibers, fiber diameter, end plate scatter, pattern of nerve branching, motor unit territory, and electrode position. Table 16–3 summarizes the suggested normal data for the different age groups. Macro motor unit potentials increase in size after age 60, in part reflecting reinnervation following physiologic loss of anterior horn cells with age.12, 109
P.397

Table 16–3 Macro EMG in Normal Subjects
 | Suggested Amplitude Limits (µV)
 | Biceps |  |  |  | Vastus Lateralis |  |  |  | Tibialis Anterior
 | Median |  | Individual Macro-MUP |  | Median |  | Individual Macro-MUP |  | Median |  | Individual Macro-MUP
Age | Min | Max | Min | Max | Min | Max | Min | Max | Min | Max | Min | Max
10–19 | 65 | 100 | 30 | 350 | 70 | 150 | 20 | 350 | 65 | 200 | 30 | 350
20–29 | 65 | 140 | 30 | 350 | 70 | 240 | 20 | 525 | 65 | 250 | 30 | 450
30–39 | 65 | 180 | 30 | 400 | 70 | 240 | 20 | 550 | 65 | 260 | 30 | 450
40–49 | 65 | 180 | 30 | 500 | 70 | 250 | 20 | 575 | 65 | 330 | 30 | 575
50–59 | 65 | 180 | 30 | 500 | 70 | 260 | 20 | 575 | 65 | 375 | 40 | 700
60–69 | 65 | 250 | 30 | 650 | 80 | 370 | 20 | 1250 | 120 | 375 | 45 | 700
70–79 | 65 | 250 | 30 | 650 | 90 | 600 | 20 | 1250 | 120 | 620 | 65 | 800
Source: From Stalberg,100 with permission.
7 Clinical Values And Limitations
SFEMG has become available in most laboratories with a dedicated system or with minor modification of the conventional units. A computer-assisted method has rendered the technique simple enough to conduct as part of routine studies with a little extra training.116 The method has clinical and research applications for lower motor neuron disorders and diseases of muscle in general, and of neuromuscular transmission in particular.136 It has proven most useful, from an electrodiagnostic point of view, as a test for myasthenia gravis and myasthenic syndromes,21, 98, 107 and, to a lesser degree, for a variety of peripheral nervous system disorders, especially in assessing patterns of nerve regeneration.101 Retrospective and prospective multicenter studies have provided collections of jitter and fiber density data for the purpose of defining reference values for many muscles and different ages.31 Dynamic analysis suggests that normal neuromuscular transmission jitter results from intrinsic noise rather than from deterministic chaos.34 Table 16–4 summarizes the normative data reformatted for simplified presentation.8
Motor Neuron Disease
Disorders associated with abnormal SFEMG include degenerative processes affecting the anterior horn cell111 and tetanus.26 The chronic processes with marked collateral sprouting, such as spinal muscular atrophy, show the highest fiber density among motor neuron diseases. Clinical studies have revealed an inverse relationship between muscle strength and fiber density.119 The increased duration of the action potential found in this entity suggests a mixture of hypertrophic and atrophic fibers and slowly conducting, regenerated nerve sprouts, forming collateral reinnervation but not as effectively as in other neurogenic disorders.119 In contrast, rapidly progressive diseases such as amyotrophic lateral sclerosis show increased jitter and blocking. The SFEMG characterizes the functional status of the motor unit and may help establish the diagnosis and prognosis. Detecting abnormalities not apparent clinically or with conventional electromyography provides early evidence of motor neuron involvement.
Peripheral Neuropathy
Disorders of the peripheral nerves also show increased jitter, occasional blocking, and increased fiber density.105 These findings become particularly prominent during the process of reinnervation, having been observed, for example, up to 1 year after autogenous facial muscle transplants.38 Mean jitter values usually return to normal approximately 1½ years after the onset of reinnervation, although some individual recordings may remain abnormal permanently.134 Abnormalities of the SFEMG result in part from reinnervation, when seen in patients with polyneuropathies and motor neuron disease, and
P.398

Table 16–4 Single-Fiber EMG Reference Values
 | Jitter Values (µs): 95% Upper Confidence Limit of Normal Mean Consecutive Difference (MCD)/Single Fiber Pairs
Muscle | 10 yr | 20 yr | 30 yr | 40 yr | 50 yr | 60 yr | 70 yr | 80 yr | 90 yr
Frontalis | 33.6/49.7 | 33.9/50.1 | 34.4/51.3 | 35.5/53.5 | 37.3/57.5 | 40.0/63.9 | 43.8/74.1 |  |
Obicularis oculi | 39.8/54.6 | 39.8/54.7 | 40.0/54.7 | 40.4/54.8 | 40.9/55.0 | 41.8/55.3 | 43.0/55.8 |  |
Obicularis oris | 34.7/52.5 | 34.7/52.7 | 34.9/53.2 | 35.3/54.1 | 36.0/55.7 | 37.0/58.2 | 38.3/61.8 | 40.2/67.0 | 42.5/74.2
Tongue | 32.8/48.6 | 33.0/49.0 | 33.6/50.2 | 34.8/52.5 | 36.8/56.3 | 39.8/62.0 | 44.0/70.0 |  |
Sternocleidomastoid | 29.1/45.4 | 29.3/45.8 | 29.8/46.8 | 30.8/48.8 | 32.5/52.4 | 34.9/58.2 | 38.4/62.3 |  |
Deltoid | 32.9/44.4 | 32.9/44.5 | 32.9/44.5 | 32.9/44.6 | 33.0/44.8 | 33.0/45.1 | 33.1/45.6 | 33.2/46.1 | 33.3/46.9
Biceps | 29.5/45.2 | 29.6/45.2 | 29.6/45.4 | 29.8/45.7 | 30.1/46.2 | 30.5/46.9 | 31.0/48.0 |  |
Extensor digitorum comminis | 34.9/50.0 | 34.9/50.1 | 35.1/50.5 | 35.4/51.3 | 35.9/52.5 | 36.6/54.4 | 37.7/57.2 | 39.1/61.1 | 40.9/66.5
Abductor digiti minimi | 44.4/63.5 | 44.7/64.0 | 45.2/65.5 | 46.4/68.6 | 48.2/73.9 | 51.0/82.7 | 54.8/96.6 |  |
Quadriceps | 35.9/47.9 | 36.0/48.0 | 36.5/48.2 | 37.5/48.5 | 39.0/49.1 | 41.3/50.0 | 44.6/51.2 |  |
Anterior tibialis | 49.4/80.0 | 49.3/79.8 | 49.2/79.3 | 48.9/78.3 | 48.5/76.8 | 47.9/74.5 | 47.0/71.4 | 45.8/67.5 | 44.3/62.9
 | Fiber Density Values: 95% Upper Confidence Limit of Normal for Mean Fiber Density
Muscle | 10 yr | 20 yr | 30 yr | 40 yr | 50 yr | 60 yr | 70 yr | 80 yr | 90 yr
Frontalis | 1.67 | 1.67 | 1.68 | 1.69 | 1.70 | 1.73 | 1.76 |  |
Tongue | 1.78 | 1.78 | 1.78 | 1.78 | 1.78 | 1.79 | 1.79 |  |
Sternocleidomastoid | 1.89 | 1.89 | 1.90 | 1.92 | 1.96 | 2.01 | 2.08 |  |
Deltoid | 1.56 | 1.56 | 1.57 | 1.57 | 1.58 | 1.59 | 1.60 | 1.62 | 1.65
Biceps | 1.52 | 1.52 | 1.53 | 1.54 | 1.57 | 1.60 | 1.65 | 1.72 | 1.80
Extensor digitorum comminis | 1.77 | 1.78 | 1.80 | 1.83 | 1.90 | 1.99 | 2.12 | 2.29 | 2.51
Abductor digiti minimi | 1.99 | 2.00 | 2.03 | 2.08 | 2.16 | 2.28 | 2.46 |  |
Quadriceps | 1.93 | 1.94 | 1.96 | 1.99 | 2.05 | 2.14 | 2.26 | 2.43 |
Anterior tibialis | 1.94 | 1.94 | 1.96 | 1.98 | 2.02 | 2.07 | 2.15 | 2.26 |
Soleus | 1.56 | 1.56 | 1.56 | 1.57 | 1.59 | 1.62 | 1.66 | 1.71 |
Recommended criteria for an abnormal study: Jitter is abnormal if either: (1) value for mean MCD of 20 fiber pairs greater than the 95% upper confidence limit; or (2) jitter values in more than 10% is greater than the 95% upper confidence limit for action potential pairs. Fiber density is abnormal if mean value of 20 observations is greater than 95% of upper confidence limit.
Source: From Bromberg, Scott, and AD HOC Committee of the AAEM Single Fiber Special Interest Group (1994),8 with permission.
P.399

perhaps also in those with polymyositis and muscular dystrophy. Not all the polyneuropathies show similar changes. Studies of the extensor digitorum communis121 showed abnormalities of fiber density, jitter, and blocking in patients with alcoholic neuropathy, but not in those with diabetic or uremic neuropathy. Another study, however, revealed an increased fiber density and jitter not only in diabetic patients with neuropathy but also in diabetic controls without overt neuropathy. Persistent changes may reflect ongoing reinnervation in certain types of neuropathy.92 Jitter values in chronic renal failure improve after intermittent hemodialysis.54 Other disorders sometimes associated with increased jitter include multiple sclerosis,132 chronic demyelinating neuropathy,71 idiopathic fecal incontinence,94 criticalillness polyneuropathy,87 and peripheral sprouting after acute quadriplegia.61
Macro EMG study in chronic demyelinative neuropathy showed an increase in average amplitude, probably resulting from the loss of smaller motor units rather than reinnervation.56 One study of diabetic neuropathy3 showed a greater increase in amplitude of macro motor unit potential and fiber density in patients with weakness as compared to those with normal strength, suggesting incomplete reinnervation as the cause of the functional loss.
Disorders of Neuromuscular Transmission
Normal muscles show increased jitter in 1 of 20 recorded pairs of potentials.106 Increased jitter or blocking, if found in 2 or more of 20 pairs of potentials, provides evidence of defective neuromuscular transmission. A patient with myasthenia gravis may have normal or increased jitter values within any one muscle. Jitter exceeding 100 µs usually leads to intermittent blocking.118 In generalized myasthenia gravis, more than 30 percent of recorded potential pairs show abnormalities in the extensor digitorum communis. Patients with ocular myasthenia may have such findings only in the facial muscles and not necessarily in the limb muscles.82, 118 About 25 percent of patients with myasthenia gravis have fiber density increased slightly above the normal range. Statistical analyses showed no correlation between this abnormality and disease severity or duration, but patients treated with cholinesterase inhibitors had a significantly greater increase in jitter value.43 In one study of 15 myasthenic patients, voluntary activation demonstrated greater increase in jitter value and proportion of blocking than stimulation technique, probably because of different sampling bias between the two methods.66
SFEMG can detect disturbances of neuromuscular transmission before the appearance of clinical symptoms. Thus, normal jitter in a clinically weak muscle tends to exclude the diagnosis of myasthenia gravis.83 In one series,118 SFEMG showed increased jitter or blocking in the hypothenar muscles in all 40 patients with mild to moderate generalized myasthenia gravis, even though the repetitive nerve stimulation technique revealed equivocal results in 40 percent of these patients. In another series,82 127 of 131 patients demonstrated defective neuromuscular transmission by SFEMG, whereas less than 50 percent of these patients had an abnormality by the conventional nerve stimulation technique. SFEMG of the extensor digitorum communis showed abnormality in 8 of 24 first-degree relatives of 12 patients with juvenile myasthenia gravis. In this asymptomatic group, increased jitter occurred, on average, in 5 of 20 potential pairs. Hence only 25 percent of all recordings showed abnormalities, in contrast to 75 percent in clinically symptomatic patients.118 In a study of 17 patients with pure ocular myasthenia gravis,53 SFEMG showed abnormalities in all superior rectus and levator palpebralis muscles, and in 62 percent of orbicularis oculi muscles.75 In patients with restricted extraocular muscle weakness, 58 percent developed generalized symptoms if the extensor digitorum communis showed increased jitter initially as compared to 18 percent of those without such abnormalities.133
The SFEMG abnormalities correlated well with the clinical course in serial studies of individual patients.63, 81 Administration
P.400

of edrophonium (Tensilon) shortens abnormal jitter and decreases the incidence of blocking, without affecting the initially normal jitters. A therapeutic dosage of anticholinesterase medication may correct jitter in myasthenia. In some cases, recovery from blocking in a number of fibers may give an apparent increase in jitter values after treatment. In a healthy subject, anticholinesterase has no effect on the jitter value. Indeed, the jitter value remained normal in a patient who had received the medication for years with an incorrect diagnosis of myasthenia gravis.116 SFEMG may occasionally return to normal during spontaneous remission or after thymectomy, but most of these patients still have increased jitter without blocking.116
In the myasthenic syndrome, a slight increase in fiber density116 probably results from type II fiber grouping.39 In this syndrome, blocking tends to occur at greater jitter values than in myasthenia gravis. In fact, jitter may reach as high as 500 µs, with the interval between the first and last of the second potentials reaching 2 ms for 50 discharges.88, 89 Both jitter values and the degree of blocking decrease as the stimulation rate increases, and these transmission abnormalities worsen after rest.10, 80 These findings stand in sharp contrast to those typically seen in patients with myasthenia gravis, but improvement of jitter and blocking at higher rates of stimulation, unless dramatic, does not necessarily suggest a presynaptic abnormality.126 Serial studies show a corresponding improvement with remission or after therapy, providing a quantitative measure of the changing clinical status70, 72, 78
Jitter values usually improve at high rate of stimulation in presynaptic disorders.9, 76 SFEMG in human botulism,73, 86 however, may yield a different pattern of abnormality, depending on the type of toxin and the stage of illness. In two patients with wound botulism, for example, stimulated SFEMG showed increased jitter at high stimulation frequency,60 countering the general principle. In four patients who received periocular injections of botulinum toxin for blepharospasm, SFEMG demonstrated abnormal neuromuscular transmission of the arm muscles.84 The time course, as well as the inverse relationship between jitter and the firing rate in the affected muscle, indicated that the toxin spread remotely from the site of injection.
Myopathy
Dystrophic muscle in general shows increased fiber density and jitter; it also occasionally shows decreased jitter in some recordings. Macro EMG studies indicate a normal diameter of motor units with no signs of abnormal volume conduction.41, 42 These findings suggest a remodeling of the motor unit as the result of fiber loss, fiber regeneration, and reinnervation, but the exact pathophysiology underlying the process remains unclear. The increased fiber density probably reflects a localized abnormality in the distribution of muscle fibers within each motor unit. Fiber density may change after reinnervation of a portion of the muscle fiber separated from the end plate by transverse lesions, as shown in Duchenne dystrophy.13 Alternatively, fiber density may reflect new innervation of regenerating muscle fibers or splitting of muscle fibers.96 Increased jitter may result from altered propagation time in the muscle fibers.95
In one series,98 patients with Duchenne dystrophy had markedly increased fiber density, averaging 3.5 initially and less in the late stage, although still above the normal value of 1.45. Another series showed increased jitter in about 30 percent of the recordings in each muscle and occasional blocking in 10 percent of the recordings.112 Interestingly, some pairs had jitter values below the normal range, suggesting the potential originating from split muscle fibers, which share a common innervation zone.44 In support of this view, pairs with reduced jitter always block simultaneously when subjected to tubocurarine or other agents that inhibit neuromuscular transmission. Ordinary potential pairs would show clear dissociation with this type of inhibition. Fiber density also increases in limb-girdle dystrophy, but to a lesser degree than in Duchenne dystrophy. In one series,97
P.401

studies of clinically weak muscles showed increased jitter in 54 percent of the recordings and blocking in less than 10 percent. In another series of 20 patients, SFEMG confirmed the original diagnosis in 16 unequivocal cases and helped differentiate the four indeterminate cases into myopathic and neurogenic categories.91 Patients with facioscapulohumeral dystrophy97 and chronic progressive external ophthalmoplegia55 had findings similar to those reported in limb-girdle dystrophy.
Another study of 56 patients correlating SFEMG with histochemistry revealed slightly increased fiber density in the majority of patients with acid maltase deficiency, limb-girdle dystrophy, and polymyositis and in nearly half of those with mitochondrial myopathy.6 In contrast, patients younger than 40 with muscle phosphorylase deficiency, myotonia congenita, or hypokalemic periodic paralysis had no abnormality. In polymyositis, a segmental degeneration separates a portion of the affected muscle fiber from its motor end plate. Collateral sprouts then reinnervate the denervated portion of the muscle fiber. This probably accounts for the presence of fibrillation potentials, increased fiber density, and increased jitter and blocking.40 In myotonic dystrophy, high-frequency discharges recorded in SFEMG progressively decrease in amplitude and increase in rise time. In one series,62 fiber density exceeded the normal range in 84 percent, and jitter in 20 percent, of the measurements.
Other Applications
SFEMG has revealed abnormalities in other disorders not overtly associated with neuromuscular diseases, possibly implicating subclinical disturbance of muscle fibers. These include idiopathic scoliosis,123 post-viral fatigue syndrome,52 and healthy muscles following a period of disuse.36
References
1. Abbruzzese M, Reni L, Favale E: Interindividual variability of central delay changes in the soleus H-reflex pathway. Muscle Nerve 15: 21–26, 1992.
2. Adrian ED, Bronk DW: The discharge of impulses in motor nerve fibers. Part II. The frequency of discharge in reflex and voluntary contractions. J Physiol (Lond) 67:119–151, 1929.
3. Andersen H, Stålberg E, Gjerstad MD, Jakobsen J: Association of muscle strength and electrophysiological measures of reinnervation in diabetic neuropathy. Muscle Nerve 21:1647–1654, 1998.
4. Arimura K, Stålberg E, Arimura Y, Takenaga S: Pattern of stimulus-dependent jitter abnormalities in neuromuscular disorders. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 276–279.
5. Bauermeister W, Jabre JF: The spectrum of concentric macro EMG correlations. Part I: Normal subjects. Muscle Nerve 15:1081–1084, 1992.
6. Bertorini T, Stålberg E, Yuson CP, Engel WK: Single fiber electromyography in neuromuscular disorders: Correlation of muscle histochemistry, single-fiber electromyography and clinical findings. Muscle Nerve 17:345–747, 1994.
7. Borenstein S, Desmedt JE: Local cooling in myasthenia: Improvement of neuromuscular failure. Arch Neurol 32:152–157, 1975.
8. Bromberg MB, Scott DM, the Ad Hoc Committee of the AAEM Single Fiber Special Interest Group: Single fiber EMG reference values: Reformatted in tabular form. Muscle Nerve 17:820–821, 1994.
9. Chaudhry V, Crawford TO: Stimulation single-fiber EMG in infant botulism. Muscle Nerve 22:1698–1703, 1999.
10. Chaudhry V, Watson D, Bird S, Cornblath D: Stimulated single-fiber electromyography in Lambert-Eaton myasthenic syndrome. Muscle Nerve 14:1227–1230, 1991.
11. Dahlback LO, Ekstedt J, Stålberg E: Ischemic effects on impulse transmission to muscle fibers in man. EEG Clin Neurophysiol 29:579–591, 1970.
12. De Koning P, Wieneke GH, Van Der Most Van Spijik D, Van Huffelen AC, Gispen WH, Jennekens FGI: Estimation of the number of motor units based on macro-EMG. J Neurol Neurosurg Psychiatry 51:403–411, 1988.
13. Desmedt JE, Borenstein S: Regeneration in Duchenne muscular dystrophy: Electromyo-graphic evidence. Arch Neurol 33:642–650, 1976.
14. Ekstedt J: Human single muscle fiber action potentials. Acta Physiol Scand (Suppl 226) 61: 1–96, 1964.
15. Ekstedt J, Haggqvist P, Stålberg E: The construction of needle multi-electrodes for single fiber electromyography. Electroencephalogr Clin Neurophysiol 27:540–543, 1969.
16. Ekstedt J, Nilsson G, Stålberg E: Calculation of the electromyographic jitter. J Neurol Neurosurg Psychiatry 37:526–539, 1974.
P.402

17. Ekstedt J, Stålberg E: A method of recording extracellular action potentials of single muscle fibers and measuring their propagation velocity in voluntarily activated human muscle. Bulletinof the American Association of Electromyography and Electrodiagnosis 10:16, 1963.
18. Ekstedt J, Stålberg E: The effect of nonparalytic doses of D-tubocurarine on individual motor end plates in man, studied with a new electrophysiological method. Electroencephalogr Clin Neurophysiol 27:557–562, 1969.
19. Ekstedt J, Stålberg E: How the size of the needle electrode leading-off surface influences the shape of the single muscle fibre action potential in electromyography. Computer Prog Biomed 3:204–212, 1973a.
20. Ekstedt J, Stålberg E: Single fibre electromyography for the study of the microphysiology of the human muscle. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973b, pp 89–112.
21. Ekstedt J, Stålberg E: Single muscle fibre electromyography in myasthenia gravis. In Kunze K, Desmedt JE (eds): Studies in Neuromuscular Diseases. Proceedings of the International Symposium (Giessen). Karger, Basel, 1975, pp 157–161.
22. Elmqvist D, Hofmann WW, Kugelberg J, Quastel DMJ: An electrophysiological investigation of neuromuscular transmission in myasthenia gravis. J Physiol 1964:174:417–434.
23. Ertas M, Erdinç O, Aydin N, Uludag B, Ertekin C: Surface stimulation single-fiber electromyography. Muscle Nerve 21:118–120, 1998.
24. Ertas MA, Uludag B, Arac N, Ertekin C, Stålberg E: A special kind of anterior horn cell involvement in juvenile myoclonic epilepsy demonstrated by macro electromyography. Muscle Nerve 20:148–152, 1997.
25. Fawcett PRW, Johnson MA, Schofield IS: Comparison of electrophysiological and histochemical methods for assessing the spatial distribution of muscle fibres of a motor unit within muscle. J Neurol Sci 69:67–79, 1985.
26. Fernandez JM, Ferrandiz M, Larrea L, Ramio R, Boada M: Cephalic tetanus studied with single fibre EMG. J Neurol Neurosurg Psychiatry 46:862–866, 1983.
27. Gan R, Jabre JF: The spectrum of concentric macro EMG correlations. Part II: Patients with diseases of muscle and nerve. Muscle Nerve 15:1085–1088, 1992.
28. Gath I, Stålberg E: Frequency and time domain characteristics of single muscle fibre action potentials. Electroencephalogr Clin Neurophysiol 39:371–376, 1975.
29. Gath I, Stålberg E: On the volume conduction in human skeletal muscle: In situ measurements. Electroencephalogr Clin Neurophysiol 43:106–110, 1977.
30. Gath I, Stålberg E: The calculated radial decline of the extracellular action potential compared with in situ measurements in the human brachial biceps. Electroencephalogr Clin Neurophysiol 44:547–552, 1978.
31. Gilchrist JM: Single fiber EMG reference values: A collaborative effort. Muscle Nerve 15:151–161, 1992.
32. Gilchrist J, Barkhaus P, Bril V, Daube J, DeMeirsman J, Howard J, Jablecki C, Sanders D, Stålberg E, Trontelj J, Pezzulo J: Single fiber EMG reference values: A collaborative effort. Muscle Nerve 15:151–161, 1992.
33. Gilchrist JM, Massey JM, Sanders DB: Single fiber EMG and repetitive stimulation of the same muscle in myasthenia gravis. Muscle Nerve 17:171–175, 1994.
34. Gilchrist JM, Perrone M, Ross J: Dynamical analysis of neuromuscular transmission jitter. Muscle Nerve 18:685–692, 1995.
35. Gootzen THJM, Vingerhoets DJM, Stegeman DF: A study of motor unit structure by means of scanning EMG. Muscle Nerve 15:349–357, 1992.
36. Grana EA, Chiou-Tan F, Jaweed MM: End plate dysfunction in healthy muscle following a period of disuse. Muscle Nerve 19:989–993, 1996.
37. Guiloff RJ, Modarres-Sadeghi H, Stålberg E, Rogers H: Short-term stability of single motor unit recordings in motor neuron disease: A macro-EMG study. J Neurol Neurosurg Psychiatry 51:671–676, 1988.
38. Hakelius L, Stålberg E: Electromyographical studies of free autogenous muscle transplants in man. Scand J Plast Reconstr Surg 8:211–219, 1974.
39. Henriksson KG, Nilsson O, Rosen I, Schiller HH: Clinical, neurophysiological and morpho-logical findings in Eaton Lambert syndrome. Acta Neurol Scand 56:117–140, 1977.
40. Henriksson KG, Stålberg E: The terminal innervation pattern in polymyositis: A histo-chemical and SFEMG study. Muscle Nerve 1: 3–13, 1978.
41. Hilton-Brown P, Stålberg E: The motor unit in muscular dystrophy, a single fibre EMG and scanning EMG study. J Neurol Neurosurg Psychiatry 46:981–995, 1983a.
42. Hilton-Brown P, Stålberg E: Motor unit size in muscular dystrophy, a macro EMG and scanning EMG study. J Neurol Neurosurg Psychiatry 46:996–1005, 1983b.
43. Hilton-Brown P, Stålberg E, Osterman PO: Signs of reinnervation in myasthenia gravis. Muscle Nerve 5:215–221, 1982.
44. Hilton-Brown P, Stålberg E, Trontelj J, Mihelin M: Causes of the increased fiber density in muscular dystrophies studied with single fiber EMG during electrical stimulation. Muscle Nerve 8:383–388, 1985.
45. Ingram DA, Davis GR, Schwartz MS, and Swash M: The effect of continuous voluntary activation of neuromuscular transmission: An SFEMG study of myasthenia gravis and anterior horn cell disorders. Electroencephalogr Clin Neurophysiol 60:207–213, 1985.
46. Jabre JF: Concentric macro electromyography. Muscle Nerve 14:820–825, 1991.
47. Jabre JF, Chirico-Post J, Weiner M: Stimulation single-fiber electromyography (SFEMG) in myasthenia gravis. Muscle Nerve 12:38–42, 1989.
48. Jabre JF, Rainville J, Salzsieder B, Smuts J, Limke J: Correlates of motor unit size recruitment threshold, and H-reflex jitter. Muscle Nerve 18:1300–1305, 1995.
P.403

49. Jabre JF, Spellman NT: The demonstration ofthe size principle in humans using macro electromyography and precision decomposition. Muscle Nerve 19:338–341, 1996.
50. Jabre JF, Stålberg EV: Single fiber EMG study of the flexor carpi radialis H reflex. Muscle Nerve 12:523–527, 1989.
51. Jamal GA, Hansen S: Electrophysiological studies in the post-viral fatigue syndrome. J Neurol Neurosurg Psychiatry 48:691–694, 1985.
52. Jamal GA, Hansen S: Post-viral fatigue syndrome: Evidence for underlying organic disturbance in the muscle fibre. Eur Neurol 29:273–276, 1989.
53. Kaminski HJ, Maas E, Spiegel P, Ruff RL: Why are eye muscles frequently involved in myasthenia gravis? Neurology 40:1663–1669, 1990.
54. Konishi T, Nishitani H, Motomura S: Single fiber electromyography in chronic renal failure. Muscle Nerve 5:458–461, 1982.
55. Krendel DA, Sanders DB, Massey JM: Single fiber electromyography in chronic progressive external ophthalmoplegia. Muscle Nerve 10: 299–302, 1987.
56. Kuruoglu HR, Claussen G, Oh SJ: A macro-EMG study in chronic demyelinating neuropathy. Muscle Nerve 18:348–350, 1995.
57. Lange DJ: Single fiber electromyography in normal subjects: Reproducibility, variability, and technical considerations. Electromyogr Clin Neurophysiol 32:397–402, 1992.
58. Lin T-S, Cheng T-J: Stimulated single-fiber electromyography in the rat. Muscle Nerve 21: 482–489, 1998a.
59. Lin T-S, Cheng T-J: Characterization of the relationship between motor end plate jitter and the safety factor. Muscle Nerve 21:628–636, 1998b.
60. Mandler RN, Maselli A: Stimulated single-fiber electromyography in wound botulism. Muscle Nerve 19:1171–1173, 1996.
61. Marino RJ, Herbison GJ, Ditunno JF: Peripheral sprouting as a mechanism for recovery in the zone of injury in acute quadriplegia: A single-fiber EMG study. Muscle Nerve 17:1466–1468, 1994.
62. Martinez AC, Ferrer MT, Conde MCP: Electrophysiological studies in myotonic dystrophy. 2. Single fibre EMG. Electromyogr Clin Neurophysiol 24:537–546, 1984.
63. Massey JM, Sanders DB: Single fiber electromyography in myasthenia gravis during pregnancy. Muscle Nerve 16:458–460, 1993.
64. Massey JM, Sanders DB, Howard JF Jr.: The effect of cholinesterase inhibitors on single-fiber electromyography (SFEMG) in myasthenia gravis. Muscle Nerve 12:154–155, 1989.
65. Mihelin M, Trontelj JV, Trontelj JK: Automatic measurement of random interpotential intervals in single fibre electromyography. Int J Biomed Comput 6:181–191, 1975.
66. Murga L, Sanchez F, Menendez C, Castilla JM: Diagnostic yield of stimulation and voluntary single-fiber electromyography in myasthenia gravis. Muscle Nerve 21:1081–1083, 1998.
67. Nandedkar S, Stålberg E: Simulation of macro EMG motor unit potentials. Electroencephalogr Clin Neurophysiol 56:52–62, 1983.
68. Nandedkar SD, Sanders DB, Stålberg EV: EMG of reinnervated motor units: A simulation study. Electroencephalogr Clin Neurophysiol 70:177–184, 1988.
69. Nix WA, Scherer A: Single fiber macro versus concentric trigger macro EMG: A comparison of methods. Muscle Nerve 15:193–198, 1992.
70. Oh SJ: SFEMG improvement with remission in the cancer-associated Lambert-Eaton myasthenic syndrome. Muscle Nerve 12:844–848, 1989a.
71. Oh SJ: The single-fiber EMG in chronic demyelinating neuropathy. Muscle Nerve 12:371–377, 1989b.
72. Oh SJ: SFEMG in Lambert-Eaton myasthenic syndrome and botulism. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, 1996, pp 292–295.
73. Padua L, Aprile I, Lo Monaco M, Fenicia L, Anniballi F, Pauri F, Tonali P: Neurophysiological assessment in the diagnosis of botulism: Usefulness of single-fiber EMG. Muscle Nerve 22:1388–1392, 1999.
74. Payan J: The blanket principle: A technical note. Muscle Nerve 1:423–426, 1978.
75. Rivero A, Crovetto L, Lopez L, Maselli R, Nogues M: Single fiber electromyography of extraocular muscles: A sensitive method for the diagnosis of ocular myasthenia gravis. Muscle Nerve 18:943–947, 1995.
76. Rivner MH, Swift TR: Electrical testing in disorders of neuromuscular transmission. In Brown WF, Bolton CW (eds): Clinical Electromyography, ed 2. Butterworth-Heinemann, Boston, 1993, pp 625–651.
77. Roeleveld K, Stegeman DF, Falck B, Stålberg EV: Motor unit size estimation: Confrontation of surface EMG with macro EMG. Electroencephalogr Clin Neurophysiol 105:181–188, 1997.
78. Sadeh M, River Y, Argov Z: Stimulated single-fiber electromyography in Lambert-Eaton myasthenic syndrome before and after 3,4–diaminopyridine. Muscle Nerve 20:735–739, 1997.
79. Salmi T: A duration matching method for the measurement of jitter in single fibre EMG. Electroencephalogr Clin Neurophysiol 56:515–520, 1983.
80. Sanders D: The effects of firing rate on neuro-muscular jitter in Lambert-Eaton myasthenic syndrome. Muscle Nerve 15:256–258, 1992.
81. Sanders DB: Single-fiber EMG in myasthenia gravis. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, 1996, pp 288–291.
82. Sanders DB, Howard JF Jr, Johns TR: Single-fiber electromyography in myasthenia gravis. Neurology 29:68–76, 1979.
83. Sanders DB, Howard JI: AAEE Minimonograph #25: Single fiber electromyography in myasthenia gravis. Muscle Nerve 9:809–819, 1986.
84. Sanders DB, Massey EW, Buckley EG: Botulinum toxin for blepharospasm: Single fiber EMG studies. Neurology 36:545–547, 1986.
85. Sanders DB, Stålberg EV: AAEM Minimonograph #25: Single-fiber electromyography. Muscle Nerve 19:1069–1083, 1996.
P.404

86. Schiller HH, Stålberg E: Human botulism studied with single fiber electromyography. Arch Neurol 35:346–349, 1978.
87. Schwarz J, Planck J, Briegel J, Straube A: Single-fiber electromyography, nerve conduction studies, and conventional electromyography in patients with critical-illness polyneuropathy: Evidence for a lesion of terminal motor axons. Muscle Nerve 20:696–701, 1997.
88. Schwartz MS, Stålberg E: Myasthenia gravis with features of the myasthenic syndrome: An investigation with electrophysiologic methods including single-fiber electromyography. Neurology 25:80–84, 1975a.
89. Schwartz MS, Stålberg E: Myasthenic syndrome studied with single fiber electromyography. Arch Neurol 32:815–817, 1975b.
90. Schweizer V, Woodson GE, Bertorini TE: Single-fiber electromyography of the laryngeal muscles. Muscle Nerve 22:111–114, 1999.
91. Shields RW Jr: Single fiber electromyography in the differential diagnosis of myopathic limb girdle syndromes and chronic spinal muscular atrophy. Muscle Nerve 7:265–272, 1984.
92. Shields RW Jr.: Single-fiber electromyography is a sensitive indicator of axonal degeneration in diabetes. Neurology 37:1394–1397, 1987.
93. Shields RW, Robbins N, Verrilli AA III: The effects of chronic muscular activity on age related changes in single fiber electromyography. Muscle Nerve 7:273–277, 1984.
94. Snooks SJ, Barnes PRH, Swash M: Damage to the innervation of the voluntary anal and periurethral sphincter musculature in incontinence: An electrophysiological study. J Neurol Neurosurg Psychiatry 47:1269–1273, 1984.
95. Stålberg E: Propagation velocity in human muscle fibers in situ. Acta Physiol Scand (Suppl 287) 70:1–112, 1966.
96. Stålberg E: Single fibre electromyography for motor unit study in man. In Shahani M (ed): The Motor System: Neurophysiology and Muscle Mechanisms. Elsevier, Amsterdam, 1976, pp 79–92.
97. Stålberg E: Electrogenesis in human dystrophic muscle. In Rowland LP (ed): Pathogenesis of Human Muscular Dystrophies. Excerpta Medica, Amsterdam, 1977, pp 570–587.
98. Stålberg E: Neuromuscular transmission studied with single fibre electromyography. Acta Anaesthesiol Scand Suppl 70:112–117, 1978.
99. Stålberg E: Macro EMG, a new recording technique. J Neurol Neurosurg Psychiatry 43:475–482, 1980.
100. Stålberg E: AAEE Minimonograph #20, Macro EMG. Muscle Nerve 6:619–630, 1983.
101. Stålberg E: Use of single fiber EMG and macro EMG. AAEE International Symposium on Peripheral Nerve Regeneration, 1989.
102. Stålberg E: Use of single fiber EMG and macro EMG in study of reinnervation. Muscle Nerve 13:804–813, 1990.
103. Stålberg E: SFEMG, and update. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, 1996, pp 48–60.
104. Stålberg E, Dioszeghy P: Scanning EMG in normal muscle and in neuromuscular disorders. Electroencephalogr Clin Neurophysiol 81:403–416, 1991.
105. Stålberg E, Ekstedt J: Single fibre EMG and microphysiology of the motor unit in normal and diseased human muscle. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 113–129.
106. Stålberg E, Ekstedt J, Broman A: The electromyographic jitter in normal human muscles. Electroencephalogr Clin Neurophysiol 31: 429–438, 1971.
107. Stålberg E, Ekstedt J, Broman A: Neuromuscular transmission in myasthenia gravis studied with single fibre electromyography. J Neurol Neurosurg Psychiatry 37:540–547, 1974.
108. Stålberg E, Falck B: The role of electromyography in neurology. Electroencephalogr Clin Neurophysiol 103:579–598, 1997.
109. Stålberg E, Fawcett PRW: Macro EMG in healthy subjects of different ages. J Neurol Neurosurg Psychiatry 45:870–878, 1982.
110. Stålberg E, Schiller HH, Schwartz MS: Safety factor in single human motor end-plates studied in vivo with single fiber electromyography. J Neurol Neurosurg Psychiatry 38:799–804, 1975.
111. Stålberg E, Schwartz MS, Trontelj JV: Single fibre electromyography in various processes affecting the anterior horn cell. J Neurol Sci 24:403–415, 1975.
112. Stålberg E, Thiele B: Transmission block in terminal nerve twigs: A single fibre electromyographic finding in man. J Neurol Neurosurg Psychiatry 35:52–59, 1972.
113. Stålberg E, Thiele B: Motor unit fibre density in the extensor digitorum communis muscle: Single fibre electromyographic study in normal subjects at different ages. J Neurol Neurosurg Psychiatry 38:874–880, 1975.
114. Stålberg E, Trontelj JV: Demonstration of axon reflexes in human motor nerve fibres. J Neurol Neurosurg Psychiatry 33:571–579, 1970.
115. Stålberg E, Trontelj JV: Single Fiber Electromyography. The Miraville Press Limited, Old Working, Surrey, UK. 1979
116. Stålberg E, Trontelj JV: Single Fiber Electromyography in Healthy and Diseased Muscle. Raven Press, New York, 1994.
117. Stålberg E, Trontelj JV, Mihelin M: Electrical microstimulation with single-fiber electromyography: A useful method to study the physiology of the motor unit. J Clin Neurophysiol 9:105–119, 1992.
118. Stålberg E, Trontelj JV, Schwartz MS: Single-muscle-fiber recording of the jitter phenomenon in patients with myasthenia gravis and in members of their families. Ann NY Acad Sci 274:189–202, 1976.
119. Swash M: Vulnerability of lower brachial myotomes in motor neurone disease: A clinical and single fibre EMG study. J Neurol Sci 47: 59–68, 1980.
120. Thiele B, Stålberg E: The bimodal jitter: A single fibre electromyographic finding. J Neurol Neurosurg Psychiatry 37:403–411, 1974.
P.405

121. Thiele B, Stålberg E: Single fibre EMG findings in polyneuropathies of different etiology. J Neurol Neurosurg Psychiatry 38:881–887, 1975.
122. Trontelj JV: A study of the H-reflex by single fiber EMG. J Neurol Neurosurg Psychiatry 36: 951–959, 1973.
123. Trontelj JV, Fernandez JM: Single fiber EMG in juvenile idiopathic scoliosis. Muscle Nerve 11:297–300, 1988.
124. Trontelj JV, Khuraibet A, Mihelin M: The jitter in stimulated orbicularis oculi muscle: Technique and normal values. J Neurol Neurosurg Psychiatry 51:814–819, 1988.
125. Trontelj J, Mihelin M, Fernandez J, Stålberg E: Axonal stimulation for end plate jitter studies. J Neurol Neurosurg Psychiatry 49:677–685, 1986.
126. Trontelj JV, Stålberg E: Single motor end-plates in myasthenia gravis and LEMS at different firing rates. Muscle Nerve 14:226–232, 1991.
127. Trontelj JV, Stålberg E: Jitter measurement by axonal micro-stimulation: Guidelines and technical notes. Electroencephalogr Clin Neurophysiol 85:30–37, 1992.
128. Trontelj JV, Stålberg E: Multiple innervation of muscle fibers in myasthenia gravis. Muscle Nerve 18:224–228, 1995.
129. Trontelj JV, Stålberg E, Mihelin M: Jitter in the muscle fibre. J Neurol Neurosurg Psychiatry 53:49–54, 1990.
130. Vogt T, Nix WA: Functional properties of motor units in motor neuron disease and neuropathies. Electroencephalogr Clin Neurophysiol 105:328–332, 1997.
131. Vogt T, Nix WA, Pfeifer B: Relationship between electrical and mechanical properties of motor units. J Neurol Neurosurg Psychiatry 53:331–334, 1990.
132. Weir A, Hansen S, Ballantyne JP: Single fibre electromyographic jitter in multiple sclerosis. J Neurol Neurosurg Psychiatry 42:1146–1150, 1979.
133. Weinberg DH, Rizzo III JF, Hayes MT, Kneeland MD, Kelly JJ Jr: Ocular myasthenia gravis: Predictive value of single-fiber electromyography. Muscle Nerve 22:1222–1227, 1999.
134. Wiechers D: Single fiber EMG evaluation in denervation and reinnervation. Muscle Nerve 13:829–832, 1990.
135. Wiechers DO: Single fiber electromyography with a standard monopolar electrode. Arch Phys Med Rehabil 66:47–48, 1985.
136. Wray D: Neuromuscular transmission. In Walton J, Karpati G, Hilton-Jones D VI (eds): Disorders of Voluntary Muscle. New York, Churchill Livingstone, 1994, pp 139–178.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b4%5d/CHAPTER%5b5%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 16–1. Electrical field around a muscle fiber recorded with a small (S) and a large (L) leading-off surface. The size of the recording area primarily determines the magnitude of shunting across the high- density isopotential lines near the generator source, but to a lesser degree further in the periphery. This in turn dictates the relationship between the amplitude recorded and the electrode distance from the source—a much steeper decline in potential per unit radius with a smaller leading-off surface (see Figure 13–6). [From Stalberga and Trontelj,115 with permission.]


Figure 16–2. Fiber density in normal and reinnervated muscles. All muscle fibers belonging to one motor unit (small closed circles) discharge synchronously, but the recording radius of the single-fiber electrode (half circle) normally contains only one (1) or two(2) muscle fibers. Following reinnervation, however, a large number of fibers (3) cluster within the same radius, reflecting an increase in fiber density. Time calibration is 1 ms. [From Stalberg and Trontelj,115 with permission.]


Figure 16–3. End-plate potentials (EPP) and action potentials recorded intracellularly from the end-plate region of a human muscle fiber. The inconsistency of neuromuscular transmission time (jitter) results primarily because amplitude and slope of EPP vary from one discharge to the next. [From Elmqvist, Hofmann, Kugelberg et al,22 with permission.]


Figure 16–4. Determination of jitter by simultaneous recording from two muscle fibers, M1 and M2, within the same motor unit. The potential from M1 triggers the sweep, although the use of a delay line allows its display from the onset. The potential from M2 appears after a short interpotential interval determined by the difference in conduction time from the common branching point (B) to the recording electrode (E). The variability of the interpotential interval (jitter) occurs mainly at the motor end-plates, with some contribution from changes in propagation time along the terminal axons and muscle fibers. Calibration in the strip recording: 2 µV and 500 µs. [From Dahlback, Ekstedt, and Stalberg,11 with permission.]


Figure 16–5. Manual calculation of jitter in a normal (A) and abnormal (B) action potential pair. The tracings show five groups of 10 superimpositions to measure the ranges of variability for the interpotential interval (IPI) in each group. The mean value of the IPI variability multiplied by 0.37 equals the calculated mean value of consecutive difference (calc MCD), which approximates very closely the result determined by a computer (comp MCD). [From Stalberg and Trontelj,115 with permission.]


Figure 16–6. Principles for macro EMG (A). Single-fiber action potentials (B) recorded by the small lead-off surface provide triggers to average cannula activities (C) time-locked to the discharge from one muscle fiber (D). [From Stalberg,99 with permission.]


Figure 16–7. Examples of macro motor unit potentials recorded in normal muscle and amyotrophic lateral sclerosis. [From Stalberg,100 with permission.]


Please Wait...
What's New in Books
Chapter 17
The Blink Reflex
1 Introduction
The use of an oscilloscope display allows quantitative analysis for meaningful assessment of the corneal reflex responses tested in clinical practice.1, 108 The mechanical or electrical stimulation of the trigeminal nerve also elicits a blink reflex that bears a resemblance to the corneal reflex9, 25, 27, 69, 76, 106, 120, 130, 131, 134 Electrical stimulation of the supraorbital nerve elicits two or more temporally separate responses of the orbicularis oculi muscles, an ipsilateral early (R1) component and bilateral late (R2 and R3) components
P.410

(Fig. 17–1). R1, usually evoked only on the side of stimulation via a pontine pathway,53, 130 may also appear contralaterally if primed153 or after facial nerve palsy.97 These findings suggest unmasking of a preexisting crossed pathway. Unilateral stimulation always elicits R2 bilaterally, presumably relayed through a more complex route, including the pons and lateral medulla.20, 42, 44, 67, 80, 107, 142 A greater shock may evoke R3 probably by activation of small-diameter, high-threshold afferent fibers.6, 29, 77–79, 117, 119 Painful laser stimulation also elicits bilateral responses at around 70 ms, and occasionally at 130 ms as well.28 Assuming the nociceptor activation time of about 40 ms, these onset latencies fall within the range of electrically evoked R2 and R3.
The more reproducible R1 serves as a reliable measure of nerve conduction along the reflex pathways. Analysis of R2 helps localize the lesion to the trigeminal nerve, the facial nerve, or the brainstem.38, 67Involvement of the trigeminal nerve causes an afferent pattern with delays or diminution of R2 bilaterally after stimulation of the affected side. In diseases of the facial nerve, the pattern indicates an efferent abnormality with alteration of R2 only on the affected side, regardless of the side of stimulation. Afferent and efferent delays of R2 conceptually resemble the two types of abnormality in the pupillary light reflex, which, therefore, serves as a good analogy. Neither pupil constricts in response to light stimuli given to the affected eye in an afferent defect, whereas the affected eye shows no pupillary constriction regardless of the side stimulated in an efferent defect.
2 Direct Versus Reflex Responses
Stimulation of the Facial Nerve
The test of nerve excitability consists of applying shocks of increasing intensity and observing the resulting contraction of the facial muscles. The normal threshold ranges from 3.0 to 8.0 mA, depending on skin resistance, skin temperature, and the anatomic course of the facial nerve. Comparisons with the unaffected nerve on the opposite side reduce the number of variables to a minimum. In healthy subjects, differences between left and right should not exceed 2.0 mA. A complete section of the nerve at a proximal site results in loss of distal excitability by the end of the first week, but not during the first few days before the emergence of wallerian degeneration. Hence, a normal distal response at the end of the first week after damage suggests a good prognosis.36
Recording of muscle action potentials provides a more quantitative assessment of nerve excitability than visual inspection of contracting muscle. Stimulating the facial nerve just below the ear and anterior to the mastoid process151 or directly over the stylomastoid foramen141 elicits compound muscle action potentials in the facial muscles. Placing the stimulating electrodes more distally along a branch of the facial nerve (see Fig. 1–2) results in more selective activation of the target muscles (Fig. 17–2A). Its designation as direct response, or M response, distinguishes it from the reflex activation of the orbicularis oculi by stimulation of the trigeminal nerve.
View Figure
Figure 17–1. A.Top. Stimulation and recording arrangement for the blink reflex, with the presumed pathway of R1 through the pons (1) and ipsilateral and contralateral R2 through the pons and lateral medulla (2 and 3). The schematic illustration shows the primary afferents of R1 and R2 as one fiber, as details of polysynaptic central connections of these reflexes are unknown. Bottom. A typical oscilloscope recording of the blink reflex after right-sided stimulation. Note an ipsilateral R1 response and bilateral simultaneous R2 responses. [Modified from Kimura,59 with permission.] B. Five basic types of blink reflex abnormalities. From top to bottom, the finding suggests the conduction abnormality of (1) afferent pathway along the trigeminal nerve; (2) efferent pathway along the facial nerve; (3) main sensory nucleus or pontine intemeurons relaying to the ipsilateral facial nucleus (1 in A); (4) spinal tract and nucleus or medullary interneuronal pathways to the facial nuclei on both sides; (5) uncrossed medullary intemeurons to the ipsilateral facial nucleus (2 in A); and (6) crossed medullary intemeurons to the contralateral facial nucleus (3 in A). Increased latencies of R1 usually indicate the involvement of the reflex arc itself, whereas the loss or diminution of R1 or R2 may result not only from lesions directly affecting the reflex pathway but also from those indirectly influencing the excitability of the intemeurons or motor neurons.
P.411

P.412

View Figure
Figure 17–2. Technique for recording the direct response. A. Stimulation of the facial nerve trunk with the cathode placed just anterior to the mastoid process elicits compound muscle action potentials in all mimetic muscles of the face ipsilaterally. Stimulation of buccalis (B), zygomaticus (C), or other branch activates the target muscle more selectively, minimizing movement artifact. Recording from the nasalis with G1 placed on the ipsilateral side of the nose and G2 on the other side often gives rise to a discrete compound muscle action potential (A and B). The test performed in conjunction with the blink reflex uses the active electrode (G1) and the reference electrode (G2) placed on the lower portion of the orbicularis oculi (C) (see Fig. 1–3).
P.413

The amplitude of the direct response varies with the number of functional motor axons, whereas the onset latency reveals the distal conduction of the fastest fibers.
Recording electrodes consist of G1 placed on the orbicularis oculi, orbicularis oris, quadratus labii, or nasalis, and G2 on the same muscle on the opposite side or on the nose. When necessary, selective stimulation of a given branch of the facial nerve elicits an isolated response from any of the muscles of the face (Fig. 17–2B,C), including the posterior auricular muscle.21 Some investigators prefer to record from a needle placed in the orbicularis oris just superior to the corner of the mouth or in the orbicularis oculi at the lateral epicanthus. Surface electrodes are generally better for assessment of compound muscle action potentials, although needle study is useful for selective recording from a small or atrophic muscle. The coaxial needle gives a slightly better endpoint than the monopolar needle used in conjunction with a reference electrode placed on the side of the nose. A larger electrode placed on the forehead or under the chin serves as the ground.
Reported normal values for facial nerve latencies (mean ± SD) in adults range from 3.4 ± 0.8 to 4.0 ± 0.5 ms.141 Table 17–1 summarizes the normal values measured to the onset of the negative deflection of the evoked potential in 78 subjects divided into different age groups.151 For the assessment of a proximal lesion in Bell's palsy, the latency of the direct response rarely provides useful information. Even with substantial axonal degeneration, the remaining axons tend to show a normal or only slightly increased onset latency. In contrast, the amplitude of the direct response determines the degree of axonal loss for accurate assessment of prognosis. Comparison between the sides in the same individual provides a more sensitive measure than the absolute value, which varies substantially from one subject to the next. An amplitude reduction to one half that of the response on the normal side suggests distal degeneration.
Table 17–1 Facial Nerve Latency in 78 Subjects Divided into Different Age Groups
Age | Mean (ms) | Range (ms)
0–1 month | 10.1 | 6.4–12.0
1–12 months | 7.0 | 5.0–10.0
1–2 years | 5.1 | 3.5–6.3
2–3 years | 3.9 | 3.8–4.5
3–4 years | 3.7 | 3.4–4.0
4–5 years | 4.1 | 3.5–5.0
5–7 years | 3.9 | 3.2–5.0
7–16 years | 4.0 | 3.0–5.0
From Waylonls & Johnson (1964),151 with permission.
More importantly, serial determinations reveal progressive amplitude changes as an increasing number of axons degenerates in time (Fig. 17–3). Distal stimulation elicits a normal response for a few days, even after complete separation of the nerve at a proximal site. By the end of the first week, however, the amplitude drops abruptly, coincident with the onset of inexcitability of neuromuscular junction followed by nerve degeneration, Thus, a normal direct response during the first week after injury promises a good prognosis. With shocks of very high intensity, a stimulating current may inadvertently activate the masseter muscle at its motor point (see Fig. 7–1). A volume conducted potential from this muscle can erroneously suggest a favorable prognosis when in fact the facial nerve has already degenerated. Close visual inspection of the contracting muscle clarifies the otherwise confusing results (see Chapter 7–3).
Stimulation of the Trigeminal Nerve
Stimulation of the trigeminal nerve elicits reflex contraction of the orbicularis oculi. In contrast to the direct response that provides a measure of distal nerve excitability, the blink reflex reflects the integrity of the afferent and efferent pathways, including the proximal segment of the facial nerve. As mentioned earlier, a single shock to the supraorbital nerve evokes two separate contractile responses of the orbicularis oculi. The latency of R1 represents the conduction time along the trigeminal and facial nerves and pontine relay. Inherent latency variability from
P.414

View Figure
Figure 17–3. A 63–year-old man with acute facial palsy on the left in November 1984 and on the right in March 1985. Stimulation of the left facial nerve elicited no response in the nasalis at the initial evaluation, and there was no recovery thereafter. Stimulation on the right evoked a normal response in November but progressive reduction in amplitude of the compound muscle action potential in March. This finding indicates axonal degeneration during the first few days after the onset of illness. [From Kimura,62 with permission.]
one trial to the next makes R2 less reliable for diagnostic purposes. Furthermore, the latency of R2 reflects the excitability of interneurons and the delay for synaptic transmission, in addition to the axonal conduction time.
The subject lies supine on a bed in a warm room with the eyes open or gently closed for surface stimulation with the cathode placed over the supraorbital foramen and the anode placed 2 cm rostrally.69 Shocks applied here evoke R1 and R2, which are best recorded with two pairs of recording electrodes (G1) and reference (G2) electrodes placed 2 cm apart on the lower aspect of the orbicularis oculi muscle on each side, with a ground electrode under the chin or around the arm (Fig. 17–4). Additional studies consist of stimulation of the infraorbital and mental nerve with the cathode placed over the respective foramen on one side and recording from the orbicularis oculi on both sides. Assessment of facial synkinesis, described later in this chapter, requires two pairs of recording electrodes on the same side of the face, one pair over the orbicularis oculi and the other over the orbicularis oris or platysma.3, 70
Shocks of 0.1 ms duration and optimal intensity ranging from 50 to 100 V or 5 to 10 mA elicit a nearly stable R1 response with repeated trials. In 5–10 percent of healthy subjects, single shocks of appropriate intensities may not elicit a stable R1 with stimulation on either side. In these cases, mild voluntary contraction of the orbicularis oculi may facilitate the response. A higher shock intensity may only cause the patient discomfort without satisfactory results. Applying paired stimuli with an interstimulus interval of 3–5 ms, however, usually gives rise to an acceptable response. For accurate determination of the shortest latency, a pair of stimuli ideally comprises a subthreshold conditioning shock to subliminally excite the motor neurons and a supramaximal test
P.415

View Figure
Figure 17–4. Technique for recording the blink reflex. Unilateral stimulation of the supraorbital nerve with the cathode placed at the supraorbital foramen elicits R1 ipsilaterally and R2 bilaterally in the orbicularis oculi muscles. Recording leads consists of the active electrode (G1) placed over the inferior portion of the orbicularis oculi near the inner canthus and the reference electrode (G2) placed 2 cm laterally. Rotation of the anode around the cathode helps establish the optimal position of the stimulating electrodes to minimize the shock artifact.
stimulus to evoke the response (Figs. 17–4 and 17–5). In this case, the diagnostic assessment depends on the latency measured from the second shock artifact that elicits the recorded reflex. The reflex latency of R1, measured to the initial deflection of the evoked potential, corresponds to the minimal conduction time of the reflex pathway. Running several trials on each side ensures recording of the shortest latency response. The latency ratios of R1 to the direct response (R/D ratio) provide a measure for comparison of the conduction through the distal segment of the facial nerve with that of the entire reflex arc, which includes the trigeminal nerve and the proximal segment of the facial nerve.
Because G1 and G2 lie only a few centimeters away from the cathode, R1 tends to overlap the stimulus artifact, which can last more than 10 ms. Usual care in reducing surface spread of stimulus current helps accomplish optimal recording of this short-latency response. A specially designed amplifier with a short blocking time (0.1 ms) and low internal noise (0.5 µV RMS at a bandwidth of 2 kHz) minimizes the problem of stimulus artifact.148 Most modern electromyography instruments offer a similar fast recovery feature, requiring no additional special devices for routine recording of R1. A frequency response in the range of 20–10 kHz suffices for recording either the R1 or R2 component.
In addition to electrical stimulation of the supraorbital nerve, mechanical, visual, or auditory stimuli also elicit the blink reflex. A mechanical tap35, 72, 76, 130, 136 given by a specially constructed reflex hammer with a built-in microswitch or other pressure-sensitive device triggers a sweep on impact. A gentle tap over the glabella causes a cutaneous reflex, rather than a stretch reflex, probably relayed by the same polysynaptic reflex pathways as the electrically elicited blink reflex. A mechanical tap on one side of the forehead evokes an R1 only ipsilaterally, similar to unilateral electrical stimulation. In contrast, a glabellar tap, stimulating the trigeminal nerves on both sides, elicits the R1 component bilaterally, allowing instantaneous comparison of the two sides (see Fig. 17–6C). A mechanically elicited R1 has a latency 2–3 ms greater than the electrically evoked response. The longer latency results in part from additional length of the afferent arc from the glabella to the supraorbital foramen, averaging 2 cm. Activation time of the cutaneous receptors probably accounts for the remaining difference. This stands in contrast to magnetic coil stimulation, which also elicits R1 bilaterally, but with latencies equal to those following electrical shocks.10
The R2 component elicited by a glabellar tap provides confirmation of an afferent or efferent abnormality of the electrically
P.416

View Figure
Figure 17–5. A. R1 components recorded from the orbicularis oculi after stimulation of the supraorbital nerve by individual supramaximal stimuli (top four trials on each side) or by paired stimuli with an inter-stimulus interval of 5 ms (bottom four trials on each side). The paired stimuli consist of the first shock of subthreshold intensity, which subliminally primes the motor neuron pool, and the second shock of supramaximal intensity, which activates the reflex and triggers the oscilloscope sweep. [From Kimura,60 with permission.] B. Simultaneous recording from ipsilateral (upper tracing in each frame) and contralateral (lower tracing) orbicularis oculi after unilateral stimulation of the supraorbital nerve, either with single shocks (top two trials on each side) or with paired shocks (bottom two trials on each side). The paired stimuli consist of the first shock of subthreshold intensity and the second stimulus of a supramaximal shock, which triggers the oscilloscope sweep. Note unilateral R1 (arrows) recorded only in the upper tracing in each frame and bilateral R2 (brackets) in both upper and lower tracings. [From Kimura,60 with permission.]
elicited R2. A glabellar tap stimulates the right and left trigeminal nerves simultaneously, and these nerves activate the facial nuclei on both sides to elicit bilateral R2 responses. A consistent latency or amplitude difference between simultaneously recorded right- and left-sided R2 indicates a delay or block in the facial nerve that constitutes the final common path. A lesion affecting the afferent arc unilaterally does not alter R2 on either side, because the crossed afferent input from the unaffected side compensates for the loss (see Fig. 17–6C). A glabellar tap or magnetic coil stimulation10 renders less discomfort to patients and causes no shock artifacts. In our experience, however, electrical stimulation of the supraorbital nerve generally provides more precise information.
3 Normal Values In Adults And Infants
Latencies of the Direct and Reflex Responses
Table 17–2 shows the normal latency range of the direct response, R1, the R/D ratio, and R2 elicited by stimulation of the supraorbital nerve in 83 healthy subjects 7–86 years of age (average age, 37 years)59 and R1 elicited by a midline glabellar tap in another group of 21 healthy adult subjects.72 In a comparable study of infants, R1 was present in all but 3 of the 113 subjects.63 Despite a considerably shorter reflex arc, the neonates have a significantly greater latency than the adults (Fig. 17–7). Stimulation of the supraorbital nerve
P.417

View Figure
Figure 17–6. A. Delayed R1 (arrows) in a 68-year-old man with a mass lesion involving the right anterior cavernous sinus (cf. Fig. 17–5A). B. Delayed and diminished R2 (bracket) on both sides after stimulation on the right in the same patient as in A. Stimulation on the left elicited normal R2 on both sides. These findings suggest a lesion involving the afferent arc of the reflex pathway on the right (cf. Fig. 17–13B). C. R1 (arrow) and R2 (bracket) after a midline glabellar tap in the same patient as in A and B. Note a delayed R1 on the right in conjunction with a normal R2, bilaterally. Because of crossed input from the intact trigeminal nerve, a unilateral lesion involving the afferent arc results in little alteration of R2 when elicited by a midline glabellar tap.
elicited R2 bilaterally in all adults but in only two thirds of neonates, mostly on the side ipsilateral to the stimulus (Fig. 17–8)11, 16, 63 and rarely in premature babies.40, 49, 137 Both direct and reflex responses vary considerably in amplitude from one individual to the next. In 60 nerves from 30 healthy subjects 7–67 years of age, the values averaged 1.21 mV for direct response, 0.38 mV for R1, 0.53 mV for ipsilateral R2, and 0.49 mV for contralateral R2.69
In another 50 healthy subjects 12–77 years of age (average age, 40 years), stimulation
P.418

Table 17–2 Blink Reflex Elicited by Electrical Stimulation of Supraorbital Nerve in Normal Subjects and Patients with Bilateral Neurologic Diseases (Mean ± SD)
Category | Number of Patients | Direct Response Right and Left Combined |  |  | R1 Right and Left Combined |  |  | Direct Response (ms) | R1(ms) | R/D Ratio | Ipsilateral R2(ms) | Contralateral R2(ms)
 |  | Abs | Delay | Nl | Abs | Delay | Nl
Normal | 83 | 0 | 0 | 166 | 0 | 0 | 166 | 2.9 ± 0.4 | 10.5 ± 0.8 | 3.6 ± 0.5 | 30.5 ± 3.4 | 30.5 ± 4.4
 | (glabellar tap 21)* |  |  |  |  |  |  |  | (12.5 ± 1.4)* |  |  |
Guillain-Barré syndrome | 90 | 12 | 63 | 105 | 20 | 78 | 82 | 4.2 ± 2.1 | 15.1 ± 5.9 | 3.9 ± 1.3 | 37.4 ± 8.9 | 37.7 ± 8.4
Chronic inflammatory polyneuropathy | 14 | 4 | 13 | 11 | 7 | 13 | 8 | 5.8 ± 2.6 | 16.4 ± 6.4 | 3.1 ± 0.5 | 39.5 ± 9.4 | 42.0 ± 10.3
Fisher syndrome | 4 | 0 | 0 | 8 | 0 | 1 | 7 | 2.7 ± 0.2 | 10.7 ± 0.8 | 3.9 ± 0.4 | 31.8 ± 1.3 | 31.4 ± 1.9
Hereditary motor sensory neuropathy type 1 | 62 | 9 | 88 | 27 | 0 | 105 | 19 | 6.7 ± 2.7 | 17.0 ± 3.7 | 2.8 ± 0.9 | 39.5 ± 5.7 | 39.3 ± 6.4
Hereditary motor sensory neuropathy type II | 17 | 0 | 0 | 34 | 1 | 0 | 33 | 2.9 ± 0.4 | 10.1 ± 0.6 | 3.6 ± 0.6 | 30.1 ± 3.8 | 30.1 ± 3.7
Diabetic polyneuropathy | 86 | 2 | 20 | 150 | 1 | 17 | 154 | 3.4 ± 0.6 | 11.4 ± 1.2 | 3.4 ± 0.5 | 33.7 ± 4.6 | 34.8 ± 5.3
Multiple sclerosis | 62 | 0 | 0 | 124 | 1 | 44 | 79 | 2.9 ± 0.5 | 12.3 ± 2.7 | 4.3 ± 0.9 | 35.8 ± 8.4 | 37.7 ± 8.0
Abs = absent response; N1 = normal.
* R1 elicited bilaterally by a midline glabellar tap in another group of 21 healthy subjects.
P.419

View Figure
Figure 17–7. R1 component (brockets) of electrically elicited blink reflex in seven newborn infants, recorded from the orbicularis oculi muscle on the side of the stimulus (arrows). Two successive trials in each subject show consistency of R1 response. Neonates often have polyphasic R1 with prolonged duration at times showing more than one component, separated by brief intervals (cases 2 and 5, left). If a submaximal stimulus fails to elicit the initial peak of R1, measurements to the second peak may show an erroneously increased latency (case 6, right, second tracing). [From Kimura, Bodensteiner and Yamada,63 with permission.]
of the supraorbital nerve elicited both R1 and R2 regularly, whereas that of the infraorbital nerve evoked R1 in some cases and R2 in all. Both R1 and R2 had similar latencies regardless of the nerve tested. Shocks applied to the mental nerve elicited R1 rarely and R2 inconsistently, showing considerably prolonged latency. Stimulation of the lingual nerve on one side also elicits R2 in the orbicularis oculi bilaterally, as a possible test for lingual neuropathy.96, 112
Upper and Lower Limits of Normal Values
The upper limits of normal, defined as the mean latency plus 3 SD include 4.1 ms for direct response, 13.0 ms for electrically elicited R2, and 16.7 ms for mechanically evoked R1. Additionally, the latency difference between the two sides should not exceed 0.6 ms for direct response, 1.2 ms for electrically elicited R1, and 1.6 ms for mechanically evoked R1. The R/D latency ratio should not fall outside the range of 2.6–4.6, 2 SD above and below the mean in normal individuals.
With stimulation of the supraorbital nerve, R2 latency should not exceed 40 ms on the side of the stimulus and 41 ms on the contralateral side. In addition, the ipsilateral and the contralateral R2 simultaneously evoked by stimulation on one side should not vary more than 5 ms in latency. A latency difference between R2 evoked by right-sided stimulation and corresponding
P.420

View Figure
Figure 17–8. R1 (solid brackets) and R2 (broken brockets) components of electrically elicited blink reflex in five newborn infants, recorded from orbicularis oculi muscle on both sides after unilateral stimulation (arrows). Each subject had two successive rightsided stimuli (rigfht half of figure) followed by two successive leftsided stimuli (left half) to show consistency of reflex responses. All five infants showed R1 and ipsilateral R2 with small or absent contralateral R2 (cases 9 and 11; left, cases 10 and 12, right). [From Kimura et al,63 with permission.]
R2 evoked by leftsided stimulation may show a slightly greater value, but not more than 7 ms. With stimulation of the infraorbital nerve, the upper limit is 41 ms on the side of the stimulus and 42 ms on the contralateral side. Studies of the mental nerve provide less consistent results, but R2 response rarely exceeds 50 ms in latency.
4 Neurologic Disorders With Abnormal Blink Reflex
Tables 17–2, 17–3, 17–4 summarize a 10 year experience with the blink reflex in our laboratory.54–57, 59, 63, 64, 67, 71, 84, 85 A brief summary of each category follows.
Lesions of the Trigeminal Nerve
The blink reflex serves as a test of the trigeminal nerve, the afferent arc of the reflex pathways.32, 71, 73, 106, 132 In our own series, only 7 of 93 patients with trigeminal neuralgia had absent or slowed R1 (see Table 17–3). Excluding 3 patients who had undergone nerve avulsion before the test, only 4 patients had abnormalities attributable to the disease. These findings suggest that the impulse conducts normally along the first division of the trigeminal nerve in most patients with this disorder. Usual sparing of the first division and minimal compression of the nerve, if any, probably account for this finding. Conduction abnormalities, however, may appear after surgery.19
P.421

Table 17–3 Blink Reflex Elicited by Electrical Stimulation of Supraorbital Nerve on the Affected and Normal Sides in Patients with Unilateral Neurologic Diseases (Mean ± SD)
Category and Side of Stimulation | Number of Patients | Direct Response (ms) | R1 (ms) | R/D Ratio | Ipsilateral R2 (ms) | Contralateral R2 (ms)
Trigeminal neuralgia |  |  |  |  |  |
Affected side | 89 | 2.9 ± 0.4 | 10.6 ± 1.0 | 3.7 ± 0.6 | 30.4 ± 4.4 | 31.6 ±4.5
Normal side | 89 | 2.9 ± 0.5 | 10.5 ± 0.9 | 3.7 ± 0.6 | 30.5 ± 4.2 | 31.1 ± 4.7
Compressive lesion of the trigeminal nerve |  |  |  |  |  |
Affected side | 17 | 3.1 ± 0.5 | 11.9 ± 1.8 | 3.9 ± 1.0 | 36.0 ± 5.5 | 37.2 ± 5.7
Normal side | 17 | 3.2 ± 0.6 | 10.3 ± 1.1 | 3.4 ± 0.6 | 33.7 ± 3.5 | 34.8 ± 4.1
Bell's palsy |  |  |  |  |  |
Affected side | 100 | 2.9 ± 0.6 | 12.8 ± 1.6 | 4.4 ± 0.9 | 33.9 ± 4.9 | 30.5 ± 4.9
Normal side | 100 | 2.8 ± 0.4 | 10.2 ± 1.0 | 3.7 ± 0.6 | 30.5 ± 4.3 | 34.0 ± 5.4
Acoustic neuroma |  |  |  |  |  |
Affected side | 26 | 3.2 ±0.7 | 14.0 ± 2.7 | 4.6 ± 1.7 | 38.2 ± 8.2 | 36.6 ± 8.2
Normal side | 26 | 2.9 ± 0.4 | 10.9 ± 0.9 | 3.8 ± 0.5 | 33.1 ± 3.5 | 35.3 ± 4.5
Wallenberg syndrome |  |  |  |  |  |
Affected side | 23 | 3.2 ± 0.6 | 10.9 ± 0.7 | 3.6 ± 0.6 | 40.7 ± 4.6 | 38.4 ± 7.1
Normal side | 23 | 3.2 ± 0.4 | 10.7 ± 0.5 | 3.4 ± 0.4 | 34.0 ± 5.7 | 35.1 ± 5.8
In contrast, 10 of 17 patients with tumor, infection, or other demonstrable causes of facial pain showed an unequivocal delay of R1 on the affected side (see Fig. 17–6A). In these patients, reproducible delay of R2 bilaterally with stimulation on the affected side indicated involvement of the afferent arc of the blink reflex (see Fig. 17–6B). The
Table 17–4 Direct Response and R1 and R2 of the Blink Reflex
Disorders | Direct Response | R1 | R2
Trigeminal neuralgia | Normal | Normal (95%) | Normal
Compressive lesion of the trigeminal nerve | Normal | Abnormal on the affected side (59%) | Abnormal on both sides when affected side stimulated (afferent type)
Bell's palsy | Normal unless distalsegment degenerated | Abnormal on the affected side (99%) | Abnormal on the affected side regardless of the side of stimulus (efferent type)
Acoustic neuroma | Normal unless distal segment degenerated | Abnormal on the affected side (85%) | Afferent and/or efferent type
Guillain-Barre syndrome | Abnormal (42%) | Abnormal (54%) | Afferent and/or efferent type
Hereditary motor sensory neuropathy type I | Abnormal (78%) | Abnormal (85%) | Afferent and/or efferent type
Diabetic polyneuropathy | Abnormal (13%) | Abnormal (10%) | Afferent and/or efferent type
Multiple sclerosis | Normal | Abnormal with pontine lesion, variable incidence determined by patient's selection | Afferent and/or efferent type
Wallenberg syndrome | Normal | Normal or borderline | Afferent type
Facial hypesthesia | Normal | Abnormal with lesions of the trigeminal nerve or pons | Afferent type
Comatose state, akinetic mutism, locked-in syndrome | Normal | Abnormal with pontine lesion; reduced excitability in acute supratentorial lesion | Absent on both sides regardless of side of stimulus
P.422

R/D ratio increased, reflecting normal conduction along the distal segment of the facial nerve, combined with a delay along the trigeminal nerve.
Bell's Palsy
Blink reflex latencies reflect conduction along the entire length of the facial nerve, including the interosseous portion involved in Bell's palsy.64, 69, 113, 114, 125 All 144 patients studied showed either absence or slowing of R1 during the first week of Bell's palsy, although the abnormalities did not necessarily emerge at the onset. Delayed or absent R2 on the paretic side, regardless of the side of stimulation, indicated an efferent involvement. A few other patients not included in this series had a normal blink reflex despite minimal unilateral facial weakness lasting 1–2 days, perhaps representing an unusually mild form of Bell's palsy.
In 100 of 127 patients tested serially, the previously absent R1 or R2 returned, with preservation of the direct response throughout the course. This finding implied recovery of conduction across the involved segment without substantial distal degeneration (Fig. 17–9). These patients generally showed a good clinical recovery within a few months after onset. The latency of R1, initially delayed by more than 2 ms on average, decreased during the second month and returned to normal during the third or fourth month (Fig. 17–10). The magnitude of latency change at the onset and the subsequent time course of recovery indicated a demyelinative nature of the responsible lesion. The R/D ratios increased as expected from abnormalities involving the proximal segment of the facial nerve. In the remaining 27 patients, marked diminution of the direct response without return of the reflex response during the first 2 weeks indicated axonal degeneration.70 This group of patients had a slow and usually incomplete recovery associated with synkinesis. In some of them, R1 may return on the affected side, albeit with a delayed latency, even though stimulation of the facial nerve fails to evoke a direct response of the orbicularis oculi. This discrepancy implies an abnormally increased threshold of the regenerated facial nerve segment to locally applied stimuli despite propagation of impulses following reflexive activation of the motor neurons (see Fig. 7–16).
View Figure
Figure 17–9. Serial changes of R1 in a 16-year-old girl with Bell's palsy on the right. Two consecutive tracings recorded on each side show consistency of R1 on a given day. On the affected side, delayed R1 first appeared on the thirteenth day after onset, recovering progressively thereafter. Shaded areas indicate normal range (mean 3 SD in 83 subjects). [From Kimura,61 with permission.]
Synkinesis Of Facial Muscles
The R1 and R2 components of the blink reflex both normally involve the orbicularis oculi alone and only rarely, if at all, other facial muscles.130 During axonal regeneration, however, the fibers that originally innervated the orbicularis oculi may supply other facial muscles by misdirection.70 Under such circumstances, the blink reflex elicited elsewhere serves as a sign of aber-rant reinnervation (Fig. 17–11).
Recording an aberrant blink reflex helps identify time-locked discharges involving two independent muscles showing synkinetic movements. In contrast, volitional, associated movements that clinically mimic synkinesis lack the exact temporal relationship between the two co-contracting
P.423

View Figure
Figure 17–10. Serial changes in latency difference of R1 between normal and paretic sides in 11 patients recovering without nerve degeneration (A through K). Shaded area indicates the normal range (mean 3 SD in 83 subjects). The response, if present at onset, showed relatively normal latencies but rapidly deterio-rated during the first few days. Delayed R1 usually returned during the second week, plateaued for 2 to 4 weeks, and progressively recovered in latency during the next few months. [From Kimura, Giron, and Young,64
with permission.]
View Figure
Figure 17–11. The blink reflex in the orbicularis oris and platysma in four patients following various diseases of the facial nerve. Stimulation on the affected side of the face elicited both R1 (small bracket) and R2 (dotted bracket) not only in the orbicularis oris but also in the platysma, indicating widespread synkinesis. The blink reflex elicited only in the orbicularis oculi on the normal side of the face served as a control in each patient. [From Kimura et al,70 with permission.]
P.424

muscles. Measurement of the size of the blink reflex elicited in muscles other than orbicularis oculi also elucidates the extent of aberrant reinnervation. In one series, the blink reflex confirmed synkinetic activation of the orbicularis oris or platysma in 26 of 29 patients tested at least 4 months after total facial nerve degeneration.70 One of the remaining 3 patients had injury only to a peripheral branch of the facial nerve and experienced return of function with no evidence of synkinesis. In the other 2 patients, the affected side of the face showed total paralysis and no evidence of regeneration. These findings suggest that synkinetic movements ultimately occur in nearly all cases after degeneration of the facial nerve, unless the lesion involves a distal branch or the facial nerve fails to regenerate.
Hemifacial Spasm
Patients with hemifacial spasm (see Chapter 29–7) also exhibit clinical and electrical evidence of synkinetic movements.3, 13, 33, 59, 86, 149 In these cases, the appearance of the blink reflex in muscles other than the orbicularis oculi may indicate hyperexcitability at the facial nucleus, ephaptic activation of motor axons not normally involved in blinking, or aberrant regeneration of the facial nerve fibers.92, 101, 102, 140 Unlike the constant responses seen after peripheral facial paresis,70 successive responses in hemifacial spasm may vary in latency and waveform, a finding supportive of ephaptic transmission.3 Inhalation of anesthetics during surgery completely suppresses R1 or R2 in normal subjects, but not on the affected side of patients with hemifacial spasm.93, 94, 95 The blink reflex reveals no evidence of synkinesis in essential blepharospasm, focal seizures, or facial myokymia.
Acoustic Neuroma
A cerebellopontine angle tumor frequently compresses the trigeminal nerve, facial nerve, or brainstem. With possible involvement of the afferent, efferent, or central pathways,27, 68, 84, 103, 111, 118, 129 the blink reflex provides unique diagnostic value. In 33 patients studied, stimulation of the facial nerve elicited no direct response in 7, including 5 tested only after surgical sacrifice of the facial nerve. In the remaining 26 patients, studies on the affected side showed absent R1 in 5, delayed R1 in 17, and normal R1 in 4. Analyses of R2 revealed 6 efferent, 6 afferent, 7 mixed patterns, and 7 normal responses.
Polyneuropathy
Facial or trigeminal nerve involvement in various polyneuropathies affects the blink reflex (Fig. 17–12A). Unlike the two clearly separated components seen normally, a delayed and temporally dispersed R1 tends to merge with R2 in a demyelinative neuropathy (Fig. 17–12B). In such cases, bilateral recording can delineate the onset of R1 as the response clearly preceding the onset of the contralateral R2, which should approximately coincide with the ipsilateral R2 (Fig. 17–12C).
Different categories of neuropathy show distinct abnormalities, as briefly described below.18, 37, 60, 61 Most patients have either absent or delayed direct and R1 responses in the Guillain-Barre syndrome (GBS), chronic inflammatory demyelinative polyradiculoneuropathy (CIDP), and hereditary motor and sensory neuropathy (HMSN) type I or the hypertrophic type of Charcot-Marie-Tooth disease (CMT1). Patients with diabetic polyneuropathy have a consider-ably lower incidence of abnormality. The Fisher syndrome does not regularly affect the blink reflex, except in patients with peripheral facial palsy, who show a delayed R1 on the affected side. The blink reflex usually shows no abnormalities in HMSN type II or the neuronal type of Charcot-Marie-Tooth disease (CMT2). Patients with chronic renal failure have an abnormal blink reflex, which often improves after hemodialysis.135 Exposure to trichloroethylene, known to have specific toxic effects on the trigeminal nerve, also delays R1 latency.32 Abnormalities of mechanically induced blink reflexes seen in patients with diabetes showed a correlation with the degree of hyperosmolality.136
Statistical analyses of the direct response
P.425

View Figure
Figure 17–12. A. Bilateral delay of R1 in four patients with Guillain-Barré syndrome (GBS) and four patients with hereditary motor sensory neuropathy type 1 (CMT). Two tracings recorded on each side in each subject show consistency. The top tracings from a healthy subject serve as a control, with shaded areas indicating the normal range. [From Kimura61.] B. R1 in a 55-year-old woman with chronic peripheral neuropathy and a monoclonal gammopathy (cf. Fig. 17–5A). Note a substantially delayed and temporally dispersed R1 recorded by the slower 5 ms/division sweep instead of the 2 ms/division normally used to obtain this response. C. R1 and R2 in the same patient as in B. Note delayed R2 recorded by the slower 10 ms/division sweep instead of the usual 5 ms/division. The continuity between R1 and R2 precluded accurate latency determination of R2 on the right. Nonetheless, the contralateral R2 recorded simultaneously allows approximate separation between R1 and R2 on the affected side.
P.426

and R1 latencies revealed a marked in-crease in GBS, CIDP, and CMT1, a much lesser degree of slowing in diabetic polyneuropathy, and no change in the Fisher syndrome or CMT2 (Table 17–2). The latency ratio of R1 to the direct response showed a mild increase in GBS, a moderate decrease in CMT1 and CIDP, a mild decrease in diabetic polyneuropathy and a normal value in CMT2. The latencies of R2, although commonly within the normal range when analyzed individually, had a significantly greater average value in the neuropathies than in the controls.
Lesions in the Brainstem and Spinal Cord
The blink reflex response to electrical stimulation of the supraorbital nerve may also help evaluate lesions of the brainstem2, 43, 105, 138 and spinal cord.104 We studied 14 cases of intrinsic brainstem lesions (including 2 mesencephalic, 6 pontine, and 4 medullary neoplasms, and 2 pontine syrinxes) and 20 cases of lesions extrinsic to the brainstem (including 6 cerebellar and 14 cerebellopontine angle tumors).68 The R1 showed a delayed latency in all but three cases of medullary tumors and one case of cerebellar tumor. Alteration of R1 by posterior fossa tumors reflects either intrinsic or extrinsic pontine lesions or trigeminal or facial nerve involvement by tumor. The R2 response with its ipsilateral and contralateral components helps distinguish afferent from efferent abnormalities. Mixed patterns suggest combined involvement of the trigeminal and facial nerves or a relatively widespread brainstem lesion. This simple technique thus provides a useful addition to clinical observation in assessment of posterior fossa tumors.
Multiple Sclerosis
Alterations of the electrically elicited blink reflex may result from disorders of the central reflex pathways. Of various lesions affecting the brainstem, multiple sclerosis causes a most conspicuous delay of R1,50, 53, 81, 85, 100, 109 as expected from the effect of demyelination on impulse propagation.88, 127, 150 The incidence of blink reflex abnormality varies greatly, depending on the selection of patients. In general, patients with a longer history of clinical symptoms have a higher incidence of abnormality.
An earlier study of 260 patients with long-standing disease59 showed a delayed R1 in 96 of 145 patients (66%) who clinically had disseminated lesions as well as episodes of remission and exacerbation (Fig. 17–13). The study showed an abnormality in 32 of 57 patients (56%) who had either multiple sites of involvement without relapse or a history of recurrence of a localized lesion. The test revealed alteration of R1 in 17 of the remaining 58 patients (29%) in whom the diagnosis of multiple sclerosis was suspected but not clinically established. In the same 260 patients, R1 was abnormal in 49 of 63 patients (78%) with clinical evidence of pontine lesions, 50 of 104 (57%) with other brainstem lesions, and 37 of 93 (40%) with neither brainstem signs nor symptoms.
In the 63 patients with clinical signs of pontine lesions, the average latency of R1 substantially exceeded the normal value but fell short of the delay seen in GBS or CMT1 (Fig. 17–14). The normal direct response, combined with delayed R1, markedly increased the R/D ratio. Hyperthermia did not induce significant changes in mean reflex latency, amplitude, or duration, even in patients with unequivocal blink reflex abnormalities before warming.116
Subsequent studies showed comparable results.81, 85, 109, 122, 143 Another series revealed a lower incidence of abnormalities: a delayed R1 in 41 percent of patients with definite diagnosis and 18 percent in those with possible diagnoses.50 Other investigators reported similar rates of abnormality in patients referred for electrophysiologic testing soon after the onset of their symptoms.48, 123. The blink reflex detects only those lesions that affect the short pontine pathway. Thus, a delayed R1, although less frequent than visual, somatosensory, or brainstem auditory evoked potentials, helps localize a lesion to the
P.427

View Figure
Figure 17–13. A. Delayed R1 on both sides in multiple sclerosis. Two tracings recorded on each side in each subject show consistency of R1 response. The top tracings from a healthy subject serve as a control, with shaded areas indicating the normal range (mean 3 ± SD in 83 subjects). In addition to increased latency, R1 obtained in the patients shows temporal dispersion and very irregular waveform compared with the normal response. None of these patients had unequivocal pontine signs clinically, except for mild horizontal nystagmus in cases 1, 2, 5, 6, and 7. [From Kimura,59 with permission.] B. R1 and R2 in a 35-year-old woman with multiple sclerosis and mild facial and abducens paresis on the left (cf. Fig. 17–5B). Stimulation on the right elicited normal R1 and delayed R2 contralaterally, whereas stimulation on the left evoked delayed R1 and delayed R2 ipsilaterally. This finding suggests a lesion involving the efferent arc of the reflex on the left, that is, the intrapontine portion of the facial nerve (cf. Fig. 17–6B). [From Kimura,61 with permission.]
pons when establishing subclinical dissemination in multiple sclerosis.51
Wallenberg Syndrome
Patients with the Wallenberg syndrome have selective alteration of R2 as expected from lesions affecting the lateral medulla.67, 107, 146 Unless the infarct extends to the pons, the latency of R1 falls within the normal range, but when analyzed individually, the values on the affected side may slightly exceed those on the normal side (see Table 17–3). In a series of 23 typical cases, stimulation on the affected side of the face elicited no R2 on either side in 7, low-amplitude R2 in 6, and delayed R2 in 10 (Fig. 17–15). In contrast, stimulation on the normal side of the face evoked normal R2 bilaterally in 20 of 23 patients. The remaining 3 patients showed normal R2 only on the side of stimulation. Stimulation of the infraorbital nerve or mental nerve gives rise to the same pattern of abnormality. Various types of blink reflex abnormalities reflect different patterns of sensory dysfunction in lateral medullary infarction.52, 98, 121, 147
Facial Hypoesthesia
Patients with contralateral hemispheric lesions also develop an afferent delay of R2 indistinguishable from that seen in the Wallenberg syndrome.22, 35, 58, 91 This type of abnormality commonly, although not exclusively,
P.428

View Figure
Figure 17–14. Latency distribution of the direct response and R1 of the blink reflex in normal subjects and in patients with central or peripheral demyelination of the reflex pathways. The histogram shows delayed direct response in Charcot-Marie-Tooth disease, and to a slightly lesser extent in Guillain-Barre syndrome, and normal response in multiple sclerosis. The R1 response is delayed equally in the two polyneuropathies, but to a lesser degree in multiple sclerosis. [From Kimura,61 with permission.]
accompanies sensory disturbances of the face. Thus, the electrically elicited blink reflex provides a means of quantitating facial sensation. In equivocal cases, repetitive stimulation of the right and left sides of the face alternately every 5–10 seconds reveals consistent asymmetry beyond random variations that follow no predictable pattern. In 6 patients with bilateral trigeminal neuropathy, blink reflex studies revealed slowed or absent R1 bilaterally in 3 and delayed or diminished R2 regardless of the side of stimulation in 4. In 19 patients with unilateral disease of either the trigeminal nerve17 or the brainstem,16 stimulation on the affected side of the face elicited absent R1 in 6, delayed R1 in 7, and various combinations of R2 abnormalities in the others (Fig. 17–16). Generally, a smaller response indicated more complete sensory loss, and stimulation on a totally anesthetized part of the face failed to elicit any response at all.
Other Disorders
A high incidence of blink reflex abnormalities in handicapped children implies the prevalence of brainstem lesion.138 Blink reflex
P.429

View Figure
Figure 17–15. Left lateral medullary syndrome. Two successive stimuli given on the right (top two pairs) elicited a normal R1 and R2 bilaterally. Two successive stimuli on the left (bottom two pairs) evoked normal R1 but absent R2 bilaterally (cf. Fig. 17–19). [From Kimura and Lyon,67 with per-mission.]
View Figure
Figure 17–16. R1 and R2 elicited by stimulation of the infraorbital nerve in a 39-year-old woman with syringobulbia and facial numbness on the left (cf. Fig. 17–5B). Stimulation of the right side of the face elicited normal R1 and R2 bilaterally, but stimulation on the left evoked only the R1 component.
studies also show abnormalities in Mil-lard-Gubler syndrome caused by a lesion at the level of the facial nucleus.39
5 Analysis Of The R1 Component
Direct Involvement of the Reflex Arc
A substantial increase in latency of R1 usu-ally implies demyelination of either the central reflex pathway in the pons53, 56, 59, 81, 99 or of the peripheral pathway along the trigeminal nerve,41, 71, 106 the facial nerve,64, 69, 113, 114, 125 or both.7, 27, 55, 68, 85 Posterior fossa tumors may affect R1, either by compressing the cranial nerves extraaxially or by involving the brainstem itself.17, 54, 68
Effect of Lesions Outside the Reflex Pathway
Alteration of R1 may also result from lesions indirectly affecting the brainstem and causing excitability changes.59 A reversible block of R1 seen in comatose patients usually indicates acute supratentorial lesions
P.430

or massive drug intoxication.83 The latency of R1 elicited by a glabellar tap shows a mild increase in patients with acute hemispheric strokes but recovers almost completely within a few days.35 In some of these patients, single electric shocks may also elicit R1 partially or not at all when given contralateral to the hemispheric lesion. An apparent increase in the latency of R1 results if such a stimulus fails to activate the fastest conducting fibers. In this instance, paired stimuli with an interstimulus interval of 3–5 ms usually elicit a maximal R1 with normal latency.54, 58, 59
Thus, electrically elicited R1 has a normal latency even during acute stages of hemispheric disease, when elicited with paired stimuli or other facilitatory maneuvers115 to compensate for reduced excitability.22, 46, 58 As an inference, the latency of a fully activated R1 indicates the conduction characteristics of the reflex arc itself, and a delay of fully activated R1 beyond the normal range implies a lesion directly involving the pathway, rather than a remote process altering excitability. In these cases, smaller, slower conducting fibers may mediate the reflex response following the conduction block of the larger myelinated fibers, or the axons may have slowed conduction across the demyelinated area.
Degree of Slowing
In multiple sclerosis, central demyelination increases the latency of R1 to 12.3 ± 2.7 ms (mean ± SD) compared with 15.1 ± 5.9 ms in GBS and 17.0 ± 3.7 ms in CMT1. The degree of latency prolongation presumably reflects the difference in length of the demyelinated segment in the pons and along the peripheral reflex arc. In support of this view, in Bell's palsy with focal involvement of the facial nerve the latency of R1 increases only to 12.8 ±1.6 ms. Patients with compressive lesions of the trigeminal nerve have a similar degree of delay of R1.
Conduction abnormalities affect CMTI and GBS to the same degree (see Figs. 17–12A and 17–14). A decreased R/D ratio found in CMT1 suggests distal slowing of facial nerve conduction, whereas a slightly increased R/D ratio in GBS indicates proximal involvement of the facial nerve, if the trigeminal nerve conducts normally. Other disorders with increased R/D ratio include multiple sclerosis with pontine involvement, compressive lesions of the trigeminal nerve, and Bell's palsy without distal degeneration of the facial nerve.
6 Analysis Of The Component
Direct and Remote Effect on Polysynaptic Pathways
As mentioned earlier, analysis of the R2 component usually allows classification of the reflex abnormality as either afferent or efferent. Some brainstem lesions may give rise to a more complex pattern of reflex change (see Fig. 17–1B). Stimulation on one side may reveal unilateral abnormality of R2 either ipsilateral or contralateral to the stimulus, whereas stimulation on the opposite side shows normal, absent, or delayed R2 bilaterally or unilaterally, but not necessarily on the same side implicated by the contralateral stimulation.
Like R1, changes of R2 may imply lesions directly affecting the reflex pathways, as in the case of the Wallenberg syndrome, or lesions elsewhere indirectly influencing the excitability of the polysynaptic connections (Fig. 17–17).24, 44, 67, 107, 139 For example, any comatose state renders R2 unelicitable or markedly diminished in size (Fig. 17–18), regardless of the site of lesion.14, 83, 90, 126 A hemispheric lesion (Fig. 17–19) also suppresses R2, producing either an afferent or an efferent pattern of abnormality, perhaps based on the site of involvement 8, 23, 35, 46, 58, 72
Level of Consciousness and Perception of Pain
A person's state of arousal alters the excitability of R2 and, to a lesser extent, R1 5, 12, 25, 34, 65, 66, 128, 133 Analysis of R2 during sleep has shown marked reduction in stages II, III, and IV and substantial recovery during rapid eye movement (REM) sleep, when the excitability approaches
P.431

View Figure
Figure 17–17. Various neurologic disorders associated with absent R2 after stimulation of the supraorbital nerve. Shock intensity was slowly advanced up to 40 mA and 0.5 ms duration. Note virtual absence of R2 regardless of the side of stimulation in cases 2 through 5, with normal R1 in cases 2, 3, and 5 and delayed R1 in case 4. [From Kimura,56 with permission.]
that of full wakefulness, showing some unusual discharge characteristics. Blink reflex studies may show absent R2 with normal or nearly normal R1 in some alert but immobile patients with features of the locked-in syndrome, in alert and ambulatory patients with pseudobulbar palsy, and in alert patients given therapeutic dosages of diazepam (Valium), which presumably blocks the multisynaptic reflex arc.56 Complex
View Figure
Figure 17–18. R1 and R2 in a patient recovering from herpes simplex encephalitis. The stimulus delivered to the supraorbital nerve elicited neither R1 nor R2 on June 9 (not shown) and on June 15 with the patient in coma. A repeated study on June 19 showed a normal R1 but markedly delayed and diminished R2. Note the progressive recovery in amplitude and latency of R2 contemporaneous with the patients improvement to full alertness in July. [From Kimura,56 with permission.]
P.432

View Figure
Figure 17–19. Left cerebral stroke (cf. Fig. 17–15). Paired stimuli delivered to the right supraorbital nerve elicited normal R1 but no R2 on either side. Stimulation on the left, however, evoked an ipsilateral R1 and bilateral R2. [From Kimura,58 with permission.]
psychological events may also selectively affect different reflex pathways.124
Stimulation on a hypesthetic area of the face elicits a smaller R2 than that evoked by a shock of the same intensity applied to the corresponding area on the normal side. Sensory deficits of the face often cause alteration of R2; the reverse, however, does not hold, because a similar reduction of R2 occurs in pure motor hemiplegia.4, 15, 22, 35, 58 In such cases, clinical evaluation may have failed to detect minor sensory deficits, or supratentorial lesions outside the somatosensory pathways may have inhibited or failed to facilitate the excitability of the efferent pathway.
Altered Excitability of Interneurons
Of the two components, R2 habituates readily in normal subjects but not in patients with Parkinson's disease, whether tested clinically, as with the glabellar taps, or electromyographically.74, 82, 89, 114, 120 Similarly, the blink reflex fails to show physiologic habituation in nocturnal myoclonus, a syndrome associated with additional reflex components after R2. These findings suggest a disorder of the central nervous system producing increased excitability of segmental reflexes.152
The paired-shock technique reveals the effect of a single cutaneous conditioning stimulus on this reflex (Fig. 17–20). Healthy subjects show a greater suppression of R2 than of R1 following a conditioning stimulus. Dissociation between the recovery curves of the oligosynaptic R1 and the polysynaptic R2 presumably results from excitability changes at the interneuron level.57, 144A conditioning stimulus delivered anywhere on the face or neck suppresses the test R2 response elicited by a subsequent stimulus when the two stimuli are applied to the same or different ipsilateral or contralateral trigeminal cutaneous fields.57 Thus, the physiologic inhibition must involve the interneuronal network diffusely, even in response to remote segmental input.
In Parkinson's disease, the recovery of R1 follows a normal time course, whereas the physiologic suppression of R2 by a conditioning stimulus lasts substantially less than the normal range.68, 87 Unlike in normal subjects, the recovery curve of R2 in Parkinson's disease indicates that a cutaneous conditioning stimulus fails to inhibit interneurons. Interestingly, dyskinetic patients show more physiologic inhibition of R2, presumably reflecting the reinstatement of dopaminergic suppressive control over the multisynaptic pathway.45 Additional evidence of a change in excitability includes an abnormally short latency of R2 in response to a single maximal stimulus in advanced cases. These findings
P.433

View Figure
Figure 17–20. Normal responses to paired shocks (arrows) delivered to the left supraorbital nerve with time intervals ranging from 125 to 400 ms between test and conditioning stimuli. R1 of the test response, although slightly suppressed at time intervals of 125 to 175 ms, remained relatively constant thereafter with the amplitude equal to the conditioning response. The test stimuli failed to elicit R2 up to the time interval of 200 ms with gradual recovery thereafter. [From Kimura,57 with permission.]
imply facilitation or disinhibition of the interneurons, rather than the motor neurons, as the primary cause of motor dysfunction in this disease.
In contrast, diminution of the R2 component in Huntington's chorea represents the opposite extreme and probably represents a decrease in interneuronal activity.30, 31 The recovery curves in premature infants show little or no evidence of inhibition.40 Similarly, the recovery curves show decreased inhibition in patients with cranial, cervical, and generalized dystonia26 but not in patients with extracranial segmental dystonia.110 The test may also provide an objective means for evaluating the reactivity in brainstem pathways in such disorders as olivopontocerebellar atrophy,145 mitochondrial myopathy,75 and hemifacial spasm26 and blepharospasm.47
References
1. Accornero N, Berardelli A, Bini G, Cruccu G, Manfredi M: Corneal reflex elicited by electrical stimulation of the human cornea. Neurology 30:782–785, 1980.
2. Aramideh M, Ongerboer de Visser BW, Koelman JHTM, Majoie CBL, Holstege G: The late blink reflex response abnormality due to lesion of the lateral tegmental field. Brain 120:1685–1692, 1997.
P.434

3. Auger RG: Hemifacial spasm: Clinical and electrophysiologic observations. Neurology 29:1261–1272. 1979.
4. Barron SA, Heffher RR Jr, Zwirecki R: A familial mitochondrial myopathy with central defect in neural transmission. Arch Neurol 36:553–556, 1979.
5. Beck U, Schenck E, Ischinger TH: Spinale und bulbare Reflexe IM Schlaf beim Menschen. Arch Psychiatr Nervenkr 217:157–168, 1973.
6. Beise RD, Kohlloffel LUE, Claus D: Blink reflex induced by controlled, ballistic mechanical impacts. Muscle Nerve 22:443–448, 1999.
7. Bender LF, Maynard FM, and Hastings SV: The blink reflex as a diagnostic procedure. Arch Phys Med Rehabil 50:27–31, 1969.
8. Berardelli A, Accornero N, Cruccu G, Fabiano F, Guerrisi V, Manfredi M: The orbicularis oculi response after hemispheral damage. J Neurol Neurosurg Psychiatry 46:837–843, 1983.
9. Berardelli A, Cruccu G, Manfredi M, Rothwell JC, Day BL, Marsdens CD: The corneal reflex and the R2 component of the blink reflex. Neurology 35:797–801, 1985.
10. Bischoff C, Liscic R, Meyer B-U, Machetanz J, Conrad B: Magnetically elicited blink reflex: An alternative to conventional electrical stimulation. Electromyogr Clin Neurophysiol 33:265–269, 1993.
11. Blank A, Ferber I, Shapira Y, Fast A: Electrically elicited blink reflex in children. Arch Phys Med Rehabil 64:558–559, 1983.
12. Boelhouwer AJW, Brunia CHM: Blink reflexes and the state of arousal. J Neurol Neurosurg Psychiatry 40:58–63, 1977.
13. Bohnert B, Stohr M: Beitrag zum Spasmus facialis. Arch Psychiatr Nervenkr 224:11–21, 1977.
14. Buonaguidi R, Rossi B, Sartucci F, Ravelli V: Blink reflexes in severe traumatic coma. J Neurol Neurosurg Psychiatry 42:470–474, 1979.
15. Catz A, Steinvil Y, Reider-Groswasser I, Costeff H, Luz Y, Solzi P: Blink reflex in stroke: Follow-up and correlation with function and CT parameters. Eur Neurol 28:171–173, 1988.
16. Clay SA, Ramseyer JC: The orbicularis oculi reflex in infancy and childhood: Establishment of normal values. Neurology 26:521–524, 1976.
17. Clay SA, Ramseyer JC: The orbicularis oculi reflex: Pathologic studies in childhood. Neurology 27:892–895, 1977.
18. Cruccu G, Agostino R, Inghilleri M, Innocenti P, Romaniello A, Manfredi M: Mandibular nerve involvement in diabetic polyneuropathy and chronic inflammatory demyelinating polyneuropathy. Muscle Nerve 21:1673–1679, 1998.
19. Cruccu G, Inghilleri M, Fraioli B, Guidetti B, Manfredi M: Neurophysiologic assessment of trigeminal function after surgery for trigeminal neuralgia. Neurology 37:631–638, 1987.
20. Csecsei G: Facial afferent fibers in the blink reflex of man. Brain Res 161:347–350, 1979.
21. De Meirsman J, Claes G, and Geerdens J: Normal latency value of the facial nerve with detection in the posterior auricular muscle and normal amplitude value of the evoked action potential. Electromyogr Clin Neurophysiol 20: 481–485, 1980.
22. Dehen H, Wilier JC, Bathien N, Cambier J: Blink reflex in hemiplegia. Electroencephalogr Clin Neurophysiol 40:393–400, 1976.
23. Dengler R, Kossev A, Gippner C, Struppler A: Quantitative analysis of blink reflexes in patients with hemiplegic disorders. Electroencephalogr Clin Neurophysiol 53:513–524, 1982.
24. Dengler R, Wombacher T, Schodel M, Struppler A: Changes in the recruitment pattern of single motor units in the blink reflex of patients with parkinsonism and hemiplegia. Electroencephalogr Clin Neurophysiol 61:1622, 1985.
25. Desmedt JE, Godaux E: Habituation of exteroceptive suppression and of exteroceptive reflexes in man as influenced by voluntary contraction. Brain Res 106:21–29, 1976.
26. Eekhof JLA, Aramideh M, Bour LJ, Hilgevoord AAJ, Speelman HD, Ongerboer de Visser BW: Blink reflex recovery curves in blepharospasm, torticollis spasmodica, and hemifacial spasm. Muscle Nerve 19:10–15, 1996.
27. Eisen A, Danon J: The orbicularis oculi reflex in acoustic neuromas: A clinical and electrodiagnostic evaluation. Neurology 24:306–311, 1974.
28. Ellrich J, Bromm B, Hopf HC: Pain-evoked blink reflex. Muscle Nerve 20:265–270, 1997.
29. Ellrich J, Hopf HC: The R3 component of the blink reflex: normative data and application in spinal lesions. EEG Clin Neurophysiol 101: 349–354, 1996.
30. Esteban A, Gimenez-Roldan S: Blink reflex in Huntington's chorea and Parkinson's disease. Acta Neurol Scand 52:145–157, 1975.
31. Esteban A, Mateo D, Gimenez-Roldan S: Early detection of Huntington's disease: Blink reflex and levodopa load in presymptomatic and incipient subjects. J Neurol Neurosurg Psychiatry 44:43–48, 1981.
32. Feldman RG, Niles C, Proctor SP, Jabre J: Blink reflex measurement of effects of trichloroethylene exposure on the trigeminal nerve. Muscle Nerve 15:490–495, 1992.
33. Ferguson IT: Electrical study of jaw and orbicularis oculi reflexes after trigeminal nerve surgery. J Neurol Neurosurg Psychiatry 41: 819–823, 1978.
34. Ferrari E, Messina C: Blink reflexes during sleep and wakefulness in man. Electroencephalogr Clin Neurophysiol 32:55–62, 1972.
35. Fisher MA, Shahani BT, Young RR: Assessing segmental excitability after acute rostral lesions. II. The blink reflex. Neurology 29:45–50, 1979.
36. Gilliatt RW, Taylor JC: Electrical changes following section of the facial nerve. Proc R Soc Med 52:1080–1083, 1959.
37. Glocker FX, Rosier KM, Linden D, Heinen F, Hess CW, Lucking CH: Facial nerve dysfunction in hereditary motor and sensory neuropathy type I and III. Muscle Nerve 22:1201–1208, 1999.
38. Goor C, Ongerboer de Visser BW: Jaw and blink reflexes in trigeminal nerve lesions: An electrodiagnostic study. Neurology 26:95–97, 1976.
39. Grandhavadi B: Millard-Gubler syndrome: Electrophysiologic findings. Arch Phys Med Rehabil 69:980–982, 1988.
P.435

40. Hatanaka T, Yasuhara A, Kobayashi Y: Electrically and mechanically elicited blink reflexes in infants and children—Maturation and recovery curves of blink reflex. Electroencephalogr Clin Neurophysiol 76:39–46, 1990.
41. Hess K, Kern, S, Schiller HH: Blink reflex in trigeminal sensory neuropathy. Electromyogr Clin Neurophysiol 24:185–190, 1984.
42. Hiraoka M, Shimamura M: Neural mechanisms of the corneal blinking reflex in cats. Brain Res 125:265–275, 1977.
43. Hopf HC: Topodiagnostic value of brain stem reflexes. Muscle Nerve 17:475–484, 1994.
44. Hopf HC: Clinical implications of testing brain-stem reflexes and corticobulbar connections in man. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier, Amsterdam, 1996, pp 39–47.
45. Iriarte LM, Chacon J, Madrazo J, Chaparro P, Vadillo J: Blink reflex in dyskinetic and nondyskinetic patients with Parkinson's disease. Eur Neurol 29:67–70, 1989.
46. Kaplan PE, Kaplan C: Blink reflex: Review of methodology and its application to patients with stroke syndromes. Arch Phys Med Rehabil 61:30–33, 1980.
47. Katayama M, Kohara N, Kaji R, Kojima Y, Shibasaki H, Kimura J: Effect of photic conditioning on blink reflex recovery function in blepharospasm. Electroencephalogr Clin Neurophysiol 101:446–452, 1996.
48. Kayamori R, Dickins QS, Yamada T, Kimura J: Brainstem auditory evoked potential and blink reflex in multiple sclerosis. Neurology 34: 1318–1323, 1984.
49. Khater-Boidin J, Duron B: The orbicularis oculi reflexes in healthy premature and full-term newborns. Electroencephalogr Clin Neurophysiol 67:479–484, 1987.
50. Khoshbin S, Hallett M: Multimodaliry evoked potentials and blink reflex in multiple sclerosis. Neurology 31:138–144, 1981.
51. Kiers L, Carroll WM: Blink reflexes and magnetic resonance imaging in focal unilateral central trigeminal pathway demyelination. J Neurol Neurosurg Psychiatry 53:526–529, 1990.
52. Kim JS, Lee JH, Lee MC: Patterns of sensory dysfunction in lateral medullary infarction. Neurology 49:1557–1563, 1997.
53. Kimura J: Alteration of the orbicularis oculi reflex by pontine lesions. Study in multiple sclerosis. Arch Neurol 22:156–161, 1970.
54. Kimura J: Electrodiagnostic study of brainstem strokes. Stroke 2:576–586, 1971a.
55. Kimura J: An evaluation of the facial and trigeminal nerves in polyneuropathy: Electrodiagnostic study in Charcot-Marie-Tooth disease, Guillain-Barre syndrome, and diabetic neuropathy. Neurology 21:745–752, 1971b.
56. Kimura J: The blink reflex as a test for brain-stem and higher central nervous system functions. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973a, pp 682–691.
57. Kimura J: Disorder of interneurons in parkinsonism: The orbicularis oculi reflex to paired stimuli. Brain 96:87–96, 1973b.
58. Kimura J: Effect of hemispheral lesions on the contralateral blink reflex. Neurology 24:168–174, 1974.
59. Kimura J: Electrically elicited blink reflex in diagnosis of multiple sclerosis: Review of 260 patients over a seven-year period. Brain 98:413–426, 1975.
60. Kimura J: Conduction abnormalities of the facial and trigeminal nerves in polyneuropathy. Muscle Nerve 5:139–144, 1982.
61. Kimura J: Clinical uses of the electrically elicited blink reflex. In Desmedt JE (ed): Motor Control Mechanism in Health and Disease: New Developments and Clinical Applications. Raven Press, New York, 1983, pp 773–786.
62. Kimura J: Electromyography and Nerve Stimulation Techniques: Clinical Applications [in Japanese]. Igaku-Shoin, Tokyo, 1990.
63. Kimura J, Bodensteiner J, Yamada T: Electrically elicited blink reflex In normal neonates. Arch Neurol 34:246–249, 1977.
64. Kimura J, Giron LT Jr, Young SM: Electrophysiological study of Bell palsy: Electrically elicited blink reflex In assessment of prognosis. Arch Otolaryngol 102:140–143, 1976.
65. Kimura J, Harada O: Excitability of the orbicularis oculi reflex in all night sleep: Its suppression in non-rapid eye movement and recovery in rapid eye movement sleep. Electroencephalogr Clin Neurophysiol 33:369–377, 1972.
66. Kimura J, Harada O: Recovery curves of the blink reflex during wakefulness and sleep. J Neurol 213:189–198, 1976.
67. Kimura J, Lyon LW: Orbicularis oculi reflex in the Wallenberg syndrome: Alteration of the late reflex by lesions of the spinal tract and nucleus of the trigeminal nerve. J Neurol Neurosurg Psychiatry 35:228–233, 1972.
68. Kimura J, Lyon LW: Alteration of orbicularis oculi reflex by posterior fossa tumors. J Neurosurg 38:10–16, 1973.
69. Kimura J, Powers JM, Van Allen MW: Reflex response of orbicularis oculi muscle to supra-orbital nerve stimulation: Study in normal subjects and in peripheral facial paresis. Arch Neurol 21:193–199, 1969.
70. Kimura J, Rodnitzky RL, Okawara S: Electrophysiologic analysis of aberrant regeneration after facial nerve paralysis. Neurology 25:989–993, 1975.
71. Kimura J, Rodnitzky RL, Van Allen MW: Electrodiagnostic study of trigeminal nerve. Orbicularis oculi reflex and masseter reflex in trigeminal neuralgia, paratrigeminal syndrome other lesions of the trigeminal nerve. Neurology 20:574–583, 1970.
72. Kimura J, Wilkinson JT, Damasio H, Adams H Jr, Shivapour E, Yamada T: Blink reflex in patients with hemispheric cerebrovascular accident (CVA). J Neurol Sci 67:15, 1985.
Bibliographic Links
73. Korczyn AD, Drory VE: Electrophysiologic evaluation of cranial nerves.In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier, Amsterdam, 1996, pp 616–619.
P.436

74. Kossev A, Dengler R, Struppler A: Quantitative assessment of the blink reflex in normals: Physiological side-to-side differences and frequency dependence. Electromyogr Clin Neurophysiol 23:501–51 1, 1983.
75. Koutroumanidis M, Papadimltriou A, Bouzas E, Avramidis T, Papathanassopoulos P, Howard RS, Papapetropoulos T: Reduced brain stem excitability in mitochondrial myopathy: Evidence for early detection with blink reflex habituation. Muscle Nerve 19:1586, 1996.
Bibliographic Links
76. Kugelberg E: Facial reflexes. Brain 75:385–396, 1952.
77. Leon-S FE, Arimura K, Suwazono S, Arimura Y, Osame M: The effects of shounousui on the three responses of the blink reflex in man. Muscle Nerve 20:110–112, 1997.
78. Leon-S FE, Chavez AM: Selective inhibition of ipsilateral and contralateral RS of the blink reflex by capsaicin. Muscle Nerve 20:1606–1607, 1997.
79. Leon-S FE, Suwazono S, Takenaga S, Arimura K, Osame S: The effects of tobacco smoking on the short, middle and long latency responses of the blink reflex in humans. J Clin Neurophysiol 14:144–149, 1997.
Full Text
80. Li Y-Q, Takada M, Ohishi H, Shinonaga Y, Mizuno N: Trigeminal ganglion neurons which project by way of axon collaterals to both the caudal spinal trigeminal and the principal sensory trigeminal nuclei. Brain Res 594:155–159, 1992.
81. Lowitzsch K, Kuhnt U, Sakmann CH, Maurer K, Hopf HC, Schott D, Thater K: Visual pattern evoked responses and blink reflexes in assessment of multiple sclerosis diagnosis: A clinical study of 135 multiple sclerosis patients. J Neurol 213:17–32, 1976.
82. Lowitzsch K, Luder G: Habituation of the blink reflex: Computer assisted quantitative analysis. Electroencephalogr Clin Neurophysiol 60: 525–531, 1985.
83. Lyon LW, Kimura J, McCormick WF: Orbicularis oculi reflex in coma: Clinical, electrophysiological, and pathological correlations. J Neurol Neurosurg Psychiatry 35:582–588, 1972.
84. Lyon LW, Van Allen MW: Alteration of the orbicularis oculi reflex by acoustic neuroma. Arch Otolaryngol 95:100–103, 1972a.
85. Lyon LW, Van Allen MW: Orbicularis oculi reflex. Studies in internuclear ophthalmoplegia and pseudointernuclear ophthalmoplegia. Arch Ophthalmol 87:148–154, 1972b.
86. Martin RC: Late results of facial nerve repair. Ann Otolaryngol 64:859–869, 1955.
87. Matsumoto H, Noro H, Kaneshige Y, Chiba S, Miyano N, Motoi Y, Yanada Y: A correlation study between blink reflex habituation and clinical state in patients with Parkinson's disease. J Neurol Sci 107:155–159, 1992.
88. McDonald WI, Scars TA: The effects of experimental demyelination on conduction in the central nervous system. Brain 93:583–598, 1970.
89. Messina C: L'abitudine dei riflessi trigemino-facciali in parkinsoniani sottoposti a trattamento con L-DOPA. Riv Neurol 40:327–336, 1970.
Bibliographic Links
90. Messina C, Micalizzi V: I riflessi trigemino-facciali nel corso del coma insulmico. Acta Neurol 25:357–361, 1970.
91. Messina C, Quattrone A: Comportamento dei riflessi trigemino-facciali in soggetti con lesioni emisferiche. Riv Neurol 43:379–386, 1973.
92. Moller AR: Hemlfacial spasm: Ephaptic transmission or hyperexcitability of the facial motor nucleus? Exp Neurol 98:110–119, 1987.
93. Møller AR: Interaction between the blink reflex and the abnormal muscle response in patients with hemifacial spasm: Results of intraoperative recordings. J Neurol Sci 101:114–123, 1991.
94. Møller AR, Jannetta PJ: Blink reflex in patients with hemifacial spasm: Observations during microvascular decompression operations. J Neurol Sci 72:171–182, 1986a.
95. Møller AR, Jannetta PJ: Physiological abnormalities in hemifacial spasm studied during microvascular decompression operation. Exp Neurol 93:584–600, 1986b.
96. Montagna P: Lingual neuropathy after a dental procedure. Muscle Nerve 19:111–112, 1996.
97. Nacimiento W, Podoll K, Graeber MB, Topper R, Mobius E, Ostermann H, Noth J, Kreutzberg GW: Contralateral early blink reflex in patients with facial nerve palsy: Indication for synaptic reorganization in the facial nucleus during regeneration. J Neurol Sci 109:148–155, 1992.
98. Nakamura K, Yamamoto T, Yamashita M: Small medullary infarction presenting as painful trigeminal sensory neuropathy. J Neurol Neurosurg Psychiatry 61:138, 1996.
Ovid Full Text
Bibliographic Links
99. Namerow NS: Observations of the blink reflex in multiple sclerosis. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 692–696.
100. Namerow NS, Etemadi A: The Orbicularis oculi reflex in multiple sclerosis. Neurology 20:1200–1203, 1970.
101. Nielsen VK: Pathophysiology of hemifacial spasm: I. Ephaptic transmission and ectopic excitation. Neurology 34:418–426, 1984.
102. Nielsen VK: Electrophysiology of the facial nerve in hemifacial spasm: ectopic/ephaptic excitation. Muscle Nerve 8:545–555, 1985.
103. Normand MM, Daube JR: Cranial nerve conduction and needle electromyography in patients with acoustic neuromas: A model of compression neuropathy. Muscle Nerve 17:1401–1406, 1994.
104. Nukes TA, Gutmann L, Bodensteiner J, Gut-mann L, Hoggl J: The abnormalities of the blink reflex in spinal cord infarction. Muscle Nerve 18:1024–1026, 1995.
105. Ongerboer de Visser BW: Abnormal trigeminal reflex responses in brainstem lesions with emphasis on the efferent block of the late blink reflex. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier, Amsterdam, 1996, pp 611–615.
106. Ongerboer de Visser BW, Goor C: Electromyo-graphic and reflex study in idiopathic and symptomatic trigeminal neuralgias: Latency of the jaw and blink reflexes. J Neurol Neurosurg Psychiatry 37:1225–1230, 1974.
107. Ongerboer de Visser BW, Kuypers HGJM: Late blink reflex changes in lateral medullary lesions: An electrophysiological and neuro-anatomical study of Wallenberg's syndrome. Brain 101:285–294, 1978.
P.437

108. Ongerboer de Visser BW, Melchelse K, Megens PHA: Corneal reflex latency in trigeminal nerve lesions. Neurology 27:1164–1167, 1977.
109. Paty DW, Blume WT, Brown WF, Jaatoul N, Kertesz A, Mclnnis W: Chronic progressive myelopathy: Investigation with CSF electrophoresis, evoked potentials, and CT scan. Ann Neurol 6:419–424, 1979.
110. Pauletti G, Berardelli A, Cruccu G, Agostino R, Manfredi M: Blink reflex and the masseter inhibitory reflex in patients with dystonia. Mov Disord 8:495–500, 1993.
111. Pavesi G, Macaluso GM, Tinchelli S, Medici D, Ventura P, Mancia D: Presurgical electrophysiological findings in acoustic nerve tumours. Electromyogr Clin Neurophysiol 32:119–123, 1992.
112. Pavesi G, Medici D, Macaluso GM: Trigemino-facial reflex in lingual neuropathy. [Letter]. Muscle Nerve 19:1636. 1996.
113. Fenders C, Boniver R: Exploration electrophysiologique du reflexe de clignement dans la paralysie faciale a frigore. J Otolaryngol 34: 17–26, 1972.
114. Fenders CA, Delwaide PJ: Interet de 1'exploration du reflexe de clignement en cas de paralysie faciale. Electromyography 11:149–156, 1971.
115. Raffaele R, Emery P, Palmeri A, Perciavalle V: Influences on blink reflex induced by IA afferents in human subjects. Eur Neurol 25:373–380, 1986.
116. Rodnitzky RL, Kimura J: The effect of induced hyperthermia on the blink reflex in multiple sclerosis. Neurology 28:431–433, 1978.
117. Rossi B, Risaliti R, Rossi A: The RS component of the blink reflex in man: A reflex response induced by activation of high threshold cutaneous afferents. Electroencephalogr Clin Neurophysiol 73:334–340, 1989.
118. Rossi D, Buonaguidi R, Muratorio A, Tusini G: Blink reflexes in posterior fossa lesions. J Neurol Neurosurg Psychiatry 42:465–469, 1979.
119. Rossi B, Vignocchi MG: Methodological considerations on the use of the blink reflex RS component in the assessment of pain in man. Ital J Neurol Sci 14:217–224, 1993.
120. Rushworth G: Observations on blink reflexes. J Neurol Neurosurg Psychiatry 25:93–108, 1962.
121. Sacco RL, Freddo L, Bello JA Odel JG, Onesti ST, Mohr JP: Wallenberg's lateral medullary syndrome: Clinical-magnetic resonance imaging correlations. Arch Neurol 50:609–614, 1993.
122. Sanders EACM, Ongerboer de Visser BW, Barendswaard EC, Arts RJHM: Jaw, blink and corneal reflex latencies in multiple sclerosis. J Neurol Neurosurg Psychiatry 48:1284–1289, 1985a.
123. Sanders EACM, Reulen JPH, Hogenhuis LAH, Van der Velde EA: Electrophysiological disorders in multiple sclerosis and optic neuritis. Can J Neurol Sci 12:308–313, 1985b.
124. Sanes JN, Foss JA, Ison JR: Conditions that affect the thresholds of the components of the eyeblink reflex in humans. J Neurol Neurosurg Psychiatry 45:543–549, 1982.
125. Schenck E, Manz F: The blink reflex in Bell's palsy. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 678–681.
126. Schmalohr D, Linke DB: The blink reflex in cerebral coma: Correlations to clinical findings and outcome. Electromyogr Clin Neurophysiol 28:233–244, 1988.
127. Sears TA, Bostock H, Sheratt M: The patho-physiology of demyelination and its implications for the symptomatic treatment of multiple sclerosis. Neurology 28:21–26, 1978.
128. Shahani B: The human blink reflex. J Neurol Neurosurg Psychiatry 33:792–800, 1970.
129. Shahani BT, Parker SW: Electrophysiological studies in patients with cerebellarpontine angle lesions [Abstract]. Neurology 29:582, 1979.
Bibliographic Links
130. Shahani BT, Young RR: Human orbicularis oculi reflexes. Neurology 22:149–154. 1972.
131. Shahani BT, Young RR: The blink, H, and tendon vibration reflexes. In Goodgold J, Eberstein A (eds): Electrodiagnosis of Neuromuscular Diseases, ed 2. Williams & Wilkins, Baltimore, 1977, pp 245–263.
132. Sheikh FS, Maselli R: Unsuspected V nerve lesion resulting from perineural cancer spread detected by blink reflex. Muscle Nerve 19: 1623–1625, 1996.
133. Silverstein LD, Graham FK, Calloway JM: Pre-conditioning and excitability of the human orbicularis oculi reflex as a function of state. Electroencephalogr Clin Neurophysiol 48:406–417, 1980.
134. Snow BJ, Frith RW: The relationship of eyelid movement to the blink reflex. J Neurol Sci 91: 179–189, 1989.
135. Stamboulis E, Scarpalezos S, Malliara-Loulakaki S, Voudiklari S, Koutra E: Blink reflex in patients submitted to chronic periodical hemodialysis. Electromyogr Clin Neurophysiol 27:19–23, 1987.
136. Tachibana Y, Yasuhara A, Ross M: Tap-induced blink reflex and central nervous system dysfunction in diabetics with hyperosmolality. Eur Neurol 30:145–148, 1990.
137. Tanaka J, Mimaki T, Yabuuchl H: Prognostic value of electrically elicited blink reflex in neonates. Arch Neurol 46:189–194, 1989.
138. Tanaka J, Tominaga Y, Mimaki T: Auditory brain stem response and electrically elicited blink reflex in handicapped children. J Child Neurol 5:40–44, 1990.
139. Tanaka T, Tomita Y, Nishimura S: Prognostic significance of the electrically elicited blink reflex in neonates. J Child Neurol 2:287–292, 1987.
140. Tankere F, Maisonobe T, Lamas G, Soudant J, Bouche P, Fournier E, Wilier JC: Electrophysiological determination of the site involved in generating abnormal muscle responses in hemifacial spasm. Muscle Nerve 21:1013–1018, 1998.
141. Taylor N, Jebsen RH, Tenckoff HA: Facial nerve conduction latency in chronic renal insufficiency. Arch Phys Med Rehabil 51:259–261, 1970.
142. Trontelj MA, Trontelj JV: Reflex arc of the first component of the human blink reflex: A single motoneurone study. J Neurol Neurosurg Psychiatry 41:538–547, 1978.
P.438

143. Unchini A, Faricelli A, Assetta M, Serio A, Tartaro A, Gambi D: Electrophysiological and magnetic resonance imaging correlates of brain-stem demyelinating lesions. Electromyogr Clin Neurophysiol 30:233–238, 1990.
144. Valls-Sole J, Gomez-Wong E: Paired stimuli and the blink reflex: prepulse and postpulse effects. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier, Amsterdam, 1996, pp 625–629.
145. Valls-Sole J, Lou J-S, Hallett M: Brainstem reflexes in patients with olivopontocerebellar atrophy. Muscle Nerve 17:1439–1448, 1994.
146. Valls-Sole J, Vila N, Obach V, Alvarez R, Gonzalez LE, Chamorro A: Brain stem reflexes in patients with Wallenberg's syndrome: Correlation with clinical and magnetic resonance imaging (MRI) findings. Muscle Nerve 19:1093–1099, 1996.
147. Vuilleumier P, Bogousslavsky J, Regli F: Infarction of the lower brainstem: clinical, aetio-logical and MRI-topographical correlation. Brain 118:1013–1025, 1995.
148. Walker DD, Kimura J: A fast-recovery electrodeamplifier for electrophysiology. Electroencephalogr Clin Neurophysiol 45:789–792, 1978.
149. Wartenberg R: Associated movements in the oculomotor and facial muscles. Arch Neurol Psychiatry 55:439–488, 1946.
150. Waxman SG, Brill MH: Conduction through demyelinated plaques in multiple sclerosis: Computer simulations of facilitation by short internodes. J Neurol Neurosurg Psychiatry 41: 408–416, 1978.
151. Waylonis GW, Johnson EW: Facial nerve conduction delay. Arch Phys Med Rehabil 45: 539–541, 1964.
152. Wechsler L, Stakes J, Shahani B, Busis N: Periodic leg movements of sleep (nocturnal myoclonus): An electrophysiological study. Ann Neurol 19:168–173, 1986.
153. Wilier JC, Boulu P, Bratzlavsky, M: Electrophysiological evidence for crossed oligosynaptic trigemino-facial connections in normal man. J Neurol Neurosurg Psychiatry 47:87–90, 1984.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b5%5d/CHAPTER%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 17–10. Serial changes in latency difference of R1 between normal and paretic sides in 11 patients recovering without nerve degeneration (A through K). Shaded area indicates the normal range (mean 3 SD in 83 subjects). The response, if present at onset, showed relatively normal latencies but rapidly deterio-rated during the first few days. Delayed R1 usually returned during the second week, plateaued for 2 to 4 weeks, and progressively recovered in latency during the next few months. [From Kimura, Giron, and Young,64


Figure 17–11. The blink reflex in the orbicularis oris and platysma in four patients following various diseases of the facial nerve. Stimulation on the affected side of the face elicited both R1 (small bracket) and R2 (dotted bracket) not only in the orbicularis oris but also in the platysma, indicating widespread synkinesis. The blink reflex elicited only in the orbicularis oculi on the normal side of the face served as a control in each patient. [From Kimura et al,70 with permission.]


Figure 17–1. A.Top. Stimulation and recording arrangement for the blink reflex, with the presumed pathway of R1 through the pons (1) and ipsilateral and contralateral R2 through the pons and lateral medulla (2 and 3). The schematic illustration shows the primary afferents of R1 and R2 as one fiber, as details of polysynaptic central connections of these reflexes are unknown. Bottom. A typical oscilloscope recording of the blink reflex after right-sided stimulation. Note an ipsilateral R1 response and bilateral simultaneous R2 responses. [Modified from Kimura,59 with permission.] B. Five basic types of blink reflex abnormalities. From top to bottom, the finding suggests the conduction abnormality of (1) afferent pathway along the trigeminal nerve; (2) efferent pathway along the facial nerve; (3) main sensory nucleus or pontine intemeurons relaying to the ipsilateral facial nucleus (1 in A); (4) spinal tract and nucleus or medullary interneuronal pathways to the facial nuclei on both sides; (5) uncrossed medullary intemeurons to the ipsilateral facial nucleus (2 in A); and (6) crossed medullary intemeurons to the contralateral facial nucleus (3 in A). Increased latencies of R1 usually indicate the involvement of the reflex arc itself, whereas the loss or diminution of R1 or R2 may result not only from lesions directly affecting the reflex pathway but also from those indirectly influencing the excitability of the intemeurons or motor neurons.


Figure 17–12. A. Bilateral delay of R1 in four patients with Guillain-Barré syndrome (GBS) and four patients with hereditary motor sensory neuropathy type 1 (CMT). Two tracings recorded on each side in each subject show consistency. The top tracings from a healthy subject serve as a control, with shaded areas indicating the normal range. [From Kimura61.] B. R1 in a 55-year-old woman with chronic peripheral neuropathy and a monoclonal gammopathy (cf. Fig. 17–5A). Note a substantially delayed and temporally dispersed R1 recorded by the slower 5 ms/division sweep instead of the 2 ms/division normally used to obtain this response. C. R1 and R2 in the same patient as in B. Note delayed R2 recorded by the slower 10 ms/division sweep instead of the usual 5 ms/division. The continuity between R1 and R2 precluded accurate latency determination of R2 on the right. Nonetheless, the contralateral R2 recorded simultaneously allows approximate separation between R1 and R2 on the affected side.


Figure 17–13. A. Delayed R1 on both sides in multiple sclerosis. Two tracings recorded on each side in each subject show consistency of R1 response. The top tracings from a healthy subject serve as a control, with shaded areas indicating the normal range (mean 3 ± SD in 83 subjects). In addition to increased latency, R1 obtained in the patients shows temporal dispersion and very irregular waveform compared with the normal response. None of these patients had unequivocal pontine signs clinically, except for mild horizontal nystagmus in cases 1, 2, 5, 6, and 7. [From Kimura,59 with permission.] B. R1 and R2 in a 35-year-old woman with multiple sclerosis and mild facial and abducens paresis on the left (cf. Fig. 17–5B). Stimulation on the right elicited normal R1 and delayed R2 contralaterally, whereas stimulation on the left evoked delayed R1 and delayed R2 ipsilaterally. This finding suggests a lesion involving the efferent arc of the reflex on the left, that is, the intrapontine portion of the facial nerve (cf. Fig. 17–6B). [From Kimura,61 with permission.]


Figure 17–14. Latency distribution of the direct response and R1 of the blink reflex in normal subjects and in patients with central or peripheral demyelination of the reflex pathways. The histogram shows delayed direct response in Charcot-Marie-Tooth disease, and to a slightly lesser extent in Guillain-Barre syndrome, and normal response in multiple sclerosis. The R1 response is delayed equally in the two polyneuropathies, but to a lesser degree in multiple sclerosis. [From Kimura,61 with permission.]


Figure 17–15. Left lateral medullary syndrome. Two successive stimuli given on the right (top two pairs) elicited a normal R1 and R2 bilaterally. Two successive stimuli on the left (bottom two pairs) evoked normal R1 but absent R2 bilaterally (cf. Fig. 17–19). [From Kimura and Lyon,67 with per-mission.]


Figure 17–16. R1 and R2 elicited by stimulation of the infraorbital nerve in a 39-year-old woman with syringobulbia and facial numbness on the left (cf. Fig. 17–5B). Stimulation of the right side of the face elicited normal R1 and R2 bilaterally, but stimulation on the left evoked only the R1 component.


Figure 17–17. Various neurologic disorders associated with absent R2 after stimulation of the supraorbital nerve. Shock intensity was slowly advanced up to 40 mA and 0.5 ms duration. Note virtual absence of R2 regardless of the side of stimulation in cases 2 through 5, with normal R1 in cases 2, 3, and 5 and delayed R1 in case 4. [From Kimura,56 with permission.]


Figure 17–19. Left cerebral stroke (cf. Fig. 17–15). Paired stimuli delivered to the right supraorbital nerve elicited normal R1 but no R2 on either side. Stimulation on the left, however, evoked an ipsilateral R1 and bilateral R2. [From Kimura,58 with permission.]


Figure 17–18. R1 and R2 in a patient recovering from herpes simplex encephalitis. The stimulus delivered to the supraorbital nerve elicited neither R1 nor R2 on June 9 (not shown) and on June 15 with the patient in coma. A repeated study on June 19 showed a normal R1 but markedly delayed and diminished R2. Note the progressive recovery in amplitude and latency of R2 contemporaneous with the patients improvement to full alertness in July. [From Kimura,56 with permission.]


Figure 17–20. Normal responses to paired shocks (arrows) delivered to the left supraorbital nerve with time intervals ranging from 125 to 400 ms between test and conditioning stimuli. R1 of the test response, although slightly suppressed at time intervals of 125 to 175 ms, remained relatively constant thereafter with the amplitude equal to the conditioning response. The test stimuli failed to elicit R2 up to the time interval of 200 ms with gradual recovery thereafter. [From Kimura,57 with permission.]


Figure 17–2. Technique for recording the direct response. A. Stimulation of the facial nerve trunk with the cathode placed just anterior to the mastoid process elicits compound muscle action potentials in all mimetic muscles of the face ipsilaterally. Stimulation of buccalis (B), zygomaticus (C), or other branch activates the target muscle more selectively, minimizing movement artifact. Recording from the nasalis with G1 placed on the ipsilateral side of the nose and G2 on the other side often gives rise to a discrete compound muscle action potential (A and B). The test performed in conjunction with the blink reflex uses the active electrode (G1) and the reference electrode (G2) placed on the lower portion of the orbicularis oculi (C) (see Fig. 1–3).


Figure 17–3. A 63–year-old man with acute facial palsy on the left in November 1984 and on the right in March 1985. Stimulation of the left facial nerve elicited no response in the nasalis at the initial evaluation, and there was no recovery thereafter. Stimulation on the right evoked a normal response in November but progressive reduction in amplitude of the compound muscle action potential in March. This finding indicates axonal degeneration during the first few days after the onset of illness. [From Kimura,62 with permission.]


Figure 17–4. Technique for recording the blink reflex. Unilateral stimulation of the supraorbital nerve with the cathode placed at the supraorbital foramen elicits R1 ipsilaterally and R2 bilaterally in the orbicularis oculi muscles. Recording leads consists of the active electrode (G1) placed over the inferior portion of the orbicularis oculi near the inner canthus and the reference electrode (G2) placed 2 cm laterally. Rotation of the anode around the cathode helps establish the optimal position of the stimulating electrodes to minimize the shock artifact.


Figure 17–5. A. R1 components recorded from the orbicularis oculi after stimulation of the supraorbital nerve by individual supramaximal stimuli (top four trials on each side) or by paired stimuli with an inter-stimulus interval of 5 ms (bottom four trials on each side). The paired stimuli consist of the first shock of subthreshold intensity, which subliminally primes the motor neuron pool, and the second shock of supramaximal intensity, which activates the reflex and triggers the oscilloscope sweep. [From Kimura,60 with permission.] B. Simultaneous recording from ipsilateral (upper tracing in each frame) and contralateral (lower tracing) orbicularis oculi after unilateral stimulation of the supraorbital nerve, either with single shocks (top two trials on each side) or with paired shocks (bottom two trials on each side). The paired stimuli consist of the first shock of subthreshold intensity and the second stimulus of a supramaximal shock, which triggers the oscilloscope sweep. Note unilateral R1 (arrows) recorded only in the upper tracing in each frame and bilateral R2 (brackets) in both upper and lower tracings. [From Kimura,60 with permission.]


Figure 17–6. A. Delayed R1 (arrows) in a 68-year-old man with a mass lesion involving the right anterior cavernous sinus (cf. Fig. 17–5A). B. Delayed and diminished R2 (bracket) on both sides after stimulation on the right in the same patient as in A. Stimulation on the left elicited normal R2 on both sides. These findings suggest a lesion involving the afferent arc of the reflex pathway on the right (cf. Fig. 17–13B). C. R1 (arrow) and R2 (bracket) after a midline glabellar tap in the same patient as in A and B. Note a delayed R1 on the right in conjunction with a normal R2, bilaterally. Because of crossed input from the intact trigeminal nerve, a unilateral lesion involving the afferent arc results in little alteration of R2 when elicited by a midline glabellar tap.


Figure 17–7. R1 component (brockets) of electrically elicited blink reflex in seven newborn infants, recorded from the orbicularis oculi muscle on the side of the stimulus (arrows). Two successive trials in each subject show consistency of R1 response. Neonates often have polyphasic R1 with prolonged duration at times showing more than one component, separated by brief intervals (cases 2 and 5, left). If a submaximal stimulus fails to elicit the initial peak of R1, measurements to the second peak may show an erroneously increased latency (case 6, right, second tracing). [From Kimura, Bodensteiner and Yamada,63 with permission.]
of the supraorbital nerve elicited both R1 and R2 regularly, whereas that of the infraorbital nerve evoked R1 in some cases and R2 in all. Both R1 and R2 had similar latencies regardless of the nerve tested. Shocks applied to the mental nerve elicited R1 rarely and R2 inconsistently, showing considerably prolonged latency. Stimulation of the lingual nerve on one side also elicits R2 in the orbicularis oculi bilaterally, as a possible test for lingual neuropathy.96, 112


Figure 17–8. R1 (solid brackets) and R2 (broken brockets) components of electrically elicited blink reflex in five newborn infants, recorded from orbicularis oculi muscle on both sides after unilateral stimulation (arrows). Each subject had two successive rightsided stimuli (rigfht half of figure) followed by two successive leftsided stimuli (left half) to show consistency of reflex responses. All five infants showed R1 and ipsilateral R2 with small or absent contralateral R2 (cases 9 and 11; left, cases 10 and 12, right). [From Kimura et al,63 with permission.]


Figure 17–9. Serial changes of R1 in a 16-year-old girl with Bell's palsy on the right. Two consecutive tracings recorded on each side show consistency of R1 on a given day. On the affected side, delayed R1 first appeared on the thirteenth day after onset, recovering progressively thereafter. Shaded areas indicate normal range (mean 3 SD in 83 subjects). [From Kimura,61 with permission.]


Ovid: Nakamura: J Neurol Neurosurg Psychiatry, Volume 61(2).August 1996.138

O V I D Full Text
Journal of Neurology, Neurosurgery and Psychiatry
Copyright © 1996 by Journal of Neurology, Neurosurgery & Psychiatry. All rights reserved. Volume 61(2), August 1996, p 138
| | |

Links

Outline

  • REFERENCES

Graphics

  • Figure 1
  • Figure 2
  • Figure 3

Recent History

Small medullary infarction presenting as painful trigeminal sensory neuropathy
[Neurological Picture]

Nakamura, Kimihiro; Yamamoto, Toru; Yamashita, M.

Department of Neurology, Osaka Saiseikai Nakatsu Hospital, Japan.
Correspondence to: Dr Kimihiro Nakamura, Department of Neurology, Osaka Saiseikai Nakatsu Hospital, 2-10-39 Shibata, Kitaku, Osaka 530, Japan.

Focal medullary infarction was identified by T2 weighted brain MRI in a 70 year old woman presenting with isolated orofacial pain in the absence of other neurological deficits. The pain and sensory deficit resolved in eight weeks. Isolated orofacial pain and sensory deficit only rarely results from brain stem vascular lesions, either haemorrhagic or ischaemic, [1,2] and focal medullary infarction has never been described presenting as painful trigeminal sensory neuropathy. Figure 1, Figure 2, Figure 3.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. Orofacial pain and abnormal sensation over the right side of the face, neck, tongue, and oral cavity.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. Axial T2 weighted image, showing a linear hyperintense lesion (arrow) in the right dorsal medulla four weeks after the onset (A), and a shrinkage of the lesion six months later (B).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 3. Anatomical correlation of the infarct (*) with upper medullary structures, where the right spinal trigeminal tract and nucleus are chiefly involved.

KIMIHIRO NAKAMURA

TORU YAMAMOTO

M YAMASHITA

Department of Neurology,

Osaka Saiseikai Nakatsu Hospital,

Japan

REFERENCES

1. Holtzman RNN, Zablozki V, Yang WC, Leeds NE. Lateral pontine tegmental hemorrhage presenting as isolated trigeminal sensory neuropathy. Neurology 1987;37:704-6. Ovid Full Text Bibliographic Links [Context Link]

2. Kaneko K, Yuasa T, Miyatake T. Pontine infarction manifesting as isolated trigeminal sensory neuropathy. Neurol Med (Tokyo) 1990;32:526-8. [Context Link]

Accession Number: 00005069-199608000-00004
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV197917043987
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | SHAHANI B T [Author]; PARKER S W [Author].
Title | ELECTRO PHYSIOLOGICAL STUDIES IN PATIENTS WITH CEREBELLAR PONTINE ANGLE LESIONS
Source | Neurology. 29(4). 1979. 582.
Publication Type | Meeting.
ISSN | 0028-3878
Meeting Information | NEUROLOGY..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [01012] Methods - Photography [06504] Radiation biology - Radiation and isotope techniques [10502] Biophysics - General [10504] Biophysics - Methods and techniques [10508] Biophysics - Membrane phenomena [10511] Biophysics - Bioengineering [10515] Biophysics - Biocybernetics [10610] External effects - Electric, magnetic and gravitational phenomena [11105] Anatomy and Histology - Surgery [11106] Anatomy and Histology - Radiologic anatomy [12504] Pathology - Diagnostic [12512] Pathology - Therapy [17504] Muscle - Physiology and biochemistry [20004] Sense organs - Physiology and biochemistry [20501] Nervous system - General and methods [20504] Nervous system - Physiology and biochemistry [20506] Nervous system - Pathology
Major Concepts | Biochemistry and Molecular Biophysics; Muscular System: Movement and Support; Nervous System: Neural Coordination; Neurology: Human Medicine, Medical Sciences; Sense Organs: Sensory Reception
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT ACTION POTENTIAL BLINK REFLEXES ELECTRICAL STIMULATION COMPUTED TOMOGRAPHY SURGERY
Year of Publication | 1979
Update Code | 197900. BIOSIS Update: 1979.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

72. Kimura J, Wilkinson JT, Damasio H, Adams H Jr, Shivapour E, Yamada T: Blink reflex in patients with hemispheric cerebrovascular accident (CVA). J Neurol Sci 67:15, 1985.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

75. Koutroumanidis M, Papadimltriou A, Bouzas E, Avramidis T, Papathanassopoulos P, Howard RS, Papapetropoulos T: Reduced brain stem excitability in mitochondrial myopathy: Evidence for early detection with blink reflex habituation. Muscle Nerve 19:1586, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8708679.
Authors | Nakamura K; Yamamoto T; Yamashita M.
Authors Full Name | Nakamura, K; Yamamoto, T; Yamashita, M.
Institution | Department of Neurology, Osaka Saiseikai Nakatsu Hospital, Japan.
Title | Small medullary infarction presenting as painful trigeminal sensory neuropathy.
Source | Journal of Neurology, Neurosurgery & Psychiatry. 61(2):138, 1996 Aug.
Abbreviated Source | J Neurol Neurosurg Psychiatry. 61(2):138, 1996 Aug.
NLM Journal Name | Journal of neurology, neurosurgery, and psychiatry.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Aged *Cerebral Infarction/co [Complications] Cerebral Infarction/di [Diagnosis] *Cerebral Infarction/pp [Physiopathology] Female Humans Magnetic Resonance Imaging *Medulla Oblongata/pp [Physiopathology] *Trigeminal Neuralgia/co [Complications] Trigeminal Neuralgia/di [Diagnosis] *Trigeminal Neuralgia/pp [Physiopathology] *Trigeminal Nucleus, Spinal/pp [Physiopathology]
ISSN Print | 0022-3050.
Publication Type | Case Reports; Journal Article.
Date of Publication | 1996 Aug
Year of Publication | 1996
Entry Date | 19960912
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

89. Messina C: L'abitudine dei riflessi trigemino-facciali in parkinsoniani sottoposti a trattamento con L-DOPA. Riv Neurol 40:327–336, 1970.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 18
The F Wave And The A Wave
1 Introduction
The F wave results from the backfiring of antidromically activated anterior horn cells. Thus its measurement helps in assessing motor conduction along the entire length of the peripheral axons, including the most proximal segment. Explored first in patients with Charcot-Marie-Tooth disease80 and motor neuron disorders,127 the method has since gained popularity in evaluation of a variety of neurologic conditions as part of routine nerve conduction Studies.12, 14, 49, 89, 133–135, 144, 180
The inherent variability of the latency and configuration makes use of the F wave technically more demanding than that of the direct compound muscle action potential, or M response determination.
P.440

Nonetheless, this response usefully supplements the conventional nerve conduction studies in characterizing neuropathic disorders in general and demyelinating polyneuropathies in particular. F-wave latencies, reflecting accumulated conduction delay, often clearly exceed the normal range even in patients with a borderline conduction abnormality. In addition, the calculation of F-wave velocities and F ratios permits comparison of conduction in the proximal versus the distal nerve segments.85, 87 The F wave also provides a measure of motor neuron excitability, which presumably dictates the probability of backfiring in individual axons. This section reviews the available methods of F wave determination and discusses its clinical value and limitations in the clinical context.
2 Physiology Of The F Wave
Recurrent versus Reflexive Activation of the Motor Neuron
A supramaximal electric shock delivered to a nerve often elicits a late muscle response that follows the direct motor potential, or M response. Since the original description by Magladery & McDougal in 1950, when they designated it the F wave (presumably because they initially recorded it from intrinsic foot muscles), different authors have debated its neural source. With more proximal stimulation, the latency of the M response increases, whereas that of the F wave decreases (Fig. 18–1). Thus, the F wave impulse must first travel away from the recording electrodes toward the spinal cord before it returns to activate distal muscles. This finding supports either a reflex hypothesis70, 105, 111 or a theory based on recurrent discharge of antidromically activated motor neurons,21, 114, 115, 166 or both.63, 65
The presence of the F wave in deafferentated limbs57, 114, 115 and after transverse myelotomy117 implies that it depends on backfiring of motor neurons. Studies using single-fiber electromyography171 have also shown that the occurrence of the F wave requires prior activation of the motor axon. The evidence of its recurrent nature, however, does not necessarily preclude the presence of reflex components that may still contribute. F-wave amplitude and persistence serve as a measure of motor neuron excitability, as does the H reflex. Contrary to the general belief, comparison between the two modes of motor neuron activation may not help differentiate whether the observed change involves the presynaptic or postsynaptic pathway. This uncertainty relates primarily to possible differences in inherent sensitivity between antidromic and reflexive activation, which would bias the result (see Chapter 19–2).18, 50, 77, 103, 104,
Block of Antidromic or Orthodromic Impulses
Motor neurons subject to recurrent activation fire only infrequently after a series of direct motor responses.154 Thus, although antidromic activation and orthodromic activation of motor neurons usually follow the same physiologic principles,28 additional mechanisms must prevent the motor neurons from generating the recurrent response with every stimulus.28, 141 Recurrent discharges develop in only a limited number of motor units, in part because the antidromic impulse fails to enter the somata in some of the motor neurons.107 This type of block often takes place at the axon hillock, where membrane characteristics change; but it may also occur more distally, in the myelinated segment of the axons. In addition, H-reflex discharges, if elicited by simultaneous stimulation of the group IA afferent fibers, prevent antidromic invasion by collision. This possibility may paradoxically reduce the F wave amplitude and frequency when a higher excitability results in a greater reflexive activation of the motor neurons.
The spike potential generated in the soma-dendrite membrane (SD spike) faces a very narrow window for transmission. On the one hand, the generation and propagation of SD spike must precede the inhibition via the Renshaw cell, activated antidromically with a synaptic delay of
P.441

View Figure
Figure 18–1. A. Normal M response (horizontal brackets) and F wave (small arrows) recorded from the thenar muscles after supramaximal stimulation of the median nerve at the wrist (top) or elbow (bottom). The shift of stimulus point proximally increased the latency of the M response and decreased that of the F wave. The schematic diagrams illustrate the centrifugal (solid arrows) and centripetal impulses (dotted arrows). [Modified from Kimura,80 with permission.] B. Normal M response (horizontal brackets) and F wave (small arrows) recorded from the abductor hallucis after supra-maximal stimulation of the tibial nerve at the ankle (top) or knee (bottom). With a shift of stimulus site proximally, the latency of the M response increased, whereas that of the F wave decreased. [From Kimura, Bosch, and Lindsay,88 with permission.]
1 ms. On the other hand, the impulse, if activated too early, cannot travel orthodromically through the axon hillock during its refractory period, which lasts for 1 ms or so after the passage of the antidromic impulse. Thus, only the recurrent discharges confined to this short time interval will have any chance to be sustained. This explains in part why only a small percentage of the axons give rise to F waves even if the antidromic impulses invade the entire motor neuron pool. Because of a particular set of physiologic conditions required for generation and propagation of a recurrent discharge, the latency of successive F waves from a single motor axon varies only narrowly between 10 and 30 µs.154 Parenthetically, the latency of consecutive H reflexes from a single motor axon may fluctuate by as much as 2.5 ms, primarily reflecting variation in synaptic transmission (see Chapter 19–2).
Slight voluntary contraction may subliminally excite soma-dendrite membrane and facilitate antidromic activation of the SD spike, resulting in increased probability of a recurrent response. Conversely, subliminal depolarization of the somadendrite membrane may prematurely generate the recurrent impulse, which cannot propagate across the still refractory axon hillock. It may also facilitate reflexive activation of motor neurons, blocking antidromic impulses by collision. The two opposing effects of subliminal depolarization of motor neurons render the excitability change unpredictable, but slight voluntary
P.442

muscle contraction usually enhances F wave activation. Excessive effort, however, may have the reverse effect because, if the descending facilitation reaches the threshold and generates an action potential, it will protect the motor neuron from antidromic invasion by collision, precluding the possibility of recurrent discharge.
Up to 5 percent of antidromically invaded motor neurons give rise to an F wave, regardless of their peripheral excitability or conduction characteristics.23 In normal subjects, F-wave frequency varies, with a mean of 79%, most responses occurring only once during a train of 200 stimuli.137 Partial excitation of the nerve generates recurrent discharges in either larger anterior horn cells with lower threshold motor axons or smaller cells with higher thresholds.42, 75, 79 Furthermore, after progressive block of the fast conducting axons by a collision technique, the F wave continues to appear in proportion to the slow conducting motor axons that have escaped the collision.92 Studies of twitch contraction by intramuscular microstimulation also show that recurrent discharges occur not only in the larger motor neurons with greater twitch force but also in the smaller motor neurons with lesser twitch force.22
For clinical studies in which both large and small axons are activated simultaneously rather than selectively, anatomic or physiologic properties might predispose a given fraction of the more excitable motor neuron pool to backfiring.69 In one study designed to analyze the constitution of the F wave, additional motor units contributed a greater potential when recruited at higher stimulus intensities.179 In another study, however, no consistent correlation emerged between the latency and amplitude of the F wave.44, 45 The recurrent discharges probably encounter blockage at the initial segment more frequently in the smaller, lower threshold motor neurons, which rapidly depolarize.72, 79 Preferential activation of the larger motor neurons may result if Renshaw cells inhibit the smaller motor neurons more effectively.29, 30, 68 Hence, the incidence of the F wave may, at least in theory, favor the larger motor neurons with faster conducting axons. In fact, preferential activation of a few motor units with very strong twitch forces may generate the repeater F waves, identified by recurrence of the identical waveforms. This in turn provides a rationale for using the minimal latency of the F wave selected from a relatively small number of trials as a measure of the fastest conducting fibers. The incidence of repeater F waves increases with loss of motor axons, as seen, for example, in median nerve studies of the carpal tunnel syndrome.109
Latency and Amplitude of the F Wave
A few-millisecond interval between the earliest and latest F wave results, in part, from the difference between fast and slow motor conduction.140 The nerve conduction time changes as a function not only of the speed of the propagated impulse but also of the length of the fine terminal fibers innervating each muscle fiber. The terminal length determined by the location of endplates probably varies only on the order of a few millimeters between the longest and shortest nerve fibers. A slight change in the length of the unmyelinated terminal branch, however, may result in a substantial latency difference. Another unknown variable is the distance between the recording electrodes and the motor endplate, where the muscle action potential originates. Because of these factors, the F wave from the fastest conducting fibers may not necessarily show the shortest latency, and vice versa.92
As described above, motor neuron excitability influences the amplitude and persistence of the F wave based on complex physiologic mechanisms.33, 41, 42, 54, 55, The F wave fails in hypoexcitable cells if an antidromic impulse produces only subliminal depolarization. It also fails in hyperexcitable cells if a voluntarily or reflexively evoked discharge eliminates the antidromic invasion by collision. In addition, backfiring that occurs too rapidly during hyperexcitable states may abate, facing the refractory period of the initial axon segments. Stimulation of afferent fibers may alter central motor neuron pool excitability, inhibiting F waves ipsilaterally48 and facilitating them contralaterally.175 Subthreshold transcranial magnetic
P.443

stimulation, if appropriately timed to collide at the motor neuron, enhances the F wave. A second facilitatory phase seen 2–3 ms later presumably represents the sequential arrival of I waves. A subsequent phase of suppression probably signals the arrival of inhibitory postsynaptic potentials generated by the cortical stimulus.116 Electrical stimulation of the dentate nucleus also reduces the size of the F wave in humans.56
3 The A Wave And Other Late Responses
Physiologic Characteristics
If a submaximal stimulus excites one branch of the axon but not the other, the antidromic impulse propagates up to the point of branching and turns around to proceed distally along a second branch, giving rise to a constant late response, called the A wave. This newer designation has replaced the traditional name axon reflex to avoid the implication of its reflexive origin. As suggested by its original description, the intermediate latency response, the A wave usually, although not always, appears between the M response and the F wave.61 Possible pathophysiologic mechanisms include, in addition to collateral sprouting, ephaptic or ectopic discharges generated in the proximal portion of the nerve.9, 110 Analogous to the F wave, A wave latencies decrease with more proximal stimulation, indicating an initially antidromic passage of the impulse.
With the A waves generated by collateral sprouting shocks of higher intensity, activating both branches distally, eliminates the response, because two antidromic impulses collide as they turn around at the branching point (Fig. 18–2A and B). Thus, supramaximal stimuli normally abolish the collateral A wave altogether, unless surrounding fibrosis or other structural change prevents the current from reaching one of the branches. In many instances, the ephaptic A wave may persist despite the use of very highintensity stimuli. The antidromic impulse of the fast conducting axon may have already passed the site of ephaptic transmission induced by a slow conducting demyelinated axon, thereby preventing the collision. An increase in shock intensity also fails to inhibit the ectopic A wave induced by antidromic passage of an impulse across a hyperexcitable segment of a nerve branch. In this case, paired shocks abolish the A wave because the second antidromic impulse collides with the ectopically generated orthodromic impulse. With repetitive shocks, only every other stimulus gives rise to an ectopic A wave, because even-numbered shocks cause collision.
Distal stimulation of the median or ulnar nerve at the wrist or of the peroneal or tibial nerve at the ankle evokes an A wave most commonly, whereas proximal stimulation above the origin of the collateral sprout or cross talk produces only an M response. Thus, a series of stimuli applied along the course of the nerve may localize the site of bifurcation or the point of ephaptic transmission. Collateral sprouting, however, does not always develop at the level of the lesion, but frequently well below the actual site of involvement.61, 167 Distal and proximal stimuli may elicit the same A wave, allowing determination of conduction velocity for the short intersegment of that particular motor fiber. The point of origin and the conduction velocity of the two branches of the axon involved determine the latency of the A wave. The unmyelinated regenerating collateral sprout may conduct the ascending or descending impulses much slower than the nearby intact axons that relay the F wave. Hence, occasional A waves follow, rather than precede, the F wave (Fig. 18–2A.C), making the designation, intermediate latency response, not universally appropriate.
The A wave has a constant latency and waveform because it originates from the same portion of a single motor unit, either at a branching point of a collateral sprout or at a hyperexcitable site vulnerable to ephaptic transmission or ectopic discharge. In the absence of synaptic connection along the pathway, the impulse can usually follow a high rate of repetitive stimulation up to 40 Hz. Less frequently, repetitive A waves (or an A wave multiplex)
P.444

View Figure
Figure 18–2. A. A 51-year-old man with low back pain. Stimulation of the right tibial nerve at the ankle elicited a number of A waves. A series of eight tracings displayed with stepwise vertical shift of the baseline confirm the consistency. This type of display not only facilitates the selection of the F wave with minimal latency but also allows individual assessments of all the late responses. Of the three A waves (small arrows, 1, 2, and 3) elicited by weak shocks S (1), stronger shocks S (2) eliminated only the earliest response. B. Collateral sprouting in the proximal part of the nerve. A strong shock, activating both branches, can eliminate the A wave generated by weak stimulation by collision. [From Fullerton and Gilliatt,61 with permission.] C. A waves after stimulation of the left tibial nerve at the ankle or knee in the same patient as in A. Proximal stimulation eliminated the A wave (arrow) that followed the F wave with distal stimulation. D. A 50-year-old man with recurrent backaches following laminectomy. Stimulation of the tibial nerve at the ankle or knee elicited the A wave (arrow). Like the F wave, the latency of the A wave decreased with proximal site of stimulation. This indicates that the impulse first propagates in the centripetal direction.
occurs after the M response, probably representing reverberating ephapsis or multiple ectopic discharges.95 Repetitive A waves usually fail at high rates of stimulation and tend to vary in latency and waveform even if they originate from a single axon. If repetitive potentials originate distally by the orthodromic impulse, their latencies change with M response, shortening with more distal stimulation. High-frequency
P.445

responses probably result from ephaptic or ectopic discharge at a focal point of an axon, leading to repetitive reexcitation of the same site through complex neural pathways.149, 159
A late motor response presumably mediated by an axon loop along the nerve may mimic the A wave.150 Other pathophysiologic mechanisms for this type of discharge include reflection of an impulse and ephaptic transmission distal to the site of stimulation.66, 168 A late potential may also result from a scattered motor response with slow conduction in pathologic nerves. Again, with proximal stimulation, the latency of the A wave decreases, whereas that of a temporally dispersed M response increases (Figs. 18–2D and 18–3). Analyses of recorded responses using various models usually prove or disprove the ephaptic hypothesis in each case.110 The electric field of the muscle action potential could also ephaptically reexcite an intramuscular axon, producing a muscle-nerve reverberating loop.155 In either case, the original muscle potential and the repetitive discharge maintain the same interval regardless of the nerve stimulation point.
Clinical Applications
A waves occur in a heterogeneous group of patients with peripheral neurogenic disorders and rarely, if at all, in healthy individuals. As a sign of neurogenic abnormality it abounds in acute and chronic neuropathies, widely varying in pathophysiology from nerve regeneration to demyelination. The disease entities commonly associated with the A wave include various entrapment syndromes, tardy ulnar palsy, brachial plexus lesions, diabetic neuropathy, hereditary motor sensory neuropathy,
View Figure
Figure 18–3. Incidental finding of unusual repetitive discharges resembling A waves in a 38-year-old man with a history of right pelvic fracture. Stimulation of the right tibial nerve at the ankle or knee elicited the repetitive discharge. Its onset latency shortened with proximal as opposed to distal stimulation, as expected in an A wave.
P.446

facial neuropathy, amyotrophic lateral sclerosis, Guillain-Barre syndrome, and cervical root lesions.60, 95, 96, 146–148, 151, 152,
4 Determination Of F-Wave Latency
Recording Procedures
A supramaximal stimulus applied at practically any point along the course of a nerve elicits the F wave. In theory, placing the anode proximal to the cathode may cause anodal block of the antidromic impulse. In clinical practice, however, the effect of anodal hyperpolarization mostly abates before the arrival of the propagating impulse with the use of an ordinary stimulator having two poles separated by 2–3 cm. Thus, the reversal of stimulator orientation provides no added advantage in the study of F-wave conduction.181 Besides, the importance of maintaining the same cathodal position in eliciting M response and an F wave outweighs the theoretical concern of anodal inhibition. A surface electrode placed over the motor point of the tested muscle serves as the active lead (G1) against the reference electrode (G2) over the tendon. An optimal setting for display of F waves consists of an amplifier gain of 200 or 500 µV/cm and an oscilloscope sweep of 5 or 10 ms/cm, depending on the nerve length and stimulus point. A high amplification and slow sweep truncate and compress the simultaneously recorded M response into the initial portion of the tracing. Most commercially available instruments provide an option to display the M response and F wave simultaneously, but separately, using two optimal gains.
F-wave latencies measured from the stimulus artifact to the beginning of the evoked potential vary by a few milliseconds from one stimulus to the next. Automatic vertical shifting of successive sweeps helps identify the number of F waves out of 16–20 trials and other characteristics of the waveform (Fig. 18–4). Determination of the minimal and maximal latencies reveals not only the fastest conducting fiber but also the degree of scatter among consecutive responses, providing a measure of temporal
View Figure
Figure 18–4. A. Eight consecutive tracings showing normal M responses and F waves recorded from the hypothenar muscles after stimulation of the ulnar nerve at the wrist and elbow. B. Eight consecutive tracings showing normal M responses and F waves recorded from the extensor digitorum brevis after stimulation of the peroneal nerve at the ankle and knee.
P.447

dispersion. Electronic averaging of a large number of responses permits easy analysis of mean latency, although phase cancellation sometimes defeats its own purpose.31, 43, 45, 73, 74, 112
Slight voluntary contraction enhances the incidence of the F wave, thus facilitating the analysis, especially if the trial at rest yields only a few responses. During this maneuver, only a small number of axons carry a voluntary impulse at any given moment.83 Despite the orthodromic activation in a few motor fibers, the antidromic impulse will reach the cell body in most of the axons and generate recurrent discharges. Therefore, the late responses recorded during mild voluntary contraction consist primarily of F waves through motor conduction to and from the spinal cord. With greater effort to contract the muscle, voluntary impulses collide with antidromic activity in many axons, inhibiting the generation of the F wave. In this case, reflexively activated impulses, propagated along the motor axons cleared of the antidromic impulse, may give rise to a late response analogous to the H reflex.71, 174
Distal versus Proximal Stimulation
The F wave elicited by distal stimulation at the wrist or ankle serves as a measure of the motor conduction time along the entire length of the nerve. With diffuse or multisegmental lesions, the delay in nerve conduction increases in proportion to the length of the tested pathway. Thus, relatively mild slowing not identifiable by conventional motor nerve conduction studies may lead to a delayed F wave. In the study of F waves, an increased latency detected by distal stimuli results from conduction delay anywhere along the course of the nerve (see Chapter 7–6). In contrast, comparison of F wave and M response latencies with stimulation at the elbow or knee can distinguish between distal and proximal slowing.
The F wave first travels in the centripetal direction toward the spinal cord before it turns around distally to activate the muscle. With more proximal stimulation, the F wave moves closer to the M response, because the latency of the M response increases, whereas that of the F wave decreases. With stimulation at the wrist, elbow, ankle, and knee, the F wave clearly occurs after the M response. Axillary stimulation, however, elicits the F wave superimposed on the M response.80, 81 In this instance, simultaneous stimulation at the axilla and wrist helps to isolate the F wave. With this technique, the orthodromic impulse from the axilla and the antidromic impulse from the wrist collide, leaving the M response from the wrist and the F wave from the axilla intact. These two remaining evoked muscle potentials do not overlap, allowing detection of the F wave elicited by axillary stimulation.80
On average, the decrease in latency of the F wave equals the increase in latency of the M response, when the stimulating point moves from the wrist to the elbow and then to the axilla. Thus, the sum of F wave and M response latencies remains the same regardless of the site of nerve stimulation, providing twice the conduction time along the entire length of the axon, plus central activation time of about 1.0 ms. As an inference, F wave latency from the axilla must equal the sum of the latencies of the F wave and M response elicited by distal stimulation minus the latency of the M response evoked by axillary stimulation.89 That is,
where F(A) and F(W) represent the latencies of the F wave with stimulation at the axilla and wrist, and M(A) and M(W) represent latencies of the corresponding M response.6
For clinical studies, routine procedures include stimulation of the median and ulnar nerves at the wrist and elbow, and of the tibial and peroneal nerves at the ankle and knee. When necessary, the equation described above provides the estimated latency of the F wave from any proximal site. Stimulation of the facial nerve also elicits F waves,153 although superimposition of the M response usually makes its recognition difficult. Furthermore, inadvertent stimulation of neighboring trigeminal afferent fibers may simultaneously activate reflex responses,172 which may mimic the late response.
P.448

5 Motor Conduction To And From The Spinal Cord
Central Latency
Central latency or conduction time from the stimulus point to and from the spinal cord equals F - M, where F and M are latencies of the F wave and the M response, respectively (Fig. 18–5). Subtracting an estimated delay of 1.0 ms for the turnaround time at the cell and dividing by two, (F – M – l)/2 represents the conduction time along the proximal segment from the stimulus site to the spinal cord. Although no studies measured the central activation time at the anterior cells in humans, animal data indicate a delay of nearly 1.0 ms.64, 107, 141 The absolute refractory period of the fastest human motor fibers lasts about 1.0 ms or slightly less.82, 90 Thus, the recurrent discharge cannot propagate distally beyond the initial segment of the axon during the absolute refractory period lasting 1.0 ms after the passage of antidromic impulse. The impulse, however, would abate unless it is propagated orthodromically before the inhibition of Renshaw cells activated by an antidromic impulse with a synaptic delay of 1.0 ms. In evaluating the minimal latency, therefore, it seems appropriate to assume a turnaround time of 1.0 ms.
View Figure
Figure 18–5. The latency difference between the F wave and the M response represents the passage of a motor impulse to and from the cord through the proximal segment. Considering an estimated minimal delay of 1.0 ms at the motor neuron pool, the proximal latency from the stimulus site to the cord equals (F – M – l)/2, where F and M are latencies of the F wave and M response. In the segment to and from the spinal cord, FWCV = (D x 2)/(F – M –1), where D is the distance from the stimulus site to the cord, (F – M – l)/2 is the time required to cover the length D, and FWCV is F-wave conduction velocity. Dividing the conduction time in the proximal segment to the cord by that of the remaining distal segment to the muscle, the F ratio = (F – M –1)/2M, where (F – M – l)/2 and M are proximal and distal latencies. [From Kimura,85 with permission.]
A given F wave represents only a portion of the motor axons available for activation of the M response. The interval of a few milliseconds between the earliest and latest F wave results from the difference between the fast and slow conducting motor fibers. The minimal-latency F wave selected out of many trials usually, although perhaps not always, reveals the conduction properties of the fastest fibers.17, 34, 80, 88, 93, 134 In some diseased nerves all the surviving fibers that contribute to the M response may not propagate antidromic impulses centripetally. In this instance, the stimuli that elicit an M response fail to evoke F waves. If the fast conducting fibers show proximal, but not distal, conduction block, the M response and minimal-latency F wave represent two separate groups of motor fibers, not directly comparable for calculation of conduction velocity. This possibility diminishes if the increase in latency of the M response elicited by a proximal stimulus equals the decrease in latency of the F wave.80, 88, 114, 134 Comparison of the sums of the F latency and M latency at distal and proximal stimulus sites tests this relationship. If the sums remain the same, the minimal-latency F wave and the earliest portion of the M response represent the same group of motor fibers, or at least those with the same conduction characteristics. This, in turn, provides a rationale for directly comparing the latencies of these two muscle potentials in various assessments of proximal versus distal conduction characteristics.84
F-Wave Conduction Velocity
In the upper limbs, the surface distance measured from the stimulus point to the
P.449

C7 spinous process via the axilla and midclavicular point approximates the nerve length under consideration.80, 85 In the lower limbs, surface measurement follows the nerve course from the stimulus site to the T12 spinous process by way of the knee and greater trochanter of the femur.88 The estimated nerve length divided by the conduction time to and from the spinal cord derives the F wave conduction velocity (FWCV) in the proximal segment as follows:
where D represents the distance from the stimulus site to the cord, and (F – M – l)/2, the time required to cover the length (see Fig. 18–5).
The estimated length of a nerve segment by surface measurement correlates well with its F-wave latency. Observations in five cadavers showed good agreement between surface determinations and actual lengths of nerves in the upper limbs106 as well as the lower limbs.88 F wave latencies may provide a useful measure in studying limbs of average length20 or in documenting sequential changes in the same subjects. Otherwise, clinical assessment of F wave latency calls for determination of a surface distance to adjust for differing nerve lengths162 or the patient's height with the use of a nomogram.169 For unilateral lesions affecting one nerve, comparison between the right and left sides in the same subject or one nerve with another in the same limb provides the best yield of abnormality (Tables 18–1 and 18–2).84, 178
The F Ratio
Two latency ratios compare proximal and distal nerve conduction: the F/M ratio,34, 35, where F represents the latency of the F wave and M, that of the M response, and the F ratio, which is (F - M - 1)/2M, where (F - M - l)/2 represents the conduction time from the cord to the stimulus site, and M, that of the remaining distal nerve segment to the muscle. Circumventing the need for determining the nerve length, the F ratio provides a simple means of evaluating conduction characteristics of the proximal versus distal segment (see Fig. 18–5). Clinical use of this ratio assumes that the various limbs of different lengths have the same proportions for the proximal and distal segments.84 Because of individual variability, the F ratio has proven less useful than theoretically expected as a diagnostic test. It has, however, provided an important means to characterize the conduction abnormalities in various neuropathic conditions based on statistical comparison between patients and control subjects as a group.
In our normative data, average F ratios approach unity with stimulation of the median nerve at the elbow, ulnar nerve, 3 cm above the medial epicondyle, the tibial nerve at the popliteal fossa, and the peroneal nerve immediately above the head of the fibula (see Table 18–1). With stimulation at these sites, therefore, the latency of the F wave equals three times the latency of the M response plus 1.0 ms for turn around time. Thus, the stimulus sites at the elbow or knee dissect the total length of the axon into two segments of approximately equal conduction time despite the considerably longer proximal segment compared with the distal segment.88 In fact, calculated FWCV indicates faster conduction proximally than distally, which compensates for the difference in nerve length.17, 80, 88, 89, 93, 121, 134,
6 The F Wave In Health And Disease
Clinical Value and Limitations
Clinical uses of the F wave suffer from inherent latency variability from one trial to the next. Determination of the shortest latency after a large number of trials can minimize this uncertainty. In one study of the normal ulnar nerves,15 a sample size of 10, as compared with 100, underestimated the F-wave latency by a maximum of 2.4 ms, whereas sampling 40 provided an equal value. In another series, results following 10 stimuli compared with 100 stimuli gave mean latency measurements within 1 ms, whereas 20 stimuli provided mean latencies within 0.5 ms.52 In group comparison of ulnar nerve F waves, the lower limit of sample size showing valid results included 16 stimuli or 10 waves
P.450

View Figure
Table 18–1 F Waves in Normal Subjects*
P.451

View Figure
Table 18–2 Comparison Between Two Nerves in the Same Limb*
P.452

for minimal and maximal latencies and 20 stimuli or 16 waves for chronodispersion.125 Recording as many as 40–100 F waves at each stimulus site proved useful in special studies,130, 135 but not in a routine clinical test. Determining the latency differences between two sides or between two nerves in the same limb serves as the most sensitive means of examining a patient with a unilateral disorder affecting a single nerve. Absolute latencies suit better for evaluating the same subjects sequentially, as is done in drug trials (see Chapter 7–6). Calculation of the
View Figure
Figure 18–6. A. M response (open brackets) and F wave (small arrows) recorded from the abductor hallucis in two subjects. The patient with Guillain-Barre syndrome had increased F wave latency. The M response was normal in latency, although reduced in amplitude. B. A 26–year-old man with progressive generalized weakness of 2 weeks' duration. He had difficulty rising from the chair or climbing stairs. Electrophysiologic studies on September 18 revealed normal nerve-conduction studies, although the patient was unable to recruit motor unit potentials. On September 24, the minimal F wave latency was increased by 4 ms from the previous measures with stimulation of the median nerve either at the wrist or at the elbow. Prolongation of minimal F latency to this degree, if reproducible, suggests a proximal conduction delay. This may be the only abnormality in some patients with Guillain-Barre syndrome during an acute stage.
P.453

central latency, the FWCV, and the F ratio provides additional information not otherwise available, especially in the comparison of proximal and distal segments (see Tables 18–1 and 18–2).
Other measures advocated include F chronodispersion based on the degree of scatter between minimal and maximal latencies.129, 131 As a related matter, F tacheodispersion plots the distribution of the conduction velocities of individual nerve fibers or small groups of nerve fibers estimated from a large number of consecutively recorded F waves.13 This value may show an abnormality in some patients with neuropathy despite normal conventional nerve conduction studies.
The F-wave studies show consistent abnormalities in patients with hereditary motor sensory neuropathy,80, 88, 128 acute or chronic demyelinating neuropathy,85, 89, 93 diabetic neuropathy,17, 91 uremic neuropathy,1, 132, 133 alcoholic neuropathy,101 and a variety of other neuropathies.99 Other categories of disorders associated with F wave changes include entrapment neuropathies,34, 178 amyotrophic lateral sclerosis,5 and radiculopathies.35, 55 Some patients with cervical syringomyelia may have increased F-wave latencies of the median or ulnar nerve with normal peripheral conduction velocities.138, 145
Studies of the F wave help characterize polyneuropathies in general and those associated with prominent proximal disease in particular (Figs. 18–6 to 18–8). In the diagnosis of more localized nerve lesions such as radiculopathies, the remaining normal segment dilutes a conduction delay across the much shorter segment. Thus, relatively mild abnormalities over restricted segments may reduce the F wave persistence but rarely alter the F wave latency beyond its inherent variability (see Chapter 7–6). In fact, in experimental allergic neuritis with demyelination of the ventral root, only 14
View Figure
Figure 18–7. M response (horizontal brackets) and F wave (small arrows) recorded from the thenar muscles (cases 1 and 2) and hypothenar muscles (cases 3 and 4) in patients with hereditary motor sensory neuropathy type I. Three consecutive trials in each showed markedly increased latencies of the M response and F wave, requiring a slower sweep speed of 20 ms/cm instead of the usual 5 ms/cm. Because of slowed conduction, the M response and F wave were separated even with proximal stimulation at the axilla, rendering the collision technique unnecessary. [From Kimura,80 with permission.]
P.454

View Figure
Figure 18–8. A 44-year-old man with adrenoleukodystrophy and diffuse weakness. Stimulation of the tibial nerve at the ankle or knee on the right (A) or left (B) elicited the F waves in the abductor hallucis. An increase in latency and duration and a marked temporal dispersion of the F wave stand in sharp contrast to the normal M response (cf. Fig. 18–4B).
percent of the guinea pigs and 7 percent of the rabbits showed an abnormal increase in F-wave latency in fibers with normal motor nerve conduction velocity.173
F-wave characteristics are altered in some patients with upper motor neuron symptoms, implying the importance of central interaction.38, 46, 118 As a test of motor neuron excitability,113 however, the F wave provides a less sensitive measure than the H reflex.76 Nonetheless, patients with lower limb spasticity show increased mean amplitude and duration of the F waves elicited by stimulation of the tibial nerve.8 In one study,33 the largest F wave, 4.5 percent of the M response in normal subjects, remained the same in the patient group with chronic paraparesis. In patients with spasticity, however, the F wave became more persistent, making the average amplitude of 32 F waves significantly greater than 1 percent of the M response seen in normal subjects. Another study of patients with spasticity showed paradoxical reduction in the average F wave frequency in motor neuron disease together with an increased incidence of repeater F waves.139
A higher rate of stimulation tends to increase F wave amplitude and persistence in normal persons39 and to a lesser degree in patients with spasticity.40 Reflex components may contribute to the late response, especially if the patient has prominent hyperreflexia. The degree, duration, and type of spasticity may determine average as well as maximal amplitude of the F wave.62 Unusually large F waves may appear in association with clinical spasticity and other upper motor neuron signs (Fig. 18–9).47
Patients with upper motor neuron disorders show less facilitation of F waves with voluntary muscle contraction partly because already enhanced baseline values have no room for further increase.123 The amplitude of the F wave also increases in disorders of the lower motor neuron, presumably because regenerated axons supply an increased number of muscle fibers.51, 156
Normal Values
Tables 18–1 and 18–2 summarize the ranges and the upper and lower limits of normal latency, defined as 2 SD around the mean, and other aspects of the F wave established in the same control subjects as described in the preceding section for nerve conduction studies. Placement of the cathode 3 cm more proximally in this study of the median and ulnar nerves has
P.455

View Figure
Figure 18–9. A 39–year-old man with chronic tetanus, diffuse hyperreflexia, and rigidity. Supra-maximal stimulation of the peroneal nerve at the knee elicited large F waves in the extensor digitorum brevis. Six consecutive trials obtained on each side show consistency of the response. The average amplitude of the F wave was 57% of the corresponding M response on the right and 43% on the left. Reflex components may have contributed to the late response despite the use of supramaximal stimulation. [From Risk, Bosch, Kimura et al,142 with permission.]
shortened the average F latency in this series compared with previous studies.80, 88 In addition, an attempt to elicit three times as many F waves at each stimulus site and slight voluntary facilitation routinely employed also increased the chance of recording the fastest conducting fibers.
Neonates and infants tend to have large F waves, probably reflecting the immaturity of physiologic inhibition.120 In children, the minimal F wave latency remains relatively constant during the first 3 years of life because rapid change in conduction velocity compensates for the increase in arm length (see Chapter 22). For example, the minimal F-wave latency of the median nerve averaged 17 ms in neonates (1 to 28 days), 15 ms in infants (1 month to 1 year), and 16 ms in children (2 to 12 years) in one study.119 The F-wave latency then increases until about the twentieth year of life, when it reaches 95 percent of its maximal value.98 An older group of subjects have longer F-wave latencies than young healthy subjects.124
Hereditary Motor Sensory Neuropathy
Patients with advanced illness have neither an M response nor an F wave in the lower limbs,88, 128 but they have relatively preserved responses in the upper limbs. These findings support the clinical impression that the disease affects the lower limb more severely (Table 18–3). Mildly diseased
View Figure
Table 18–3 Hereditary Motor Sensory Neuropathy (mean SD)
P.456

View Figure
Figure 18–10. Latencies of F waves and M responses for median (A), ulnar (B), peroneal (C), and tibial nerves (D) in control, Guillain-Barre syndrome, and Charcot-Marie-Tooth disease. The histogram includes only those nerves whose stimulation elicited both an M response and an F wave at the sites of stimulation indicated in the key. The difference in latency between F wave and M response (triangles) equals the central latency required for passage of the impulses to and from the spinal cord. (From Kimura,87 with per-mission.]
P.457

P.458

nerves may show slow motor conduction in the distal segment and normal conduction in the proximal segment.80 In advanced cases, conduction abnormalities affect both segments equally. A bimodal distribution of motor nerve conduction velocities165 sup-ports the dichotomous separation into hypertrophic and neuronal types, or Charcot-Marie-Tooth disease (CMT) 1 and CMT 2 (see Chapter 25–5). Intermediate F-wave latencies seen in the present series probably reflect extreme variability of conduction over a wide spectrum in each group (Fig. 18–10).
Guillain-Barre Syndrome
Conduction abnormalities may involve any segment of the peripheral nerve in this syndrome (Table 18–4). The disease commonly affects the most proximal, possibly radicular, portion of the nerve and the most distal or terminal segment, relatively sparing the main nerve trunk in early stages (see Chapter 25–3).85, 89, 93
The routine conduction studies may show normal results in 15–20 percent of cases tested within the first few days of onset.32 Some of these patients may have axonal neuropathies, but others probably have the lesion too proximal for detection with the use of ordinary techniques. These cases typically show absent F waves initially during acute stages of illness. The return of the previously absent F wave indicates recovery of conduction across the proximal segment. The considerably increased F wave latency suggests demyelination of the involved segment (see Fig. 18–10).58
Many patients have a normal F ratio, which indicates an equal slowing of conduction above and below the stimulus site at the elbow and knee. This does not necessarily mean uniform abnormalities along the entire length of the peripheral nerve. In our series, the cord-to-axilla segment showed slowing more frequently than the elbow-to-wrist segment for both the median and ulnar nerves. In calculating the F ratio, a marked increase in terminal latency compensated for the prominent proximal abnormalities.
Diabetic, Uremic, and Other Neuropathies
Clinical observations of a glove and stocking distribution of neuropathic symptoms do not necessarily imply a distally dominant pathologic process (see Chapter 25–2). In fact, probability models can reproduce the same sensory deficit on the basis of randomly distributed axonal dys-function.176 Diabetic neuropathy shows notable F-wave changes, reflecting conduction abnormalities over both proximal and distal segments,17, 26,, 58, 91, 170 although not as a universal finding in mild cases.122 In fact, minimal F wave latency serves as the most sensitive and reproducible measure of conduction slowing in
View Figure
Table 18–4 Guillain-Barre Syndrome (mean ± SD)
P.459

patients with diabetes mellitus (see Chapter 7–6).4, 94 The average value and distribution of the F ratio indicate distally prominent conduction abnormalities despite slowing along the entire length of the nerve (Fig. 18–11). In contrast, patients with proximal amyotrophy may have an increased F ratio in the lower limbs.11
Patients undergoing hemodialysis for chronic renal112 or hepatic37 failure have an increased F wave latency and a latency difference between the minimum and maximum values. In some of these patients, an increased F ratio implies predominant affection of the proximal nerve segment;10 in others, slowing of nerve conduction involves both segments to the same extent.36
Entrapment Syndromes
In general, the F wave latency fails to provide a sensitive measure for the evaluation of entrapment syndromes because disproportionately longer unaffected segments tend to dilute the focal conduction abnormalities (see Chapter 7–6). Nonetheless, a reduced F ratio of the median nerve in the carpal tunnel syndrome rivals that in diabetic neuropathy (see Fig. 18–11).91 F waves may also show abnormalities in compression neuropathies of the ulnar nerve. Differences between minimum and maximum F-wave latencies may provide a sensitive indicator for early detection of this syndrome.157, 158 In the carpal tunnel syndrome, unaffected neurons backfire at higher than normal frequencies, resulting in an increased percentage of repeater F waves.109
View Figure
Figure 18–11. F ratio of the median nerve in the control group, carpal tunnel syndrome (CTS), and diabetic polyneuropathy. Statistical analysis showed significantly (p 0.01) reduced ratios in both disease groups, indicating disproportionate slowing of motor conduction distally. [From Kimura,86 with permission.]
Plexopathy and Radiculopathy
A number of reports have suggested clinical value in assessing patients with root injuries.34, 35, 53,, 78, 126,, 164, 169 The F wave usually remains normal in latency in most cases of radiculopathy, even if the lesion affects the motor fibers. Thus, normal studies do not preclude the presence of radicular lesions. In the thoracic-outlet syndrome, the F wave latency may in-crease in the classic type with neuronal involvement,24, 67,, 177, 178 but rarely if vascular symptoms predominate.84, 157, 158 F-wave changes render useful information in some children with brachial plexus injury at birth,97 but the results may remain normal in clinically established cases of brachial or lumbosacral plexopathy.2
In general, the F-wave determination provides only limited help as might be expected on theoretical grounds in the early diagnosis of focal abnormalities.51, 143 An unequivocal delay or absence of the F wave in conjunction with normal motor conduction distally, however, indicates a proximal lesion (Fig. 18–12). Right-sided versus left-sided comparison is usually a reliable means of assessing unilateral lesions, although even this measure often falls short of documenting small latency change.84 The F-wave persistence declines on the affected side, compared with the normal side, when the proximal lesion induces partial conduction block. F chronodispersion shows a more postural effect than the minimal latency in patients with lumbosacral root compression and canal stenosis.163 In some patients with neurogenic claudication, serial studies before
P.460

View Figure
Figure 18–12. A patient with a sacral plexus lesion on the left. Stimulation of the tibial nerve at the ankle and knee elicited an M response (open brackets) and F wave (small arrows) in the abductor hallucis. Note the increased F wave latency on the affected side despite a normal M response.
and after ambulation reveal dynamic alterations in F-wave persistence and latency.108, 136, 161 These reversible changes suggest ischemic conduction block and slowing in proximal motor axons, corroborating a neurologic origin for the symptoms.
States of Altered Excitability
Spinal shock suppresses the H reflex and F wave below the lesion very early after injury. Although H reflexes tend to recover within days, F waves may remain absent for weeks.102 In one series,19 50 percent of the acute spinal cord injury patients had no F waves below the lesion site despite the preservation of M responses. The F wave returned during the chronic stage, suggesting the effect of spinal shock on the excitability of the motor neurons. This type of F-wave change can also occur in an evolving spinal cord lesion or conus medullaris,3, 16, 160 mimicking the abnormalities seen in early stages of Guillain-Barre syndrome.58
Generally reduced F-wave excitability in acute flaccid hemiparesis recovers toward the normal range during chronic stages.19, 27, 160 In one study of healthy subjects, simulating paresis for 6 hours by immobilizing the limb with a cast, F waves showed reversible declines in amplitude and persistence.59 In our experience, hysterical paresis also reduces F-wave excitability, probably because of the lack of facilitatory drive.
Systematic administration of anesthetic agents intravenously affected F-wave excitability only little, if at all.100 Intrathecal baclofen application, however, altered F-wave mean and maximum amplitude as well as mean duration, in a quantifiable manner.25 Intravenous or subcutaneous injections of thyrotropin-releasing hormone rapidly increased the amplitude of the F waves.7
References
1. Ackil AA, Shahani BR, Young RR: Sural nerve conduction studies and late responses in children undergoing hemodialysis. Arch Phys Med Rehabil 62:487–491, 1981.
2. Aiello I, Patraskakis S, Sau GF, Zirattu G, Bissakou M, Patta G, Traccis S: Diagnostic value of extensor digitorum brevis F wave in L5 root compression. Electromyogr Clin Neurophysiol 30:73–76, 1990.
3. Amoiridis G, Poehlau D, Przuntek H: Neuro-physiological findings and MRI in anterior spinal artery syndrome of the lower cervical cord: The value of F-waves. J Neurol Neurosurg Psychiatry 54:738–740, 1991.
P.461

4. Andersen H, Stalberg E, Falck B: F-wave latency, the most sensitive nerve conduction parameter in patients with diabetes mellitus. Muscle Nerve 20:1296–1302, 1997.
5. Argyropoulos CJ, Panayiotopoulos CP, Scar-palezos S: F– and M-wave conduction velocity in amyotrophic lateral sclerosis. Muscle Nerve 1:479–485, 1978.
6. Baba M, Narita S, Matsunaga M: F-wave conduction velocity from the spinal cord to the axilla without using collision technique: A simplified method. Electromyogr Clin Neurophysiol 20:19–25, 1980.
7. Beydoun SR, Engel WK: F-wave amplitude is rapidly increased in patients receiving intravenous or subcutaneous thyrotropin releasing hormone (TRH) [Abstract]. Neurology 35(Suppl 1):128, 1985.
Bibliographic Links
8. Bischoff C, Schoenle PW, Conrad B: Increased F-wave duration in patients with spasticity. Electromyogr Clin Neurophysiol 32:449–453, 1992.
9. Bischoff C, Stalberg E, Falck B, Puksa L: Significance of A-waves recorded in routine motor nerve conduction studies. Electroencephalogr Clin Neurophysiol 101:528–533, 1996.
10. Chokroverty S: Proximal vs distal slowing of nerve conduction in chronic renal failure treated by long-term hemodialysis. Arch Neurol 39:53–54, 1982a.
11. Chokroverty S: Proximal nerve dysfunction in diabetic proximal amyotrophy: Electrophysiology and electron microscopy. Arch Neurol 39:403–407, 1982b.
12. Chroni E: F Chronodispersion and F Tacheo-dispersions: A Study of Conduction Properties of Motor Nerve Fibers in Normal and Pathological Conditions. PhD Thesis, University of London, 1994.
13. Chroni E, Panayiotopoulos CP: F tacheodispersion. J Neurol Neurosurg Psychiatry 56: 1103–1108, 1993.
14. Chroni E, Panayiotopoulos CP: F-wave quantitation in neuropathy. Muscle Nerve 18:786–787, 1995.
15. Chroni E, Taub N, Panayiotopoulos CP: The importance of sample size for the estimation of F wave latency parameters in the ulnar nerve [Short Report]. Muscle Nerve 17:1480–1483, 1994.
16. Combarros O, Sanchez-Pemaute R, Orizaola P, Berciano J: Absence of F-waves as an early electrodiagnostic finding in infarction of the conus medullaris [Short Report]. Muscle Nerve 18:552–554, 1995.
17. Conrad B, Aschoff JC, Fischler M: Der diagnostische Wert der F-Wellen-Latenz. J Neurol 210:151–159, 1975.
18. Crone C, Hultborn H, Mazieres L, Morin C, Nielsen J, Pierrot-Deseilligny E: Sensitivity of monosynaptic reflexes to facilitation and inhibition as a function of the test reflex size: A study in man and the cat. Exp Brain Res 81: 35–45, 1990.
19. Curt A, Keck ME, Dietz V: Clinical value of F-wave recordings in traumatic cervical spinal cord injury. Electroencephalogr Clin Neurophysiol 105:189–193, 1997.
20. Daube JR: F-Wave and H-Reflex Measurements. American Academy of Neurology, Special Course #16, Clinical Electromyography, Chicago, 1979.
21. Dawson GD, Merton PA: “Recurrent” Discharges from Motoneurones. XXth International Physiological Congress, Brussels, 1956.
22. Dengler R, Kossev A, Wohlfahrt K, Schubert M, Elek J, Wolf W: F waves and motor unit size. Muscle Nerve 15:1138–1142, 1992.
23. Doherty TJ, Komori T, Stashuk DW, Kassam A, Brown WF: Physiological properties of single thenar motor units in the F-response of younger and older adults. Muscle Nerve 17:860–872, 1994.
24. Dorfman LJ: F-wave latency in the cervical rib-and-band syndrome. Muscle Nerve 2:158–159, 1979.
25. Dressnandt J, Auer C, Conrad B: Influence of baclofen upon the alpha-motoneuron in spasticity by means of F-wave analysis. Muscle Nerve 18:103–107, 1995.
26. Driessens M, Saldien V, Dijs H, De Ridder A, Willems J: F-wave latencies of the deep peroneal nerve in diabetic polyneuropathy. Electromyogr Clin Neurophysiol 29:339–344, 1989.
27. Drory VE, Neufeld MY, Korezyn AD: F-wave characteristics following acute and chronic upper motor neuron lesions. Electromyogr Clin Neurophysiol 33:441–446, 1993.
28. Eccles JC: The central action of antidromic impulses in motor nerve fibres. Pflugers Arch 260:385–415, 1955.
29. Eccles JC: The inhibitory control of spinal reflex action. Electroencephalogr Clin Neurophysiol (Suppl 25):20–34, 1967.
30. Eccles JC, Eccles RM, Iggo A, Ito M: Distribution of recurrent inhibition among motoneurones. J Physiol (Lond) 159:479–499, 1961.
31. Eisen A, Hoirch M, White J, Calne D: Sensory group la proximal conduction velocity. Muscle Nerve 7:636–641, 1984.
32. Eisen A, Humphreys P: The Guillain-Barre syndrome: A clinical and electrodiagnostic study of 25 cases. Arch Neurol 30:438–443, 1974.
33. Eisen A, Odusote K: Amplitude of the F wave: A potential means of documenting spasticity. Neurology 29:1306–1309, 1979.
34. Eisen A, Schomer D, Melmed C: The application of F-wave measurements in the differentiation of proximal and distal upper limb entrapments. Neurology 27:662–668, 1977a.
35. Eisen A, Schomer D, Melmed C: An electrophysiological method for examining lumbosacral root compression. Can J Sci Neurol 4:117–123, 1977b.
36. Fierro B, Modica A, D’Arpa A, Santangelo R, Raimondo D: F-wave study in patients with chronic renal failure on regular haemodialysis. J Neurol Sci 74:271–277, 1986.
37. Fierro B, Raimondo D, D’Arpa A, Santangelo R, Castiglione MG, Modica A: The application of F wave measurements in hepatic patients. Electroencephalogr Clin Neurophysiol 70:442–446, 1988.
38. Fierro B, Raimondo D, Modica A: Analysis of F response in upper motoneurone lesions. Acta Neurol Scand 82:329–334, 1990.
P.462

39. Fierro B, Raimondo D, Modica A: F-wave study at different stimulation rates. Electromyogr Clin Neurophysiol 31:357–360, 1991.
40. Fierro B, Raimondo D, Modica A: F-wave study at different stimulation rates in upper motoneurone lesions. Electromyogr Clin Neurophysiol 33(1):27–31, 1993.
Bibliographic Links
41. Fisher MA: F waves: Comments on the central control of recurrent discharges. Muscle Nerve 2:406, 1979.
Bibliographic Links
42. Fisher MA: F-response latency-duration correlations: An argument for the orderly antidromic activation of motoneurons. Muscle Nerve 3: 437–438, 1980.
43. Fisher MA: F response latency determination. Muscle Nerve 5:730–734, 1982.
44. Fisher MA: Cross correlation analysis of F response variability and its physiological significance. Electromyogr Clin Neurophysiol 23:329–339, 1983a.
45. Fisher MA: F response analysis of motor disorders of central origin. J Neurol Sci 62:1322, 1983b.
46. Fisher MA: F response latencies and durations in upper motor neuron syndromes. Electromyogr Clin Neurophysiol 26:327–332, 1986.
47. Fisher MA: F/M ratios in polyneuropathy and spastic hyperreflexia. Muscle Nerve 11:217–222, 1988.
48. Fisher MA: Inhibition of motoneuron discharge by peripheral nerve stimulation: An F response analysis. Muscle Nerve 14:120–123, 1991.
49. Fisher MA: H reflexes and F-wave physiology and clinical indications. Muscle Nerve 15: 1223–1233, 1992.
50. Fisher MA: Are H reflexes and F responses equally sensitive to changes in motoneuronal excitability [Issues and Opinions]? Muscle Nerve 19:1345–1346, 1996.
51. Fisher MA: The contemporary role of F-Wave Studies [Issues and Opinions]. Muscle Nerve 21:1098–1101,1998.
52. Fisher MA, Hoffen B, Hultman C: Normative F wave values and the number of recorded F waves. Muscle Nerve 17:1185–1189, 1994.
53. Fischer MA, Kaur D, Houchins J: Electrodiagnostic examination, back pain and entrapment of posterior rami. Electromyogr Clin Neurophysiol 25:183–189, 1985.
54. Fisher MA, Shahani BT, Young RR: Assessing segmental excitability after acute rostral lesions: I. The F response. Neurology 28:1265–1271, 1978.
55. Fisher MA, Shivde AJ, Teixera C, Grainer LS: Clinical and electrophysiological appraisal of the significance of radicular injury in back pain. J Neurol Neurosurg Psychiatry 41:303–306, 1978.
56. Fox JE, Hitchcock ER: Changes in F wave size during dentatotomy. J Neurol Neurosurg Psychiatry 45:1165–1167, 1982.
57. Fox JE, Hitchcock ER: F-wave size as a monitor of motor neuron excitability: Effect of deafferentation. J Neurol Neurosurg Psychiatry 50: 453–459, 1987.
58. Fraser JL, Olney RK: The relative diagnostic sensitivity of different F-wave parameters in various polyneuropathies. Muscle Nerve 15: 912–918, 1992.
59. Fuchigami Y, Kawai S, Shiraishi H, Kaneko K, Hashida T: Chubu Seisai Shi [in Japanese]. 38(4): 1005–1006, 1995.
60. Fullerton PM, Gilliatt RW: Intermediate latency responses to nerve stimulation [Abstract]. Electroencephalogr Clin Neurophysiol 17:94, 1964.
61. Fullerton PM, Gilliatt RW: Axon reflexes in human motor nerve fibres. J Neurol Neurosurg Psychiatry 28:1–11, 1965.
62. Garcia-Mullin R, Mayer RF: H reflexes in acute and chronic hemiplegia. Brain 95:559–572, 1972.
63. Gassel MM: Monosynaptic reflexes (H-reflex) and motoneurone excitability in man. Dev Med Child Neurol 11:193–197, 1969.
64. Gassel MM, Marchiafava PL, Pompeiano O: Modulation of the recurrent discharge of alpha motoneurons in decerebrate and spinal cats. Arch Ital Biol 103:1–24, 1965.
65. Gassel MM, Wiesendanger M: Recurrent and reflex discharges in plantar muscles of the cat. Acta Physiol Scand 65:138–142, 1965.
66. Gilchrist JM: The axon reflex as ephaptic transmission: An hypothesis. Electromyogr Clin Neurophysiol 28:209–213, 1988.
67. Gilliatt RW, Willison DM, Dietz V, Williams IR: Peripheral nerve conduction in patients with a cervical rib and band. Ann Neurol 4:124–129, 1978.
68. Granit R, Pascoe JE, Steg G: The behavior of tonic (alpha) and (beta) motoneurones during stimulation of recurrent collaterals. J Physiol (Lond) 138:381–400, 1957.
69. Guiloff RJ, Modarres-Sadeghi H: Preferential generation of recurrent responses by groups of motor neurons in man. Brain 114:1771–1801, 1991.
70. Hagbarth KE: Spinal withdrawal reflexes in the human lower limbs. J Neurol Neurosurg Psychiatry 23:222–227, 1960.
71. Hagbarth KE: Post-tetanic potentiation of myotatic reflexes in man. J Neurol Neurosurg Psychiatry 25:1–10, 1962.
72. Henneman E, Somjen G, Carpenter DO: Excitability and inhibitibility of motoneurons of different sizes. J Neurophysiol 28:599–620, 1965.
73. Hong C-Z, Batkin F, Yu J, San Luis EB: Averaged axillary F-loop latency of median and ulnar nerves. Arch Phys Med Rehabil 69:685–688, 1988.
74. Hong C-Z, Cheng H-C, Wang L, Yu J: Averaged F-wave conduction velocity of peroneal nerve. Am J Phys Med Rehabil 67:166–170, 1988.
75. Hopf HC: Leitgeschwindigkeit motorischer Nerven bei der multiplen Sklerose und unter dem Eiflub hoher Cortisonmedikation. Dtsch Z Nervenheilk 187:522–526, 1978.
76. Hultborn H, Nielsen J: H-reflexes and F-responses are not equally sensitive to changes in motoneuronal excitability. Muscle Nerve 18: 1471–1474, 1995.
77. Hultborn H, Nielsen JB: Comments. [Issues and Opinions]. Muscle Nerve 19:1347–1348, 1996.
P.463

78. Kaylon TA, Bilgic F, Ertem O: The diagnostic value of late responses in radiculopathies due to disc hemiation. Electromyogr Clin Neurophysiol 23:183–186, 1983.
79. Kernell D: Input resistance, electrical excitability, and size of ventral horn cells in cat spinal cord. Science 152:1637–1640, 1966.
80. Kimura J: F-wave velocity in the central segment of the median and ulnar nerves: A study in normal subjects and in patients with Charcot-Marie-Tooth disease. Neurology 24:539–546, 1974.
81. Kimura J: Collision technique: Physiologic block of nerve impulses in studies of motor nerve conduction velocity. Neurology 26:680–682, 1976a.
82. Kimura J: A method for estimating the refractory period of motor fibers in the human peripheral nerve. J Neurol Sci 28:485–490, 1976b.
83. Kimura J: Electrical activity in voluntarily contracting muscle. Arch Neurol 34:85–88, 1977.
84. Kimura J: Clinical value and limitations of F-wave determination: A comment. Muscle Nerve 1:250–252, 1978a.
85. Kimura J: Proximal versus distal slowing of motor nerve conduction velocity in the Guillain-Barre syndrome. Ann Neurol 3:344–350, 1978b.
86. Kimura J: The carpal tunnel syndrome: Localization of conduction abnormalities within the distal segment of the median nerve. Brain 102:619–635, 1979.
87. Kimura J: F-wave determination in nerve conduction studies. In Desmedt JE (ed): Motor Control Mechanisms in Health and Disease. Raven Press, New York, 1983, pp 961–975.
88. Kimura J, Bosch P, Lindsay GM: F-wave conduction velocity in the central segment of the peroneal and tibial nerves. Arch Phys Med Rehabil 56:492–497, 1975.
89. Kimura J, Butzer JF: F-wave conduction velocity in Guillain-Barre syndrome: Assessment of nerve segment between axilla and spinal cord. Arch Neurol 32:524–529, 1975.
90. Kimura J, Yamada T, Rodnitzky RL: Refractory period of human motor nerve fibres, d Neurol Neurosurg Psychiatry 41:784–790, 1978.
91. Kimura J, Yamada T, Stevland NP: Distal slowing of motor nerve conduction velocity in diabetic polyneuropathy. J Neurol Sci 42:291–302, 1979.
92. Kimura J, Yanagisawa H, Yamada T, Mitsu-dome A, Sasaki H, Kimura A: Is the F wave elicited in a select group of motoneurons? Muscle Nerve 7:392–399, 1984.
93. King D, Ashby P: Conduction velocity in the proximal segments of a motor nerve in the Guil-lain-Barre syndrome. J Neurol Neurosurg Psychiatry 39:538–544, 1976.
94. Kohara N, Kimura J, Kaji R, Goto Y, Ishii Y: Inter-trial variability of nerve conduction studies: Multicenter analysis. Electroencephalogr Clin Neurophysiol 97:866, 1995.
95. Kornhuber ME, Bischoff C, Mentrup H, Bett K, Conrad B: Multiple A-waves in acute GuillainBarre syndrome (GBS). J Neurol 243(Suppl 2):S121, 1996.
96. Kornhuber ME, Bischoff C, Mentrup H, Conrad B: Multiple A waves in Guillain-Barre Syndrome. Muscle Nerve 22:394–399, 1999.
97. Kwast O: F wave study in children with birth brachial plexus paralysis. Electromyogr Clin Neurophysiol 24:457–467, 1984.
98. Kwast O, Krajewska G, Kozlowski K: Analysis of F wave parameters in median and ulnar nerves in healthy infants and children: Age related changes. Electromyogr Clin Neurophysiol 24:439–456, 1984.
99. Lachman T, Shahani BT, Young RR: Late responses as aids to diagnosis in peripheral neuropathy. J Neurol Neurosurg Psychiatry 43: 156–162, 1980.
100. Larsson PG, Philipson L, Nydahl P-A, Leissner P, Axelsson K: H reflex, F response and quantitative stretch reflex measurements in the lower extremity before and after intravenous infusion of local anaesthetics. Electromyogr Clin Neurophysiol 28:15–20, 1988.
101. Lefebvre d’Amour M, Shahani BT, Young RR, Bird KT: The importance of studying sural nerve conduction and late responses in the evaluation of alcoholic subjects. Neurology 29: 1600–1604, 1979.
102. Leis AA, Kronenberg MF, Stetkarova I, Paske WC, Stokic DS: Spinal motoneuron excitability following acute spinal cord injury in man. Neurology 47:231–237, 1996.
103. Leis AA, Stetkarova I, Beric A, Stokic DS: Spinal motor neuron excitability during the cutaneous silent period. Muscle Nerve 18:1464–1470, 1995.
104. Leis AA, Stetkarova I, Beric A, Stokic DS: The relative sensitivity of F wave and H reflex to changes in motoneuronal excitability [Issues and Opinions]. Muscle Nerve 19:1342–1344, 1996.
105. Liberson WT, Gratzer M, Zalis A, Grabinski B: Comparison of conduction velocities of motor and sensory fibers determined by different methods. Arch Phys Med Rehabil 47:17–22, 1966.
106. Livingstone EF, DeLisa JA: Electrodiagnostic values through the thoracic outlet using C8 root needle studies, F-waves, and cervical somatosensory evoked potentials. Arch Phys Med Rehabil 65:726–730, 1984.
107. Lloyd DPC: The interaction of antidromic and orthodromic volleys in a segmental spinal motor nucleus. J Neurophysiol 6:143–151, 1943.
108. London SF, England JD: Dynamic F waves in neurogenic claudication. Muscle Nerve 14:457–461, 1991.
109. Macleod WN: Repeater F waves. Neurology 37:773–778, 1987.
110. Magistris MR, Roth G: Motor axon reflex and indirect double discharge: Ephaptic transmission? A reappraisal. Electroencephalogr Clin Neurophysiol 85:124–130, 1992.
111. Magladery JW, McDougal DB Jr: Electrophysiological studies of nerve and reflex activity in normal man. 1. Identification of certain reflexes in the electromyogram and the conduction velocity of peripheral nerve fibres. Bull Johns Hopkins Hosp 86:265–290, 1950.
112. Marra TR: F Wave measurements: A comparison of various recording techniques in health and peripheral nerve disease. Electromyogr Clin Neurophysiol 27:33–37, 1987.
P.464

113. Mastaglia FL, Carroll WM: The effects of conditioning stimuli on the F-response. J Neurol Neurosurg Psychiatry 48:182–184, 1985.
114. Mayer RF, Feldman RG: Observations on the nature of the F wave in man. Neurology 17: 147–156, 1967.
115. McLeod JG, Wray SH: An experimental study of the F wave in the baboon. J Neurol Neurosurg Psychiatry 29:196–200, 1966.
116. Mercuri B, Wassermann EM, Manganotti P, Ikoma K, Samii A, Hallett M: Cortical modulation of spinal excitability: An F-wave study. Electroencephalogr Clin Neurophysiol 101:16–24, 1996.
117. Miglietta OE: The F response after transverse myelotomy. In Desmedt JE (ed): New Developments In Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 323–327.
118. Milanov IG: F-wave for assessment of segmental motoneurone excitability. Electromyogr Clin Neurophysiol 32:11–15, 1992.
119. Misra UK, Tiwari S, Shukla N, Nishith SD, Malik GK, Nag D: F-response studies in neonates, infants and children. Electromyogr Clin Neurophysiol 29:251–254, 1989.
120. Mitsudome A, Yasumoto S, Ogata H: Late responses in full-term newborn infants. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 761–765.
121. Muller D: Die Bestimmung der F-Wellengeschwindigkeit am N. Ulnaris Gesunder. Psychiatry Neurol Med Psychol 27:619–623, 1975.
122. Mysiw WJ, Colachis III SC, Vetter J: F response characteristics in type I diabetes mellitus. Am J Phys Med Rehabil 69:112–116, 1990.
123. Nakazumi Y, Watanabe Y: F-wave elicited during voluntary contraction as a monitor of upper motor neuron disorder. Electromyogr Clin Neurophysiol 32(12):631–635, 1992.
Bibliographic Links
124. Nelson C, White JA, Mitchell RU, Hall CD: Median nerve F wave conduction in healthy subjects over age sixty-five. Electromyogr Clin Neurophysiol 30:269–276, 1990.
125. Nobrega JAM, Manzano GM, Novo NF, Monteagudo PT: Sample size and the study of F waves. Muscle Nerve 22:1275–1278, 1999.
126. Ongerboer de Visser BW, van der Sande JJ, Kemp B: Ulnar F-wave conduction velocity in epidural metastatic root lesions. Ann Neurol 11:142–146, 1982.
127. Panayiotopoulos CP: A Comparative Electrophysiological Study of Patients with “Muscular” and “Motoneuron” Diseases. Readership thesis. University of Athens, Greece, 1974.
128. Panayiotopoulos CP: F-wave conduction velocity in the deep peroneal nerve: Charcot-Marie-Tooth disease and dystrophia myotonica. Muscle Nerve 1:37–44, 1978.
129. Panayiotopoulos CP: F chronodispersion: A new electrophysiologic method. Muscle Nerve 2:68–72, 1979.
130. Panayiotopoulos CP, Chroni E: F-wave in clinical neurophysiology: A review, methodological issues and overall value in peripheral neuropathies. Electroencephalogr Clin Neurophysiol 101:365–374, 1996.
131. Panayiotopoulos CP, Chroni E, Daskalopoulos C: The significance of F chronodispersion in the electrodiagnosis of Guillain-Barre syndrome and other motor neuropathies. Arch Neurol 49:217–218, 1992.
132. Panayiotopoulos CP, Lagos G: Tibial nerve H-reflex and F-wave studies in patients with uremic neuropathy. Muscle Nerve 3:423–426, 1980.
133. Panayiotopoulos CP, Scarpalezos S: F-wave studies on the deep peroneal nerve. Part 2. 1. Chronic renal failure. 2. Limb-girdle muscular dystrophy. J Neurol Sci 31:331–341, 1977.
134. Panayiotopoulos CP, Scarpalezos S, Nastas PE: F-wave studies on the deep peroneal nerve. Part 1. Control subjects. J Neurol Sci 31:319–329, 1977.
135. Panayiotopoulos CP, Scarpalezos S, Nastas PE: Sensory (la) and F-wave conduction velocity in the proximal segment of the tibial nerve. Muscle Nerve 1:181–189, 1978.
136. Pastor P, Valls-Sole J: Recruitment curve of the soleus H reflex in patients with neurogenic claudication. Muscle Nerve 21:985–990, 1998.
137. Peioglou-Harmoussi S, Fawcett PRW, Howel D, Barwick DD: F-responses: A study of frequency, shape and amplitude characteristics in healthy control subjects. J Neurol Neurosurg Psychiatry 48:1159–1164, 1985.
138. Peioglou-Harmoussi S, Fawcett PRW, Howel D, Barwick DD: F-responses in syringomyelia. J Neurol Sci 75:293–304, 1986.
139. Peioglou-Harmoussi S, Fawcett PRW, Howel D, Barwick DD: F-response frequency in motor neuron disease and cervical spondylosis. J Neurol Neurosurg Psychiatry 50:593–599, 1987.
140. Peioglou-Harmoussi S, Howel D, Fawcett PRW, Barwick DD: F-response behaviour in a control population. J Neurol Neurosurg Psychiatry 48:1152–1158, 1985.
141. Renshaw B: Influence of discharge of motoneurons upon excitation of neighboring motorneurons. J Neurophysiol 4:167–183, 1941.
142. Risk WS, Bosch EP, Kimura J, Cancilla PA, Fischbeck KH, Layzer RB: Chronic tetantus: Clinical report and histochemistry of muscle. Muscle Nerve 4:363–366, 1981.
143. Rivner MH: F-wave studies: Limitations [Issues and Opinions]. Muscle Nerve 21:1101–1104, 1998.
144. Ropper AH, Wijidicks EFM, Shahani BT: Electrodiagnostic abnormalities in 113 consecutive patients with Guillain-Barre syndrome. Arch Neurol 47:884–887, 1990.
145. Rossier AB, Foo D, Shillito J, Dyro FM: Post-traumatic cervical syringomyelia incidence, clinical presentation, electrophysiological studies, syrinx protein and results of conservative and operative treatment. Brain 108:439–461, 1985.
146. Roth G: Intravenous regeneration of lower motor neuron. 1. Study of 1153 motor axon reflexes. Electromyogr Clin Neurophysiol 18: 225–288, 1978.
147. Roth G: Intravenous regeneration: The study of motor axon reflexes. J Neurol Sci 41:139–148, 1979.
P.465

148. Roth G: Reinnervation dans la paralysie plexulaire brachiale obstetricale. J Neurol Sci 58:103–115, 1983.
149. Roth G: Repetitive discharge due to self-ephaptic excitation of a motor unit. Electroencephalogr Clin Neurophysiol 93:1–6, 1994.
150. Roth G, Egloff-Baer S: Motor axon loop: An electroneurographic response. Muscle Nerve 7:294–297, 1984.
151. Satoyoshi E, Doi Y, Kinoshita M: Pseudomyotonia in cervical root lesions with myelopathy. A sign of the misdirection of regenerating nerve. Arch Neurol 27:307–313, 1972.
152. Sawhney BB, Kayan A: A study of axon reflexes in some neurogenic disorders. Electromyography 10:297–305, 1970.
153. Sawhney BB, Kayan A: A study of the F wave from the facial muscles [Abstract]. Electroencephalogr Clin Neurophysiol 30:261, 1971.
Bibliographic Links
154. Schiller HH, Stalberg E: F responses studied with single fibre EMG in normal subjects and spastic patients. J Neurol Neurosurg Psychiatry 41:45–53, 1978.
155. Serra G, Aiello I, De Grandis D, Tognoli V, Carreras M: Muscle-nerve ephaptic excitation in some repetitive after-discharges. Electroencephalogr Clin Neurophysiol 57:416–122, 1984.
156. Shahani BT, Potts F, Domingue J: F response studies in peripheral neuropathies [Abstract]. Neurology 30:409–410, 1980.
157. Shahani BT, Potts F, Juguilon A, Young RR: Electrophysiological studies in “thoracic outlet syndrome” [Abstract]. Muscle Nerve 3:182–183, 1980.
158. Shahani BT, Potts F, Juguilon A, Young RR: Maximal-rninimal motor nerve conduction and F response studies in normal subjects and patients with ulnar compression neuropathies [Abstract]. Muscle Nerve 3:182, 1980c.
Bibliographic Links
159. Soichot P, Roth G: High frequency discharge of a fraction (f) of motor unit action potential. Electroencephalogr Clin Neurophysiol 101: 201–205, 1996.
160. Syme JA, Kelly JJ: Absent F-waves early in a case of transverse myelitis. Muscle Nerve 17: 462–465, 1994.
161. Tag LM, Schwartz MS, Swash M: Postural effects on F wave parameters in lumbosacral root compression and canal stenosis. Brain 111: 207–213, 1988.
162. Tanenbaum DI, Jabre JF: New method for expressing F-wave data as conduction velocity. J Electromyogr Kinesiol 1:68–74, 1991.
163. Tang LM, Schwartz MS, Swash M: Postural effects on F wave parameters in lumbosacral root compression and canal stenosis. Brain 111: 207–213, 1988.
164. Thacker AK, Misra S, Katiyar BC: Nerve conduction studies in upper limbs of patients with cervical spondylosis and motor neurone disease. Acta Neurol Scand 78:45–48, 1988.
165. Thomas PK, Came DB, Stewart G: Hereditary motor and sensory polyneuropathy (peroneal muscular atrophy). Ann Hum Genet 38:111–153, 1974.
166. Thorne J: Central responses to electrical activation of the peripheral nerves supplying the intrinsic hand muscles. J Neurol Neurosurg Psychiatry 28:482–495, 1965.
167. Toft PB, Fugleholm K, Schmalbruch H: Axonal branching following crush lesions of peripheral nerves of rat. Muscle Nerve 11:880–889, 1988.
168. Tomasulo RA: Aberrant conduction in human peripheral nerve: Ephaptic transmission? Neurology 32:712–719, 1982.
169. Tonzola RF, Ackil AA, Shahani BT, Young RR: Usefulness of electrophysiological studies in the diagnosis of lumbosacral root disease. Ann Neurol 9:305–308, 1981.
170. Toyokura M: F-wave-duration in diabetic polyneuropathy [Short Report]. Muscle Nerve 21:246–249, 1998.
171. Trontelj JV: A study of the F response by single fibre electromyography. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 318–322.
172. Trontelj JV, Trontelj MJ: F-responses of human facial muscles: A single motoneurone study. J Neurol Sci 20:211–222, 1973.
173. Tuck RR, Antony JH, McLeod JG: F wave in experimental allergic neuritis. J Neurol Sci 56:173–184, 1982.
174. Upton ARM, McComas AJ, Sica REP: Potentiation of “late” responses evoked in muscles during effort. J Neurol Neurosurg Psychiatry 34:699–711, 1971.
175. Walk D, Fisher MA: Effects of cutaneous stimulation on ipsilateral and contralateral motoneuron excitability: An analysis using H-reflexes and F-waves. Electromyogr Clin Neurophysiol 33:259–264, 1993.
176. Waxman SG, Brill MH, Geschwind N, Sabin TD, Lettvin JY: Probability of conduction deficit as related to fiber length in random distribution models of peripheral neuropathies. J Neurol Sci 29:39–53, 1976.
177. Weber RJ, Piero DL: F-wave evaluation of thoracic outlet syndrome: A multiple regression derived F wave latency predicting technique. Arch Phys Med Rehabil 59:464–469, 1978.
178. Wulff CH, Gilliatt RW: F waves in patients with hand wasting caused by a cervical rib and band. Muscle Nerve 2:452–457, 1979.
179. Yates SK, Brown WF: Characteristics of the F response: A single motor unit study. J Neurol Neurosurg Psychiatry 42:161–170, 1979.
180. Young RR, Shahani BT: Clinical value and limitations of F-wave determination. Muscle Nerve 1:248–250, 1978.
181. Young MS, Triggs WJ: Effect of stimulator orientation on F-wave persistence. Muscle Nerve 21:1324–1326, 1998.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b5%5d/CHAPTER%5b2%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 18–10. Latencies of F waves and M responses for median (A), ulnar (B), peroneal (C), and tibial nerves (D) in control, Guillain-Barre syndrome, and Charcot-Marie-Tooth disease. The histogram includes only those nerves whose stimulation elicited both an M response and an F wave at the sites of stimulation indicated in the key. The difference in latency between F wave and M response (triangles) equals the central latency required for passage of the impulses to and from the spinal cord. (From Kimura,87 with per-mission.]


Figure 18–11. F ratio of the median nerve in the control group, carpal tunnel syndrome (CTS), and diabetic polyneuropathy. Statistical analysis showed significantly (p 0.01) reduced ratios in both disease groups, indicating disproportionate slowing of motor conduction distally. [From Kimura,86 with permission.]


Figure 18–1. A. Normal M response (horizontal brackets) and F wave (small arrows) recorded from the thenar muscles after supramaximal stimulation of the median nerve at the wrist (top) or elbow (bottom). The shift of stimulus point proximally increased the latency of the M response and decreased that of the F wave. The schematic diagrams illustrate the centrifugal (solid arrows) and centripetal impulses (dotted arrows). [Modified from Kimura,80 with permission.] B. Normal M response (horizontal brackets) and F wave (small arrows) recorded from the abductor hallucis after supra-maximal stimulation of the tibial nerve at the ankle (top) or knee (bottom). With a shift of stimulus site proximally, the latency of the M response increased, whereas that of the F wave decreased. [From Kimura, Bosch, and Lindsay,88 with permission.]


Figure 18–12. A patient with a sacral plexus lesion on the left. Stimulation of the tibial nerve at the ankle and knee elicited an M response (open brackets) and F wave (small arrows) in the abductor hallucis. Note the increased F wave latency on the affected side despite a normal M response.


Figure 18–2. A. A 51-year-old man with low back pain. Stimulation of the right tibial nerve at the ankle elicited a number of A waves. A series of eight tracings displayed with stepwise vertical shift of the baseline confirm the consistency. This type of display not only facilitates the selection of the F wave with minimal latency but also allows individual assessments of all the late responses. Of the three A waves (small arrows, 1, 2, and 3) elicited by weak shocks S (1), stronger shocks S (2) eliminated only the earliest response. B. Collateral sprouting in the proximal part of the nerve. A strong shock, activating both branches, can eliminate the A wave generated by weak stimulation by collision. [From Fullerton and Gilliatt,61 with permission.] C. A waves after stimulation of the left tibial nerve at the ankle or knee in the same patient as in A. Proximal stimulation eliminated the A wave (arrow) that followed the F wave with distal stimulation. D. A 50-year-old man with recurrent backaches following laminectomy. Stimulation of the tibial nerve at the ankle or knee elicited the A wave (arrow). Like the F wave, the latency of the A wave decreased with proximal site of stimulation. This indicates that the impulse first propagates in the centripetal direction.


Figure 18–3. Incidental finding of unusual repetitive discharges resembling A waves in a 38-year-old man with a history of right pelvic fracture. Stimulation of the right tibial nerve at the ankle or knee elicited the repetitive discharge. Its onset latency shortened with proximal as opposed to distal stimulation, as expected in an A wave.


Figure 18–4. A. Eight consecutive tracings showing normal M responses and F waves recorded from the hypothenar muscles after stimulation of the ulnar nerve at the wrist and elbow. B. Eight consecutive tracings showing normal M responses and F waves recorded from the extensor digitorum brevis after stimulation of the peroneal nerve at the ankle and knee.


Figure 18–5. The latency difference between the F wave and the M response represents the passage of a motor impulse to and from the cord through the proximal segment. Considering an estimated minimal delay of 1.0 ms at the motor neuron pool, the proximal latency from the stimulus site to the cord equals (F – M – l)/2, where F and M are latencies of the F wave and M response. In the segment to and from the spinal cord, FWCV = (D x 2)/(F – M –1), where D is the distance from the stimulus site to the cord, (F – M – l)/2 is the time required to cover the length D, and FWCV is F-wave conduction velocity. Dividing the conduction time in the proximal segment to the cord by that of the remaining distal segment to the muscle, the F ratio = (F – M –1)/2M, where (F – M – l)/2 and M are proximal and distal latencies. [From Kimura,85 with permission.]


Figure 18–6. A. M response (open brackets) and F wave (small arrows) recorded from the abductor hallucis in two subjects. The patient with Guillain-Barre syndrome had increased F wave latency. The M response was normal in latency, although reduced in amplitude. B. A 26–year-old man with progressive generalized weakness of 2 weeks' duration. He had difficulty rising from the chair or climbing stairs. Electrophysiologic studies on September 18 revealed normal nerve-conduction studies, although the patient was unable to recruit motor unit potentials. On September 24, the minimal F wave latency was increased by 4 ms from the previous measures with stimulation of the median nerve either at the wrist or at the elbow. Prolongation of minimal F latency to this degree, if reproducible, suggests a proximal conduction delay. This may be the only abnormality in some patients with Guillain-Barre syndrome during an acute stage.


Figure 18–7. M response (horizontal brackets) and F wave (small arrows) recorded from the thenar muscles (cases 1 and 2) and hypothenar muscles (cases 3 and 4) in patients with hereditary motor sensory neuropathy type I. Three consecutive trials in each showed markedly increased latencies of the M response and F wave, requiring a slower sweep speed of 20 ms/cm instead of the usual 5 ms/cm. Because of slowed conduction, the M response and F wave were separated even with proximal stimulation at the axilla, rendering the collision technique unnecessary. [From Kimura,80 with permission.]


Figure 18–8. A 44-year-old man with adrenoleukodystrophy and diffuse weakness. Stimulation of the tibial nerve at the ankle or knee on the right (A) or left (B) elicited the F waves in the abductor hallucis. An increase in latency and duration and a marked temporal dispersion of the F wave stand in sharp contrast to the normal M response (cf. Fig. 18–4B).


Figure 18–9. A 39–year-old man with chronic tetanus, diffuse hyperreflexia, and rigidity. Supra-maximal stimulation of the peroneal nerve at the knee elicited large F waves in the extensor digitorum brevis. Six consecutive trials obtained on each side show consistency of the response. The average amplitude of the F wave was 57% of the corresponding M response on the right and 43% on the left. Reflex components may have contributed to the late response despite the use of supramaximal stimulation. [From Risk, Bosch, Kimura et al,142 with permission.]


Table 18–1 F Waves in Normal Subjects*


Table 18–2 Comparison Between Two Nerves in the Same Limb*


Table 18–3 Hereditary Motor Sensory Neuropathy (mean SD)


Table 18–4 Guillain-Barre Syndrome (mean ± SD)


Ovid: Medline Link Record
Main Search Page
Unique Identifier 1493778.
Authors Nakazumi Y; Watanabe Y.
Authors Full Name Nakazumi, Y; Watanabe, Y.
Institution Department of Orthopedics, Yamagata University, Japan.
Title F-wave elicited during voluntary contraction as a monitor of upper motor neuron disorder.
Source Electromyography & Clinical Neurophysiology. 32(12):631-5, 1992 Dec.
Abbreviated Source Electromyogr Clin Neurophysiol. 32(12):631-5, 1992 Dec.
NLM Journal Name Electromyography and clinical neurophysiology.
Publishing Model Journal available in: Print
Citation processed from: Print
Country of Publication BELGIUM.
MeSH Subject Headings Adult
Aged
Case-Control Studies
Electromyography
Humans
Middle Aged
Motor Neuron Disease/di [Diagnosis]
*Motor Neuron Disease/pp [Physiopathology]
*Motor Neurons/ph [Physiology]
*Muscle Contraction/ph [Physiology]
Abstract Since electrophysiological techniques for assessment of upper motor neuron disorders have yet to be standardized, the potential of employing F-waves to monitor this condition was examined. Subjects were 32 normal adults, 54 patients with upper motor neuron disorder and 20 patients with lower motor neuron disorder. F-waves were recorded from the abductor digiti minimi muscle at rest and under weak voluntary contraction. F-wave amplitudes expressed as a percentage of maximum M-wave were 1.98 +/- 0.83% at rest and 3.73 +/- 1.25% during voluntary contraction in normal group, compared to 3.69 +/- 1.81% and 3.62 +/- 1.68% in the upper motor neuron disorder group, 2.08 +/- 1.45% and 3.52 +/- 1.83% in the lower motor neuron disorder group, respectively. Analysing individual data, 69% of patients with upper motor neuron disorder showed an F-wave at rest within normal limits (+/- 2.5 standard deviation from normal). Voluntary muscle contraction enlarged the F-wave amplitude in normal subjects and patients with lower motor neuron disorder, but the facilitation did not occur in patients with upper motor neuron disorder. Combining F-wave amplitudes at rest and during voluntary contraction revealed differences between the upper motor neuron disorder group and the normal and lower motor neuron disorder groups. It was therefore concluded that F-waves can be used as a monitor of upper motor neuron disorder.
ISSN Print 0301-150X.
Publication Type Journal Article.
Date of Publication 1992 Dec
Year of Publication 1992
Entry Date 19930310
Revision Date 20041117
Update Date 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

153. Sawhney BB, Kayan A: A study of the F wave from the facial muscles [Abstract]. Electroencephalogr Clin Neurophysiol 30:261, 1971.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV198120061187
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | SHAHANI B T [Reprint author]; POTTS F [Author]; JUGUILON A [Author]; YOUNG R R [Author].
Institution | HARVARD MED SCH, BOSTON, MASS, USA.
Country | USA
Title | MAXIMAL MINIMAL MOTOR NERVE CONDUCTION AND F RESPONSE STUDIES IN NORMAL SUBJECTS AND PATIENTS WITH ULNAR COMPRESSION NEUROPATHIES
Source | Muscle & Nerve. 3(2). 1980. 182.
Publication Type | Meeting.
ISSN | 0148-639X
Meeting Information | 26TH ANNUAL MEETING OF THE AMERICAN ASSOCIATION OF ELECTROMYOGRAPHY AND ELECTRODIAGNOSIS, NEW ORLEANS, LA., USA, OCT. 5-6, 1979. MUSCLE NERVE..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [02508] Cytology - Human [17504] Muscle - Physiology and biochemistry [20501] Nervous system - General and methods [20506] Nervous system - Pathology
Language | English
Major Concepts | Cell Biology; Muscular System: Movement and Support; Neurology: Human Medicine, Medical Sciences
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT MOTOR AXON
Year of Publication | 1980
Update Code | 198100. BIOSIS Update: 1981.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8436081.
Authors | Fierro B; Raimondo D; Modica A.
Authors Full Name | Fierro, B; Raimondo, D; Modica, A.
Institution | Department of Neuropsychiatry, University of Palermo, Italy.
Title | F-wave study at different stimulation rates in upper motoneurone lesions.
Source | Electromyography & Clinical Neurophysiology. 33(1):27-31, 1993 Jan-Feb.
Abbreviated Source | Electromyogr Clin Neurophysiol. 33(1):27-31, 1993 Jan-Feb.
NLM Journal Name | Electromyography and clinical neurophysiology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | BELGIUM.
MeSH Subject Headings | Aged Aged, 80 and over Cerebrovascular Disorders/co [Complications] Electric Stimulation *Electromyography Female Hemiplegia/et [Etiology] *Hemiplegia/pp [Physiopathology] Humans Male Middle Aged *Motor Neurons/ph [Physiology] Muscle Contraction/ph [Physiology] Reaction Time Spasm/et [Etiology] Spasm/pp [Physiopathology] Ulnar Nerve/pp [Physiopathology]
Abstract | F-wave duration, amplitude and persistence at different frequencies of the antidromic impulse (0.2-0.5-1-2 Hz) were determined in 18 patients with vascular hemiplegia and in 32 healthy subjects of both sexes in the same age range. In normal subjects F amplitude and persistence showed a significant increase as the stimulation rate increased; in spastic patients a small difference in F amplitude was only found for greater difference in stimulus frequencies, the persistence did not significantly changed at different stimulation rates. Individual cross-correlation values (r) obtained for latency and duration, latency and amplitude, amplitude and duration did not show significant changes at different stimulation rates in patients and in controls.
ISSN Print | 0301-150X.
Publication Type | Journal Article.
Date of Publication | 1993 Jan-Feb
Year of Publication | 1993
Entry Date | 19930319
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 492216.
Authors | Fisher MA.
Authors Full Name | Fisher, M A.
Title | F waves: comments on the central control of recurrent discharges.
Source | Muscle & Nerve. 2(5):406, 1979 Sep-Oct.
Abbreviated Source | Muscle Nerve. 2(5):406, 1979 Sep-Oct.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Action Potentials *Neural Conduction *Neurons/ph [Physiology] Time Factors
ISSN Print | 0148-639X.
Publication Type | Letter.
Date of Publication | 1979 Sep-Oct
Year of Publication | 1979
Entry Date | 19791227
Revision Date | 20001218
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV198529044840
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | BEYDOUN S R [Reprint author]; ENGEL W K [Author].
Institution | LOS ANGELES, CALIF, USA.
Country | USA
Title | F-WAVE AMPLITUDE IS RAPIDLY INCREASED IN PATIENTS RECEIVING INTRAVENOUS OR SUBCUTANEOUS TRH
Source | Neurology. 35(4 SUPPL. 1). 1985. 128.
Publication Type | Meeting.
ISSN | 0028-3878
Meeting Information | 37TH ANNUAL MEETING OF THE AMERICAN ACADEMY OF NEUROLOGY, DALLAS, TEX., USA, APR. 28-MAY 4, 1985. NEUROLOGY..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10064] Biochemistry studies - Proteins, peptides and amino acids [10068] Biochemistry studies - Carbohydrates [12512] Pathology - Therapy [14501] Cardiovascular system - General and methods [17014] Endocrine - Pituitary [17018] Endocrine - Thyroid [18501] Integumentary system - General and methods [20504] Nervous system - Physiology and biochemistry [22005] Pharmacology - Clinical pharmacology [22016] Pharmacology - Endocrine [22024] Pharmacology - Neuropharmacology [22100] Routes of immunization, infection and therapy
Language | English
Major Concepts | Endocrine System: Chemical Coordination and Homeostasis; Nervous System: Neural Coordination; Pharmacology
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Registry Numbers | 24305-27-9: TRH
Miscellaneous Descriptors | ABSTRACT HUMAN HORMONE-DRUG
Year of Publication | 1985
Update Code | 198500. BIOSIS Update: 1985.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 19
H, T, Masseter, And Other Reflexes
1 Introduction
Traditional nerve stimulation techniques primarily assess the distal segments of the peripheral nerves. Methods of testing the proximal nerve segments or the central nervous system include, in addition to the blink reflex (see Chapter 17) and F wave (see Chapter 18), the H reflex, T reflex, tonic vibration reflex, and silent period. The reflex studies reveal conduction characteristics along the entire course of the sensory and motor axons as well as the excitability of the neuronal pool.
Extensive studies have proven the practical value of the H and T reflexes in certain neurologic disorders. Clinical applications of the other techniques mentioned here await further confirmation, even though they have contributed substantially as a means of quantitating physiologic studies of motor and sensory systems. This chapter reviews the basic physiology and diagnostic usefulness of these techniques in evaluating the regions of the
P.467

nervous system not accessible by the conventional methods.
2 H Reflex And T Reflex
Neurologic examination exploits the muscle stretch reflex to measure motor neuron excitability in spasticity and other related conditions. Clinical observation, however, falls short in objectively evaluating the briskness, velocity, or symmetry of these responses. Electrophysiologic recordings offer these advantages by quantitating the response after a mechanical tap to the Achilles tendon or electrical stimulation of the tibial nerve. The electrically elicited spinal monosynaptic reflex, called the H reflex after Hoffmann, bypasses the muscle spindles, although otherwise it is identical in many respects to the stretch reflex induced by a mechanical tap to the tendon (T) reflex.163 Comparison of the H and T reflexes, therefore, provides an indirect measure of spindle sensitivity controlled by the gamma motor system. In healthy adults, electrical stimulation elicits H reflexes only when applied to the median or tibial nerve. In contrast, mechanical stretch of any muscle evokes T reflexes. For example, tapping the voluntarily contracted erector spinae evokes two component stretch reflexes, short-latency R1 considered segmental in origin, and long-latency R2, induced by the suprasegmental pathway.342 In one study,215 mechanical stimuli to the ankle and patellar but not triceps tendon elicited the T reflex consistently in healthy subjects, suggesting their clinical value. The tendon jerk reflex elicited by a mechanical tap, however, provides an incomplete picture of the pathologic changes compared with more complex patterns of response following muscle stretch caused by active or passive movement.114
H Reflex versus F Wave
Stimulation of most nerves in the limb, including the ulnar nerve, elicits an H reflex in newborn infants and during the first year of life.161, 346 In adults, the reflex can be evoked in the soleus and plantar foot muscles after stimulation of the tibial nerve and less consistently in the flexor carpi radialis after stimulation of the tibial and median nerves at rest.85, 105, 182, 283, 318 Stimulation of the femoral nerve also can elicit a reflex response of the quadriceps in some but not all subjects.8, 129 When necessary, mild voluntary contraction primes the motor neuron pool sufficiently to allow reflexive activation of other muscles such as biceps brachii, extensor digitorum longus, and tibialis anterior.47, 84, 128, 147, 261, 297, 318, 372 Under this condition, H-reflex latencies exceeded minimal F-wave latencies when evaluating the abductor pollicis brevis and tibialis anterior but not the soleus muscle.37 Thus, the H reflexes elicitable only when primed by voluntary contraction may preferentially involve the low threshold slow conducting motor neurons, whereas the minimal latency F waves represent the high threshold fast conducting pools.
Despite the traditional emphasis on homonymous activation, IA afferents have a widespread projection to heteronymous motor neuron pools. For example, the biceps brachii receive monosynaptic excitation from afferents in the median nerve at the elbow as shown by poststimulus time histograms of voluntarily active motor units.49 In fact, stimulation of the median nerve at the elbow elicits a reproducible heteronymous monosynaptic reflex in the contracting biceps brachii, producing a response smaller than the homonymous H reflex evoked by stimulation at Erb's point.261 Similarly, stimulation of the median nerve at the elbow elicits the H reflex not only in the flexor carpi radialis as expected but also in the flexor digitorum profundus innervated by the ulnar nerve.286 These findings offer physiologic evidence in humans of monosynaptic excitation from group IA afferents to heteronymous muscles.
The limited distribution of the H reflex at rest stands in contrast to an unrestricted elicitation of the F wave in practically any distal limb muscle. The effect of increasing stimulus intensity also distinguishes the two (Fig. 19–1). The H reflex amplitude increases initially as the stimulus changes from subthreshold to
P.468

View Figure
Figure 19–1. H reflex recorded from the soleus after stimulation of the tibial nerve at the knee. Shock intensity was gradually increased from subthreshold level (1) to supramaximal stimulation (8). Note the initial increase and subsequent decrease in amplitude of the reflex potential with successive stimuli of progressively higher intensity. The H reflex normally disappears with shocks of supramaximal intensity that elicit a maximal M response and F wave.
submaximal. With a higher shock intensity, the H reflex diminishes progressively, and the F wave appears instead with a slightly longer latency when the stimulus elicits a maximal compound muscle action potential or M response. The soleus H reflex, elicitable at rest, has a shorter latency than the minimal F wave, indicating the participation of the fast conducting afferent and efferent fibers. This stands in contrast to the slower conducting motor neurons activated reflexively only after priming with voluntary contraction.37 An optimal elicitation of the H reflex requires maximal stimulation of the group IA afferent fibers without concomitant activation of motor fibers, although in practice few stimuli accomplish such selectivity. If the stimulus activates any motor axons eliciting an M response, the antidromic impulse in those axons can generate recurrent discharges. Thus, submaximal intensity does not guarantee the reflex origin of the late response. In contrast to these human characteristics, studies in rats show near-maximal H reflex elicited by shock intensities supramaximal for M response.50
Possible mechanisms for the extinction of the H reflex with increasing stimulus intensity include (1) collision of the reflex impulse with antidromic activity in the alpha motor axon, (2) refractoriness of the axon hillock after the passage of the antidromic impulse, and (3) Renshaw inhibition mediated by motor neuron axon collaterals via internuncial cells to the same and neighboring alpha motor neurons.97, 300, 355 In humans, unlike in animals, the antidromic volley arrives after the monosynaptic excitation because the fast conduction of the IA afferents more than compensates for the synaptic delay.96, 178 Therefore, under normal conditions, the H reflex discharge protects the motor neurons
View Figure
Figure 19–2. The H reflex from the soleus after stimulation (arrow) of the tibial nerve at the knee. Consecutive trials show consistency of the response on each side.
P.469

from antidromic invasion while at the same time being eliminated by collision. Gamma hydroxybutyrate, known to promote cataplexy, markedly suppresses the H reflex, presumably by presynaptic inhibition, without affecting the F wave.240 A differential effect on the two responses may not serve as an indirect measure of presynaptic inhibition of IA fibers mediating the H reflex because changes in motor neuron excitability influence the F wave much less than the H reflex.178
Consecutive F waves characteristically vary in latency and waveform, because they represent recurrent discharges of different groups of motor neurons with variable conduction characteristics. In contrast, H reflexes remain relatively constant if elicited by the same stimuli because each trial activates the same motor neuron pool as long as motor neuron excitability remains the same126 (Fig. 19–2). The amplitude of the H reflex, however, declines when activated repetitively.120 The low-frequency depression seen at a stimulus rate of 1 pulse per second may result from processes intrinsic to the presynaptic bouton.176 In testing individual axons with single-muscle-fiber recording, the latency variability of consecutive H reflexes far exceeds that of the F waves.
As mentioned earlier, this reflects a greater variability in synaptic transmission at a motor neuron compared with a relatively constant turnaround time for a recurrent discharge.183, 315, 355 In one study, the latency of successive H reflexes recorded from single muscle fibers of the human triceps surae varied up to 2.5 ms.355 In a similar study, H-reflex jitter showed a direct correlation with H-reflex latency, which, therefore, may serve as an indirect measure of the motor unit size and recruitment threshold.184
Recording Procedures of the Soleus H Reflex
The H reflex recorded with the patient supine or prone suffices in clinical determination of reflex latencies (Fig. 19–3). For an accurate analysis of the amplitude or force of the reflex response, the subject sits upright in a modified dental chair. With this arrangement, a potentiometer monitors the movement of the feet, and a force transducer measures the torque.175 A soft cushion supports the knee, semiflexed at about 120 degrees. Maintaining the angle of the ankle joint constant at about 110 degrees helps establish optimal
View Figure
Figure 19–3. Recording of electrically induced H reflex from the soleus muscle with the active electrode (G1) on the medial surface of the leg at the edge of the tibia, one half to two thirds of the way from the popliteal fossa to the ankle, and the reference electrode (G2) over the Achilles tendon. Shocks of submaximal intensity and long duration (1 ms) applied at the popliteal fossa optimally activate the afferent fibers of the tibial nerve.
P.470

relaxation of the calf muscle. The traditional recording uses the active electrode (G1) placed 2 cm distal to the insertion of the gastrocnemius on the Achilles tendon and the reference electrode (G2), 3 cm further distally, with a ground electrode located between the stimulating and recording electrodes. An alternative, generally preferred, derivation consists of G1 placed over the soleus just medial to the tibia, half the distance from the tibial tubercule to the medial malleolus, and G2 over the Achilles tendon medial and proximal to the medial malleolus.70 A second pair of electrodes, placed over the belly of the anterior tibialis muscle 3 cm apart, along the longitudinal axis and near midline, monitors the antagonistic muscle. Intramuscular studies reveal a substantially greater contribution of the soleus compared with either medial or lateral gastrocnemius in the surfacerecorded H reflex.247 Thus, the recorded H reflex varies in amplitude and waveform depending on the placement of the recording electrodes. It appears as a triphasic potential with initial positivity with electrodes placed over the gastrocnemius and as a diphasic potential with initial negativity when recorded from the soleus.
The effective modes of stimuli include (1) an electrical or magnetic stimulation applied to the tibial nerve at the SI nerve root, sciatic nerve, or popliteal fossa (H reflex); (2) a tap of the Achilles tendon with a reflex hammer fitted to trigger the oscilloscope (T reflex), and (3) a mechanical stretch by quick displacement of the ankle. The ability to elicit the soleus H reflex from stimulation distally and proximally helps localize the site of involvement.106, 107, 202, 236, 290, 385, 387 standardization of stimulus conditions ensures reproducible results. The amplitude of the H reflex and its relationship to the M response change with stimulus duration. Based on the recruitment curves, a stimulus duration between 0.5 and 1 ms best elicits H reflexes.268, 287 Stepwise change of shock intensities helps determine optimal electrical stimuli for obtaining the maximal responses. In studying the T reflex, a handheld reflex hammer often gives acceptable results equal in reliability to complicated instrumental stimulators.334
Studies under isometric conditions should measure the force of induced muscle contraction with a transducer placed against the foot plate. In isotonic conditions, a potentiometer mounted on the axis of the foot plate determines the degree and rate of foot displacement. The common evaluation of muscle action potentials recorded reflexively from the soleus include the onset latencies of the H and T reflexes determined to the initial deflection, either negative or positive, Hmax/Mmax and Tmax/Mmax, where Hmax, Mmax, and Tmax represent the maximal amplitude of the H reflex, M response, and T reflex. Submaximal M responses exceeding 5–10 percent of the maximal size closely resemble the waveform of the total response.172 This provides a rationale for expressing H- and T-reflex amplitudes as a percentage of the M response. In assessing these indices, the subject must control the degree of muscle contraction lest variability of baseline tension alter the H-reflex magnitude.366 Hmax/Mmax is greater when recorded from the soleus than from the gastrocnemius.271
Excitability and the Recovery Curve
When elicited with an optimal mechanical or electrical stimulus, the amplitude of the H and T reflexes provides a measure of motor neuron excitability. 23, 206, 284, 347, 365, 371 Suppression of the H reflex, however, may also result from presynaptic inhibition of IA afferents. In general, preservation of F waves associated with a suppressed H reflex suggests a reduction of excitatory input rather than decreased excitability of motor neurons.227 As stated earlier in this chapter, however, methodological problems confound the comparison of the F wave and H reflex in elucidating the responsible physiologic mechanisms of excitability change.179 Nonetheless, the H-reflex measurement helps in quantitatively evaluating supraspinal and segmental inputs on the alpha motor neurons 13, 80, 81, 117, 225, 229, 376
Postural changes play an important role.82, 98, 190, 205, 223, 270, 273 For example, lateral tilting modulates the soleus H reflex through vestibular influences, showing ipsilateral suppression and contralateral facilitation.5, 6 These data indicate that,
P.471

in humans, as in the decerebrate cat, tonic labyrinth reflexes act asymmetrically. Caloric stimulation of the labyrinth facilitates the H reflex bilaterally.79, 83
Sleep in general, and the rapid eye movement period in particular, depresses the reflex.161 The background fusimotor activity has little or no influence in eliciting an Achilles' tendon jerk during complete relaxation,41, 42 although spindle discharges induced by shortening the homonymous muscle depress the monosynaptic reflexes.377 Descending motor commands that produce patterned voluntary activity during pedaling normally causes facilitation during the downstroke and suppression during the upstroke. Loss of this supraspinal control over the spinal inhibitory mechanism may contribute to the functional disability in spasticity.31
Other related areas of interest include spasticity 32, 63, 111, 113, 211, 232, 296, 298, 344, 348, 378 dystonia,33 task-dependency,45, 94, 95, 319 drug effect,238 anesthesia,228, 249, 272 preparatory anticipation,121 and selective rhizotomy.55, 71, 234
The paired-shock technique reveals the time course of alteration in motor neuron excitability by means of conditioning and test stimuli.195, 285, 381 Shocks of suprathreshold intensity exert two opposing effects on the excitability of the motor neuron pool: On the one hand, those motor neurons that have discharged in response to the conditioning stimulus become less responsive to a subsequent stimulus because of the refractory period, the Renshaw effect, and other inhibitory mechanisms. On the other hand, the remaining motor neurons, activated subliminally by the conditioning stimulus, become more excitable in response to the test stimulus as the result of partial depolarization. The presence of these two competing factors complicates the interpretation of the result.158 To further compound the problems, the size of the test H reflex also depends on the physiologic characteristics of the sampled motor neurons and syn-aptic effects on recruitment gain.198 In experimental studies, single motor unit analysis circumvents these uncertainties, providing a tool to explore the effect of a conditioning stimulus on a unitary H reflex.329, 330
If the conditioning stimulus gives rise to muscle contraction, motor neuron excitability may change as the secondary effect of group IA inflows caused by mechanical stretch of the ankle extensor muscles on relaxation of the flexor muscles.61, 176, 188 Selective cutaneous stimulation of the peroneal or tibial nerve circumvents such ambiguity.230, 294 In normal subjects, it results in marked amplitude reduction of the test response at an interstimulus interval of about 100 ms.130, 131, 173, 174 This physiologic inhibition
may not occur in the presence of parkinsonian rigidity.246 Conditioning cutaneous stimulation may even facilitate the H reflex in patients with corticospinal lesions.
The use of a subthreshold conditioning stimulus provides another way of assessing supranuclear control of the H reflex. The excitability curve plotted by this method consists of an early facilitation lasting 25 ms and a period of predominant depression for the next 500 ms before the excitability approaches the control level (Fig. 19–4). Superimposed on this long-lasting suppression, interceding potentiation begins from 50 to 200 ms or sometimes up to 300 ms, peaking at 150 ms. Initial facilitation coincides with the excitatory postsynaptic potential in subliminally activated alpha motor neurons.340 Subsequent depression presumably reflects presynaptic inhibition or transmitter depletion. The intervening relative facilitation, seen bilaterally with unilateral conditioning,305 may result from interaction of segmental or long loop reflexes.130, 131
The paired-shock technique also reveals the effects of reciprocal inhibition 19, 21, 46, 62, 196, 266, 269, 379 and reflex interactions.154, 235 For example, femoral nerve stimulation produces heteronymous reflex responses in tibialis anterior and soleus, inducing short latency facilitation followed by long-lasting inhibition of the H reflex at appropriate latencies.258, 259 Conversely, the conditioning impulse from sciatic nerve afferents facilitates vastus medialis motor neurons at the joint time of arrival of the test volley via the H reflex or corticospinal pathways. Subsequent inhibition seen only in the H reflex implies presynaptic Inhibition of the IA afferent terminals.310, 360, 386 A selective voluntary contraction also produces H-reflex excitability changes by presynaptic and postsynaptic mechanisms.2, 37, 43, 176, 239, 375
P.472

View Figure
Figure 19–4. Conditioning of an H reflex by a subliminal H reflex stimulus. In the upper half are specimen records arranged in groups of three for each experimental situation. To the right are three H2 control reflexes before and after the conditioning series. To the left are groups of three conditioned H2 reflexes at testing intervals of 25,50,100,150,225,300,and 450 ms as indicated in the lower curve. The S1 stimulus was just below the threshold for evoking an H reflex whereas the S2 stimulus was just below the threshold for an M response. The lower curve shows plotting of the mean of the three H2 reflexes at each testing interval (abscissa), the mean sizes being expressed as percentages of the mean H2 reflex controls. [From Taborikova and Sax,340 with permission.]
Clinical Applications
H or T reflex latency of the tibial or median nerve provides a measure of nerve conduction along the entire length of the afferent and efferent pathways.101, 146 It increases in patients with alcoholic,374 uremic,152 and various other polyneuropathies,318 and it decreases in the tethered cord syndrome, reflecting the lower location of the conus medullaris.157 In patients with diabetes, this test rivals conventional nerve-conduction studies in detecting early neuropathic abnormalities and a clear-cut proximal-to-distal gradient of conduction slowing.352, 353 The test also helps establish maturational changes in the proximal versus distal nerve segment.364
The difference between the H-reflex and distal motor latencies equals the segmental conduction time along the reflex pathway.76, 352, 353 Dividing the distance between the knee and T11 by the latency difference provides a mixed sensory and motor index or conduction velocity along the afferent and efferent fibers of the tibial nerve.354 Segmental studies are better suited for evaluation of focal lesions like radiculopathy, eliminating the normal portions of the reflex pathway, which tend to dilute the conduction abnormality (see Chapter 7–6). As stated below, magnetic or electrical stimulation of the S1 nerve root provides a most sensitive measure of the very short proximal segment within the spinal canal.106, 107, 236, 290, 385, 387
Early studies revealed abnormalities of the T reflex in patients with lumbar and sacral root compression 89, 321 and demonstrated clinical applications of the H reflex as a test for radiculopathy.34, 290, 303, 312, 322A delay or diminution of the triceps surae reflex implicates the S1 root, like a depression of the ankle stretch reflex in the neurologic examination, especially if it is unilateral.7, 68, 99, 108, 109, 187, 275, 324, 373 Analogous to clinical testing of phasic stretch reflexes elicited by tapping the dorsal side
P.473

of the foot,333 the H reflex recorded from the extensor digitorum longus 84 or tibialis anterior 297 after stimulation of the common peroneal nerve may show abnormalities in patients with L5 or L4,5 radiculopathy. In patients with cervical radiculopathy, abnormality of flexor carpi radialis reflex may indicate lesions of the C6 or C7 root or both 262, 263, 316, 317
The recruitment curve of the soleus H reflex may reveal an increased threshold of excitation during transient conduction abnormalities as might be seen in neurogenic claudication.98, 289 Other conditions associated with depressed stretch reflex such as neuropathy and Adie's syndrome 265 also show a diminished or absent H reflex. As with the F wave, H-reflex or T-reflex latencies along the entire pathway often fail to detect a focal abnormality, which results in only a limited percentage increase of the total conduction time.242 This stands in contrast to the utility of reflex studies in assessing diffuse or multisegmental pathology like chronic demyelinating polyneuropathy, in which a longer pathway yields a greater latency increase.216 To circumvent this problem, H–M intervals to S1 root stimulation provide more reliable measures of conduction across a short segment within the spinal canal comprising the proximal afferents, anterior horn cells and ventral roots. In one study of 100 healthy subjects (Fig. 19–5),385 peak latency differences between the simultaneously recorded M response and H reflex were 2.6±0.7 ms (mean ± SD) with stimulation at T12 to L1, 4.2 ± 0.6 ms at L2 to L3, and 5.5 ± 0.3 ms at L4 to L5 spinal processes and 6.8 ± 0.5 ms at the S1 foramen.
Table 19–1 summarizes the normal values found in our laboratory in healthy
View Figure
Figure 19–5. A. Schematic representation of soleus H reflexes elicited by electrical stimulation of the S1 root at the S1 foramen and of the tibial nerve at the popliteal fossa. B. The response complex of the H reflex and the M response elicited by magnetic stimulation (upper traces) and electrical stimulation (lower traces) of the S1 nerve root at the S1 foramen. The intensity of the nerve stimulus is shown to the right of the traces. [From Zhu, Starr, and Haldeman et al,385]
Table 19–1 H Reflex*
Amplitude†(mV) | Difference Between Right and Left (mV) | Latency‡ to Recording Site (ms) | Difference Between Right and Left (ms)
2.4 ± 1.4 | 1.2 ± 1.2 | 29.5 ± 2.4 (35)§ | 0.6 ± 0.4 (1.4)§
* Mean ± standard deviation (SD) in the same 59 patients shown in Table 6–11.
† Amplitude of the evoked response measured from the baseline to the negative peak.
‡ Latency measured to the onset of the evoked response.
§ Upper limits of normal calculated as mean + 2 SD.
P.474

adults. In evaluating a unilateral lesion, the latency difference between the two sides provides the most sensitive measure of the T or H reflex (Fig. 19–6).34 Unilateral absence or a right-left latency difference greater than 2.0 ms supports the diagnosis of S1 radiculopathy in the proper clinical context but does not by itself constitute sufficient evidence of a herniated disc or of a need for laminectomy.138 Preterm neonates have slower H reflex conduction velocity than full-term babies.264 Normal values for the soleus H reflex established in 83 preterm and term infants include the latency (mean ± SD) of 19.2 ± 2.16 ms for conceptional ages 31–34 weeks, 16.7 ± 1.5 ms for ages 35–39 weeks, and 15.9 ± 1.5 ms for 40–45 weeks.36 These results reflect the degree of myelination in infants of increasing conceptional age, showing progressive latency diminution despite the longer reflex pathway associated with growth (see Chapter 22–5). In one study of 103 elderly subjects aged 60–80 years, the H reflex elicited in 92 percent of the population showed average latencies of 30.8 ± 2.6 ms (mean ± SD) on the right and 30.7 ± 26 ms on the left, with an upper limit of normal side-to-side difference of 1.8 ms.112
View Figure
Figure 19–6. The H reflex in a 77–year-old man with cauda equina syndrome. The recording arrangement is the same as for Figure 19–2. The reflex was delayed by more than 2 ms on the right compared with the left. The central latency as determined by the latency difference between the M response and the H reflex was also considerably greater on the right than on the left side.
3 The Masseter And Pterygoid Reflex
Sudden stretching of the muscle spindles from a sharp tap to the mandible activates the jaw reflex, or masseteric T reflex.140, 167, 213 Electrical stimulation of the masseter nerve elicits not only the direct motor responses 64 but also a masseteric H reflex.66, 135, 136 This reflex, relayed via the mesencephalic nucleus of the trigeminal nerve, reflects conduction through the midbrain. The so-called motor root of the trigeminal nerve contains the sensory fibers of the muscle spindle that form the afferent arc of the masseter reflex and the motor axons to the extrafusal muscle fibers that form the efferent arc. The cell bodies of the proprioceptive spindle afferents
P.475

lie in the mesencephalic trigeminal nucleus. The collateral branches from these cells make a monosynaptic connection with the motor neurons of the trigeminal nerve located in the pons. The physiology of the jaw reflex differs considerably from that of the spinal monosynaptic reflex. For example, muscle vibration that inhibits the soleus T and H reflexes potentiates the masseteric T and H reflexes.135, 136 Some authors advocate the stretch reflex from the medial pterygoid as an additional electrophysiologic study for the trigeminal nerve.166, 168
Methods and Normal Values
In eliciting the jaw reflex by a mechanical tap over the mandible, the closure of a microswitch attached to the percussion hammer triggers the oscilloscope sweep (Fig. 19–7). During repetitive testing, an increase in the weight supported by the mandible or Jendrassik's maneuver tends to facilitate the masseter reflex.156 The latency and amplitude vary with successive trials in the same subjects and among individuals. The amplitude ratio between simultaneously recorded right-sided and left-sided responses, however, remains relatively constant.203 Thus, electrophysiologic evaluation depends on the side-to-side comparison of the reflex responses recorded simultaneously from the right and left masseter muscles, rather than on the absolute values.
In a study using a needle recording electrode,282 the criteria for abnormality consisted of unilateral absence of the reflex, a difference of more than 0.5 ms between the latencies of the two sides, or bilateral absence of the reflex up to the age of 70 years. Table 19–2 summarizes normal values established in our laboratory.203 For the pterygoid reflex, the normal values reported include a latency of 6.9 ± 0.43 ms (mean ± SD), with a side-to-side differences
View Figure
Figure 19–7. Jaw tap for simultaneous recording of mechanically induced masseter reflex from both sides with two pairs of electrodes placed over the belly of the masseter muscle (G1) referenced to the chin (G2). A modified reflex hammer has a built-in microswitch that triggers the oscilloscope sweep on contact.
Table 19–2 Latency and Amplitude of Masseter Reflex in 20 Normal Subjects
 | Latency (ms) | Latency Difference (Large Value Minus Small Value) | Amplitude (mV) | Amplitude Ratio (Large Value Over Small Value)
Mean right | 7.10 |  | 0.23 |
Mean left | 7.06 |  | 0.21 |
Total | 7.08 | 0.27 | 0.22 | 1.44
SD | 0.62 | 0.15 | 0.24 | 0.42
Mean + 3 SD | 9.0 | 0.8 | Variable | 2.7
From Kimura et al, 203 with permission.
P.476

of 0.29 ±0.21 ms, in 23 healthy volunteers. 168
Clinical Applications
The jaw reflex poses technical problems as a diagnostic test in standardizing the mechanical stimulus and regulating the tonus of the masseter for optimal activation (Fig. 19–8). Nonetheless, an unequivocal unilateral delay or absence suggests a lesion of the trigeminal nerve or the brainstem.203, 313 Electromyographic study of the masseter muscle may document the presence of denervation, thus localizing the lesion within the motor pathway.281 In one study, the use of the jaw reflex as a test of midbrain function revealed absence or increased latency in 12 of an unselected series of 32 patients with multiple sclerosis.141, 382 In another study of 51 patients with internuclear ophthalmoplegia, an abnormality limited to the masseter reflex, suggested a midbrain lesion in 59 percent whereas abnormal R1 of the blink reflex indicated rostral pontine involvement in 35 percent.169 In Friedreich's ataxia, which is characterized by absent or hypoactive stretch reflexes in the upper and lower limbs, the masseter reflex remains unaffected and may paradoxically show hyperactivity.14, 15, 132 This discrepancy probably reflects a different location of the afferent nerve cell body, intra-axial mesencephalic nucleus, and extra-axial craniospinal ganglia. A normal masseter reflex in patients with pure sensory symptoms favors a diagnosis of ganglionopathy instead of axonal sensory neuropathy.17
View Figure
Figure 19–8. Jaw reflex recorded simultaneously from right (top tracing of each frame) and left (bottom) masseter after a mechanical tap on the chin (open arrow). Four trials are taken to show consistency of the response.
Masseteric Silent Period
A jaw reflex elicited during voluntary clenching gives rise to a brief pause in the electromyographic activity of the masseter muscle (Fig. 19–9). This inactivity, referred to as the masseteric silent period, lasts about 30 ms in normal subjects.338, 341 A similar masseteric silence also follows acoustic or electric stimulation of the tongue, gums, oral mucosa, or belly of the muscle.135, 136, 255, 325 A unilateral stimulus suppresses the muscle activity on both sides, indicating the presence of crossed and uncrossed central pathways for this inhibition.209, 279, 282 The masseteric silent period simulates an analogous phenomenon seen in limb muscles after electric stimulation of the nerve (see this chapter, part 5).
In one study assessing the effects of brainstem lesions on the two phases of silence, S1 and S2, evoked by stimulation of the mental nerve, abnormalities tended to implicate the pontine tegmentum between the midpons and the pontomedullary junction.280 The afferent impulses for S1 probably reach the pons via the trigeminal sensory root, enter the ipsilateral trigeminal spinal tract, and ascend, via interneurons, to the trigeminal motor nuclei on both sides. The impulses responsible for S2 follow a similar but independent path, descending more caudally to the pontomedullary junction involving the lateral reticular formation. The second and third divisions of the trigeminal nerve constitute the afferent arc of these reflexes. Central activation of inhibitory interneurons in the brainstem results in suppression of the trigeminal motor nuclei, relaxing the jaw-closing muscles.67
The force and direction of the tap and the magnitude of jaw clenching substantially influence the mechanically induced silent periods. In particular, a decrease in voluntary muscle contraction results in a
P.477

View Figure
Figure 19–9. A. Voluntary contraction of the masseter. Electromyography was recorded simultaneously from right (top tracing) and left (bottom) sides using two pairs of surface electrodes placed on the belly of the muscle (G1) and under the chin (G2) on each side. B. Silent period (SP) of the masseter. The recording arrangement is the same as in A, but the mechanical tap was applied to the chin at the beginning of the sweep (open arrow). Electrical activity ceases immediately following the jaw reflex (arrows from top) elicited by the stimulus. Small voluntary potentials (brackets) break through in the midst of the SP before the return of full volitional activity (arrows from bottom) approximately 80 ms after the tap.
major increase in its duration. Thus, stimulus and subject variables tend to limit its use as a clinical test of the masticatory system.253 Some patients with tetanus lack the inhibition.116, 303, 304 Conversely, its duration exceeds the normal range in patients with the temporomandibular joint syndrome.25 Patients with Wallenberg syndrome show a variety of abnormalities in brainstem reflexes, including a masseter inhibitory reflex elicited by electrical stimulation (see Chapter 17–4).361 The onset latency of the silent period may show a delay, reflecting proximal conduction abnormalities in a demyelinative polyneuropathy16 and diabetic polyneuropathy.65
4 The Tonic Vibration Reflex
In contrast to the phasic activity of T and H reflexes, the tonic stretch reflex sub-serves postural and volitional movements. A vibratory stimulus applied to a tendon or a muscle excites the muscle spindles selectively and produces a sustained contraction of the muscle.38, 39, 93, 185 This tonic vibration reflex in many respects simulates a tonic stretch reflex,135, 137, 151, 267 although skin mechanoreceptors may also contribute.1, 103 Hence, the vibration provides a means of testing motor neuron reaction to tonic, rather than phasic, stimuli.86, 160, 217, 362 Studies of the tonic reflex consist of stimulating the tendon with a small vibrator that oscillates at 150 Hz with an approximate amplitude of 0.5–1.5 mm and recording muscle responses with surface electrodes placed over the belly (G1) and tendon (G2). Intervals of at least 10 seconds should separate the stimuli to avoid cumulative depression of the reflex activities evoked segmentally.
Normal and Abnormal Responses
The motor effects of tonic vibration include (1) active and sustained muscle contraction,4, 149, 217 (2) reciprocal inhibition of motor neurons innervating antagonistic muscles,148 and (3) suppression of the T and H reflexes (Fig. 19–10).78, 206 Its generation involves more than a simple, spinal neural
P.478

View Figure
Figure 19–10. Effects of continuous muscle vibration in a normal subject showing suppression of phasic stretch reflexes with or without the generation of the tonic vibration reflex (TVR). A. Vibration of the quadriceps while knee reflexes are elicited every 5 s. Knee reflexes are depressed during the period of vibration (black bar) even without the development of tonic contraction, probably because of the spread of the vibration wave to flexor muscles. B. Suppression of knee reflexes accompanying a tonic contraction induced by vibration.C. Voluntary contraction of quadriceps in the same subject as in B, without suppression of knee reflexes. Calibration: Vertical 0.4 kg for A, 0.6 kg for B and C; horizontal, 10 s. [From De Gail et al,75 with permission.]
arc.159 Studies in cat gastrocnemius muscle before and after lesions at preselected neural sites indicate that (1) the reflex depends on an intact neural axis caudal to the midcolliculus, (2) facilitatory pathways ascend ipsilaterally in the ventral quadrant of the spinal cord,(3) the lateral vestibular nucleus and pontine reticular formation provide essential facilitation, and (4) the medullary reticular formation subserves inhibition.10, 40
Patients with a variety of motor disorders develop abnormalities of the tonic vibration reflex.27, 92, 191, 217, 332 These changes include (1) absence or diminution of the response, (2) loss of voluntary control over the reflex, (3) more abrupt development and termination of the response than in normal persons, (4) loss or diminution in concomitant suppression of the T and H reflexes, (5) side-to-side asymmetries in corresponding muscles of the two limbs, and (6) imbalances in two antagonistic muscles within the same limb. The tonic vibration reflex has also helped in assessment of reciprocal inhibition,52, 54 presynaptic inhibition, an inhibitory effect of acupuncture on the motor neurons,165 central control of voluntary movements,118, 189, 308 spasticity,51 ischemia,51 and Parkinson's disease.53, 248
Clinical Applications
Clinical applications include early detection of incipient weakness, subclinical rigidity, spasticity, and involuntary movements such as tremors, clonus, and choreoathetosis and dystonia.149, 189, 217The tonic vibration reflex varies from patient to patient, depending on the site of spinal cord lesions. Thus, the predictable pattern of abnormality, if clearly elucidated, would help localize the responsible lesion.26, 27, 28
A large number of papers have appeared describing the effect of tonic vibration on spasticity or rigidity.149, 164, 217 In most reported series, vibration produced beneficial effects, for example, (1) increased voluntary power of a weak muscle, (2) reduced resistance of the spastic antagonist, and (3) increased range of motion.26, 27 Unfortunately, these positive effects last only for the duration of the vibration, which in practice cannot exceed a few minutes because of frictional generation of heat. Nonetheless, the technique holds promise as a diagnostic test for patients with spinal cord injuries and dystonia.
5 The Silent Period, Long-Latency Reflex, And Cortical Response
Silent Period
Despite continued effort, action potentials of a voluntarily contracting muscle undergo a transient suppression following electric stimulation of the mixed nerve innervating
P.479

that muscle162 or a cutaneous sensory nerve.44 This period of electrical inactivity, designated either the mixed nerve or cutaneous silent period, results from several physiologic mechanisms.102, 325 A number of investigators have studied it after stimulation of the nerve electrically104, 325, 357 or unloading of the muscle spindles mechanically337 in normal subjects252 and in patients with neurologic disorders.18, 30, 193, 218, 220 Transcranial magnetic stimulation during sustained voluntary muscle contraction also results in the silent period (see Chapter21–3).48, 72, 124, 125, 180, 214, 251, 277, 351, 358
Physiologic Mechanisms
The initial segment of muscle inactivity immediately after the M response results from collision in motor axons. Later phases reflect recurrent inhibition,201, 301unloading of muscle spindles,144 and activation of inhibitory group IB and cutaneous afferents.221, 325 Although recurrent inhibition301 follows the passage of an impulse along the motor axon to either direction,293 antidromic activities produce more effective suppression.212, 311
Even with supramaximal stimulation, not all antidromic impulses reach the central motor neuron pool, because during muscle contraction they collide with voluntary orthodromic impulses in some motor fibers. Greater effort increases the chance of collision, because more axons carry orthodromic impulses.199, 200 Stimulation of the nerve distally also enhances this probability, which increases in proportion to the length of the nerve segment between the stimulus site and the cell body (Fig. 19–11). Thus, the greater the voluntary effort and the weaker and more distal the nerve stimulation, the smaller the antidromic invasion and the weaker the recurrent inhibition of motor neurons (Fig. 19–12). In addition to the Renshaw effect, other mechanisms such as the unloading of the muscle spindle11, 186, 257 and activation of the Golgi tendon organ143 contribute to the muscle inactivity.325 Ascending cutaneous volleys also have an inhibitory effect, although a well-defined suppression on this basis results only from a high intensity volley.210
Sensory nerve stimulation could generate a reproducible inhibition, presumably through either group IB afferent fibers from tendon organs or through ascending
View Figure
Figure 19–11. Simultaneous recording of muscle force of 3.0 kg (straight line) and the silent period (SP) from the voluntarily contracting first dorsal inter-osseous muscle (three trials superimposed). The SP was broken by the voluntary potential (VP) with a stimulus at the wrist but not with a stimulus at the axilla, indicating greater inhibition of motor neurons with proximal than distal nerve stimulation. With distal stimulation, most antidromic activity is extinguished by collision with voluntary impulses, a, b, and c, before reaching the motor neuron pool. With proximal stimulation, antidromic activity, escaping collision, presumably invades recurrent axon collaterals and inhibits the motor neurons (shaded area). [From Kimura,201 with permission.]
P.480

View Figure
Figure 19–12. A. Stimulation and recording as in Figure 19–11 at muscle tensions ranging from 1.5 to 2.5 kg. With stimulation at the wrist, the voluntary potential (VP) became progressively greater in size at increasingly higher muscle forces. With stimulation at the axilla, no VP was recorded at any level of muscle force, but the duration of the silent period (SP) was shortened as the muscle force was increased. [From Kimura,201 with permission.] B. Muscle tension and the size of the VP breaking through the SP. For muscle forces of 1.0 kg and above, the VP was significantly larger with stimulus at the wrist than at the axilla, indicating that motor neurons were more inhibited by proximal as op-posed to distal nerve stimulation during voluntary muscle contraction. The difference in inhibitory effects of proximal versus distal stimulation became progressively larger as the muscle force was increased. [From Kimura,201with permission.]
reflex pathways.142, 170, 181, 224, 226, 326, 357When this is the case, proximal stimulation, which activates a greater number of afferent fibers, would inhibit the motor neurons more effectively. In contrast, the silent period may abate in cases of syringomyelia, which may interrupt the pathway through the posterior horn.193 The physiologic mechanisms generating a cutaneous silent period remain elusive.60, 177, 233, 274 In one study, the F wave elicited during the cutaneous silent period showed normal or even increased excitability, in conjunction with a diminished H reflex compared with the control values.222, 227 These findings suggest presynaptic inhibition of group IA afferents, reducing the H reflex, and of descending corticospinal fibers, inducing the silent period, in the face of normally
P.481

excitable motor neurons. This interpretation may not necessarily hold, however,241 if the discrepancy between the two responses simply results from a greater sensitivity of the H reflex than of the F wave as a measure of motor neuron excitability (see this chapter, part 2).61, 178
Potentials That Break Through the Silent Period
Increasing voluntary muscle contraction can interrupt the silent period, which therefore must represent a relative, rather than an absolute, suppression. Two separate potentials, V1 and V2, appear.359 At high levels of muscle contraction, where the antidromic activity collides with voluntary impulses in most axons, the first potential mainly comprises the H reflex.250, 335 At low levels of muscle contraction, based on few voluntary impulses, the first potential primarily represents the F wave, because substantial antidromic activity reaches the central motor neuron pool.200 The second potential, V2, also designated the voluntary potential, long-latency reflex, long-loop response, or cortical (C) response, interrupts the silence at approximately twice the latency of V1. Despite presumed hypoexcitability of motor neurons, transcranial magnetic stimulation elicits large motor evoked potentials between the V1 and V2.351, 384 This intuitively paradoxical finding may result from activation of muscle afferents by mixed nerve stimulation, which increases cortical motor excitability 69, 87, 208, 237, 243
The middle portion of the silent period results at least in part from antidromic invasion of the Renshaw loop. Thus, the V2tends to occur with any maneuver that reduces the recurrent inhibition by axonal volleys arriving at the motor neuron pool.201 For example, weaker stimuli, which activate fewer motor axons, favor the appearance of V2.325 Descending volitional inputs play an important role in the generation of V2, normally seen only during tonic contraction of the muscle.200 A similar activity can also be elicited at rest in patients with posthypoxic cortical myoclonus 383 and several other types of myoclonus,197, 327, 328 presumably in response to segmental polysynaptic inputs to motor neurons.359 Alternatively, some investigators equate V2 with the transcortical reflex activity, or C response, elicited by brief stretching of arm muscles.77, 110, 244, 331
In contrast to total or partial suppression of V2 in hemiparetic patients and during cognitive tasks in normal subjects, repetitive trains of stimuli have a strong facilitatory effect.59 In Huntington's disease, displacement of the index finger or electrical stimulation of the median nerve elicits V1 but not V2.276 In parkinsonism, the median latency of V2 in the stretched triceps surae muscle is increased.320
If V1 occurs segmentally and V2 cortically, the latency difference between them provides a measure of the central conduction along the spinal cord to and from the reflex center of V2. The comparison between the arm and leg allows calculation of mean spinal conduction time between the seventh cervical and fifth lumbar spinous processes, as follows.100 A large variability precludes its use as a diagnostic test, but this measure may serve as an estimate of the mean conduction characteristics in a group of subjects.
Spinal cord conduction time
Instead of electrical stimulation, sudden tilting of a platform around the axis of the human ankle joint also causes a regular pattern of short– and medium-latency discharges, termed M1 and M2, in the stretched triceps surae muscle and a longlatency response in its antagonist, the tibialis anterior muscle.29, 30, 171, 314 Stretch of the biceps brachii114 and the quadriceps femoris 24 also produces M1 and M2 responses with a good intraindividual reproducibility. Of these, M1 is transmitted segmentally by way of a spinal pathway, whereas the origin of M2 remains to be determined.47, 73 Some authors have referred to M2 as the “long-loop” reflex via transcortical pathways.139, 219, 245, 343 In agreement with this view, patients with multiple sclerosis, spinal tumor, or cervical stenosis may have a delayed long-loop reflex, a finding that implies the presence of a supraspinal pathway.3, 90, 91, 123 The long-latency reflex component also shows a
P.482

close relationship with the motor preparation and programming.204
Despite the prevailing view that M2 travels via a cerebral pathway, some studies have provided contradictory findings. For example, these discharges may persist after spinal cord transection in cats and monkeys,133, 350 which suggests a segmental origin. Sudden stretching of the human wrist, eliciting long-loop stretch reflexes, accompanies a series of spindle discharges.150 Repetitive segmental reflexes may result from these group IA afferent bursts, giving rise to a latency comparable with the transcortical pathways. In a patient with mirror movements, stretch reflexes of the hand, but not the arm, gave rise to contralateral M2 responses, indicating the absence of transcortical mechanisms for the long-latency response in the proximal muscle.115The same physiologic mechanisms may underlie the late response elicited by cutaneous stimulation and long-loop reflex induced by stretching of the spindle.22, 35, 295 Both may represent activity at the segmental level modulated by descending impulses from the higher center, such as the cerebellum.122
6 Other Reflexes
The flexor reflex elicited by stimulation of the peripheral nerve consists of two or more components usually demonstrating excitation–inhibition cycles.88,, 118, 256, 260, 306 Analogous to the clinical Babinski sign, stroking the plantar surface with a blunt probe elicits a flexor reflex recordable from the extensor digitorum longus and the extensor hallucis longus with a latency ranging from 160 to 500 ms, depending on the intensity and speed of the mechanical stimulation.307 Electrical stimulation of the sole of the foot9 or of the fingers 119, 134, 326 elicits cutaneous withdrawal reflexes approximately coinciding with a silent period in active muscles. In standing humans, nociceptive stimulation induces a spinal reflex pattern without disturbing the support function of the limb.12, 74, 309, 336 In patients with spinal cord injuries, transcutaneous electrical stimulation of the sural nerve tends to suppress the flexor reflex.145 Flexor reflex recordings may provide a useful measure for quantifying the benefit of antispastic therapy such as intrathecal baclofen.288 Similar to the eye blink conditioning paradigm, the human flexion reflex can serve as a model in classical conditioning experiments.207, 292, 349
Analogous to flexor reflexes in the limb muscles, stimulation of perianal skin elicits a two-component response in the external anal sphincter.291, 339 Stimulation of penis or clitoris also evokes reflex responses with a typical latency of 33 ms in the external anal and urethral sphincters.370 Similarly, stimulation of the dorsal genital nerve elicits reflex activation of the external anal sphincter with a latency of 38.5 ±5.8 ms (mean ±SD). Patients with fecal incontinence may have absence or delay of this pudendoanal reflex.363With the active electrode (G1) over the bulbocavernosus muscle beneath the scrotum and the reference electrode (G2) over the iliac crest, pudendal nerve stimulation applied at a rate of 1.5 Hz elicits, after 30 to 50 averaging, an initially negative biphasic or triphasic reflex response with onset latency of 35.9 ± 9.0 ms.153 Unilateral stimulation of the genital nerve also elicits two-component bulbocavernosus reflexes, R1 and R2, bilaterally via crossed and uncrossed spinal cord pathways.299
These techniques may prove useful in the evaluation of diabetic neuropathy.127 Impotence secondary to peripheral nerve involvement,254 spinal cord injury, and neurogenic bladder.194 The bulbocavernosus reflex may provide a more sensitive measure of the sacral nervous system than conventional or single fiber electromyography of external urethral and anal sphincters.367–369 The voluntary act of micturition suppresses this reflex in normal persons, but not in patients with upper motor neuron lesions or voiding dysfunction.323 Nerve conduction studies of the dorsal nerve of the penis and pudendal somatosensory evoked potentials complement the measurement of the reflex latency in diagnostic evaluation of bowel, bladder, and sexual function (see Fig. 20–20A).192, 380
The auditory postauricular reflex generated
P.483

in the posterior auricular muscle has two prominent components at latencies of 12 and 16 ms.155 Voluntary contraction of the neck extensor or facial muscles enhances the response. A markedly enlarged reflex may help differentiate an upper motor neuron lesion in clinically equivocal cases. Click stimulation evokes a short-latency myogenic potential of vestibular origin in the neck muscles.56–58 Click intensity and prestimulus tonic contraction of the sternocleidomastoid muscle jointly determine the amplitude of the vestibular click-evoked myogenic potential.231 The corneomandibular reflex, not seen in healthy subjects, may appear with lesions involving the precentrobulbar tract.278 Electromyographic studies help differentiate this reflex from clinically similar corneomental reflexes. The abdominal reflex, elicited bilaterally in patients with upper motor neuron lesions, shows an average latency ranging from 16.5 to 25 ms, with side-to-side variation not exceeding 3 ms.345
References
1. Abbruzzese G, Hagbarth KE, Homma I, Wallin U: Excitation from skin receptors contributing to the tonic vibration reflex in man. Brain Res 150:194–197, 1978.
2. Abbruzzese M, Reni L, Minatel C, Favale E: Presynaptic and postsynaptic mechanisms underlying H-reflex changes produced by a selective voluntary contraction. Muscle Nerve 21: 439–453, 1998.
3. Ackermann H, Diener HC, Dichgans J: Changes in sensorimotor functions after spinal lesions evaluated in terms of long-latency reflexes. J Neurol Neurosurg Psychiatry 50:1647–1654, 1987.
4. Agarwal GC, Gottlieb GL: Effect of vibration of the ankle stretch reflex in man. Electroencephalogr Clin Neurophysiol 49:81–92, 1980.
5. Aiello I, Rosati G, Sau GF, Cacciotto R, Lentinu ME, Tidore B, Traccis S: Modulation of soleus H reflex by lateral tilting in man. Muscle Nerve 15:479–481, 1992.
6. Aiello I, Rosati G, Sau GF, Patraskakis S, Bissakou M, Traccis S: Modulation of flexor carpi radialis H reflex by lateral tilts in man. J Neurol Sci 93:191–198, 1989.
7. Aiello I, Rosati G, Serra G, Manca M: The di-agnostic value of H-index in S1 root compression. J Neurol Neurosurg Psychiatry 44:171–172, 1981.
8. Aiello I, Serra G, Migliore A, Tugnoli V, Roccella P, Cristofori MC, Manca M: Diagnostic use of H-reflex from vastus medialis muscle. Electromyogr Clin Neurophysiol 23:159–166, 1983.
9. Anderson OK, Sonneborg FA, Arendt-Nielsen L: Modular organization of human leg withdrawal reflexes elicited by electrical stimulation of the foot sole. Muscle Nerve 22:1520–1530, 1999.
10. Andrews C, Knowles L, Hancock J: Control of the tonic vibration reflex by the brain stem reticular formation in the cat. J Neurol Sci 18: 217–226, 1973.
11. Angel RW: Unloading reflex of a hand muscle. Electroencephalogr Clin Neurophysiol 67:447–451, 1987.
12. Aniss AM, Gandevia SC, Burke D: Reflex responses in active muscles elicited by stimulation of low-threshold afferents from the human foot. J Neurophysiol 67:1375–1384, 1992.
13. Arsenault AB, Belanger AY, Durand MJ, De Serres SJ, Fortin L, Kemp F: Effects of tens and topical skin anesthesia on soleus H-reflex and the concomitant influence of skin/muscle temperature. Arch Phys Med Rehabil 74:48–53, 1993.
14. Auger RG: Preservation of the masseter reflex in Friedreich’s ataxia. Neurology 42:875–878, 1992.
15. Auger RG: Diseases associated with excess motor unit activity. AAEM Minimonograph. Muscle Nerve 17:1250–1263, 1994.
16. Auger RG: Latency of onset of the masseter inhibitory reflex in peripheral neuropathies. Muscle Nerve 19:910–911, 1996.
17. Auger RG: Role of the masseter reflex in the assessment of subacute sensory neuropathy. Muscle Nerve 21:800–801, 1998.
18. Aurora SK, Ahmad BK, Aurora T: Silent period abnormalities in carpal tunnel syndrome. Muscle Nerve 21:1213–1215, 1998.
19. Aymard C, Chia L, Katz R, Lafitte C, Penicaud A: Reciprocal inhibition between wrist flexors and extensors in man: A new set of interneurones? J Physiol 487:221–235, 1995.
20. Aymard C, Decchi B, Katz R, Lafitte C, Penicaud A, Raoul S, Rossi A: Recurrent inhibition between motor nuclei innervating opposing wrist muscles in the human upper limb. J Physiol 499:267–282, 1997.
21. Bathien N, Rondot P: Reciprocal continuous inhibition in rigidity of parkinsonism. J Neurol Neurosurg Psychiatry 40:20–24, 1977.
22. Becker WJ, Hayashi R, Lee RG, White D: Modulation of reflex and voluntary EMG activity in wrist flexors by stimulation of digital nerves in hemiplegic humans. Electroencephalogr Clin Neurophysiol 67:452–462, 1987.
23. Berardelli A, Hallett M, Kaufman C, Fine E, Berenberg W, Simon SR: Stretch reflexes of triceps surae in normal man. J Neurol Neurosurg Psychiatry 45:513–525, 1982.
24. Bergui M, Dimanico U, Paglia G, Quattrocolo G, Troni W, Bergamini L: Stretch reflex of quadriceps femoris in normal man: Methodological considerations and normative data. Electromyogr Clin Neurophysiol 32(12): 597–601, 1992.
Bibliographic Links
P.484

25. Bessette R, Bishop B, Mohl N: Duration of masseteric silent period in patients with TMJ J Appl Physiol 30:864–869, 1971.
26. Bishop B: Vibratory stimulation. Part I. Neurophysiology of motor responses evoked by vibratory stimulation. Phys Ther 54:1273–1282, 1974.
27. Bishop B: Vibratory stimulation. Part III. Possible applications of vibrations in treatment of motor dysfunctions. Phys Ther 55:139–143, 1975.
28. Bishop B, Machover S, Johnston R, Anderson M: A quantitative assessment of gamma-motoneuron contribution to the Achilles tendon reflex in normal subjects. Arch Phys Med Rehabil 49:145–154, 1968.
29. Bloem BR, Beckley DJ, van Dijk JG, Zwinderman AH, Remler MP, Roos RAC: Influence of dopaminergic medication on automatic postural responses and balance impairment in Parkinson’s disease. Mov Disord 11:509–521, 1996.
30. Bloem BR, van Vugt JPPP, Beckley DJ, Remler MP, Roos RAC: Habituation of lower leg stretch responses in Parkinson’s disease. Electroencephalogr Clin Neurophysiol 109:73–77, 1998.
31. Boorman G, Becker WJ, Morrice B-L, Lee RG: Modulation of the soleus H-reflex during pedalling in normal humans and in patients with spinal spasticity. J Neurol Neurosurg Psychiatry 55:1150–1156, 1992.
32. Boorman GI, Lee RG, Becker WJ, Windhorst UR: Impaired “natural reciprocal inhibition” in patients with spasticity due to incomplete spinal cord injury. Electroencephalogr Clin Neurophysiol 101:84–92, 1996.
33. Bour LJ, Ongerboer de Visser BW, Koelman JHTM, van Bruggen GJ, Speelman JD: Soleus H-reflex tests in spasticity and dystonia: A computerized analysis. J Electromyogr Kinesiol 1: 9–19, 1991.
34. Braddom RI, Johnson EW: Standardization of H reflex and diagnostic use in SI radiculopathy. Arch Phys Med Rehabil 55:161–166, 1974.
35. Bruce IC, Poon AMS, Poon PWF: Reversal of long-latency reflexes in first dorsal interosseous during a force-tracking task. Electromyogr Clin Neurophysiol 31:415–423, 1991.
36. Bryant PR, Eng GD: Normal values for the soleus H-reflex in newborn infants 31–45 weeks post conceptional age. Arch Phys Med Rehabil 72:28–30, 1991.
37. Burke D, Adams RW, Skuse NF: The effects of voluntary contraction on the H reflex of human limb muscles. Brain 112:417–433, 1989.
38. Burke D, Hagbarth KE, Lofstedt L, Wallin BG: The response of human muscle spindle endings to vibration of non-contracting muscles. J Physiol 261:673–693, 1976.
39. Burke D, Hagbarth KE, Lofstedt L, Wallin BG: The response of human muscle spindle endings to vibration during isometric voluntary contraction. J Physiol 261:695–711, 1976.
40. Burke D, Knowles L, Andrews C, Ashby P: Spasticity, decerebrate rigidity and the clasp-knife phenomenon. An experimental study in the cat. Brain 95:31–48, 1972.
41. Burke D, McKeon B, Skuse NF: Irrelevance of fusimotor activity to the Achilles tendon jerk of relaxed humans. Ann Neurol 10:547–550, 1981.
42. Burke D, McKeon B, Skuse NF: Dependence of the Achilles tendon reflex on the excitability of spinal reflex pathways. Ann Neurol 10:551–556, 1981.
43. Burtler AJ, Yue G, Darling WG: Variations in soleus H-reflexes as a function of plantar flexion torque in man. Brain Res 632:95–104, 1993.
44. Caccia MR, McComas AJ, Upton ARM, Blogg T: Cutaneous reflexes in small muscles of the hand. J Neurol Neurosurg Psychiatry 36:960–977, 1973.
45. Calvin-Flguiere S, Schmied A, Rossi-Durand C, Vedel JP, Pagni S: Taskrelated changes in the tendon tap monosynaptic response of the extensor carpi radialis motor units in humans. In Taylor A (eds). Alpha and Gamma Motor Systems. Plenum Press, New York, 1995, pp 522–525.
46. Capaday C: Neurophysiological methods for studies of the motor system in freely moving human subjects during natural motor tasks. J Neurosci Methods 74:201–218, 1997.
47. Capaday C, Forget R, Fraser R, Lamarre Y: Evidence for a contribution of the motor cortex to the long-latency stretch reflex of the human thumb. J Physiol 440:243–255, 1991.
48. Catano A, Houa M, Noel P: Magnetic transcranial stimulation: Clinical interest of the silent period in acute and chronic stages of stroke. Electroencephalogr Clin Neurophysiol 105: 290–296, 1997.
49. Cavallari P, Katz R: Pattern of projections of group I afferents from forearm muscles to motoneurones supplying biceps and triceps muscles in man. Exp Brain Res 78:465–478, 1989.
50. Cliffer KD, Tonra JR, Carson SR, Radley HE, Cavnor C, Lindsay RM, Bodine SC, DiStefano PS: Consistent repeated M– and H-wave recording in the hind limb of rats. Muscle Nerve 21: 1405–1413, 1998.
51. Cody FWJ, Goodwin CN, Richardson HC: Effects of ischaemia upon electromyographic reflexes evoked by vibration and stretch in human wrist flexors. J Physiol 391:589–609, 1987.
52. Cody FWJ, Henley C, Parker L, Turner G: Phasic and tonic reflexes evoked in human antagonistic wrist muscles by tendon vibration. Electroencephalogr Clin Neurophysiol 109:24–35, 1998.
53. Cody FWJ, MacDermott N, Matthews PBC, Richardson HC: Observations on the genesis of the stretch reflex in Parkinson’s disease. Brain 109:229–249, 1986.
54. Cody FWJ, Plant T: Vibration-evoked reciprocal inhibition between human wrist muscles. Exp Brain Res 78:613–623, 1989.
55. Cohen AR, Webster HC: How selective is selective posterior rhizotomy? Surg Neurol 35:267–272, 1991.
56. Colebatch JG, Halmagyi GM: Vestibular evoked potentials in human neck muscles before and after unilateral vestibular deafferentation. Neurology 42:1635–1636, 1992.
P.485

57. Colebatch JG, Halmagyi GM, Skuse NF: Myogenlc potentials generated by a click-evoked vestibulocollic reflex. J Neurol Neurosurg Psychiatry 57:190–197, 1994.
58. Colebatch JG, Rothwell JC, Bronstein A, Ludman H: Cliok-evoked vestibular activation in the Tullio phenomenon. J Neurol Neurosurg Psychiatry 57:1538–1540, 1994.
59. Conrad B, Aschoff JC: Effects of voluntary iso-metric and isotonic activity on late transcortical reflex components in normal subjects and hemiparetic patients. Electroencephalogr Clin Neurophysiol 42:107–116, 1977.
60. Cox DM, Cafarelli E: The mixed nerve silent period is prolonged during a submaximal contraction sustained to failure. Muscle Nerve 22:320–328, 1999.
61. Crone C, Hultborn H, Mazieres L, Morin C, Nielsen J, Pierrot-Deseilligny E: Sensitivity of monosynaptic test reflexes to facilitation and inhibition as a function of the test reflex size: A study in man and the cat. Exp Brain Res 81: 35–45, 1990.
62. Crone C, Nielsen J: Central control of disynaptic reciprocal inhibition in humans. Acta Physiol Scand 152:351–363, 1994.
63. Crone C, Nielsen J, Petersen N, Ballegaard M, Hultborn H: Disynaptic reciprocal inhibition of ankle extensors in spastic patients. Brain 117: 1161–1168, 1994.
64. Cruccu G: Intracranial stimulation of the trigeminal nerve in man. I. Direct motor responses. J Neurol Neurosurg Psychiatry 49:411–418, 1986.
65. Cruccu G, Agostino R, Inghilleri M, Innocenti P, Romaniello A, Manfredi M: Mandibular nerve involvement in diabetic polyneuropathy and chronic inflammatory demyelinating polyneuropathy. Muscle Nerve 21:1673–1679, 1998.
66. Cruccu G, Bowsher D: Intracranial stimulation of the trigeminal nerve in man. II. Reflex responses. J Neurol Neurosurg Psychiatry 49: 419–427, 1986.
67. Cruccu G, Pauletti G, Agostino R, Berardelli A, Manfredi, M: Masseter inhibitory reflex in movement disorders. Huntington’s chorea, Parkinson’s disease, dystonia, and unilateral masticatory spasm. Electroencephalogr Clin Neurophysiol 81:24–30, 1991.
68. Date ES: Late responses and nerve conduction studies in patients with low back pain. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 524–530.
69. Date M, Schmid UD, Hess CW, Schmid J: Influence of peripheral nerve stimulation on the responses in small hand muscles to transcranial magnetic cortex stimulation. In Levy WJ, Cracco RQ, Barker AT, Rothwell JC (eds): Magnetic Motor Stimulation: Basic Principles and Clinical Experience. Elsevier, Amsterdam, 1991, pp 212–223.
70. Daube JR: F-wave and H-reflex measurements. American Academy of Neurology, Course #16. Clin Electromyogr 1979, pp 93–101.
71. Daube JR: Electrophysiologic monitoring during surgery. AAEM Workshop, 1990.
72. Davey NJ, Romaiguere P, Maskill DW, Ellaway PH: Suppression of voluntary motor activity revealed using transcranial magnetic stimulation of the motor cortex in man. J Physiol 477:223–235, 1994.
73. Day BL, Riescher H, Struppler A, Rothwell JC, Marsden CD: Changes in the response to magnetic and electrical stimulation of the motor cortex following muscle stretch in man. J Physiol 433:41–57, 1991.
74. Decchi B, Zalaffi A, Spidalieri R, Arrigucci U, Di Troia AM, Rossi A: Spinal reflex pattern to foot nociceptive stimulation in standing humans. Electroencephalogr Clin Neurophysiol 105:484–489, 1997.
75. De Gail P, Lance JW, Neilson PD: Differential effects on tonic and phasic reflex mechanisms produced by vibration of muscles in man. J Neurol Neurosurg Psychiatry 29:1–11, 1966.
76. De Graaf RJ, Visser SL, De Rijke W: H reflex latency as an adequate predictor of the spinal evoked potential latency. Electroencephalogr Clin Neurophysiol 70:62–67, 1988.
77. Deletis V, Beric A: Electrically evoked long loop responses: Normative data for upper and lower extremities. Electromyogr Clin Neurophysiol 29: 433–437, 1989.
78. Delwaide PJ: Differences d’organisation fonctionnelle des arcs myotatiques du quadriceps et du court biceps chez l’homme. Rev Neurol (Paris) 128:39–46, 1973.
79. Delwaide PJ: Excitability of lower limb myotatic reflex arcs under the Influence of caloric labyrinthine stimulation: Analysis of the postural effects in man. J Neurol Neurosurg Psychiatry 40:970–974, 1977.
80. Delwaide PJ: Electrophysiological analysis of the mode of action of muscle relaxants in spasticity. Ann Neurol 17:90–95, 1985.
81. Delwaide PJ, Crenna P: Cutaneous nerve stimulation and motoneuronal excitability. II. Evidence for nonsegmental influences. J Neurol Neurosurg Psychiatry 47:190–196, 1984.
82. Delwaide PJ, Figiel C, Richelle C: Effects of postural changes of the upper limb on reflex trans-mission in the lower limb: Cervicolumbar reflex interactions in man. J Neurol Neurosurg Psychiatry 40:616–621, 1977.
83. Delwaide PJ, Juprelle M: The effects of caloric stimulation of the labyrinth on the soleus motor pool in man. Acta Neurol Scand 55:310–322, 1977.
84. Deschuytere J, Rosselle N: Diagnostic use of monosynaptic reflexes in L5 and S1 root compression. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 360–366.
85. Deschuytere J, Rosselle N, De Keyser C: Mono-synaptic reflexes in the superficial forearm flexors in man and their clinical significance. J Neurol Neurosurg Psychiatry 39:555–565, 1976.
86. Desmedt JE, Godaux E: Vibration-induced discharge patterns of single motor units in the masseter muscle in man. J Physiol (Lond) 253:429–442, 1975.
87. Deuschl G, Michels R, Berardelli A, Schenck E, Inghilleri M, Lucking CH: Effects of electric and magnetic transcranial stimulation on long latency reflexes. Exp Brain Res 83:403–410, 1991.
P.486

88. Dewald JP, Beer RF, Given JD, McGuire JR, Rymer WZ: Reorganization of flexion reflexes in the upper extremity of hemiparetic subjects. Muscle Nerve 22:1209–1221, 1999.
89. De Weerd AW, Jonkman EJ: Measurement of knee tendon reflex latencies in lumbar radicular syndromes. Eur Neurol 5:304–308, 1986.
90. Diener HC, Dichgans J, Bacher M, Gushchlbauer B: Characteristic alterations of long-loop “reflexes” in patients with Friedreich’s disease and late atrophy of the cerebellar anterior lobe. J Neurol Neurosurg Psychiatry 47:679–685, 1984.
91. Diener HC, Dichgans J, Hulser PJ, Buettner UW, Bacher M, Guschlbauer B: The significance of delayed long-loop responses to ankle displacement for the diagnosis of multiple sclerosis. Electroencephalogr Clin Neurophysiol 57:336–342, 1984.
92. Dimitrijevic MR, Spencer WA, Trontelj JV, Dimitrijevic M: Reflex effects of vibration in patients with spinal cord lesions. Neurology 27:1078–1086, 1977.
93. Dindar, F, Verrier, M: Studies on the receptor responsible for vibration induced inhibition of monosynaptic reflexes in man. J Neurol Neurosurg Psychiatry 38:155–160, 1975.
94. Doemges F, Rack PMH: Changes in the stretch reflex of the human first dorsal interosseous muscle during different tasks. J Physiol (Lond), 447:563–573, 1992.
95. Doemges F, Rack PMH: Task-dependent changes in the response of human wrist joints to mechanical disturbance. J Physiol (Lond) 447:575–585, 1992.
96. Eccles JC: Central action of antidromic impulses in motor nerve fibres. 260:385–415, 1955.
97. Eccles JC: The inhibitory control of spinal reflex action. Electroencephalogr Clin Neurophysiol (Suppl 25):20–34, 1967.
98. Edamura M, Yang JF, Stein RB: Factors that determine the magnitude and time course of human H-reflexes in locomotion. J Neurosci 11: 420–427, 1991.
99. Eisen A: The utility of proximal nerve conduction in radiculopathies: The cons. EEG Clin Neurophysiol 78:171–172, 1991.
100. Eisen A, Hoirch M, Fink M, Goya T, Calne D: Noninvasive measurement of central sensory and motor conduction. Neurology 35:503–509, 1985.
101. Eisen A, Hoirch M, White J, Calne D: Sensory group la proximal conduction velocity. Muscle Nerve 7:636–641, 1984.
102. Eisen A, Leis AA, Ross MA: Studies of reflexes and late responses. American Academy of Neurology 49th Annual Meeting, Boston, 1997, pp 150–155.
103. Eklund G, Hagbarth KE, Torebjork E: Exteroceptive vibration-induced finger flexion reflex in man. J Neurol Neurosurg Psychiatry 41:438–443, 1978.
104. Elek J, Dengler R, Hermans R, Struppler A: Silent periods in single orbicularis oculi motoneurones. Electroencephalogr Clin Neurophysiol 70:370–373, 1988.
105. Ellrich J, Steffens H, Treede RD, Schomburg ED: The Hoffmann reflex of human plantar foot muscles. Muscle Nerve 21:732–738, 1998.
106. Ertas M, Uludag B, Ertekin C: Slow motor conduction mainly limited to motor root in amyotrophic lateral sclerosis. Muscle Nerve 19: 1003–1008, 1996.
107. Ertekin C, Mungan B, Uludag B: Sacral cord conduction time of the soleus H-reflex. J Clin Neurophysiol 13:77–83, 1996.
Full Text
108. Ertekin C, Nejat RS, Sirin H, Selcuki D, Arac N, Ertas M, Colakoglu Z: Comparison of magnetic coil stimulation and needle electrical stimulation in the diagnosis of lumbosacral radiculopathy. Clin Neurol Neurosurg 96:124–129, 1994.
109. Ertekin C, Sirin H, Koyuncuoglu HR, Mungan B, Nejat RS, Selcuki D, Erta M, Arac N, Colakoglu Z: Diagnostic value of electrical stimulation of lumbosacral roots in radiculopathies. Acta Neurol Scand 90:26–33, 1994.
110. Evarts EV: Sensorimotor cortex activity associated with movements triggered by visual as compared to somesthetic inputs. In Schmitt FO, Worden FG (eds): The Neurosciences, Third Study Program. MIT Press, Cambridge, MA, 1974, pp 327–337.
111. Faist M, Mazevet D, Dietz V, Pierrot-Deseilligny E: A quantitative assessment of presynaptic inhibition of la afferents in spastics. Differences in hemiplegics and paraplegics. Brain 117: 1449–1455, 1994.
112. Falco FJE, Hennessey WJ, Goldberg G, Braddom RL: H reflex latency in the healthy elderly. Muscle Nerve 17:161–167, 1994.
113. Fellows SJ, Kaus C, Ross HF, Thilmann AF: Agonist and antagonist EMG activation during isometric torque development at the elbow in spastic hemiparesis. Electroencephalogr Clin Neurophysiol 93:106–112, 1994.
114. Fellows SJ, Ross HF, Thilmann AF: The limitations of the tendon jerk as a marker of pathological stretch reflex activity in human spasticity. J Neurol Neurosurg Psychiatry 56:531–537, 1993.
115. Fellows SJ, Topper R, Schwarz M, Thilmann AF, Noth J: Stretch reflexes of the proximal arm in a patient with mirror movements: absence of bi-lateral long-latency components. Electroencephalogr Clin Neurophysiol 101:79–83, 1996.
116. Fernandez JM, Ferrandiz M, Larrea L, Ramio R, Boada M: Cephalic tetanus studied with single fibre EMG. J Neurol Neurosurg Psychiatry 46:862–866, 1983.
117. Fisher MA: Are H reflexes and F responses equally sensitive to changes in motoneuronal excitability? Muscle Nerve 19:1345–1346, 1996.
118. Fisher MA, Shahani BT, Young RR: Electrophysiologic analysis of motor system after stroke, suppressive effect of vibration. Arch Phys Med Rehabil 60:11–14, 1979.
119. Floeter MK, Gerloff C, Kouri J, Hallett M: Cutaneous withdrawal reflexes of the upper extremity. Muscle Nerve 21:591–598, 1998.
P.487

120. Floeter MK, Kohn AF: H-reflexes of different sizes exhibit differential sensitivity to low frequency depression. EEG Clin Neurophysiol 105:470–475, 1997.
121. Frank JS: Spinal motor preparation in humans. Electroencephalogr Clin Neurophysiol 63:361–370, 1986.
122. Friedemann HH, Noth J, Diener HC, Bacher M: Long latency EMG responses in hand and leg muscles: Cerebellar disorders. J Neurol Neurosurg Psychiatry 50:71–77, 1987.
123. Friedli WG, Fuhr P: Electrocutaneous reflexes and multimodality evoked potentials in multiple sclerosis. J Neurol Neurosurg Psychiatry 53:391–397, 1990.
124. Fritz C, Braune HJ, Pylatiuk C, Pohl M: Silent period following transcranial magnetic stimulation: A study of intra– and inter-examiner reliability. Electroencephalogr Clin Neurophysiol 105:235–240, 1997.
125. Fuhr P, Agostino R, Hallett M: Spinal motor neuron excitability during the silent period after cortical stimulation. Electroencephalogr Clin Neurophysiol 81:257–262, 1991.
126. Funase K, Miles TS: Observations on the variability of the H reflex in human soleus. Muscle Nerve 22:341–346, 1999.
127. Gallai V, Mazaiotta G: Electromyographical studies of the bulbo-cavernous reflex in diabetic men with sexual dysfunction. Electromyogr Clin Neurophysiol 26:521–527, 1986.
128. Garcia HA, Fisher MA, Gilai A: H reflex analysis of segmental reflex excitability in flexor and extensor muscles. Neurology 29:984–991, 1979.
129. Garland SJ, Gerilovsky L, Enoka RM: Association between muscle architecture and quadriceps femoris H-reflex. Muscle Nerve 17:581–592, 1994.
130. Gassel MM, Ott KH: Local sign and late effects on motoneuron excitability of cutaneous stimulation in man. Brain 93:95–106, 1970.
131. Gassel MM, Ott KH: Patterns of reflex excitability change after widespread cutaneous stimulation in man. J Neurol Neurosurg Psychiatry 36:282–287, 1973.
132. Gentil M, Devanne H, Maton B, Brice A: Electromyographic recording of the jaw reflex in Friedreich ataxia. Electromyogr Clin Neurophysiol 32(12):591–595, 1992.
Bibliographic Links
133. Ghez C, Shinoda Y: Spinal mechanisms of the functional stretch reflex. Brain Res 32:55–68, 1978.
134. Gibbs J, Harrison LM, Stephens JA: Cutaneomuscular reflexes recorded from the lower limb in man during different tasks. J Physiol (Lond) 487:237–242, 1995.
135. Godaux E, Desmedt JE: Evidence for a monosynaptic mechanism in the tonic vibration reflex of the human masseter muscle. J Neurol Neurosurg Psychiatry 38:161–168, 1975.
136. Godaux E, Desmedt JE: Exteroceptive suppression and motor control of the masseter and temporalis muscles in normal man. Brain Res 85:447–458, 1975.
137. Godaux E, Desmedt JE: Human masseter muscle: H– and tendon reflexes: Their paradoxical potentiation by muscle vibration. Arch Neurol 32:229–234, 1975.
138. Goodgold J: H reflex. Arch Phys Med Rehabil 57:407, 1976.
Bibliographic Links
139. Goodin DS, Aminoff MJ, Shih P-Y: Evidence that the long-latency stretch responses of the human wrist extensor muscle involve a transcerebral pathway. Brain 113:1075–1091, 1990.
140. Goodwill CJ: The normal jaw reflex: Measurement of the action potential in the masseter muscles. Ann Phys Med 9:183–188, 1968.
141. Goodwill CJ, OTuama L: Electromyographic recording of the jaw reflex in multiple sclerosis. J Neurol Neurosurg Psychiatry 32:6–10, 1969.
142. Grana EA: Postsynaptic inhibition of spinal motor neurons during the cutaneous and mixed-nerve silent periods. Muscle Nerve 17: 1100, 1994.
143. Granit R: Reflex self-regulation of muscle contraction and autogenetic inhibition. J Neurophysiol 13:351–372, 1950.
144. Granit R, van der Meulen JP: The pause during contraction in the discharge of the spindle afferents from primary end organs in cat extensor muscles. Acta Physiol Scand 55: 231–244, 1962.
145. Gregoric M: Suppression of flexor reflex by transcutaneous electrical nerve stimulation in spinal cord injured patients. Muscle Nerve 21:166–172, 1998.
146. Guiheneuc P, Bathien N: Two patterns of results in polyneuropathies investigated with the H reflex: Correlation between proximal and distal conduction velocities. J Neurol Sci 30: 83–94, 1976.
147. Guiheneuc P, Ginet J: Etude du reflexe de Hoffmann obtenu au niveau du muscle quadriceps de sujets humains normaux. Electroencephalogr Clin Neurophysiol 36:225–231, 1974.
148. Hagbarth KE: EMG studies of stretch reflexes in man. Electroencephalogr Clin Neurophysiol Suppl 25:74–79, 1967.
149. Hagbarth KE: The effect of muscle vibration in normal man and in patients with motor disorders. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 428–443.
150. Hagbarth KE, Hagglund JV, Wallin EW, Young RR: Grouped spindle and electromyographic response to abrupt wrist extension movements in man. J Physiol (Lond) 312:81–96, 1981.
151. Hagbarth KE, Hellsing G, Lofstedt L: TVR and vibration-induced timing of motor impulses in the human jaw elevator muscles. J Neurol Neurosurg Psychiatry 39:719–728, 1976.
152. Halar EM, Brozovich FV, Milutinovic J, Inouye VL, Becker VM: H-reflex latency in uremic neuropathy: Correlation with NCV and clinical findings. Arch Phys Med Rehabil 60:174–177, 1979.
153. Haldeman S, Bradley WE, Bhatia NN, Johnson BK: Pudendal evoked responses. Arch Neurol 39:280–283, 1982.
154. Hamann WC, Morris JGL: Effects of stretching the patella tendon on voluntary and reflex contractions of the calf muscles in man. Exp Neurol 55:405–413, 1977.
P.488

155. Hammond EJ, Wilder BJ: Enhanced auditory postauricular evoked responses after corticobulbar lesions. Neurology 35:278–281, 1985.
156. Hannam AG: Effects of voluntary contraction of the masseter and other muscles upon the masseteric reflex in man. J Neurol Neurosurg Psychiatry 35:66–71, 1972.
157. Hanson P, Rigaux P, Gilliard C, Biset E: Sacral reflex latencies in tethered cord syndrome. Am J Phys Med Rehabil 73:39–43, 1993.
158. Hayes KC, Robinson KL, Wood GAS, Jennings LS: Assessment of the H-reflex excitability curve using a cubic spline function. Electroencephalogr Clin Neurophysiol 46:114–117, 1979.
159. Hendrie A, Lee RG: Selective effects of vibration on human spinal and long-loop reflexes. Brain Res 157:369–375, 1978.
160. Hirayama K, Homma S, Mizote M, Nakajima Y, Watanabe S: Separation of the contributions of voluntary and vibratory activation of motor units in man by cross-correlograms. Jpn J Physiol 24:293–304, 1974.
161. Hodes R: Effects of age, consciousness, and other factors on human electrically induced reflexes (EIRs). Electroencephalogr Clin Neurophysiol Suppl 25:80–91, 1967.
162. Hoffmann P: Demonstration eines Hemmungsreflexes im menschlichen Ruckenmark. Z Biol 70:515–524, 1919.
163. Hoffmann P: Untersuchungen uber die Eigenreflexe (Sehnenreflexe) menschlicher Muskeln. Springer, Berlin, 1922.
164. Homma S, Ishikawa K, Stuart DG: Motoneuron responses to linearly rising muscle stretch. Am J Phys Med 49:290–306, 1970.
165. Homma S, Nakajima Y, Toma S: Inhibitory effect of acupuncture on the vibration-induced finger flexion reflex in man. Electroencephalogr Clin Neurophysiol 61:150–156, 1985.
166. Hopf HC: Topodiagnostic value of brain stem reflexes. Muscle Nerve 17:475–484, 1994.
167. Hopf HC: Clinical implications of testing brain-stem reflexes and corticobulbar connections in man. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 39–47.
168. Hopf HC, Ellrich J, Hundemer H: The pterygoid reflex in man and its clinical application. Muscle Nerve 15:1278–1283, 1992.
169. Hopf HC, Thömke F, Gutmann L: Midbrain vs. pontine medial longitudinal fasciculus lesions: The utilization of masseter and blink reflexes. Muscle Nerve 14:326–330, 1991.
170. Hufschmidt HJ, Linke D: A damping factor in human voluntary contraction. J Neurol Neurosurg Psychiatry 39:536–537, 1976.
171. Hufschmidt HJ, Stark K, Lucking CH: Contractile properties of lower leg muscles are normal in Parkinson’s disease. J Neurol Neurosurg Psychiatry 54:457–460, 1991.
172. Hughes AR, Colebatch JG: Surface potentials generated by synchronous activation of different fractions of the motor pool. Muscle Nerve 19:836–842, 1996.
173. Hugon M: Methodology of the Hoffmann reflex in man. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel. 1973, pp 277–293.
174. Hugon M, Bathien N: Influence de la stimulation du nerf sural sur divers reflexes monosynaptiques de 1’homme [Abstract]. J Physiol (Paris) 59:244, 1967.
175. Hugon M, Delwaide P, Pierrot-Deseilligny E, Desmedt JE: A discussion of the methodology of the triceps surae T– and H-reflexes. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel. 1973, pp 773–780.
176. Hultborn H, Illert M, Nielsen J, Paul A, Ballegaard M, Wiese H: On the mechanism of the post-activation depression of the H-reflex in human subjects. Exp Brain Res 108:450–462, 1996.
177. Hultborn JC, Meunier S, Pierrot-Deseilligny E: Assessing changes in presynaptic inhibition of Ia fibres: A study in man and the cat. J Physiol 389:729–756, 1987.
178. Hultborn H, Nielsen JB: H-reflexes and F-responses are not equally sensitive to changes in motoneuronal excitability. Muscle Nerve 18: 1471–1474, 1995.
179. Hultborn H, Nielsen JB: Comments [Issues and Opinions]. Muscle Nerve 19:1347–1348, 1996.
180. Inghilleri M, Berardelli A, Cruccu C, Manfredi M: Silent period evoked by transcranial stimulation of the human cortex and cervicomedullary junction. J Physiol 466:521–534, 1993.
181. Inghilleri M, Cruccu G, Argenta M, Polidori L, Manfredi M: Silent period in upper limb muscles after noxious cutaneous stimulation in man. Electroencephalogr Clin Neurophysiol 105:109–115, 1997.
182. Jabre JF: Surface recording of the H-reflex of the flexor carpi radialis. Muscle Nerve 4:435–438, 1981.
183. Jabre JF: Single motor unit studies of the H-reflex. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 756–760, 1996.
184. Jabre JF, Rainville J, Salzsieder B, Smuts J, Limke J: Correlates of motor unit size, recruitment thresholds, and H-reflex jitter. Muscle Nerve 18:1300–1305, 1995.
185. Jack JJB, Roberts RC: The role of muscle spindle afferents in stretch and vibration reflexes of the soleus muscle of the decerebrate cat. Brain Res 146:366–372, 1978.
186. Jacobs MB, Andrews LT, lannone A, Greninger L: Antagonist EMG temporal patterns during rapid voluntary movement. Neurology 30:36–41, 1980.
187. Jankus WR, Robinson LR, Little JW: Normal limits of side-to-side H-reflex amplitude variability. Arch Phys Med Rehabil 75:3–7, 1994.
188. Kagamihara Y, Hayashi A, Okuma Y, Nagaoka M, Nakajima Y, Tanaka R: Reassessment of H-reflex recovery curve using the double stimulation procedure. Muscle Nerve 21:352–360, 1998.
189. Kaji R, Rothwell JC, Katayama M, Ikeda T, Kubori T, Kohoara N, Mezaki T, Shibasaki H, Kimura J: Tonic vibration reflex and muscle afferent block in writer’s cramp. Ann Neurol 38: 155–162, 1995.
P.489

190. Kameyama O, Hayes KC, Wolfe D: Methodological considerations contributing to variability of the quadriceps H-reflex. Am J Phys Med Rehabil 68:277–282, 1989.
191. Kanda K, Homma S, Watanabe S: Vibration reflex in spastic patients. In Desmedt JE (ed): New, Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 469–474.
192. Kaneko S, Bradley WE: Penile electrodiagnosis value of bulbocavernosus reflex latency versus nerve conduction velocity of the dorsal nerve of the penis in diagnosis of diabetic impotence. J Urol 137:933–935, 1987.
193. Kaneko K, Kawai S, Fuchigami Y, Morita H, Ofuji A: Cutaneous silent period in syringomyelia. Muscle Nerve 20:884–886, 1997.
194. Kaplan PE: Somatosensory evoked response obtained after stimulation of the pelvic and pudendal nerve. Electromyogr Clin Neurophysiol 23:99–102, 1983.
195. Katz R, Morin C, Pierrot-Deseilligny E, Hibino R: Conditioning of H reflex by a preceding sub-threshold tendon reflex stimulus. J Neurol Neurosurg Psychiatry 40:575–580, 1977.
196. Katz R, Pierrot-Deseilligny E: Recurrent inhibition of a-motoneurons in patients with upper motor neuron lesions. Brain 105:103–124, 1982.
197. Kelley JJ, Sharbrough FW, Daube JR: A clinical and electrophysiological evaluation of myoclonus. Neurology 31:581–589, 1981.
198. Kernell D, Hultbom H: Synaptic effects on recruitment gain: A mechanism of importance for the input-output relations of motoneuronal pools? Brain Res 507:176–179, 1990.
199. Kimura J: A method for estimating the refractory period of motor fibers in the human peripheral nerve. J Neurol Sci 28:485–490, 1976.
200. Kimura J: Electrical activity in voluntarily contracting muscle. Arch Neurol 34:85–88, 1977.
201. Kimura J: Recurrent inhibition of motoneurons during the silent period in man. In Desmedt JE (ed): Motor Control Mechanisms in Health and Disease. Raven Press, New York, 1983, pp 459–465.
202. Kimura J, Daube J, Burke D, Hallett M, Cruccu G, Ongerboer de Visser BW, Yanagisawa N, Shimamura M, Rothwell J: Human reflexes and late responses. Report of an IFCN committee. Electroencephalogr Clin Neurophysiol 90:394–403, 1994.
203. Kimura J, Rodnitzky RL, Van Allen MW: Electrodiagnostic study of trigeminal nerve: Orbicularis oculi reflex and masseter reflex in trigeminal neuralgia, paratrigeminal syndrome, and other lesions of the trigeminal nerve. Neurology 20:574–583, 1970.
204. Kizuka T, Asami T, Tanii K: Relationship between the degree of inhibited stretch reflex activities of the wrist flexor and reaction time during quick extension movements. Electroencephalogr Clin Neurophysiol 105:302–308, 1997.
205. Koceja DM, Markus CA, Trimble MH: Postural modulation of the soleus H-reflex in young and old subjects. Electroencephalogr Clin Neurophysiol 97:387–393, 1995.
206. Koelman JHTM, Bour LJ, Hilgevood AAJ, van Bruggen GJ, Ongerboer de Visser BW: Soleus H-reflex tests and clinical signs of the upper motor neuron syndrome. J Neurol Neurosurg Psychiatry 56:776–781, 1993.
207. Kolb FP, Timmann D: Classical conditioning of the human flexion reflex. Electroencephalogr Clin Neurophysiol 101:219–225, 1996.
208. Komori R, Watson BV, Brown WF: Influence of peripheral afferents on cortical and spinal motoneuron excitability. Muscle Nerve 15:48–51, 1992.
209. Korczyn AD, Drory V: Electrophysiologic evaluation of cranial nerves. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 616–619.
210. Kranz H, Adorjani C, Baumgartner G: The effect of nociceptive cutaneous stimuli on human motorneurons. Brain 96:571–590, 1973.
211. Kudina LP: Excitability of firing motoneurones tested by IA afferent volleys in human triceps surae. Electroencephalogr Clin Neurophysiol 69:576–580, 1988.
212. Kudina LP, Pantseva RE: Recurrent inhibition of firing motoneurones in man. Electroencephalogr Clin Neurophysiol 69:179–185, 1988.
213. Kugelberg E: Facial reflexes. Brain 75:385–396, 1952.
214. Kukowski B, Haug B: Quantitative evaluation of the silent period, evoked by transcranial magnetic stimulation during sustained muscle contraction, in normal man and in patients with stroke. Electromyogr Clin Neurophysiol 32:373–378, 1992.
215. Kuruoglu HR, Oh SJ: Quantitation of tendon reflexes in normal volunteers. Electromyogr Clin Neurophysiol 33:347–351, 1993.
216. Kuruoglu HR, Oh SJ: Tendon-reflex testing in chronic demyelinating polyneuropathy. Muscle Nerve 17:145–150, 1994.
217. Lance JW, Burke D, Andrews CJ: The reflex effects of muscle vibration: Studies of tendon jerk irradiation, phasic reflex inhibition and the tonic vibration reflex. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 444–462.
218. Laxer K, Eisen A: Silent period measurement in the differentiation of central demyelination and axonal degeneration. Neurology 25:740–744, 1975.
219. Lee RG, Tatton WG: Motor responses to sudden limb displacements in primates with specific CNS lesions and in human patients with motor system disorders. Can J Neurol 2:285–293, 1975.
220. Leis AA: Conduction abnormalities detected by silent period testing. Electroencephalogr Clin Neurophysiol 93:444–449, 1994.
221. Leis AA: The electromyographic silent period. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 766–770.
222. Leis AA: Cutaneous silent period. Muscle Nerve 21:1243–1245, 1998.
P.490

223. Leis AA, Grubwieser GJ, Schild JH,, Stokic DS: Modulation of the tibialis anterior and triceps surare (soleus) H-reflex during gait. Muscle Nerve 17:119–120, 1994.
224. Leis AA, Kofler M, Ross MA: The silent period in pure sensory neuronopathy. Muscle Nerve 15:1345–1348, 1992.
225. Leis AA, Kronenberg MF, Stetkarova I, Paske WC, Stokic DS: Spinal motoneuron excitability following acute spinal cord injury in man. Neurology 47:231–237, 1996.
226. Leis AA, Ross MA, Emori T, Matsue Y, Saito T: The silent period produced by electrical stimulation of mixed peripheral nerves. Muscle Nerve 14:1202–1208, 1991.
227. Leis AA, Stetkarova I, Beric A, Stokic DS: The relative sensitivity of F wave and H reflex to changes in motoneuronal excitability. Muscle Nerve 19:1342–1344, 1996.
228. Leis AA, Zhou HH, Harkey HL, Paske WC: H-reflex under general anesthesia. Muscle Nerve 18:1035, 1995.
229. Leis AA, Zhou HH, Mehta M, Harkey III HL, Paske WC: Behavior of the H-reflex in human following mechanical perturbation or injury to rostral spinal cord. Muscle Nerve 19:1373–1382, 1996.
230. Levin M, Chapman CE: Inhibitory and facilita-tory effects from the peroneal nerve onto the soleus H-reflex in normal and spinal man. Electroencephalogr Clin Neurophysiol 67:468–478, 1987.
231. Lim CL, Clouston P, Sheean G, Yiannikas C: The influence of voluntary EMG activity and click intensity on the vestibular click evoked myogenic potential. Muscle Nerve 18:1210–1213, 1995.
232. Little JW, Halar EM: H-reflex changes following spinal cord injury. Arch Phys Med Rehabil 66:19–22, 1985.
233. Logigian EL, Plotkin GM, Shefner JM: The cutaneous silent period is mediated by spinal inhibitory reflex. Muscle Nerve 22:467–472, 1999.
234. Logigian EL, Wolinsky JS, Soriano SG, Madsen JR, Scott RM: H reflex studies in cerebral palsy patients undergoing partial dorsal rhizotomy. Muscle Nerve 17:539–549, 1994.
235. Lundberg A, Malmgren K, Schomburg ED: Group II excitation in motoneurones and double sensory innervation of extensor digitorum brevis. Acta Physiol Scand 94:398–400, 1975.
236. Maccabee PJ, Lipitz ME, Amassian VE, Cracco RQ, Cadwell JA: A new method using neuro-magnetic stimulation to measure conduction time within the cauda equina. Electroencephalogr Clin Neurophysiol 101:153–166, 1996.
237. MacDonell RAL, Shapiro BE, Chiappa KH, Helmers SL, Cros D, Day BJ, Shahani BT: Hemispheric threshold differences for motor evoked potentials produced by magnetic cortical stimulation. Neurology 41:1441–1444, 1991.
238. MacDonell RAL, Talalla A, Swash M, Grundy D: Intrathecal baclofen and the H reflex. J Neurol Neurosurg Psychiatry 52:1110–1112, 1989.
239. Maertens de Noordhout A, Pepin JI, Gerlad P, Delwaide PJ: Facilitation of responses to motor cortex stimulation: effects of isometric voluntary contraction. Ann Neurol 32:365–370, 1992.
240. Mamelak M, Sowden K: The effect of gammahydroxybutyrate on the H-reflex: Pilot study. Neurology 33:1497–1500, 1983.
241. Manconi FM, Syed NA, Floeter MK: Mechanisms underlying spinal motor neuron excitability during the cutaneous silent period in humans. Muscle Nerve 21:1256–1264, 1998.
242. Marin R, Dillingham TR, Chang A, Belandres PV: Extensor digitorum brevis reflex in normals and patients with radiculopathies. Muscle Nerve 18:52–59, 1995.
243. Mariorenzi R, Zarola F, Caramia MD, Paradiso C, Rossini PM: Non-invasive evaluation of central motor tract excitability changes following peripheral nerve stimulation in healthy humans. Electroencephalogr Clin Neurophysiol 81:90–101, 1991.
244. Marsden CD, Merton PA, Morton HB: Is the human stretch reflex cortical rather than spinal? Lancet 1:759–761, 1973.
245. Marsden CD, Merton PA, Morton HB: Stretch reflex and servo-action in a variety of human muscles. J Physiol (Lond) 259:531–560, 1976.
246. Martinelli P, Montagna P: Conditioning of the H reflex by stimulation of the posterior tibial nerve in Parkinson’s disease. J Neurol Neurosurg Psychiatry 42:701–704, 1979.
247. Maryniak O, Yaworski R, Hayes KC: Intra-muscular recording of H-reflexes from muscles of the posterior compartment of the lower leg. Am J Phys Med Rehabil 70:34–39, 1991.
248. Matthews PBC, Cody FWJ, Richardson HC, MacDermott N: Observations on the reflex effects seen in Parkinson’s disease on terminating a period of tendon vibration. J Neurol Neurosurg Psychiatry 53:215–219, 1990.
249. Mavroudakis N, Vandesteene A, Brunko E, Defevrimount M, Zegers de Beyl D: Spinal and brain-stem SEPs and H reflex during enflurane anesthesia. Electroencephalogr Clin Neurophysiol 92:82–85, 1994.
250. McComas AJ, Sica REP, Upton ARM: Excitability of human motoneurones during ef-fort. J Physiol (Lond) 210:145–146, 1970.
251. McKay WB, Stokic DS, Sherwood AM, Vrbova G, Dimitrijevic MR: Effect of fatiguing maximal voluntary contraction on excitatory and inhibitory responses elicited by transcranial magnetic motor cortex stimulation. Muscle Nerve 19:1017–1024, 1996.
252. McLellan DL: The electromyographic silent period produced by supramaximal electrical stimulation in normal man. J Neurol Neurosurg Psychiatry 36:334–341, 1973.
253. McNamara DC, Crane PF, McCall WDJ, Ash M Jr: Duration of the electromyographic silent period following the jaw-jerk reflex in human subjects. J Dent Res 56:660–664, 1977.
254. Mehta A, Viosca S, Korenman S, Davis S: Peripheral nerve conduction studies and bulbocavemosus reflex in the investigation of impotence. Arch Phys Med Rehabil 67:332–335, 1986.
255. Meier-Ewert K, Gleitsmann K, Reiter F: Acoustic jaw reflex in man: Its relationship to other brain-stem and microreflexes. Electroencephalogr Clin Neurophysiol 36:629–637, 1974.
P.491

256. Meinck H-M, Kuster S, Benecke R, Conrad B: The flexor reflex: Influence of stimulus parameters on the reflex response. Electroencephalogr Clin Neurophysiol 61:287–298, 1985.
257. Merton PA: The silent period in a muscle of the human hand. J Physiol (Lond) 114:183–198, 1951.
258. Meunier S, Mogyoros I, Kiernan MC, Burke D: Effects of femoral nerve stimulation on the electromyogram and reflex excitability of tibialis anterior and soleus. Muscle Nerve 19:1110–1115, 1996.
259. Meunier S, Pierrot-Deseilligny E, Simonetta M: Pattern of monosynaptic heteronymous Ia connections in the human lower limb. Exp Brain Res 96:534–544, 1993.
260. Milanov IG: Flexor reflex for assessment of common inteneuron activity in spasticity. Electromyogr Clin Neurophysiol 32(12):621–629, 1992.
261. Miller TA, Mogyoros I, Burke D: Homonymous and heteronymous monosynaptic reflexes in biceps brachii. Muscle Nerve 18:585–592, 1995.
262. Miller TA, Newall JR, Jackson DA: H-reflexes in the upper extremity and the effects of voluntary contraction. Electromyog Clin Neurophysiol 35:121–128, 1995.
263. Miller TA, Pardo R, Yaworski R: Clinical utility of reflex studies in assessing cervical radiculopathy. Muscle Nerve 22:1075–1079, 1999.
264. Mitsudome A, Yasumoto S, Ogata H: Late responses in full-term newborn infants. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 761–765.
265. Miyasaki JM, Ashby P, Sharpe JA, Fletcher WA On the cause of hyporeflexia in the Holmes-Adie syndrome. Neurology 38:262–265, 1988.
266. Mizuno Y, Tanaka R, Yanagisawa N: Reciprocal group I inhibition on triceps surae motoneurons in man. J Neurophysiol 34:1010–1017, 1971.
267. Moddel G, Best B, Ashby P: Effect of differential nerve block on inhibition of the monosynaptic reflex by vibration in man. J Neurol Neurosurg Psychiatry 40:1066–1071, 1977.
268. Mogyoros I, Kiernan MC, Gracies J-M, Burke D: The effect of stimulus duration on the latency of submaximal nerve volleys. Muscle Nerve 19:1354–1356, 1996.
269. Morin C, Pierrot-Deseilligny E: Role of Ia afferents in the soleus motoneurones inhibition during a tibialis anterior voluntary contraction in man. Exp Brain Res 27:509–522, 1977.
270. Mynark RG, Koceja DM: Comparison of soleus H-reflex gain from prone to standing in dancers and controls. Electroencephologr Clin Neurophysiol 105:135–140, 1997.
271. Nadeau M, Vanden-Abeele J: Maximal H– and M-responses of the right and left gastrocnemius lateralis and soleus muscles. Electromyogr Clin Neurophysiol 28:307–311, 1988.
272. Navarro X, Lazaro JJ, Buti M, Verdu E, Fabregas PJ, Castellano B: Muscle Nerve 19:29–36, 1996.
273. Nielsen J, Kagamihara Y: The regulation of presynaptic inhibition during co-contraction of antagonistic muscles in man. J Physiol 464: 575–593, 1993.
274. Nielsen J, Petersen N: Is presynaptic inhibition distributed to corticospinal fibers in man? J Physiol. 477:47–58, 1994.
275. Nishida T, Kompoliti A, Janssen I, Levin KF: H reflex in S–1 radiculopathy: Latency versus amplitude controversy revisited. Muscle Nerve 19:915–917, 1996.
276. Noth J, Podoll K, Friedemann HH: Long loop reflexes in small hand muscles studied in normal subjects and in patients with Huntington’s disease. Brain 108:65–80, 1985.
277. Odergren T, Rimpilainen I: Activation and suppression of the sternocleidomastoid muscle induced by transcranial magnetic stimulation. EEG Clin Neurophysiol 101:175–180, 1996.
278. Ongerboer de Visser BW: The recorded corneomandibular reflex. Electroencephalogr Clin Neurophysiol 634:25–31, 1986.
279. Ongerboer de Visser BW: Abnormal trigeminal reflex responses in brainstem lesions with emphasis on the efferent block of the late blink reflex. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 611–615.
280. Ongerboer de Visser BW, Cruccu VG, Manfredi M, Koelman JHTHM: Effects of brainstem lesions on the masseter inhibitory reflex. Brain 113:781–792, 1990.
281. Ongerboer de Visser BW, Goor C: Electromyo-graphic and reflex study in idiopathic and symptomatic trigeminal neuralgias: Latency of the jaw and blink reflexes. J Neurol Neurosurg Psychiatry 37:1225–1230, 1974.
282. Ongerboer de Visser BW, Goor C: Cutaneous silent period in masseter muscles: A clinical and electrodiagnostic evaluation. J Neurol Neurosurg Psychiatry 39:674–679, 1976.
283. Ongerboer de Visser BW, Schimsheimer RJ, Hart AAM: The H-reflex of the flexor carpi radialis muscle: A study in controls and radiation-induced brachial plexus lesions. J Neurol Neurosurg Psychiatry 47:1098–1101, 1984.
284. Owens LA, Peterson CR, Burdick AB: Familial spastic paraplegia: A clinical and electrodiagnostic evaluation. Arch Phys Med Rehabil 63:357–361, 1982.
285. Paillard J: Reflexes et Regulations d’Origine Proprioceptive chez I’Homme. Etude Neurophysiologique et Psychophysiologique. Arnette, Paris, 1955.
286. Panizza M, Lelli S, Hallett M: H reflex in non-homonymous muscles in the human forearm. Neurology 39:785–788, 1989.
287. Panizza M, Nilsson J, Hallet M: Optimal stimulus duration for the H reflex. Muscle Nerve 12:576–579, 1989.
288. Parise M, Garcia-Larrea L, Mertens P, Sindou M, Mauguiere F: Clinical use of polysynaptic" flexion reflexes in the management of spasticity with intrathecal baclofen. Electroencephalogr Clin Neurophysiol 105:141–148, 1997.
289. Pastor P, Valls-Sole J: Recruitment curve of the soleus H reflex in patients with neurogenic claudication. Muscle Nerve 21:985–990, 1998.
290. Pease WS, Lagattuta FP, Johnson EW: Spinal nerve stimulation in S1 radiculopathy. Am J Phys Med Rehabil 69:77–80, 1990.
P.492

291. Pedersen E, Klemar B, Schroder HD, Torring J: Anal sphincter responses after perianal electrical stimulation. J Neurol Neurosurg Psychiatry 45:770–773, 1982.
292. Perrett SP, Ruiz BP, Mauk MD: Cerebellar cortex lesions disrupt learning-dependent timing of conditioned eyelid responses. J Neurosci 13:1708–1718, 1993.
293. Pierrot-Deseilligny E, Bussel B: Evidence for recurrent inhibition by motoneurons in human subjects. Brain Res 88:105–108, 1975.
294. Pierrot-Deseilligny E, Bussel B, Morin C: Supraspinal control of the changes induced in H-reflex by cutaneous stimulation, as studied in normal and spastic man. In Desmedt JE (ed): New Developments In Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973. pp 550–555.
295. Podivinsky F, Jergelova M, Koncek V: Recovery functions of short and long latency reflexes in hand muscles evoked by paired stimulation of peripheral nerves. Electromyogr Clin Neurophysiol 33:427–431, 1993.
296. Powers RK, Campbell DL, Rymer WZ: Stretch reflex dynamics in spastic elbow flexor muscles. Ann Neurol 25:32–42, 1989.
297. Pradhan S: Tibialis anterior R-l response: Physiological behavior, normative data and clinical utility in L4–L5 radicular compression. Electroencephalogr Clin Neurophysiol 89:10–21, 1993.
298. Rack PMH, Ross HF, Thilmann AF: The ankle stretch reflexes in normal and spastic subjects: The response to sinusoidal movement. Brain 107:637–654, 1984.
299. Rechthand E: Bilateral bulbocavernosus reflexes: crossing of nerve pathways or artifact? Muscle Nerve 20:616–618, 1997.
300. Renshaw B: Influence of the discharge of motoneurons upon excitation of neighboring motoneurons. J Neurophysiol 4:167–183, 1941.
301. Renshaw B: Central effects of centripetal impulses In axons of spinal ventral roots. J Neurophysiol 9:191–204, 1946.
302. Ricker K, Eyrich K, Zwirner R: Seltenere Formen yon Tetanuserkrankung: Klinische und electromyographische Untersuchung. Arch Psychiatr Nervenkr 215:75–91, 1971.
303. Rico RE, Jonkman EJ: Measurement of the Achilles tendon reflex for the diagnosis of lumbosacral root compression syndromes. J Neurol Neurosurg Psychiatry 45:791–795, 1982.
304. Risk W, Bosch EP, Kimura J, Cancilia PA, Fischbeck K, Layzer RB: Chronic tetanus: Clinical report and histochemistry of muscle. Muscle Nerve 4:363, 1981.
Bibliographic Links
305. Robinson KL, Mcllwain JS, Hayes KC: Effects of H-reflex conditioning upon the contralateral alpha motoneuron pool. Electroencephalogr Clin Neurophysiol 46:65–71, 1979.
306. Roby-Brami A, Bussel B: Long-latency spinal reflex in man after flexor reflex afferent stimulation. Brain 110:707–725, 1987.
307. Roby-Brami A, Ghenassia JR, Bussel B: Electrophysiological study of the Babinski sign in paraplegic patients. J Neurol Neurosurg Psychiatry 52:1390–1397, 1989.
308. Roll JP, Vedel JP: Kinaesthetic role of muscle afferents in man, studied by tendon vibration and microneurography. Exp Brain Res 47:177–190, 1982.
309. Rossi A, Zalaffi A, Decchi B: Interaction of nociceptive and non-nociceptive cutaneous afferents from foot sole in common reflex pathways to tibialis anterior motoneurones in humans. Brain Res 714:76–86, 1996.
310. Rudomin P, Jimenez I, Enriquez M: Effects of stimulation group I afferents from flexor muscles on heterosynaptic facilitation of monosynaptic reflexes produced by Ia and descending inputs: A test for presynaptic inhibition. Exp Brain Res 85:93–102, 1991.
311. Ryall RW, Piercey MF, Polosa C, Goldfarb J: Excitation of Renshaw cells in relation to orthodromic and antidromic excitation of motoneurons. J Neurophysiol 35:137–148, 1972.
312. Sabbahi MA, Khalil M: Segmental H-reflex studies in upper and lower limbs of patients with radiculopathy. Arch Phys Med Rehabil 71:223–227, 1990.
313. Schenk E, Beck U: Somatic brain stem reflexes in clinical neurophysiology. Electromyogr Clin Neurophysiol 15:107–116, 1975.
314. Schieppati M, Nardone A: Free and supported stance in Parkinson’s disease. Brain 114:1227–1244, 1991.
315. Schiller HH, Stalberg E: F responses studied with single fibre EMG in normal subjects and spastic patients. J Neurol Neurosurg Psychiatry 41:45–53, 1978.
316. Schimsheimer RJ, Ongerboer de Visser BW, Bour LJ, Kropveld D, Van Ammers VCPJ: Digital nerve somatosensory evoked potentials and flexor carpi radialis H reflexes in cervical disc protrusion and involvement of the sixth or seventh cervical root: Relations to clinical and myelographic findings. Electroencephalogr Clin Neurophysiol 70:313–324, 1988.
317. Schmisheimer RJ, Ongerboer de Visser BW, Kemp B: The flexor carpi radialis H-reflex in lesions of the sixth and seventh cervical nerve roots. J Neurol Neurosurg Psychiatry 48:445–449, 1985.
318. Schimsheimer RJ, Ongerboer de Visser BW, Kemp B, Bour LJ: Flexor carpi radialis H-reflex in polyneuropathy: Relations to conduction velocities of the median nerve and the soleus H-reflex latency. J Neurol Neurosurg Psychiatry 50:447–452, 1987.
319. Schmied A, Vedel JP, Calvin-Figuiere Rossi-Du-rand C, Pagni S: Task-dependence of muscle efferent monosynaptic inputs to human extensor carpi radialis motoneurones. Electroencephalogr Clin Neurophysiol 105:220–234, 1997.
320. Scholz E, Diener HC, Noth J, Friedemann H, Dichgans J, Bacher M: Medium and long latency EMG responses in leg muscles: Parkinson’s disease. J Neurol Neurosurg Psychiatry 50:66–70, 1987.
321. Schott K, Koenig E: T-wave response in cervical root lesions. Acta Neurol Scand 84:273–276, 1991.
322. Schuchmann JA: H reflex latency in radiculopathy. Arch Phys Med Rehabil 59:185–187, 1978.
P.493

323. Sethi RK, Bauer SB, Dyro FM, Krarup C: Modulation of the bulbocavernosus reflex during voiding: Loss of inhibition in upper motor neuron lesions. Muscle Nerve 12:892–897, 1989.
324. Shahanl BT: The utility of proximal nerve conduction in radiculopathies: the pros. EEG Clin Neurophysiol 78:168–170, 1991.
325. Shahani BT, Young RR: Studies of the normal human silent period. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 589–602.
326. Shefner JM, Logiglan EL: Relationship between stimulus strength and the cutaneous silent period. Muscle Nerve 16:278–282, 1993.
327. Shibasaki H, Yamashita Y, Kuroiwa Y: Electroencephalographic studies of myoclonus: Myoclonus-related cortical spikes and high amplitude somatosensory evoked potentials. Brain 101:447–460, 1978.
328. Shibasaki H, Yamashita Y, Neshige R, Tobimatsu S, Fukui R: Pathogenesis of giant somatosensory evoked potentials in progressive myoclonic epilepsy. Brain 108:225–240, 1985.
329. Shindo M: A new method for studying spinal circuits using the unitary H-reflex in human. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 592–595.
330. Shindo M, Yanagawa S, Morita H, Hashimoto H: Conditioning effect in single human motoneurones: A new method using unitary H reflex. J Physiol 481:469–477, 1994.
331. Siedenberg R, Goodin DS, Aminoff MJ: Changes of forearm EMG and cerebral evoked potentials following sudden muscle stretch in patients with Huntington’s disease. Muscle Nerve 22:1557–1563, 1999.
332. Somerville J, Ashby P: Hemiplegic spasticity: Neurophysiologic studies. Arch Phys Med Rehabil 59:592–596, 1978.
333. Stam J: The tibialis anterior reflex in healthy subjects and in L5 radicular compression. J Neurol Neurosurg Psychiatry 51:397–402, 1988.
334. Stam J, Tan KM: Tendon reflex variability and method of stimulation. Electromyogr Clin Neurophysiol 67:463–467, 1987.
335. Stanley EF: Reflexes evoked in human thenar muscles during voluntary activity and their conduction pathways. J Neurol Neurosurg Psychiatry 41:1016–1023, 1978.
336. Steffens H, Schomburg ED: Convergence in segmental reflex pathways from nociceptive and non-nociceptive afferents to alpha-motoneurones in the cat. J Physiol 466:191–211, 1993.
337. Struppler A: Silent period. Electromyogr Clin Neurophysiol 15:163–168, 1975.
338. Struppler A, Struppler E, Adams RD: Local tetanus in man: Its clinical and neurophysio-logical characteristics. Arch Neurol 8:162–178, 1963.
339. Swash M: Early and late components in the human anal reflex. J Neurol Neurosurg Psychiatry 45:767–769, 1982.
340. Taborikova H, Sax DS: Conditioning of H-reflexes by a preceding subthreshold H-reflex stimulus. Brain 92:203–212, 1969.
341. Takada K, Nagata M, Miyawaki S, Kuriyama R, Yasuda Y: Automatic detection and measurement of EMG silent periods in masticatory muscles during chewing in man. Electromyogr Clin Neurophysiol 32:499–505, 1992.
342. Tani T, Yamamoto H, Ichimiya M, Kimura J: Reflexes evoked in human erector spinae muscles by tapping during voluntary activity. Electroencephalogr Clin Neurophysiol 105:194–200, 1997.
343. Tatton WG, Forner SD, Gerstein GL, Chambers WW, Liu CN: The effect of postcentral cortical lesions on motor responses to sudden upper limb displacements in monkeys. Brain Res 96: 108–113, 1975.
344. Taylor S, Ashby P, Verrier M: Neurophysiological changes following traumatic spinal lesions in man. J Neurol Neurosurg Psychiatry 47: 1102–1108, 1984.
345. Teasdall RD, Van Den Ende H: A note on the deep abdominal reflex. J Neurol Neurosurg Psychiatry 45:382–383, 1982.
346. Thomas JE, Lambert EH: Ulnar nerve conduction velocity and H-reflex in infants and children. J Appl Physiol 15:1–9, 1960.
347. Toft E, Sinkjaer T: H-reflex changes during contractions of the ankle extensors in spastic patients. Acta Neurol Scand 88:327–333, 1993.
348. Toft E, Sinkjaer T, Andreassen S, Hansen HJ: Stretch responses to ankle rotation in multiple sclerosis patients with spasticity. Electroencephalogr Clin Neurophysiol 89:311–318, 1993.
349. Topka H, Valls-Sole J, Massaquoi SG, Hallett M: Deficit in classical conditioning in patients with cerebellar degeneration. Brain 116:961–969, 1993.
350. Tracey DJ, Walmsey B, Brinkman J: “Long loop” reflexes can be obtained in spinal mon-keys. Neurosci Lett 18:59–65, 1978.
351. Triggs W, Cros D, Macdonell RAL, Chiappa K, Fang J, Day BJ: Cortical and spinal motor excitability during the transcranial magnetic stimulation silent period in humans. Brain Res 628:39–48, 1993.
352. Troni W: Analysis of conduction velocity in the H pathway. Part 1. Methodology and results in normal subjects. J Neurol Sci 51:223–233, 1981.
353. Troni W: Analysis of conduction velocity in the H pathway. Part 2. An electrophysiological study in diabetic polyneuropathy. J Neurol Sci 51:235–246, 1981.
354. Troni W, Cantello R, Rainero E: The use of the H reflex in serial evaluation of nerve conduction velocity. Electroencephalogr Clin Neurophysiol 55:82–90, 1983.
355. Trontelj JV: A study of the H-reflex by single fibre EMG. J Neurol Neurosurg Psychiatry 36:951–959, 1973.
356. Ugawa Y, Uesaka Y, Terao Y, Hanajima R, Kanazawa I: Magnetic stimulation of the descending and ascending tracts at the foramen magnum level. EEG Clin Neurophysiol 105: 128–131, 1997.
P.494

357. Uncini A, Kujirai T, Gluck B, Pullman S: Silent period induced by cutaneous stimulation. Electroencephalogr Clin Neurophysiol 81:344–352, 1991.
358. Uncini A, Treviso M, Di Muzio A, Simone P, Pullman S: Physiological basis of voluntary activity inhibition induced by transcranial cortical stimulation. Electroencephalogr Clin Neurophysiol 89:211–220, 1993.
359. Upton ARM, McComas AJ, Sica REP: Potentiation of “late” responses evoked in muscles during effort. J Neurol Neurosurg Psychiatry 34:699–711, 1971.
360. Valls-Sole J, Hallet M, Brasil-Neto J: Modulation of vastus medialis motoneuronal excitability by sciatic nerve afferents. Muscle Nerve 21:936–939, 1998.
361. Valls-Sole J, Vila N, Obach V, Alvarez R, Gonzalez LE, Chamorro A: Brain stem reflexes in patients with Wallenberg’s syndrome: Correlation with clinical and magnetic resonance imaging (MRI) findings. Muscle Nerve 19: 1093–1099, 1996.
362. Van Boxtel A: Selective effects of vibration on monosynaptic and late EMG responses in human soleus muscle after stimulation of the posterior tibial nerve or a tendon tap. J Neurol Neurosurg Psychiatry 42:995–1004, 1979.
363. Varma JS, Smith AN, Mclnnes A: Electrophysiological observation of the human pudendo-anal reflex. J Neurol Neurosurg Psychiatry 49:1411–1416, 1986.
364. Vecchierini-Blineau MF, Guiheneuc P: Electrophysiological study of the peripheral nervous system in children: Changes in proximal and distal conduction velocities from birth to age 5 years. J Neurol Neurosurg Psychiatry 42:753–759, 1979.
365. Vecchierini-Blineau MF, Guiheneuc P: Excitability of the monosynaptic reflex pathway in the child from birth to four years of age. J Neurol Neurosurg Psychiatry 44:309–314, 1981.
366. Verrier MC: Alterations in H-reflex magnitude by variations in baseline EMG excitability. Electroencephalogr Clin Neurophysiol 60:492–499, 1985.
367. Vodusek DB: Pudendal SEP and bulbocavernosus reflex in women. Electroencephalogr Clin Neurophysiol 77:134–136, 1990.
368. Vodusek DB: Electrophysiological diagnostics in neurogenic disorders of micturition, defecation and sexual function. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 649–654.
369. Vodusek DB, Janko M: The bulbocavernosus reflex. Brain 113:813–820, 1990.
370. Vodusek DB, Janko M, Lokar J: Direct and reflex responses in peroneal muscles on electrical stimulation. J Neurol Neurosurg Psychiatry 46:67–71, 1983.
371. Weintraub JR, Madalin K, Wong M, Wilborn AJ, Mahdad M: Achilles tendon reflex and the H-response: Their correlation in 400 limbs. Muscle Nerve 11:972, 1988.
372. White JC: The ubiquity of contraction enhanced H reflexes: Normative data and use in the diagnosis of radiculopathies. Electroencephalogr Clin Neurophysiol 81:433–442, 1991.
373. Wilbourn AJ, Aminoff KJ: The electrophysio-logic examination in patients with radiculopathies. Muscle Nerve 11:1099–1114, 1988.
374. Wilier JC, Dehen H: Le reflexe h du muscle pedieux: Etude au cours des neuropathies alcooliques latentes. Electroencephalogr Clin Neurophysiol 42:205–212, 1977.
375. Wilson LR, Gandevia SC, Burke D: Increased resting discharge of human spindle afferents following voluntary contractions. J Physiol (Lond) 488:833–840, 1995.
376. Wolpaw JR, Lee CL: Memory traces in primate spinal cord produced by operant conditioning of H-reflex. J Neurophysiol 61:563–572, 1989.
377. Wood SA, Gregory JE, Proske U: The influence of muscle spindle discharge on the human H reflex and the monosynaptic reflex in the cat. J Physiol 497.1:279–290, 1996.
378. Yanagisawa N, Tanaka R: Reciprocal Ia inhibition in spastic paralysis in man. In Cobb WA, Van Duijn H (eds): Contemporary Clinical Neurophysiology. Elsevier, Amsterdam, 1978, pp 521–526.
379. Yanagisawa N, Tanaka R, Ito Z: Reciprocal Ia inhibition in spastic hemiplegia of man. Brain 99:555–574, 1976.
380. Yang CC, Bradley WD, Berger RE: The effect of pharmacologic erection on the dorsal nerve of the penis. 20:1439–1444, 1997.
381. Yap CB: Spinal segmental and long-loop reflexes on spinal motoneuron excitability in spasticity and rigidity. Brain 90:887–896, 1967.
382. Yates SK, Brown WF: The human jaw jerk: Electrophysiologic methods to measure the latency, normal values, and changes in multiple sclerosis. Neurology 31:632–634, 1981.
383. Young RR, Shahani BT: Clinical neurophysio-logical aspects of post-hypoxic intention myoclonus. Adv Neurol 25:85–105, 1979.
384. Young MS, Triggs WJ, Gerstle G: Facilitation of magnetic motor evoked potentials during the mixed nerve silent period. Muscle Nerve 18:1285–1294, 1995.
385. Zhu Y, Starr A, Haldeman S, Chu JK, Sugerman RA: Soleus H-reflex to SI nerve root stimulation. Electroencephalogr Clin Neurophysiol 109:10–14, 1998.
386. Zhu Y, Starr A, Haldeman S, Fu H, Liu J, Wu P: Magnetic stimulation of muscle evokes cerebral potentials by muscle paralysis. Muscle Nerve 19:1570–1575, 1996.
387. Zhu Y, Starr A, Su HS, Woodward KG, Haldeman S: The H-reflex to magnetic stimulation of lower-limb nerves. Arch Neurol 49:66–71, 1992.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b5%5d/CHAPTER%5b3%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 19–10. Effects of continuous muscle vibration in a normal subject showing suppression of phasic stretch reflexes with or without the generation of the tonic vibration reflex (TVR). A. Vibration of the quadriceps while knee reflexes are elicited every 5 s. Knee reflexes are depressed during the period of vibration (black bar) even without the development of tonic contraction, probably because of the spread of the vibration wave to flexor muscles. B. Suppression of knee reflexes accompanying a tonic contraction induced by vibration.C. Voluntary contraction of quadriceps in the same subject as in B, without suppression of knee reflexes. Calibration: Vertical 0.4 kg for A, 0.6 kg for B and C; horizontal, 10 s. [From De Gail et al,75 with permission.]


Figure 19–11. Simultaneous recording of muscle force of 3.0 kg (straight line) and the silent period (SP) from the voluntarily contracting first dorsal inter-osseous muscle (three trials superimposed). The SP was broken by the voluntary potential (VP) with a stimulus at the wrist but not with a stimulus at the axilla, indicating greater inhibition of motor neurons with proximal than distal nerve stimulation. With distal stimulation, most antidromic activity is extinguished by collision with voluntary impulses, a, b, and c, before reaching the motor neuron pool. With proximal stimulation, antidromic activity, escaping collision, presumably invades recurrent axon collaterals and inhibits the motor neurons (shaded area). [From Kimura,201 with permission.]


Figure 19–1. H reflex recorded from the soleus after stimulation of the tibial nerve at the knee. Shock intensity was gradually increased from subthreshold level (1) to supramaximal stimulation (8). Note the initial increase and subsequent decrease in amplitude of the reflex potential with successive stimuli of progressively higher intensity. The H reflex normally disappears with shocks of supramaximal intensity that elicit a maximal M response and F wave.


Figure 19–12. A. Stimulation and recording as in Figure 19–11 at muscle tensions ranging from 1.5 to 2.5 kg. With stimulation at the wrist, the voluntary potential (VP) became progressively greater in size at increasingly higher muscle forces. With stimulation at the axilla, no VP was recorded at any level of muscle force, but the duration of the silent period (SP) was shortened as the muscle force was increased. [From Kimura,201 with permission.] B. Muscle tension and the size of the VP breaking through the SP. For muscle forces of 1.0 kg and above, the VP was significantly larger with stimulus at the wrist than at the axilla, indicating that motor neurons were more inhibited by proximal as op-posed to distal nerve stimulation during voluntary muscle contraction. The difference in inhibitory effects of proximal versus distal stimulation became progressively larger as the muscle force was increased. [From Kimura,201with permission.]


Figure 19–2. The H reflex from the soleus after stimulation (arrow) of the tibial nerve at the knee. Consecutive trials show consistency of the response on each side.


Figure 19–3. Recording of electrically induced H reflex from the soleus muscle with the active electrode (G1) on the medial surface of the leg at the edge of the tibia, one half to two thirds of the way from the popliteal fossa to the ankle, and the reference electrode (G2) over the Achilles tendon. Shocks of submaximal intensity and long duration (1 ms) applied at the popliteal fossa optimally activate the afferent fibers of the tibial nerve.


Figure 19–4. Conditioning of an H reflex by a subliminal H reflex stimulus. In the upper half are specimen records arranged in groups of three for each experimental situation. To the right are three H2 control reflexes before and after the conditioning series. To the left are groups of three conditioned H2 reflexes at testing intervals of 25,50,100,150,225,300,and 450 ms as indicated in the lower curve. The S1 stimulus was just below the threshold for evoking an H reflex whereas the S2 stimulus was just below the threshold for an M response. The lower curve shows plotting of the mean of the three H2 reflexes at each testing interval (abscissa), the mean sizes being expressed as percentages of the mean H2 reflex controls. [From Taborikova and Sax,340 with permission.]


Figure 19–5. A. Schematic representation of soleus H reflexes elicited by electrical stimulation of the S1 root at the S1 foramen and of the tibial nerve at the popliteal fossa. B. The response complex of the H reflex and the M response elicited by magnetic stimulation (upper traces) and electrical stimulation (lower traces) of the S1 nerve root at the S1 foramen. The intensity of the nerve stimulus is shown to the right of the traces. [From Zhu, Starr, and Haldeman et al,385]


Figure 19–6. The H reflex in a 77–year-old man with cauda equina syndrome. The recording arrangement is the same as for Figure 19–2. The reflex was delayed by more than 2 ms on the right compared with the left. The central latency as determined by the latency difference between the M response and the H reflex was also considerably greater on the right than on the left side.


Figure 19–7. Jaw tap for simultaneous recording of mechanically induced masseter reflex from both sides with two pairs of electrodes placed over the belly of the masseter muscle (G1) referenced to the chin (G2). A modified reflex hammer has a built-in microswitch that triggers the oscilloscope sweep on contact.


Figure 19–9. A. Voluntary contraction of the masseter. Electromyography was recorded simultaneously from right (top tracing) and left (bottom) sides using two pairs of surface electrodes placed on the belly of the muscle (G1) and under the chin (G2) on each side. B. Silent period (SP) of the masseter. The recording arrangement is the same as in A, but the mechanical tap was applied to the chin at the beginning of the sweep (open arrow). Electrical activity ceases immediately following the jaw reflex (arrows from top) elicited by the stimulus. Small voluntary potentials (brackets) break through in the midst of the SP before the return of full volitional activity (arrows from bottom) approximately 80 ms after the tap.


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1493772.
Authors | Gentil M; Devanne H; Maton B; Brice A.
Authors Full Name | Gentil, M; Devanne, H; Maton, B; Brice, A.
Institution | CHU Pitie Salpetriere, Laboratoire Physiologie de la Motricite, Paris, France.
Title | Electromyographic recording of the jaw reflex in Friedreich ataxia.
Source | Electromyography & Clinical Neurophysiology. 32(12):591-5, 1992 Dec.
Abbreviated Source | Electromyogr Clin Neurophysiol. 32(12):591-5, 1992 Dec.
NLM Journal Name | Electromyography and clinical neurophysiology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | BELGIUM.
MeSH Subject Headings | Adult Case-Control Studies Electromyography Female *Friedreich Ataxia/pp [Physiopathology] Humans Jaw/ph [Physiology] *Jaw/pp [Physiopathology] Male Masseter Muscle/ph [Physiology] *Masseter Muscle/pp [Physiopathology] Reaction Time/ph [Physiology] *Reflex/ph [Physiology]
Abstract | Jaw jerk was studied in 10 subjects with Friedreich ataxia, and 10 normal subjects for comparison. Electromyographic recording from the right masseter muscle showed a reflex response in all cases, in contrast to the absence of tendon reflexes in the four limbs for the ataxics. The mean latency of the jaw jerk was normal. These observations indicate that the jaw reflex arc is preserved, and that no damage to the trigeminal neuromuscular pathway exists for all the patients observed.
ISSN Print | 0301-150X.
Publication Type | Journal Article.
Date of Publication | 1992 Dec
Year of Publication | 1992
Entry Date | 19930310
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 949240.
Authors | Goodgold J.
Authors Full Name | Goodgold, J.
Title | Letter: H reflex.
Source | Archives of Physical Medicine & Rehabilitation. 57(8):407, 1976 Aug.
Abbreviated Source | Arch Phys Med Rehabil. 57(8):407, 1976 Aug.
NLM Journal Name | Archives of physical medicine and rehabilitation.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *H-Reflex Humans *Nerve Compression Syndromes/di [Diagnosis] Nerve Compression Syndromes/pp [Physiopathology] *Reflex, Monosynaptic Spinal Nerve Roots/pp [Physiopathology]
ISSN Print | 0003-9993.
Publication Type | Journal Article.
Date of Publication | 1976 Aug
Year of Publication | 1976
Entry Date | 19761001
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1493773.
Authors | Bergui M; Dimanico U; Paglia G; Quattrocolo G; Troni W; Bergamini L.
Authors Full Name | Bergui, M; Dimanico, U; Paglia, G; Quattrocolo, G; Troni, W; Bergamini, L.
Institution | 1st Neurological Clinic, University medical school, Turin, Italy.
Title | Stretch reflex of quadriceps femoris in normal man: methodological considerations and normative data.
Source | Electromyography & Clinical Neurophysiology. 32(12):597-601, 1992 Dec.
Abbreviated Source | Electromyogr Clin Neurophysiol. 32(12):597-601, 1992 Dec.
NLM Journal Name | Electromyography and clinical neurophysiology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | BELGIUM.
MeSH Subject Headings | Adult Age Factors Electromyography Humans *Leg/ph [Physiology] Middle Aged *Muscles/ph [Physiology] *Reaction Time/ph [Physiology] Reference Values *Reflex, Stretch/ph [Physiology] Reproducibility of Results
Abstract | Short- and long-latency responses to stretching have been evoked in various muscles in the healthy subject. The quadriceps femoris, however, has never been investigated in this connection, despite its functional importance. We studied its stretch reflex in 17 healthy subjects with a torque motor to determine its morphological features in relation to the level of background EMG activity, the stretching velocity and duration and the instructions given to the subject. Two bursts of EMG activity were constantly evoked when the muscle was voluntarily activated. Response magnitude was proportional to the background activity and displacement velocity. Short stretching evoked only one EMG burst. These findings are similar to those from other muscles. Intra-individual variability was evaluated repeating the experiment in the same session without changing position of the electrodes, and then after two months. The long-latency response showed a good intra-individual reproducibility.
ISSN Print | 0301-150X.
Publication Type | Journal Article.
Date of Publication | 1992 Dec
Year of Publication | 1992
Entry Date | 19930310
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

304. Risk W, Bosch EP, Kimura J, Cancilia PA, Fischbeck K, Layzer RB: Chronic tetanus: Clinical report and histochemistry of muscle. Muscle Nerve 4:363, 1981.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 20
The Somatosensory Evoked Potential
P.496

1 Introduction
Conventional sensory nerve conduction techniques, primarily used in evaluating the more distal portions of the peripheral nerve, seldom contribute to the study of the less accessible proximal segments. In contrast, studies of somatosensory evoked potentials (SEPs) assess the entire length of the afferent pathways. Early work with SEPs emphasized changes in the amplitude and waveform of recorded potentials in diseases affecting the cerebrum or spinal cord. Other studies have focused on the evaluation of central neural conduction determined by the latencies of the SEPs recorded over the spine or scalp.
This chapter reviews recording techniques and neural sources of spinalrecorded and scalp–recorded SEPs and discusses their practical value and limitations in the diagnosis of certain disorders of the nervous system. Published studies have dealt mainly with the median or tibial nerves, less frequently with the ulnar and peroneal nerves, and only occasionally with nonlimb nerves such as the trigeminal and pudendal nerves.
2 Techniques And General Principles
Stimulation
Electrical, mechanical, or air puff stimuli applied at any level can elicit SEPs.98, 129, 186, 409, 466 The common sites of stimulation include the median or ulnar nerve at the wrist, the tibial nerve at the ankle, and the peroneal nerve at the knee. A shock with intensity adjusted to cause a small twitch of the innervated muscle suffices to activate all the large myelinated, more easily excitable sensory fibers. The usual intensity for square wave pulses of 0.1–0.2 ms duration ranges from 10 to 30 mA or, for a skin resistance of 5 kΩ, from 50 to 150 V. Subcutaneous shocks administered with a needle electrode inserted close to the nerve, require considerably less current.
The optimal frequency and number of stimuli vary a great deal, depending on the components under study.195, 265, 285, 332 Small spinal potentials and scalp–recorded short–latency SEPs need up to 4000 stimuli to achieve an adequate resolution. Most subjects tolerate the rate of stimulation exceeding 4 Hz poorly. Medium–latency and long–latency components in the range of 20–200 ms intervals require only 200–400 stimuli delivered randomly at lower rates of 1–2 Hz. With shocks given every 30 s or less, the initial stimuli of a train may give rise to a disproportionately larger response, presumably because of habituation.
Unilateral stimulation elicits shortlatency components symmetrically over both hemispheres. Long–latency responses show obvious asymmetry with major contralateral components, which can vary considerably from one trial to the next.472 In contrast, simultaneous bilateral stimulation elicits symmetric responses of all the SEP components for instantaneous comparison between the two hemispheres. A routine evaluation in our laboratory consists of right and left unilateral stimulation to delineate abnormalities of short–latency peaks and bilateral stimulation for assessment of any asymmetry of medium- and long–latency components.473
Recording
Somatosensory evoked potential components show no significant difference in amplitude or latency whether recorded by surface disc or subdermal needle.118, 121 The analysis of the SEP topography de–pends on multichannel recordings from 16 to 32 scalp areas. For clinical testing, two to four well–selected channels covering optimal recording sites suffice. The 10–20 International Electrode Placement system (Fig. 20–1 A) designates the scalp positions according to their specific anatomic locations. It derives its name from spacing the electrodes 10–20 percent of the total distance between the nasion and inion in the sagittal plane and between right and left preauricular points in the coronal plane. The use of percentages, rather than absolute distances, provides
P.497

View Figure
Figure 20–1. A. The 10-20 International Electrode Placement system based on electrode placement at either 10 percent or 20 percent of the total distance between skull landmarks. B. Relationship between central sulcus, sylvian fissure, lobes of the brain, and electrode positions. [From Hamer and Sannit,182 with permission.] C. The 10-20 International Electrode Placement system, C3 and C4 electrodes correspond closely to the location overlying the central sulcus, whereas C'3 and C'4 electrodes placed 2 cm posterior to C3 and C4 lie over the postcentral gyrus. [From Yamada,466 with permission.]
P.498

flexibility for normal variations in head size and shape. On the basis of the anatomic relationship between electrodes placed according to the 10–20 system and cortical landmarks, the C3 electrode, for instance, lies within 1 cm of the central sulcus (Fig. 20–1B).
Optimal scalp electrodes (G1) include P3, P4, C3, or C4 contralateral to the side of stimulus for median or ulnar SEPs and C1, C2, or Cz for peroneal or tibial SEPs. A common reference electrode (G2) usually lies at Fz, the chin, or connecting the ears, A1 and A2. Far–field potentials (FFPs) typically affect all scalp points nearly equally. Thus, they tend to cancel if they are recorded between two cephalic leads. In contrast, a knee or other noncephalic reference provides good resolution in median or tibial SEPs.474 Although the greater separation between G1 and G2 generally results in larger amplitude of the recorded response, background noises also amplify, thereby obscuring the signal. The size and shape of evoked potentials depend not only on the potential at G1 but also on the activity of G2. Superfluous peaks generated by an “active” G2 may confuse SEP analyses, especially in assessing short–latency peaks. The activity of G2, if opposite in polarity to G1, helps enhance the signal under study. For example, short–latency median SEPs amplify substantially if registered with G1 placed on the neck and G2 connecting the ears. Here the recorded response represents summation of the negative field registered by G1 and the concomitant positive potentials from the same source detected at G2.
Most healthy subjects have recordable cervical potentials and short–latency scalp peaks after stimulation of the median or ulnar nerve at the wrist. Stimulation of lower limbs gives rise to less consistent cervical and short–latency scalp SEPs. Electrodes placed on the lumbosacral spinous process regularly register spinal potentials after unilateral or bilateral stimulation of the peroneal or tibial nerve.75, 345, 462 In one study, the decreases in muscle artifact provided by diazepam improved recording of lumbar and neck SEPs.342 The amplitude of evoked spinal potentials increases substantially if recorded with G1 inserted in the subdural140 or epidural space,389 although surface recordings provide a more practical means for clinical use.
Averaging Procedure
Single-sweep SEPs may emerge from ongoing electroencephalography (EEG) either by filtering techniques321, or by pharmacologic suppression of background activity with general anesthesia.203, 204 The usual practice, however, depends on averaging techniques. A commonly used instrument averages cerebral potentials after amplification by a factor of 104–105 with a frequency cutoff of 5–10 Hz to 3–10 kHz. In special studies, a high-pass (low-frequency) restriction of 200–300 Hz may aid in selectively eliminating slowly changing events such as synaptic discharges.287 A computer will then process the amplified potential, converting an analog signal into a digital one, for on-line measurement or for later off-line analysis of the stored data. In general, an adequate analysis will require analog-to-digital (A/D) conversion with 10 to 12 bit resolution (210–212 voltage levels or 1024–4096 separate voltage steps) and an intersample interval or dwell time per address of 100–500 µs (measurement taken every 100–500 µs or 10–20 separate points per millisecond). The study of medium- and long-latency components can use a sampling rate as slow as 1–2 ms per address (500–1000 times/s).
The memory core available, the number of channels employed, and the duration of total sweep time for each channel determine the sampling rate. A minimal sampling at twice the frequency of the signals under study provides adequate resolution of waveform to define the peak and trough of each complete cycle of a sine wave. For example, an analysis of 5 kHz components calls for a sampling rate of 10,000 times per second. Thus, the size of the memory core divided by twice the analysis time will dictate the limit of highfrequency analysis. Sampling for a duration of 1 second at a 5 kHz cutoff, therefore, requires 10 K of memory, whereas only 5 K of memory would suffice for a shorter analysis time of 500 ms.
To exclude electrocardiogram (ECG) artifacts,
P.499

muscle potentials, and other artifacts from averaging, the operator must either study each tracing separately and select only acceptable trials or use a computer program for automatic editing. In our laboratory, the edit program at a sampling rate of 100–500 µs/address rejects any trials with five successive equipotential points, which usually indicates an overloaded response or mistrigger. A more commonly used program, based on amplitude criteria, eliminates any unrealistically large potentials exceeding a predetermined level. Artifacts increase nearly in proportion to the distance separating G1 and G2, with a higher rate of rejection when referenced to the knee rather than the ear. A computer program with random triggering of the stimulus can automatically avoid the ECG artifact. Here, QRS complexes, defined as overloaded artifacts exceeding the duration of 100 ms, trigger the stimulus with a varying time delay of 0–200 ms following the overloaded period. A high-pass (low-frequency) filter setting of 30–100 Hz largely eliminates ECG T waves.
The amplitude resolution of the computer system determines the degree of accuracy in analyzing small neural responses. Dividing the sum of the responses by an artificial number lower than the actual trial count used in averaging tends to amplify small peaks that would otherwise barely exceed the baseline. The use of a small divisor, however, would excessively amplify the remaining larger component responses, truncating the peaks, which would fall outside the range of the oscilloscope display. A computer program can circumvent this difficulty by determining the smallest divisor that will retain the largest point within the display range. The oscilloscope displays the sum divided by this “adjusted trial count,” with a correction factor applied to the computer measurement. Typically, the divisors range from 1/15 to 1/30 of the actual trial count. Other computer manipulations for optimal recording of unstable or rapidly changing evoked potentials include real-time reconstruction using a two-dimensional filter method that stacks successive responses for easy tracking381 and weighted averaging to maximize the signal-to-noise ratio.82
3 Field Theory
Near-Field Potential versus Far-Field Potential
The near field relates to the propagating action potentials recorded as the impulse passes under the pick-up electrodes, and the far field, a stationary potential generated by the signal away from the recording site (see Chapter 2–4). A referential montage preferentially detects the far-field activity, although it may also register the near field if the impulse passes near the active (G1) or indifferent (G2) electrode. Far-field recording has gained popularity in the study of evoked potentials for detection of a voltage source generated at a distance.48, 71, 93, 113, 126, 137, 252, 284, 410 This section will review the current concept of far-field potentials (FFPs) as it pertains to recordings through a volume conductor (see Chapter 2–4).
Earlier studies suggested that synaptic discharges from the brainstem might ac-count for short-latency auditory evoked potentials. This assumption led to the common belief that stationary peaks of cerebral evoked potentials generally originated from fixed neural generators, such as those that occur at relay nuclei. The initial positive peak of the scalp-recorded median (P9) and tibial (P17) SEP, however, occur before the propagating sensory nerve action potentials reach the second-order neurons in the dorsal Column 74, 115, 188, 215, 254, 281, 284, 303, 322, 474 These peaks, therefore, must result from axonal volleys of the first-order afferents.251, 254 Why, then, does the far-field activity from a moving source appear as a non-propagating potential at certain fixed points in time? This section reviews the accumulating evidence that volume conductors play an essential role in the generation of FFPs.
Animal and Human Studies of Peripheral Nerve Volleys
A series of important animal experiments316 revealed interesting observations of the bullfrog's action potentials, recorded by fluid electrodes, that is, Ringer's solution containing a nerve immersed through
P.500

View Figure
Figure 20–2. A. Stimulation of the radial nerve 10 cm proximal to the styloid process of the radius and serial recording of antidromic sensory potentials in 1.5 cm increments along the length of the radial nerve. The “0” level at the base of the second digit indicates the site where the volume conductor changes abruptly. In most hands, “+6” lies near the distal crease of the wrist, where another geometric transition takes place. The ring electrode around the fifth digit served as an indifferent lead for referential recordings. B. Sensory nerve potentials across the hand and along the second digit in a normal subject recorded antidromically after stimulation of the superficial sensory branch of the radial nerve 10 cm proximal to the styloid process of the radius (cf. A). In a bipolar recording using adjacent points as G1 and G2 (left), the initial negative peaks, NI (arrow pointing up), showed a progressive increase in latency and reduction in amplitude distally and no response beyond “-1.” In a referential recording using the fifth digit (V) as G2 (right), biphasic peaks, PW–NW and PD–ND (larger arrows pointing down) showed greater amplitude distally, with a stationary latency irrespective of the recording sites along the digit. The onset of PW extended proximally to the recording electrodes near the wrist (smaller arrows pointing down), whereas PD first appeared at the base of the digit. [From Kimura, Mitsudome, Yamada et al,250 with permission.]
P.501

a slot of the partition. Stimulation of the nerve at the initial chambers gave rise to a biphasic action potential recorded by adjacent fluid electrodes in the subsequent chambers. With wider separation of the two recording electrodes, the number of action potentials increased to equal the number of the partitions between the electrodes. A subsequent experiment 315 demonstrated that the biphasic action potential recorded between the adjacent fluid electrodes became monophasic after sectioning of the nerve at the point of exit from the slot to the next compartment. Cutting the nerve at the point of its entrance into the slot totally abolished the evoked potential.
Studies of the peripheral sensory potentials in humans, as simple models of far-field recording, elucidated the possible physiologic mechanisms for the generation of stationary peaks from a moving source.247, 249, 250, 475 In referential recording of the antidromic median sensory potentials along the third digit, for example, a stationary positive peak developed coincident with the entry of the propagating sensory potential into the palm-digit junction.249 The same far-field activity may precede the M response as a premotor potential, depending on the electrode placement used for motor conduction studies.116, 336 In referential recording of antidromic radial sensory potentials (Fig. 20–2A), the digital electrodes detected two stationary FFPs, PI-NI and PII-NII.247, 250 When compared with bipolar recording of the traveling source, PI occurred with the passage of the propagating sensory im-pulse at the wrist, and PII, at the base of the digit (Fig. 20–2B). Systematic alteration of stimulus intensity has revealed that FFP occurs in proportion to the propagating volley detected at the boundary of the volume conductor (Fig. 20–3).247
View Figure
Figure 20–3. The far-field potential (FFP) recorded referentially with G1 at the tip of the second digit and G2 at the fifth digit, and near-field potential (NFP) registered bipolarly with G2 at the base of the digit and G1 1 cm proximally, after stimulation of the radial nerve. With reduction of stimulus from a maximal (top) to a threshold (bottom) intensity in 10 steps, the amplitude of FFP (PI and PII) declined in proportion to that of NFP (N1). [From Kimura, Kimura, Ishida et al,247 with permission.]
P.502

The traditional concept of far-field activity implied that it is a monophasic positivity reflecting the approaching wave-front of depolarization.207, 277, 463 Recent findings indicate, however, that stationary activity from a moving source usually contains a major negative component that sometimes far exceeds the preceding positivity in amplitude and duration.111, 115, 188, 189, 247, 250 On theoretical grounds, the direction of the traveling impulse in relation to the size of the volume being left and entered may determine the polarity of the FFP. A computer model 411predicts that the volume entered becomes initially positive compared with the volume departed, regardless of the relative size of the adjoining conductors. In the case of a boundary constriction, a consensus has emerged that points on the far side begin to go positive when the generator approaches the boundary (Fig. 20–4).79 Other major determining factors include the direction of axonal volleys as documented in the analysis of the median SEP 95, 234
View Figure
Figure 20–4. Representation of antidromic sensory action potentials propagating through a 3-“fingered” “hand” with independent attenuation of sources and sinks on propagation through the hand, such that the initial source reaches zero amplitude first. The examples include calculated potential fields (left), and referential (middle) and bipolar (right) waveforms of potential at 12 recording sites against generator position. By Field a, the whole hand has acquired a potential of the same polarity as the initial generator source. In Field b, a stationary potential begins to appear throughout the length of the middle digit, reaching a peak at Field c. In Field d, the final potential present at the tip of the middle digit is of negative polarity relative to the reference on the lateral digit, as in the actual recordings (cf. Fig. 20–2B). [From Cunningham, Halliday and Jones,79 with permission.]
P.503

Concept of Junctional Potential
Why does a potential difference develop at the boundary with the arrival of the propagating volley? The external field induced by the traveling impulse probably under-goes an abrupt change in current density based on the geometric contour of the volume conductor entered.28, 206, 249, 250 Thus, FFPs may also originate in muscle tissue at the proximal and distal muscle tendinous junctions.114, 121 Studies using various models such as cylindrical and rectangular volume conductors have contributed in elucidating the sources of stationary potentials.117 The waveforms recorded by surface electrodes in our model bear a great resemblance to those registered by fluid electrodes in an in vitro experiment.314, 315, 316 As one of the essential characteristics of this phenomenon, the voltage step, once developed at the partition, appears instantaneously as a steady potential difference between the two compartments. To draw an analogy, an oncoming train (axonal volley) becomes simultaneously visible (far field) to all bystanders at a distance (series of recording electrodes) as it emerges from a tunnel (partition of the volume conductor), whereas the same bystanders see the train pass by at different times (near field), depending on their position along the railroad.247 The designation junctional or boundary potential specifies the source of the voltage step by location and differentiates this type of FFP from those originating in fixed neural generators. A pair of electrodes positioned only a short distance apart provides the best means of detecting such a stationary potential as long as they are placed across the partition in question.246, 403 This observation calls for reassessment of the commonly used dichotomy, equating a bipolar and referential montage with the near-field and far-field recording.
Clinical Implications
Despite common belief to the contrary, the complex waveform of short-latency SEPs reflects primarily the physical relationships between the nerve and the surrounding conducting medium. The animal and human data provide strong, albeit indirect, support for the contention that most, if not all, of the scalp-recorded early stationary peaks result from an abrupt alteration in current flow at various boundaries of the volume conductor. For example, the initial positive peaks, P9 and P17 of the median and tibial SEPs arise when the propagating volleys enter the shoulder and pelvic girdles.249, 250 Similarly, the second positive peaks, P11 and P24 of the median and tibial SEPs reflect, at least in part, changes in geometry as the impulses reach the cervical cord and the conus medullaris. The latencies of these early components support this view.133, 148 A change in the position of the shoulder girdle slightly but significantly alters its latency and waveform.95, 187
Hence, far-field peaks used in clinical analysis of the afferent system do not relate exclusively to a specific neural generator. As an inference, certain abnormalities of somatosensory and other evoked potentials could result from changes affecting the surrounding tissue and not necessarily from the sensory pathways per se. Clinical studies of cerebral evoked potentials exploit far-field recording in the evaluation of subcortical pathways not otherwise accessible. In these instances, junctional potentials may render clinically useful information about the arrival of the impulse at a given anatomic landmark forming a partition of the volume conductor. This type of recording also provides an indirect measure of neural activities responsible for sensory transmission, which is linearly related to the amplitude of the stationary peak.247
4 Neural Sources Of Various Peaks
Nomenclature
Considerable confusion exists in the analysis of SEPs because various authors use different nomenclature for the same waveforms (American EEG Society AEEGS Guidelines on evoked potentials).8, 199 Some describe the components by location
P.504

and sequence, that is, CP for cervical potential and IP, NI, PI, and NII for initial positive and subsequent negative and positive scalp-recorded potentials. Others specify the average peak latency to the nearest millisecond, that is, cervical N13 or scalp-recorded P14, N17, P20, and N29. The actual latency of the same component varies individually, reflecting the different lengths of the somatosensory pathways, most peaks showing a good correlation with height.59, 302 Ideally, the names of the various components should indicate the respective neural sources, but the exact generator sites of most peaks are still unclear.
Median and Ulnar Nerves
Several studies have confirmed the presence of short-latency SEPs in adults and children.55, 71, 74, 92, 138, 266, 284, 426, 433 The multi-channel SEPs recorded simultaneously from the scalp and cervical electrodes help delineate the field distribution of such short-latency components (Figs. 20–5 through 20–7, Table 20–1). Most of these studies relate to median SEPs, but studies of the ulnar nerve have revealed comparable results.129, 153, 154, 205 Some studies have dealt with normative data in children,158, 494 showing complex maturational changes, that complicate the interpretation.159, 162, 292 Neurologically intact preterm and term infants present characteristic maturational changes in their topographic distribution of late SEP components (see Chapter 22–9).237
View Figure
Figure 20–5. Simultaneous recording from Cz (1) referenced to knee (4) and low cervical electrode (3) referenced to ear (2) after stimulation of the median nerve at the wrist in a normal subject. Four positive peaks, P9, P11, P13, and P14 recorded at Cz were nearly identical in latency to four negative peaks, N9
(PC9), N11, N13, and N14 recorded at the low cervical electrode [cf. Figs. 20–6 and 20–7). [From Yamada, Kimura, and Nitz,471 with permission.]
Stimulation of the median nerve at the wrist elicits cervical potentials consisting of four negative peaks (N9, N11, N13, and N14) when referenced to the tied ears (see Fig. 20–5).471 The earliest component shows relative positivity if recorded with
View Figure
Figure 20–6. Simultaneous recording from a low cervical electrode (3) with knee (4) or ear (2) reference after stimulation of the median nerve at the wrist in a normal subject. The recording with a knee reference showed the initial positive peak, P9, followed by three negative peaks, N11, N13, and N14. The use of an ear reference reversed the polarity of the first peak and enhanced the subsequent negative peaks. [From Yamada, Kimura and Nitz,471 with permission.]
P.505

View Figure
Figure 20–7. Simultaneous recording from Cz (1) with knee (4) or ear (2) reference after stimulation of the median nerve at the wrist in a normal subject. Of the four positive peaks, P9, P11. P13 and P14 recorded with a knee reference, only P13 and P14 appeared when referenced to the ear. [From Yamada, Kimura and Nitz,471 with permission.]
a noncephalic reference (see Fig. 20–6). With the use of the knee reference, the initial positive potential of scalp-recorded SEPs contains four positive peaks: P9, P11, P13, and P14 (see Fig. 20–7). Recording with ear reference (see Fig. 19–7), far-field peaks consist of P13 and P14 without earlier components, which make the scalp and ear equally positive. These four peaks of the cervical and scalp-recorded SEPs normally occur within the first 15 ms, followed by a small but distinct negative peak, N18, recorded bilaterally in the frontal region as negative FFP. The medium-latency and long-latency components of scalp-recorded SEPs from the central areas during the next 100 ms consist of N19, P22, N30, P40, and N60, or, according to another nomenclature, NI, PI, NII, PII, and NIII.
The earliest scalp potential, P9, 74 which originates from a distal portion of the brachial plexus, corresponds to N9 of the cervical potential as recorded by means of a scalp reference (see Figs. 20–5 and 20–8).215 As mentioned above, the field distribution of the first component shows a diagonal orientation with negativity at
Table 20–1 Latency of Erb's Potential and Short-Latency Median Somatosensory Evoked Potential in 34 Normal Subjects
 | Latency (Left and Right Combined) |  |  | Latency Difference (Between Left and Right)
Components | Number Identified | Mean±SD (ms) | Mean + 3 SD | Number Identified | Mean±SD (ms) | Mean + 3 SD
Erb's potential | 68 | 9.8±0.8 | 12.2 | 34 | 0.4±0.2 | 1.0
P9 * | 68 | 9.1±0.6 | 10.9 | 34 | 0.4±0.2 | 1.0
N11 | 43 | 11.2±0.6 | 13.0 | 19 | 0.4±0.3 | 1.3
P13 * | 68 | 13.2±0.9 | 15.9 | 34 | 0.5±0.4 | 1.7
Pl4 | 55 | 14.1±0.9 | 16.8 | 25 | 0.5±0.4 | 1.7
N18 | 68 | 18.3±1.5 | 22.8 | 34 | 0.5±0.5 | 2.0
Interwave peaks
P9–P11 | 43 | 2.2±0.3 | 3.1 | 19 | 0.2±0.2 | 0.8
N11–N13 | 43 | 1.9±0.4 | 3.1 | 19 | 0.2±0.2 | 0.8
N13–P14 | 55 | 1.0±0.4 | 2.2 | 25 | 0.3±0.2 | 0.9
P14–N18 | 55 | 4.2±0.9 | 6.9 | 25 | 0.7±0.5 | 2.2
P9–N13 * | 68 | 4.0±0.4 | 5.2 | 34 | 0.3±0.3 | 1.2
N13–N18 * | 68 | 5.1±0.9 | 7.8 | 34 | 0.6±0.5 | 2.1
* Consistently measurable components and interwave peaks.
From Yamada et al.,478 with permission.
P.506

View Figure
Figure 20–8. Relationship between potentials recorded at the scalp P9 (1) and potentials recorded at the shoulder (2), Erb's point (3), and 5 cm distal to the axilla (4). The positive peak, P9, at the scalp corresponded in latency to the negative peak recorded from the shoulder. [From Yamada, Kimura and Nitz,471 with permission.]
the shoulder and axilla and positivity over the entire scalp and neck (see Figs. 20–6 and 20–8). The propagating impulse generates a junctional potential at this level, reflecting an abrupt geometric change of the volume conductor, anatomic orientation of the impulse, and branching of the nerve.95, 189, 249, 250, 251, 317, 471
According to an estimation based on nerve conduction studies, sensory impulses reach the spinal cord in 10–11 ms after stimulation of the median nerve at the wrist.131, 253 Thus, N11 starts upon arrival of the peripheral nerve volley at the spinal cord level.92 It closely relates to the activity recorded from the side of the neck ipsilateral to the stimulation (Fig. 20–9). The characteristics of the refractory period indicate the presynaptic nature of this component.143 The neural source of N11, therefore, must lie near the entry zone, with scalp-recorded P11 reflecting the positive end of the same field.471 Some investigators, however, have observed a delayed N11 in patients with cervical cord and medullary lesions. This finding would imply a more rostral origin.18
Despite considerable clarification during recent years, the origin and identity of the N13/P13 components still rank among the most controversial SEP topics.300, 489 The negativity reaches a maximum at the cervical level with decreasing amplitude rostrally and caudally.31, 471 A slight delay of N13 at higher cervical electrodes suggests the presence of a traveling wave.253 Recordings of N13 from esophageal electrodes or from anterior neck electrodes clearly establish the existence of an anteroposterior field with positivity anteriorly and maximum amplitude below the foramen magnum.93, 217 These findings suggest that the near-field N13 recorded over the cervical spine probably originates in the dorsal horns, although ascending volleys in the dorsal column may also contribute. Lesions at the cervicomedullary junction spare N13, while abolishing subsequent components.299 Some investigators have recorded two subcomponents with different orientations, N13a/P13a and N13b/P13b, possibly corresponding to generators in the dorsal horns and the cuneate nucleus.4, 217, 218 Epidural, pial, and subpial recording allows detection of additional low-amplitude high-frequency waves superimposed on P9–N13, presumably related to the cuneate fascicles.101, 348
The third positive scalp potential consists of two different generator sources, P13 and
P.507

View Figure
Figure 20–9. Responses recorded from a series of electrodes placed longitudinally at Cz (1), Oz (2), and high (3), mid (4), and low (5) cervical regions, with a reference lead at the knee (6). The amplitude of P11 decreased progressively from Cz to the high cervical electrode (arrows) with phase reversal to N11 at mid and low cervical electrodes. In contrast, the positive field of the first component (P9) extended from Cz to low cervical electrode (PC9). [From Yamada, Kimura, and Nitz,471 with permission.]
P14, as evidenced by its bilobed appearance.74 Debates continue on whether scalprecorded P13 represents the phase reversal of N13 from the dorsal horn 93 or corresponds to the ascending volley of the posterior column.18, 309, 471 A small and at times equivocal P13, recorded over the scalp stands in contrast to N13, which represents the largest cervical potential. Some believe that P13 originates below the foramen magnum,299, 449 whereas others,183, 238 on the basis of intracranial recordings in humans, propose that P13, like P14, arises from volleys ascending in the medial lemniscus at the brainstem level. Although the origin of P13 remains uncertain, it probably corresponds to N13 arising from the cervical cord, which in turn consists of at least two subcomponents, as mentioned above.219, 406
Earlier studies suggested that P14 might arise in the thalamus.74 In fact, SEPs recorded in humans from the nucleus ventralis caudalis consisted of monophasic or diphasic potentials with a mean onset latency of 13.8 ms.47 The preservation of P14 in patients with cerebral,18 thalamic,311 or mesencephalic lesions 55 suggests a more caudal location of the neural source. Furthermore, this component shows no phase reversal between scalp and nasopharyngeal recordings (Fig. 20–10),471 as might be expected if it were generated in the thalamus. Unlike N11 and N13, a cervical electrode barely detects N14 in most subjects, indicating its neural source rostral to the cervical spine. All of these observations together suggest that P14 originates rostral to the cuneate nucleus,44, 183, 202, 335 partially or entirely representing a junctional potential of the medial lemniscus impulse crossing the foramen magnum.209, 245, 246
The polarity characteristics of the short-latency SEPs suggest that a negative field
View Figure
Figure 20–10. Responses recorded from Cz (1) and a nasopharyngeal electrode (2) using a knee reference. The identical waveform of P14 in both tracings indicates its generation source caudal to both recording sites, that is, below the base of the skull. (From Yamada et al.,471 with permission.)
P.508

View Figure
Figure 20–11. A. Median SEPs after unilateral stimulation on the right in a normal subject. Topographic analysis indicates N17–P20–N29 peaks distributed bifrontally and at ipsilateral central (C4) and Cz electrodes, N19–P23–N32 at contralateral central electrode (C3), and N20–P36–N34 at parietal and occipital electrodes. In this and in B. C7 indicates a cervical electrode just above the C7 spinal process. B. Median SEP after bi-lateral stimulation in the same subject as in A. Potentials recorded over homologous electrodes in the two hemispheres show symmetric patterns that resemble contralateral responses elicited by unilateral stimulation. [A and B from Yamada et al469 with permission.]
P.509

C. Topographic display of scalp (10-20 International Electrode Placement system) and cervical potentials (C7) to stimulation of the left median nerve. Frontal N17 (FPa, F4) preceded central N19 (C4) and parietal N20 (P4) contralateral to the stimulus. N17 also appeared at the vertex (Cz and frontal and central areas ipsilaterally (F3, C3). [From Kimura and Yamada,251 with permission.] D. Cervical and scalp-recorded SEPs in two normal subjects after simultaneous bilateral stimulation. Tracings were recorded from the left (C3) and right (C4) central regions of the scalp and the mid-neck, all referenced to the connected ears. The initial positive potential (IP) consists of P13 and P14, and the cervical potential (CP) consists of N9, N11, N13, and N14. The subsequent negative and positive peaks, NI, PI, NII, PII, and NIII, correspond to N19, N22. N32, P40, and N60. [From Yamada, Machida and Kimura,474 with permission.]
P.510

near the generator site gives rise to the cervical potentials and that scalp-recorded peaks reflect FFPs from the same source. Based on the polarity and mean latency, the presumed generator sites include (1) the entry to the brachial plexus at the shoulder (N9 and P9), (2) entry to the cervical cord at the neck (N11 and P11), (3) dorsal column volley with possible contributions from dorsal horn interneurons and the cuneate nucleus (N13 and P13), and (4) entry to the medial lemniscus at the foramen magnum (N14 and P14). Of these, P9, P11, and P14 represent, at least in part, a junctional potential generated by propagating volleys crossing the geometric partition at the shoulder, neck, and foramen magnum. For clinical application, a combined recording from the scalp with a noncephalic reference or from the neck with a cephalic reference best delineates short-latency SEPs (see Fig. 20–7).465, 471
Negative–positive peaks, NI, PI, and NII, subsequent to P14 (Fig. 20–11 and Table 20–2) show the shortest latency at the frontal electrodes (N18, P20, and N29), with a progressive delay toward the central (N19, P22, and N32) and parietal (N20, P26, and N34) areas. In contrast to a small N18recorded bilaterally in the frontal region, the first major negative peaks, N19 and N20, skew to the hemisphere contralateral to the side of stimulation. The vertex and ipsilateral, and occasionally contralateral, central electrodes may also register the first negative peak, N18. In this case, N18 precedes N19 as an additional separate peak, suggesting the presence of two distinct components of separate neural origin. The appearance of N18 after P14, which arises in the medial lemniscus, initially suggested its originate in a thalamic structure297, 447, 448, 452 or subthalamic structure. The slow negative component, N18, however, appears on the scalp with a latency shorter than that of the negativity in the thalamus,3 and an extensive thalamic 298 or pontine lesion404 may spare N18, abolishing N20 and subsequent components. A far-field theory predicts the generation of a slow negative rebound after positive peaks, P9, P11, P13, and P14as the ascending impulse crosses the shoulder and foramen magnum.246, 431, 434 Documented cases with involvement of P14 without change in N18 405 and dissociated effect of vibration on these two components293 imply that the onset of N18 may be even more caudal, perhaps representing the slow negative sequelae of P9generated at the brachial plexus.
Topographic analyses have shown conflicting results regarding the possible dipole relationship between parietal N20 and frontal p20,5, 88, 96, 407, 443 Despite a similarity in latency, close scrutiny reveals that P20 has a slightly later onset than N20.92, 251The N20 and P20 show distinct amplitude changes with increasing stimulus frequency, indicating that these potentials arise from separate generators.90 The dipole theory also falls short of providing an adequate explanation for some of the reported observations in clinical context. For example, patients with motor neuron disease show selective alteration of prerolandic potentials.488 Conversely, those with anterior lesions may show preservation of the parietal N20 despite substantial loss of frontal P20 These findings suggest a radially, rather than tangentially, oriented dipole mainly in the parietal area. 190 To further confound the issue, the central P22 may have yet another independent source, showing radial orientation over the precentral gyrus96, 450 or the postcentral gyrus.41, 43, 45
Table 20–2 Latency of Medium-and Long-Latency Median Somatosensory Evoked Potentials in 34 Normal Subjects
 | Latency (Left and Right Combined) |  |  | Latency Difference (Between C3 and C4)
Components | Number Identified | Mean±SD (ms) | Mean + 3 SD | Number Identified | Mean±SD (ms) | Mean + 3 SD
N19 (NI) | 68 | 18.1±1.6 | 22.9 | 34 | 0.4±0.4 | 1.6
P22 (PI) | 68 | 22.8±2.3 | 29.7 | 34 | 0.6±0.4 | 1.8
N32 (NII) | 68 | 31.6±2. 6 | 39.4 | 34 | 0.5±0.4 | 1.7
P40 (PH) | 68 | 43.6±3.6 | 54.4 | 34 | 0.6±0.5 | 2.1
P60 (NIII) | 64 | 62.8±9.3 | 90.7 | 32 | 1.5±1.1 | 4.8
From Yamada et al.,478 with permission.
P.511

The origin of the subsequent component NII (N30) remains undetermined. It is elicited by electrical stimuli applied to the proximal phalanx of the thumb having both deep and cutaneous afferents, but not by those applied to the distal phalanx containing only the cutaneous afferents.357 Therefore, joint and tendinous input may evoke fontrocentral N30 in either precentral or postcentral areas.
The last negative peak, NIII (N60), shows a wider distribution over the cortex, with greater temporal variability than the earlier peaks. In contrast to the mediumlatency responses relayed by specific oligosynaptic routes, a nonspecific polysynaptic pathway probably mediates the long-latency component.
A number of models have been proposed to describe median SEPs as the result of a set of overlapping time-varying dipoles.85 In fact, ascending and descending phases of N20 contain a number of wavelets that show different recovery functions, presumably reflecting the number of interspersed synapses.139, 468
Tibial and Peroneal Nerves
The scalp-recorded potentials usually begin with P35 after stimulation of the peroneal nerve at the knee and P40 after stimulation of the tibial nerve at the ankle (Fig. 20–12). 106, 253 The tibial SEP serves better for routine clinical use, showing larger amplitude and less intersubject variability in waveform and topography than the peroneal SEP.339 The peroneal or tibial SEP also contains earlier peaks that correspond to the short-latency components of the median SEP. 229, 281, 308, 362, 403, 430, 453, 474 Recording these small potentials requires particular attention to technical details and a substantial number of trials for averaging. Stimulation of the tibial nerve at the ankle evokes three regular components, P17, P24, and P31, and three less consistent peaks, P11, P21, and P27 diffusely over both hemispheres. Of these, only P31 is recorded with the use of the ear or shoulder as a reference; only P24 and P31, with the iliac crest as a reference (Figs. 20–13 and 20–18, Table 20–3).
View Figure
Figure 20–12. Tibial SEPs after stimulation at the ankle in a normal subject (left) and a patient with syringomyelia and loss of vibration sense in the right leg (right). Note markedly reduced P40 and N45 to right-sided stimulation in the patient (middle tracing). The use of an ear reference precluded the recording of short-latency positive peaks, P17 and P24, and minimized P31 and the subsequent negative peak, N37, preceding P40 (cf. Fig. 20–15.)
P.512

View Figure
Figure 20–13. Scalp recorded SEPs using a noncephalic reference after stimulation of the median nerve at the wrist (middle) and the tibial nerve at the ankle (bottom). Both median and tibial SEPs consist of four positive peaks initially and two negative peaks thereafter, all within the first 20 and 40 ms following the stimulus, respectively. For comparison, the top tracing shows far-field potential, PI–NI, and PII–NII, recorded from digit II referenced to digit V, after stimulation of the radial sensory fibers at the forearm. [From Kimura, Yamada and Walker,255 with permission.]
Simultaneous recordings from multiple levels along the somatosensory pathway suggest that P17 originates in the peripheral nerve, P24 in the spinal cord, and P31 in the brainstem (Fig. 20–14). The initial major component reverses its polarity near the pelvis, rendering the trunk and scalp more positive (P17) than the leg, concomitant with the arrival of the propagating nerve potential at the gluteus (N16). The second component shows the largest negativity over the T11 to T12 spinous processes (N23) associated with stationary positive peaks rostrally (P24), with a latency slightly longer than the estimated nerve conduction time from the ankle to the spinal cord. The last component, best recorded as a positive peak at the scalp
Table 20–3 Latency of Short-Latency Tibial Somatosensory Evoked Potentials (A) and Negative Peaks Along the Somatosensory Pathway (B) in 21 Healthy Subjects
Recording Site (A) Components | Scalp
 | P11 | P17 | P21 | P24 | P27 | P31
Mean±SD(ms) | 11.4±2.7 | 17.3±1.9 | 20.8±1.9 | 23.8±2.0 | 27.4±2.1 | 31.2±2.1
Number recorded | 22 | 40 | 21 | 39 | 30 | 40
Number tested | 40 | 40 | 40 | 40 | 40 | 40
Recording Site (B) Components |  | Gluteus | L4 | T12 | C7 | C2
 |  | N16 | N21 | N23 | N28 | N30
Mean±SD(ms) |  | 16.4±3.2 | 20.9±2.2 | 23.2±2.1 | 27.6±1.8 | 30.2±1.9
Number recorded |  | 20 | 40 | 40 | 18 | 25
Number tested |  | 22 | 40 | 40 | 22 | 26
From Yamada et al.,474 with permission.
P.513

View Figure
Figure 20–14. Tibial SEPs recorded from scalp lead and longitudinally placed electrodes over the spine. The first two positive peaks, P17 and P24, appeared diffusely not only over the scalp but also along the entire spine. The gluteal lead registered a negative peak, N16, which slightly preceded P17. The second component, P24, extended caudally to the T11 spine, corresponding to negativity, N23, best recorded at the T12 spine. A negative peak, N30, recorded at the C2 spine slightly preceded P31. [From Yamada, Machida and Kimura,474 with permission.]
(P31), coincides with the negative source located in the brainstem (N30). The less consistent peaks, P11 and P21, are generated with the arrival of the peripheral nerve potential, N11, at the popliteal fossa, and the spinal potential, N21, at the L4 spinous process. The other peak, P27, coincides with the arrival of the negative cervical potential, N28, at the C7 spinous process as recorded from the neck or the surface of the dorsal column nuclei.310 A localized synapse-dependent negativity, N29, can also be recorded at the level of the second cervical spine.378
In contrast to the diffuse distribution of the early positive components, the first negative peak shows interhemispheric asymmetry, with the ipsilateral response, N35, appearing before the contralateral response, N37 (Fig. 20–15). These two peaks probably represent the subthalamic or subcortical responses generated by two independent sources in each hemisphere. In clinical studies, the subsequent positivity, P40, is better suited for measuring the conduction time to the cortex because of its consistency. The cortical potentials often, though not always, show a paradoxical lateralization with higher amplitude ipsilater-ally. This finding may reflect transverse, rather than perpendicular, orientation of the generators located in the mesial surface of the postcentral sulcus.77, 334, 377, 421, 453 Intrathecal stimulation of the lumbosacral cord elicits similar cortical potentials, although 10–15 ms shorter in latency.141
Tibial or peroneal SEPs recorded over sacral, lumbar, or low thoracic levels cor-respond to median or ulnar SEPs at the cervical level.91, 282, 345, 482 With the reference electrode (G2) placed at the T6 spinous process or the iliac crest, the lumbosacral potential usually attains the maximal amplitude with the active electrode (G1) over the upper lumbar-lower thoracic vertebrae. Stimulation of the sciatic nerve in the monkey also elicits pre-dominantly negative triphasic spinal potentials along the cauda equina and caudal spinal cord.144
The lumbosacral potentials recorded from the surface after stimulation of the peroneal or tibial nerve consist of two negative components (Fig. 20–16). The latency of the early peak increases from sacral to upper lumbar levels, but that of the second peak remains constant (Fig. 20–17). Thus, the latency separation between the peaks becomes maximal in recordings from the lower lumbar or upper sacral sites.345 The first peak probably represents a traveling wave ascending through the nerve roots of the cauda equina (cauda peak, or R wave); the second peak, a standing potential generated in the conus medullaris, located at the level of the T12 spinous process (cord peak, or S wave). The stability of the cord peak in response to short-interval paired stimuli
P.514

View Figure
Figure 20–15. Tibial SEPs after unilateral stimulation on the left. The major components consist of symmetrically distributed P17, P24, and P31 recorded with the use of a knee reference (left, column) and the subsequent asym-metric negative peak, ipsilateral N35 and contralateral N37. The use of an ear reference precluded the recording of the short-latency positive peaks P17 and P24 (right column). [From Yamada, Kimura, and Machida,470 with permission.]
suggests a presynaptic origin,345 although postsynaptic potentials may also contribute. Intrathecal baclofen infusion for management of spasticity suppressed the postsynaptic conus medullaris responses, abolishing concomitantly recorded H reflexes without producing substantial changes in cortical SEPs.256
View Figure
Figure 20-16. Surface recording of lumbosacral evoked potentials after stimulation of the right (A), left (B), and bilateral (C) tibial nerves at the popliteal fossa using a common reference electrode placed over the T6 spine. The responses consist of spinal (S) and double-peaked (R and A) cauda equina potentials as labeled in C. In the diagram of the lower spine and pelvis on the right, the shaded areas indicate the locations of recording electrodes at T12, L2, L4, and S1 vertebral levels. All traces represent averages of 64 responses. [From Dimitrijevic, Larsson, Lehmkuhl et al,102 with permission.]
P.515

View Figure
Figure 20-17. Cauda (first) and cord (second) peaks in spinal evoked potentials recorded from multiple spinal levels using a reference electrode over the iliac crest contralateral to the side of stimulation. Each of the super-imposed traces represents the average of 128 responses. For comparison, the last trace of the right column shows a potential recorded from an electrode over the sciatic nerve at the gluteal fold in response to the tibial nerve stimulation. [From Phillips and Daube,345 with permission.]
The cord peak recorded at the level of the T12 spinous process probably consists of several components, including volleys in the dorsal root and dorsal column,94 orthodromic and antidromic discharges in the ventral roots,351 and activities generated locally in interneurons. When recorded caudal to the T12 spinous process, the potential that occurs synchronously with the cord peak, and labeled as the A wave by some, may repre-sent efferent motor activity in the anterior root.91, 102, 351 It may also reflect a junctional potential recorded at the reference electrode, which becomes positive (P24) when traveling volleys arrive at the conus medullaris (N23) (Fig. 20–18). Such a positive field extends over the entire trunk, head, and arm, affecting any reference electrode placed rostral to the T12 spinous process.494
Trigeminal Nerve
In eliciting SEPs from the trigeminal nerve, the sites of stimulation include the peripheral nerve bundle,268, 369, 394 the upper or lower lip,146 the gums,30, 50 tongue,6 and other parts of the face.21 Each of these methods evokes a major triphasic waveform, which varies considerably depending on the technique used. In one study, scalp SEPs elicited by stimulation of the second division (upper lip) consisted of N8, P14, and N18, whereas stimulation of the third division (lower lip) reversed the polarity to P8, N13, and P19.146 A bipolar recording between C3 (G1) and F3 (G2) also revealed an inverted sequence, NI, PI, and NII or N13, P19, and N26, following simultaneous stimulation of both the upper and lower lips unilaterally (Fig. 20–19 and Table 20–4).415 With an ear reference, stimulation of the gum above the first maxillary bicuspid elicited scalp responses N20, P34, and N51.29 Stimulation of the infraorbital nerve elicited three peaks over the scalp, W1, W2, and W3, corresponding to the activity at the entry into the gasserian ganglion, into the pons, and into the trigeminal spinal tract. Awake subjects also had additional components P4, N5, P6, and N7 when recorded with the use of a noncephalic reference.269 These
P.516

View Figure
Figure 20–18. Far-field peaks (FFPs), recorded over the scalp, and near-field potentials (NFPs), recorded along the thoracic and lumbar spine and gluteal fold, after stimulation of the tibial nerve at the ankle. The scalp peaks consist of P17, P24, and PSI (left, top), which coincide with the arrival of NFP at the hip (N16), conus medullaris (N23), and brainstem, respectively. The first lumbar potential (N21), which probably originates from the cauda equina, gives rise to an inconsistent FFP over the scalp. The second (“N24”) and the third (“N,31”) peaks in the right and middle columns represent FFPs registered by an “active” reference electrode. In the left column, the use of the “inactive” knee reference eliminated the superfluous peaks.
peaks probably correspond to FFPs generated at the mandibular foramen, foramen ovale, and gasserian ganglion or trigeminal root after stimulation of the mandibular nerve in cats.2
The dependence of the waveform on the mode of stimulation and recording montage makes it imperative to standardize the test for clinical use in each laboratory. Each published method has advantages and disadvantages. Surface stimulation of the trigeminal nerve bundle or the lip tends to activate facial muscles, causing major interference with the signal. Needle stimulation of the peripheral division, although invasive, accomplishes more selective activation of the sensory fibers. Stimulation of the gum requires a special supporter to maintain optimal contact between the electrodes and the surface. Regardless of the method selected, surface current readily spreads to the pick-up electrodes because of their proximity. This results in a large stimulus artifact that tends to preclude accurate analysis of short-latency components. Technical problems limit the clinical usefulness of trigeminal SEPs, despite their theoretic applicability to a number of enti-ties, such as trigeminal neuralgia29 and paratrigeminal syndromes.267 Air puff stimulation induces neither stimulus nor muscle artifacts.185 This combined with high-amplitude evoked potentials enhances the signal-to-noise ratio.
Pudendal Nerve
Stimulation applied either to the base of the penis through a pair of ring electrodes or to the clitoral branch of the pudendal nerve elicits SEPs over the sensory cortex and spinal cord.177, 420 The concurrent measurement of the cortical and spinal potentials and bulbocavernosus reflexes (see Chapter 19–6) permits the evaluation of the peripheral and central sensory and motor pathways. Stimulation of the vesicourethral junction also elicits cerebral evoked responses with a late prominent
P.517

View Figure
Figure 20–19. A cortical SEP of the trigeminal nerve elicited in a healthy subject following stimulation of the lips. [From Stohr, Petruch and Scheglmann,416 with permission.]
negativity.373 In contrast to distal urethral or pudendal nerve stimulation that activates the somatic afferents,181 this technique probably excites the visceral afferents arising from the vesicourethral junction. Rectal stimulation may elicit two distinctly different potentials, presumably representing excitation of either the pudendal nerve or the visceral afferents.275 Most patients with detrusor acontractility from suprasacral cord lesions have normal lumbosacral SEPs, indicating the multifactorial nature of neurogenic bladder dysfunction.280
The pudendal SEPs recorded with G1 2 cm behind Cz and G2 over the forehead resemble those of the tibial SEPs (Fig. 20–20A), with an initial positive deflection and subsequent negative and positive sequences.177 Table 20–5 summarizes the mean latencies and standard deviations of these waves in each of the populations studied. The peak-to-peak amplitude of the maximal response recorded over the midline ranges from 0.5 to 2 µV in men and from 0.2 to 1 µV in women compared with 1-5 µV in the tibial SEP. After stimulation of the pudendal nerve, the spinal potential recorded by G1 over the L1 and G2 over the L5 spinous process consists of a dominant negative peak with the onset latency of 9.9 ± 3.4 ms (mean ± SD) (Fig. 20–20B).177 The amplitude ranges from 0.1 to 0.5 µV, showing an inconsis-tent response in overweight subjects. In comparison, stimulation of the tibial nerve at the ankle elicits spinal response with an onset latency of 20.8 ± 1.8 ms and an amplitude of 0.25 to 1 µV.
Based on the latency of spinal potentials, the impulses arrive at the L1 level about 10 ms earlier after stimulation of the dorsal nerve of the penis than after stimulation of the tibial nerve at the ankle. Pudendal and tibial SEPs over the scalp, however, show similar latencies, presumably because the muscle afferents of the tibial nerve conduct much faster than the cutaneous afferents of the pudendal nerve.
Other Nerves
Typical short-latency femoral nerve SEPs consist of widely distributed P15 and N19
Table 20–4 PI Latency and NI/PI Amplitude of Trigeminal Somatosensory Evoked Potentials in 82 Healthy Subjects
Latency (ms) (Mean ± SD) | Upper Limit (ms) (Mean + 2 SD) | Side-to-Side Latency Difference (ms) (Mean ± SD) | Upper Limit (ms) (Mean + 2 SD) | Amplitude (µV) (Mean) | Side-to-Side Latency Difference (µV) (Mean)
18.5 ± 1.51 | 22.3 | 0.55 ± 0.55 | 1.93 | 2.6 | 0.51
Modified from Stohr and Petruch.415
P.518

View Figure
Figure 20–20. A. Somatosensory evoked potential recorded 2 cm behind Cz on stimulation of pudendal and posterior tibial nerves. B. Spinal somatosensory evoked responses recorded at the L1 vertebral spinous process on stimulation of pudendal (top) and posterior tibial nerves (bottom). [From Haldeman, Bradley, Bhatia et al,177 with permission.]
P.519

and localized scalp components P26. N34, and N56.460 Percutaneous stimulation of the phrenic nerve in the supraclavicular fossa35 evokes, over the scalp, PI at an average latency (mean ± SD) of 12 ± 0.8 ms and NI at 17 ± 1.3 ms, with peak-to-peak amplitude of 0.3–0.6 µV and a more variable PII ranging in latency from 20 to 26 ms and NII from 31 to 45 ms.497 Stimulation of the intercostal nerve also elicits SEPs, which may assist in the diagnosis of both central and peripheral thoracic neural compromise.109 Other nerves of interest include medial and lateral plantar and calcaneal nerves for plantar neuropathies,112 lateral femoral cutaneous nerve for meralgia paresthetica,346 and saphenous nerve for entrapment neuropathies.436
Dermatomal Stimulation
Stimulation of the cervical or lumbosacral dermatomes elicits SEPs used to evaluate radiculopathies.273 Paraspinal stimulation excludes most of the peripheral nervous system, thus eliciting SEPs that serve as a measure of spinal lesions.167 Spinal SEPs following segmental sensory stimulation provide a direct measure of dorsal root function.379 Dermatomal SEPs may also serve in monitoring individual nerve root functions during degenerative spinal surgery despite considerable vari-ability of innervation patterns.333
5 Pathways For Somatosensory Potentials
Peripheral Inputs and Their Interaction
Early clinical studies revealed abnormal SEPs only in patients with impaired vibration or position sense, whether the lesions involved the spinal cord, cerebral hemisphere, or brainstem. More recent findings suggest a better correlation of SEP abnormalities with the loss of position than vibration sense in patients with selective involvement of either modality.484 These data suggest the dependency of SEP components on the integrity of the dorsal column–medial lemniscal system in humans. Magnetic stimulation of paraspinal muscles also elicits SEPs, which attenuate by vibration applied locally or by voluntary contraction of the muscle.495 These findings confirm that muscle spindle receptors at least in part provide the afferent input responsible for early components of SEPs. Brief air puff and electric stimuli applied to the tip of the index finger produce SEPs of similar morphology.184 A longer latency of air puff SEP probably reflects a transduction time at the skin receptors rather than differences in conduction velocities of the afferent volleys.186 Mechanical stimuli also
Table 20–5 Latency Comparison Between Tibial and Pudendal Evoked Potential in Healthy Subjects (Mean ± SD)
 | Onset (ms) | P1 (ms) | N1 (ms) | P2 (ms) | N2 (ms) | P3 (ms) | N3 (ms)
Men (13)
Tibial | 34.0 ± 2.8 | 41.2 ± 2.9 | 50.5 ± 3.0 | 62.7 ± 3.3 | 78.5 ± 4.4 | 99.5 ± 6.0 | 117.9 ± 9.0
Pudendal | 35.2 ± 3.0 | 42.3 ± 1.9 | 52.6 ± 2.6 | 64.9 ± 3.4 | 79.3 ± 4.0 | 96.6 ± 4.7 | 116.0 ± 7.2
Women (7)
Tibial | 32.7 ± 1.7 | 39.3 ± 1.4 | 49.4 ± 2.1 | 60.0 ± 2.0 | 76.1 ± 4.2 | 96.1 ± 5.8 | 119.2 ± 7.9
Pudendal | 32.9 ± 2.9 | 39.8 ± 1.3 | 49.1 ± 2.3 | 59.4 ± 2.8 | 73.4 ± 4.6 | 90.1 ± 5.8 | 110.0 ± 10.2
From Haldeman et al.,177 with permission.
P.520

View Figure
Figure 20–21. Scalp-recorded potential to bilateral stimulation of the median nerve in a 33-year-old man with traumatic avulsion of C8, T1, and probably T2 roots on the left. Myelography demonstrated a large meningocele at C7. Interhemispheric comparison revealed no asymmetry for IP, NI, and NIII despite an obvious delay of NII on the right (C4).
evoke lower amplitude responses with fewer components than electric stimulation, which activates more fibers synchronously.65, 150 Passive plantar flexion of the ankle can also elicit cerebral potentials in humans, presumably via the afferent fibers that originate from muscle mechanoreceptors.409 Thus, the fast-conducting, large, myelinated sensory fibers of the dorsal column-medial lemniscal system, via either cutaneous afferents5 or muscle afferents152 primarily, al-though not exclusively, mediate SEP components.
Activity carried in the anterolateral column, however, also reaches the cortex in monkeys as well as in humans.15, 498 In-deed, stimulation with an intensity great enough to activate both large- and small-diameter fibers in the peroneal nerve produces SEPs even after transection of the dorsal column and spinocervical tract in cats.242 These findings all support the contention that first-order afferent fibers outside the posterior column contribute to some of the SEP peaks. Clinical observations also support the experimental evidence in favor of separate sensory path-ways mediating various SEP peaks. Similarly, occasional patients with selective impairment of pain-temperature sensation without loss of position-vibration sense have a depressed or absent NII de-spite relative preservation of NI (Figs. 20–21 and 20–22).473 Conversely, lesions of the brainstem, cervical cord, or brachial
View Figure
Figure 20–22. Scalp-recorded potential to bilateral stimulation of the median nerve in a 46-year-old woman with multiple sclerosis. Interhemispheric comparison showed a slight delay of IP and NI and far greater delay of NII and NIII on the right (C4). [From Yamada, Kimura, Young, etal.473 with permission.]
P.521

View Figure
Figure 20–23. Scalp-recorded potential to bilateral stimulation of the median nerve in a 59-year-old woman with multiple sclerosis. Despite a delay of NI and NII on the right (C4) following a normal IP, NIII showed no difference between the two hemi-spheres. [From Yamada, Kimura, Young, et al.473 with permission.]
plexus479 may affect NI and earlier peaks selectively, sparing NII and subsequent components (Figs. 20–23 to 20–25). Such dissociated abnormalities of early or late components suggest the presence of at least partially independent central pathways, mediating NI, NII, and NIII. These findings also tend to refute the traditional view that successive peaks of the SEP represent the sequential activation of a unitary somatosensory pathway. A high-intensity stimulation elicited cortical SEPs with a latency of 84 ms for an estimated propagation velocity of 12 m/s in a man with a complete loss of large myelinated sensory fibers.68
A pinprick, but neither touch nor tactile tap, elicits SEPs in patients with loss of vibration and touch sensations.387 Brief heat pulses applied to the skin excite the afferent pathway of pain and temperature sensitivity.439 In normal subjects, stimulation with CO2 laser radiant heat elicits a large P320, maximal at vertex but distributed widely over the scalp.222, 231, 437Its amplitude decreases and latency increases with reduction in stimulus intensity. Calculations using this method revealed an estimated conduction velocity of 9 m/s for the Aδ fibers in the peripheral nerve,223 and 8–10 m/s for the slowly conducting spinothalamic tract in humans.228 Clinical studies showed a positive relationship between pain SEP and densities of small myelinated fibers of the sural nerve in neuropathies,283 a drastically
View Figure
Figure 20–24. Scalp-recorded potential to bilateral stimulation of the median nerve in a 55-year-old woman with multiple sclerosis. The tracings consisted of bilaterally absent IP, substantially delayed NI, borderline NII, and normal NIII on the right.
P.522

View Figure
Figure 20–25. Scalp-recorded and cervical potentials to bilateral stimulation of the median nerve in a 47-year-old man with multiple sclerosis. A well-preserved NIII occurred as the initial potential in the absence of preceding peaks, IP, NI and NII. [From Yamada, Kimura, Young, et al.473 with per-mission.]
increased latency consistent with delayed pain perception in neurosyphilis,441and normal pain SEPs in hereditary motor and sensory neuropathy with the preservation of C-fiber function.264 Other conditions evaluated by this technique include cortical reflex myoclonus,232 dissociated sensory loss of pain and temperature,39, 438 carpal tunnel syndrome,20syringomyelia350, 440 stroke,480 and facial hypesthesia.76
The brief effect of an inflated cuff on the nerve, caused by ischemia rather than by mechanical compression, involves the largest myelinated fibers first. Such tourniquet-induced ischemia diminishes the short-latency SEP peaks, P9, P14, and the first cortical response, NI, along with the nearly parallel loss of the potential recorded at Erb's point.476 Thus, the large myelinated fibers responsible for nerve action potentials must subserve the early SEP components. Relative sparing of the later components, PII, NII, PIII, and NIII, implies the presence of independent routes, possibly involving different peripheral axons, for example, smaller myelinated fibers. Interestingly, ischemia prolongs the latencies of PII and later peaks more than those of the earlier peaks (Fig. 20–26), again indicating the heterogeneity of the afferent fibers contributing to the SEPs.
Central Mechanisms for Integration
During gating experiments, which test input interactions, different kinds of movement primarily affect the late cortical SEP, more than early cortical responses with minimal change in subcortical components.17, 52, 363, 367, 451 In one study, movement of the first digit, but not the fifth digit, attenuated P27 cerebral potentials elicited by stimulation of the first and second digits, or the median nerve. Conversely, movement of the fifth digit, but not of the first digit, attenuated the component evoked by stimulation of the fifth digit, or the ulnar nerve. These findings suggest selective gating of SEPs with movement that involves the areas of stimulation.424 In one study, aged healthy subjects had a larger SEP amplitude at rest and showed greater amplitude reduction by voluntary movement than younger controls.435 Thus, the magnitude of gating may depend on SEP amplitude at rest. Pre-movement gating of frontal N30with no effect on N20 suggests a rostral projection from the primary somatosensory area or direct projection from the thalamus to the motor cortices.388 Mental movement simulation also affects the N30 frontal component.53, 360 Vibration attenuates spinal and cerebral potentials evoked by stimulation of the mixed nerve or muscle spindle but has no effect on cutaneous input.63, 64 Prior stimulation of the same or other nerve also modifies SEPs 169, 319, 331, 353 The final waveform of the recorded potential depends on a complex interaction of varied sensory inputs from different sources, some facilitatory and others inhibitory.220, 224, 225 Cognitive components also alter the later components of SEP, which therefore serve as a measure of cortical function.99
P.523

View Figure
Figure 2O–26.A. Sequential changes of scalp-recorded SEPs (left) and Erb's potential (right) during mechanical application of a pressure cuff around the upper arm in a normal subject. Ischemia affected the initial positive and negative components, P14 and N18, along with Erb's potentials earlier than the subsequent components P22,N32, P40, and N60. A 24 minute compression abolished the “ischemia-sensitive” peaks while preserving the “ischemia resistant” peaks relatively intact. B. Effect of ischemia on the SEPs and Erb's potential. The change in latency in milliseconds (ordinate) plotted against duration of ischemia in minutes (abscissa) showed a clear dissociation in the time course of latency change between the “ischemia-sensitive” and “ischemia-resistant” components. [From Yamada, Muroga and Kimura,476 with permission.]
Despite this complexity, SEPs generally favor the inputs from the fast-conducting fibers that reach the synapse first, occluding those from the slow conducting fibers by prior activation of the common pathway shared by the afferent fibers. This phenomenon would explain the generation of relatively preserved SEPs despite a very abnormal sensory nerve action potential in patients with peripheral neuropathies. Such discrepancy may also result from central amplification that compensates for peripheral conduction block.134 In one study, early components of SEPs attained a maximum amplitude before the responsible muscle afferent volley reached 50 percent of its maximum.152Therefore, a few large afferent fibers that survive peripheral pathology may suffice to evoke a nearly normal SEP. In addition, the differential effect of desynchronization on peripheral axons and central synaptic relays may cause apparent dissociation between central and peripheral sensory responses. The nerve action potential undergoes substantial diminution based solely on phase cancellation between unit discharges of fast- and slow-conducting fibers (see Chapter 7–5).248 Similarly, the diminution of early SEPs may initially result from temporal dispersion of axonal volleys rather than from conduction
P.524

block. If so, the cortex, operating as an integrator, may generate a sizeable evoked response after several synaptic relays, which tend to resynchronize the incoming inputs.
Regardless of the underlying physiologic mechanisms, these observations have practical implication in the clinical assessment of SEP abnormalities. Patients with severe sensory neuropathy may have absent peripheral nerve potentials with preserved, albeit delayed, SEP peaks. These disorders may affect the amplitude of the initial SEP peaks selectively without concomitant diminution of the later components. More importantly, conduction abnormalities of the peripheral nerve can lead to increased interpeak latencies of scalp responses as the result of disproportionate delay of the late components. Thus, a latency dissociation between early and late SEP peaks does not necessarily imply a central lesion. This possibility underscores the importance of demonstrating the integrity of the peripheral nervous system by appropriate conduction studies as part of SEP evaluations.
Measurement of Conduction Time and Various Factors
In the clinical assessment of SEPs, two separate trials with the same stimulus setting serve to confirm the consistency of the recorded response. Repeat studies on successive occasions show better stability for SEPs elicited by stimulation of the upper limbs than of the lower limbs. The usual measurements include onset and peak latencies and peak-to-peak amplitudes (see Tables 20–1 to 20–3). Available data suggest a linear relationship between the subject's height and the latency of a given peak elicited by stimulation of a lower limb.239 SEP latencies, which include synaptic delay, also change as a function of body temperature, affecting central, more than peripheral, conduction times.192, 295
Group means of the median SEPs indicate minor differences in waveform and latency between the genders.197 During normal postnatal development up to 8 years of age, scalp-recorded tibial SEPs show latency changes that reflect complex maturation of central pathways. In contrast, the latencies of the peripheral and lumbar potentials correlate positively with age and height, yielding a predictable nomogram.163 Short-latency SEPs in infants and children resemble those of adults but show great maturational changes until adolescence. The peripheral part of the sensory pathway reaches the adult range at 3–4 years of age and the central part, at school age.432 The central conduction time (mean ±SD), measured from the cervical area (N13) to the primary cortical response (NI), remains relatively constant (5.66 ± 0.44 ms) between 10 and 49 years of age. It increases by approximately 0.3 ms between the fifth and sixth decades, with no further change thereafter.191
The somatosensory latency has two parts, peripheral conduction from the stimulus site to the spinal cord entry and central conduction along the remaining segment of the first-order afferent up to the dorsal column nuclei and subsequent relay through the lemniscal system and thalamocortical fibers over at least three synapses. The spinal potentials recorded over the C7 and T12 spinous processes reveals peripheral conduction time in the upper and lower limbs. The remaining central latency for the median and tibial nerves measures the sensory pathways from the cervical enlargement (C7 spinous process) and the conus medullaris (T12 spinous process). The difference between the two provides the spinal cord conduction from the conus medullaris to the cervical enlargement.107, 127 The latency difference between cortical potentials elicited by epidural stimulation of the cervical and thoracic spinal cord also serves as a measure of spinal cord conduction.32 Because of a cumulative error, the currently available indirect estimate provides only a gross approximation of spinal cord conduction. In addition, the technique applies only to SEP components mediated by large myelinated, fast-conducting fibers. Changes in conduction characteristics of slower conducting fibers not assessed by conventional nerve conduction studies, could alter the SEP latency and waveform. Analysis with correlation coefficients
P.525

can determine their reproducibility and side-to-side asymmetry.262
6 Clinical Applications
Studies of SEPs have made steady progress since the original description by Dawson 84 more than half a century ago. The advent of microcomputers and digital processors has freed the student of clinical neurophysiology from the limitations of analog analysis. This in turn has led to a rapid escalation in the use of SEPs and other evoked potential studies in the clinical domain, and a great number of patients undergo such a test as a routine procedure. Important questions remain, however, to delineate the practical scope of the SEP and its proper usage.13, 244, 260These include standardization of the technique and nomenclature, precise localization of neural generators, and elucidation of various factors that affect the measurements.178
Common Derivations and Normal Values
Median SEPs generally have larger and better defined responses than the corresponding peaks of ulnar SEPs or those elicited by stimulation of pure sensory nerves. The median nerve enters the spinal cord through C5 to Tl roots. The large myelinated fibers that carry proprioception, conveying touch, pressure, and vibration sense, ascend the dorsal column, reaching the cuneate nucleus at the medulla. Following synaptic connection there, the second-order neuron crosses to the opposite side via the medial lemniscus, and ascends to the ventral posterolateral nucleus of the thalamus. The third-order neuron then reaches the somatosensory cortex, posterior to the central sulcus.
We use a four-channel montage to trace the signal along the anatomic route of somatosensory pathways from Erb's point (channel 4) to cervical spine (channel 3) and then to scalp (channels 1 and 2) (Figs. 20–27 and 20–28 and Tables 20–6, 20–7, 20–8). Channel 4 records N10, or the nerve potential at Erb's point, with a mean latency of 10 ms, which serves as a monitor of the peripheral nerve. Channel 3 registers three negative peaks, N9, N11, and N13, derived from combination of near– and far-field activities. Of these, N9 represents a positive FFP, P9, recorded by the reference electrode as the impulse crosses the distal portion of the brachial plexus. Most propose N1l to arise from the root entry zone as a presynaptic potential and N13, from the cervical cord, the posterior columns, or cuneate nucleus as a postsynaptic potential.
View Figure
Figure 2O–27. Four-channel recording of median SEPs showing P13 and P14 recorded at F3 and C'3 electrodes, N18 at F3electrode and N20 at C'3 electrode. Cv5–AN derivation registers mixed near-field and far-field potentials, N9, N11, and N13. Of these, N13 matches P13 in latency despite a different generator source. The propagating signal, N10, recorded at Erb's point falls in between N9 and N11, rep-resenting far-field activities. [From Yamada 1994,466 with permission.]
P.526

View Figure
Figure 2O–28. An abnormal median SEP with normal N9 and N10 and delayed N13, P14, and N20. A prolonged N9 to N13 inter-wave peak latency beyond the upper limit of normal (5.3 ms) indicates a lesion involving either the proximal segment of the peripheral nerve or the cervical cord. [From Yamada,466with permission.]
The FFPs of clinical interest include four positive peaks, P9, Pll, P13, and P14, recorded from C'3 or C'4 scalp electrodes usually by means of a non-cephalic reference (see Fig. 20–1). This derivation often poses substantial technical difficulty be-cause interfering noise increases in proportion to the distance between the active and reference leads. To circumvent this problem, channels 1 and 2 register P13 and P14 with the ear as the reference. The scalp lead from the frontal but not parietal region registers a negative FFP, N18, following positive FFPs, P13 and P14. In our montage, therefore, a combination of scalp channels referenced to the ears and a neck channel using anterior-to-posterior derivation substitutes the cumbersome scalp-noncephalic recording in measuring the FFPs. These far-field peaks show resistance to anesthesia, a distinct advantage when monitoring cervical cord function during surgery.
In contrast to bifrontally distributed farfield negativity (N18) the first near-field peak, N20, shows a clearly localized area over the somatosensory cortex in the contralateral parietal region, providing a means for evaluating thalamocortical projection and sensory cortex. Thus, the four-channel derivation described here can register propagation of impulse along the anatomic pathway of somatosensory signals. The median SEPs also include later potentials such as N32, P40, N60, P100, and N130. These intermediate- and long-latency components vary considerably, reflecting the subject's vigilance, attention to the stimulus, and other cognitive functions. Each wave has its own characteristic scalp distribution, presumably rep-resenting neuroanatomic and physiologic
Table 20–6 Four-Channel Derivation for Median Somatosensory Evoked Potential
Stimulation of Left Median Nerve |  | Stimulation of Right Median Nerve
Channel 1: | F4–A1 | Channel 1: | F3–A2
Channel 2: | C´4–A1 | Channel 2: | C´3–A2
Channel 3: | Cv5 to anterior neck | Channel 3: | Cv5 to anterior neck
Channel 4: | Lt Erb to Rt Erb | Channel 4: | Rt Erb to Lt Erb
F3, F4, C´3 and C´4 refer to the 10–20 International Electrode Placement system (Fig. 20–1). C´3 or C´4 is 2 cm posterior to the C3 or C4, respectively. Cv5 refers to a point just below the C5 spinous process. Lt = left; Rt = right.
P.527

Table 20–7 Peaks of Median Somatosensory Evoked Potential and Their Origins
 | Peaks | Anatomic Origin
Channel 1: | P13–P14 | Bralnstem (median lemniscus)
 | N18 | Perpheral nerve of brainstem
Channel 2: | P13–P14 | Bralnstem (medial lemniscus)
 | N20 | Thalamocortical projection or cortex
Channel 3: | N9 | Distal portion of brachial plexus
 | N11 | Root entry zone or dorsal column
 | N13 | Cervical cord or cuneate nucleus
Channel 4: | N10 | Erb´s potential
substrates for cortical sensory processing. Thus, these late waves may provide useful information in the evaluation of higher cortical functions, although their clinical value is limited.
Nerves Of The Lower Limb
The usual sites of stimulation include the tibial nerve at the ankle and, less commonly, the peroneal nerve at the knee. We use four-channel recording of the tibial SEP, which shows less intraindividual and interindividual variability than peroneal nerve SEPs (Figs. 20–29 and 20–30 and Tables 20–9 and 20–10).
Channel 4 registers N8, or the peripheral potential with a latency of about 8 ms. Channel 3, similar to its counterpart in median nerve SEPs, registers a combi-nation of near-field and far-field activities. Of these, N24, recorded at L1 and T12 spinal processes, derives from the conus medullaris and N21 from the cauda equina, which in some cases appears as a small notch over the rising phase of N24. These two components correspond to N11 and N13 of the median nerve SEP. Spinal potentials recorded from a series of surface electrodes placed along the spine show propagation of a traveling impulse above the T12 spinal level, but these small responses often escape detection. Channel 2 with the scalp electrode C'z referenced to the ear registers P31, N35, and P40. Of these, P31 corresponds to P13/P14 of the median nerve SEP, arising from me-dial lemniscus. Like P13/P14, P31 remains stable under anesthesia, providing a useful measure for spinal cord monitoring. The onset of N35 probably in part represents a negative FFP equivalent to N18 of the median nerve SEP.
Table 20–8 Upper Limit of Normal Values for Median Somatosensory Evoked Potentials, Mean + 2 SD
 | Latencies | Left-Right Differences
N9 | 10.8 | 0.8
N13 | 15.5 | 0.5
P14 | 17.1 | 0.9
N20 | 21.7 | 1.1
Latency Differences
N9–N13 | 5.3 | 1.0
N13–P14 | 2.2 | 0.8
N13–N20 | 7.4 | 1.0
Unlike N20 of the median SEP, its counterpart, N35 of the tibial SEP, generally shows a small amplitude even in normal subjects. Channel 1 with C'Z–FZ (Fpz) derivation suites best for defining P40, the most consistent scalp-recorded cortical component, showing maximum amplitude at the vertex on the hemisphere ipsilateral to the side of stimulation. The inter-wave peak latencies of N24–P31 and N24–P37 serve as a measure of conduction time along the spinal and central somatosensory pathways. Tibial SEP latencies, in general, show a linear relationship to the subject height in both children and adults (Figs. 20–31 and 20–32).
Peripheral Nerve
The studies of SEPs supplement conventional sensory nerve conduction tests in general and assessment of the proximal sensory fibers in particular. Selective stimulation of the afferent fibers elicits only a small peripheral sensory response, especially in diseased nerves. Mixed-nerve potentials, although relatively large, contain not only the sensory volleys from
P.528

View Figure
Figure 20–29. Four-channel recording of tibial SEP showing a cortical potential, P40, in scalp-to-scalp derivation and preceding far field potential P31–N35 when referenced to the ears. L1 iliac crest derivation registers a far-field potential, P17, and near-field peaks N21 and N24 from cauda equina and conus medullaris. The latency difference between P31 and N24 approximates the spinal conduction time. The propagating signal, N8, recorded at the popliteal fossa, monitors the peripheral nerve. [From Yamada,466 with permission.]
skin, joint, and muscle afferent fibers but also antidromic motor impulses. In contrast, spinal or scalp-recorded responses result solely from sensory potentials, primarily mediated by the large afferent fibers, even after stimulation of a mixed nerve. Selective stimulation of the first, third, and fifth digits elicit SEPs corresponding to the C6, C7, and C8 roots in the differentiation of radicular lesions.418
Disorders commonly tested by this means include lesions involving the root, plexus, or thoracic outlet (see Fig. 20–21). 130, 257, 341, 483, 487 A number of studies explored the use of segmental and dermatomal SEPs in the diagnosis of cervical
View Figure
Figure 2O–30. An abnormal tibial SEP in a patient with thoracic spinal cord injury, showing normal N8 and N24 and diminished and delayed P40. A prolonged N24–P40 interwave peak latency beyond the upper limit of normal (21.5 ms) indicates a lesion involving the spinal cord or higher levels.
P.529

Table 20–9 Four Channel Derivation for Tibial Somatosensory Evoked Potential
Stimulation of Left or Right Tibial Nerve
Channel 1: | C´z(C´1) to Fz(Fpz)
Channel 2: | C´z(C´1) to A1 + A2
Channel 3: | Ll (T12) spine to iliac crest
Channel 4: | Popliteal fossa (conventional bipolar recording)
C´z is 2 cm posterior to Cz and C´1 is 1 to 2 cm lateral to C´z on the hemisphere ipsilateral to the side of stimulation.
radiculopathy,375 lumbosacral radiculopathy,110, 120, ,368, 379, 458 and lumbosacral spinal stenosis.402 Some advocate its clinical value,240, 333, 380 whereas others refute such a contention.7, 10, 11, 110 Studies of longer pathways tend to mask latency changes across a short segment because normal conduction in the remaining region dilutes the focal delay (see Chapter 7–6). Thus, intertrial and side-to-side variation tends to mask any small change attributable to a focal lesion. The current data provide only insufficient evidence to support the use of dermatomal SEPs as a clinical diagnostic tool for radiculopathy, except perhaps in cases of spinal stenosis.397, 402 Surgical decompression of lumbar spinal stenosis may shorten the latency of tibial, peroneal, or sural SEPs.89, 166 Pudendal SEPs, together with the bulbocavernosus reflex, help evaluate sacral nerve
Table 20–10 Upper Limit of Normal Values for Tibial Somatosensory Evoked Potentials, Mean + 2.5 SD
 | Latencies | Left-Right Differences
Popliteal (N8) | 10.0 | 1.0
N24 | 26.5 | 2.0
P30 | 34.7 | 1.7
P40 | 44.0 | 4.1
Latency Differences
N8–N24 | 16.9 | 2.1
N24–P30 | 11.0 | 2.1
N24–P40 | 21.5 | 4.1
N8–P30 | 25.2 | 1.8
N8–P40 | 34.9 | 3.8
View Figure
Figure 2O–31. Tibial nerve SEP simultaneously recorded at various sites after stimulation at the ankle. The labels show the surface polarity and mean peak latencies observed in 32 normal young subjects (age = 1-8 years, height = 82-130 cm). Electrode placement included popliteal fossa (Pf), first lumbar (L1) and seventh cervical (C7) vertebral spinous processes, and C'z (2 cm behind Cz) referenced to either Fz or the sixth thoracic vertebral spinous process (T6). [From Gilmore, Bass and Wright,163 with permission.]
P.530

View Figure
Figure 2O–32. The correlation of height to cortical evoked potentials (P28 in children and P37 or P40 in adults). A. During growth and development (1–8 years old). B. During adulthood (18–40 years old). [From Gilmore et al,163 with permission.]
root or plexus injuries and bowel, bladder, and sexual dysfunction.177, 313
SEP measurement also provides sensory studies of the median, ulnar, radial, musculocutaneous, sural, superficial and saphenous nerves.129, 419 Less commonly studied nerves include posterior femoral cutaneous nerve,119 saphenous nerve,436 and lateral femoral cutaneous nerve.346 SEP studies help characterize peripheral sensory conduction, especially if peripheral neuropathies abolish sensory nerve action potentials.361 In one series of eight patients with chronic acquired demyelinating neuropathy, however, the results often revealed misleadingly normal data, presumably as the result of central amplification of an attenuated response arising from a few surviving axons conducting normally.337 In 27 patients with Guillain-Barré syndrome, 7 had normal SEPs despite an abnormal F wave from same nerve, whereas none with normal late responses had abnormal SEPs.358 Other conditions tested usefully include cisplatin-induced neuropathy,261 retrograde effects of digital nerve severance,60, 161 and system disorders such as Machado-Joseph disease.67
Unfortunately, the test improves the accuracy of diagnosis less than one might expect on theoretic grounds in many instances. For example, in a combined study of SEPs and peripheral sensory nerve action potentials, preoperative findings correlated well with the discovered locus of brachial plexus lesions in only 8 of 16 patients.216 In the remaining 8, 5 patients had only minor discrepancy between electrophysiologic and operative data, but the other 3 patients had unexpected root avulsions at surgery despite a prediction of a purely postganglionic lesion. The use of SEPs alone would have provided less help because abnormalities of peripheral sensory nerve action potentials contributed substantially to the accurate localization of the pathologic process. A major limitation of this technique stems from its inability to test preganglionic involvement in the presence of a postganglionic lesion, which precludes the evaluation of a more proximal segment.
Spinal Cord and Brainstem
Simultaneous recordings of a sensory nerve action potential and SEPs indicate central involvementin various neuropathies364, 385 and many systemic disorders, such as lateonset ataxia,326 Kennedy's syndrome,347 myoclonus,386 HIV infection,400 and my-otonic dystrophy.24 In Friedreich's ataxia, studies of the sural nerve show normal conduction velocity despite reduced amplitude. Similarly, the median sensory potentials recorded at the clavicular fossa show a marked attenuation but little evidence of delay. Studies of SEPs, however, reveal a dispersed and delayed cortical response, suggesting slowed conduction in central pathways.210 Spinal SEPs also show frequent defects in spinal afferent transmission in diabetes,73, 496 Charcot-Marie-Tooth disease,211 and other peripheral neuropathies.401
SEPs provide a unique means of assessing spinal cord injury,33, 498 spinal cord retethering,272 spinal arteriovenous malformations,274 subacute combined degeneration, 147, 214, 408, 491, 492 spondylotic myelopathy,86, 340, 354, 355, 454, 483, 487
P.531

hereditary spastic paraplegia,429 HTLV-I associated myelopathy (HAM) or tropical spastic paraparesis,230, 286, 312 Pott's paraplegia,307 tabes dorsalis,105 adrenomyeloneuropathy,356 and metachromatic leukodystrophy.464 Some of these patients also have slow peripheral sensory conduction. In syringomyelia (see Fig. 20–12), abnormalities of SEPs accompany clinical sensory loss despite normal sensory nerve conduction studies.14, 200 Patients with subacute myeloopticoneuropathy (SMON) also have marked attenuation of the cortical component and delayed central conduction of tibial SEPs with normal peripheral conduction.384 Lumbosacral SEPs from tibial nerve stimulation may or may not show abnormalities in patients with neurogenic bladder resulting from suprasacral cord injuries.280
A focal compression of the spinal cord causing little symptoms generally results in few SEP abnormalities.425 In contrast, diffuse or multifocal lesions of the spinal cord often lead to the absence of scalp response or slowing of spine-to spine and spine-to-scalp propagation velocities.374 Cervical cord lesions attenuate or abolish cervical responses if evoked by stimulation of an appropriate nerve, for example, the musculocutaneous nerve for C5 or C6, the radial nerve for C6 or C7, the median nerve for C7 or C8, and the ulnar nerve for C8 or Tl. High cervical lesions that spare early cervical potentials may abolish or delay the later components.376 Finally, the electrophysiological characteristics of lumbosacral evoked potentials suggest a degree of spinal cord dysfunction caudal to the area of injury in a substantial number of patients with established spinal cord injury.270
SEPs also provide useful data about patients with lesions of the brainstem 78, 145 and infratentorial space-occupying lesions.459 Motor neuron disease may exhibit various SEP abnormalities, despite sparing of the sensory system clinically. 36, 69, 170, 349
Diencephalon and Cerebrum
In patients with localized cerebral lesions, SEP abnormalities vary considerably, depending on the site of involvement. The pattern of SEP changes, therefore, help localize lesions within the cerebral hemispheres.414
Capsular lesions tend to spare P14 and N18 but alter all the subsequent SEP components or involve NII or NIII selectively. In contrast, a sizeable lesion in the frontal or parietal lobe may affect only NII or NIII.472 A variety of SEP abnormalities observed in restricted nonhemorrhagic thalamic lesions reflect the presumed vascular territories.467 Involvement of the primary sensory nuclei, causing the thalamic syndrome or the loss of all modalities of sensation, characteristically eliminates all SEP components with preservation of only P14 57, 180 and N18. 298 Anterior thalamic lesions not involving primary sensory nuclei often delay NI, whereas medial thalamic lesions tend to affect central NIII. Posterior capsular or lateral thalamic lesions may involve both NII and NIII or NIII alone. The complex relationship between the type of SEP abnormalities and the location of thalamic lesions suggests the presence of multiple, at least partially independent, thalamocortical projections mediating regionally specific somatosensory inputs.298, 471
Clinical application of SEP studies includes their use to localize subcortical infarction263 and cortical infarction258, 259, 486 and to establish functional prognosis in stroke.241, 289 In general, the degree of initial SEP abnormalities shows a good correlation with eventual clinical outcome.493 In some cases, the corresponding peaks at the central and parietal electrodes may show independent abnormalities after stroke469 or resuscitation from cardiac arrest.40 Similarly, frontoparietal tumors may result in complete absence of N70 of the tibial SEP, whereas a frontal meningioma leads only to a slight alteration.123 In patients with occlusive cerebral vascular disease, SEP studies may reveal increased amplitude on the affected side, perhaps reflecting a disturbance of the suppressor cortex.412
Patients with cortical myoclonus characteristically have grossly enlarged responses 196, 226, 227, 306, 330, 365, 383, 386, 428that persist after administration of clonazepam or lisuride, known to reduce myoclonus.366 Measurements of SEPs using
P.532

paired stimulation reveal hyperexcitability of the central nervous system in myoclonic patients.446 Some patients with adult ceroid lipofuscinosis have nearly monophasic, very high-amplitude SEPs totally unlike those found in normal control subjects.455 Interestingly, etomidate, an ultra-short-acting nonbarbiturate hypnotic, also produces a marked increase in the parietal P25and frontal N30. 122 Large SEP amplitude seen in a previously healthy adult with anterior spinal artery syndrome may reflect loss of anterolateral inhibitory influences on the dorsal column-medial lemniscal system.442 Similarly, giant SEPs seen in children without clinical myoclonus may also represent a form of hyperexcitability of the central nervous system.304, 370, 481, 485
In contrast to myoclonus, Huntington's disease shows a drastic diminution in amplitude of early cortical potentials in general and the N20–P25 component of median SEPs and the N33–P40 component of tibial SEPs in particular.34, 125, 325, 477 In Wilson's disease, most patients with neurologic manifestations have some abnormalities of median or tibial SEPs, as expected from widespread degeneration of the brain.58 Other disorders showing abnormal cortical potentials include portalsystemic encephalopathy,62 developing brain death,42, 457 head injury,194, 201 coma,26, 290 and locked-in syndrome.176
Cortical SEPs recorded with the use of subdural electrodes show a latency (mean ± SD) of 22.3 ± 1.6 ms for a postrolandic potential with initial positivity and 24.1 ± 2.7 ms for a prerolandic potential of opposite polarity, thus allowing clear localization of the central sulcus.104 Other possible applications include various intraoperative monitoring,276, 329, 396 and studies of the effect of sleep on SEPs.1 Change in median SEP noted while monitoring carotid endarterectomy usually signals cerebral ischemia and the need for a shunt during the surgery.142, 161, 164, 174, 294
Multiple Sclerosis
Symptoms and signs of multiple sclerosis result from abnormal conduction of central nerve fibers across areas of demyelination. Delayed median SEPs in patients with impairment of position or vibration sense indicate conduction abnormalities of the posterior column (see Figs. 20–22 to 20–25). Studies of SEPs can also uncover clinically silent lesions and document dissemination of disease in patients with clinical signs confined to a single site.54, 66, 97, 478 Such studies also help quantitate any known abnormalities and localize the level of the sensory disturbance in patients with paraparesis.107
Scalp-recorded SEPs show an overall incidence of abnormality ranging from 50 to 86 percent in patients with an established diagnosis25, 54, 296 and subclinical abnormalities in 20–40 percent of suspected or possible cases,54, 66, 478 with greater sensitivity after stimulation of the lower limb.9, 395, 474 A substantial number of patients have major asymmetries in the medium-latency and long-latency components (after NI) elicited by bilateral stimulation of the median nerve, despite normal short latency components (up to NI).478 Rising body temperature causes conduction block in demyelinated axons in the sensory pathway, thereby distorting the cervical and scalp SEPs.343
Recording a short-latency median SEP (N13) from the neck or FFP (P14) from the scalp revealed abnormalities in 69–94 percent of those with a definite diagnosis and in 44–58 percent of patients with a possible diagnosis.136, 156 The latency difference between cervical and scalp-recorded negative peaks showed an 83 percent incidence of abnormality in the definitive group and 68 percent overall.132 Stimulation of the tibial nerve commonly fails to elicit cervical potentials in definite multiple sclerosis, even with minimal clinical signs.398
The incidence of evoked potential abnormalities generally increases in proportion to the duration of clinical illness,37 although it correlates more strongly with neurologic status of the functional subsystems.372 Unfortunately, intertrial variability sometimes exceeds the expected changes brought about by disease processes, leading to a tenuous temporal correlation between clinical and electrical changes.12, 66, 70, 305 Indeed, evoked potential studies may not provide information
P.533

for monitoring progression of disease, with frequent disparity between the clinical and electrophysiologic courses.12, 83, 87 Furthermore, some SEP abnormalities may not directly correlate with the presence or degree of clinical sensory impairment.19
As a diagnostic study of multiple sclerosis, SEPs and visual evoked potentials (VEPs) contribute more than brainstem auditory evoked potentials (BAEPs) or electrically elicited blink reflexes. Waveform analyses may yield a higher incidence of abnormality than latency measurement alone.135 Serial studies of multimodality evoked potentials, if properly selected on the basis of clinical findings, can establish temporal or anatomic dissemination, but not necessarily the specific diagnosis of multiple sclerosis. Morphologic lesions seen in magnetic resonance imaging (MRI) of the cervical cord usually render appropriate electrophysiologic deficits in SEP.445 Combined evoked potential testing yields a higher sensitivity than MRI,160 but MRI offers a better yield than any single evoked potential study alone.413 In one series of 222 patients suspected of having multiple sclerosis, an abnormality demonstrating a clinically silent lesion in any modality of evoked potentials predicted a 71 percent chance of clinical deterioration compared to 16 percent in the remainder.193 In contrast to a high incidence of SEP abnormalities in multiple sclerosis, patients with acute inflammatory transverse myelopathy tend to have entirely normal responses.359
Spinal Cord Monitoring
Another clinical application of SEP relates to its use as an intraoperative spinal cord monitor.80, 81, 171, 172, 208, 213, 327, 390, 399 During scoliosis surgery or removal of a spinal cord tumor, general or local anesthesia precludes clinical examination of spinal cord function. Tibial or peroneal SEPs persist under halogenated inhalational anesthesia, albeit with a slight reduction in amplitude.371 Other factors of importance dictating latency and amplitude of SEP include blood pressure, body temperature, and administration of various medications. In one patient developing hemorrhagic hypotension, SEPs deteriorated only with systolic pressures in the low 40s.461 Hypothermia induced for surgical repair of the aorta abolished cortical SEPs at about 20°C and subcortical components at lower temperatures.173 Intravenous loading of diphenylhydantoin at serum levels below 30 µg/ml induces a reversible delay of synaptic transmission in spinal and central somatosensory structures.301
A normal SEP offers no guarantee for the integrity of the entire pathway of the spinal cord, whereas a markedly distorted or delayed response usually signals a warning and an impending risk. In patients with preoperative evidence of cord damage, the cortical response tends to fluctuate as a function of patient diagnosis, neuromuscular status, age, and procedural factors.279 In fact, it could abate entirely without a major change in the concentration of the anesthetic agent or surgical manipulation of the cervical cord.454
Most initial studies dealt with cortical potentials evoked by peripheral nerve stimulation. This type of recording shows inherent variability in amplitude as a major disadvantage16 dependent on fluctuating levels of consciousness during anesthesia.323, 338 Spinal cord potentials show less variability when recorded either from Kirshner wire electrodes inserted in the spinous processes324 or from needles in the interspinous ligament.283 A pair of surface electrodes placed over the neck and scalp register P14 and P31 after stimulation of the median and tibial nerve. These FFPs generated at the foramen magnum also serve as a useful measure showing less effect of anesthesia compared with cortical potentials.283 If peripheral nerve stimulation fails to elicit a spinal cord potential or FFPs of adequate amplitude, cauda equina stimulation produces considerably higher evoked potentials, permitting reliable monitoring of spinal cord function.103
Stainless-steel wire electrodes inserted into the epidural space register two to three negative potentials after stimulation of the peripheral nerve in humans (Fig.20–33).212, 391
P.534

Estimated conduction velocity ranges between 65 and 80 m/s for the fastest activity and 30 and 50 m/s for the slower waves.212, 291 In animals, spinal evoked potentials also consist of two negative peaks after direct cord stimulation.422, 444 Transection of the lateral column attenuates the first peak; that of the posterior column, the second peak. The subsequent polyphasic waves probably result from slower conducting ascending sensory pathways.
Epidurally applied shock to the spinal cord yields better spinal or scalp potentials than surface stimulation of the peripheral nerve. Spinal potentials elicited by this means consist of two major negative peaks, NI and NII, and subsequent multiple smaller components (Fig. 20–34).291 The same spinal stimulation also elicits a compound muscle action potential in the lower limb, although this does not necessarily measure motor function if descending impulses of the sensory rather than motor tracts activate the anterior horn cells. Individual variabilities in the waveform and amplitude of the spinal potential reflect inconsistency in the placement of the stimulating or recording electrodes.423 Precise positioning of electrodes at optimal locations would minimize this difficulty by selective stimulation of, or recording from, the spinal pathway in question (see Chapter 7–5). The facilitatory or inhibitory effect on the spinal motor neurons, however, may spread many segments below the level of the cathode.175 Direct stimulation of the spinal cord also allows recording of peripheral nerve action potentials at the popliteal
View Figure
Figure 20–33. Spinal evoked potentials recorded from an epidural electrode placed at the rostral and caudal spine after stimulation of the tibial nerve in two subjects. The response recorded at the T12 spine level consisted of a single diphasic potential with the initial negativity. The waveform varied considerably when recorded at the L3 spine level or further caudally. Polyphasic waves followed the major negative peaks, NI and NII, at the rostral spine. [From Machida, Weinstein, Yamada et al,291 with permission.]
P.535

View Figure
Figure 20-34. Comparison of monopolar and bipolar recording of spinal evoked potentials. Two top tracings show monopolar recordings from G1 and G2 placed 1 cm apart at the level of the T5 spinal process referenced to G2 at the paraspinal muscle. The bottom tracing represents a bipolar derivation connecting G1 and G2 used for the top montage. Bipolar recording yielded a better defined, more stable potential with fewer technical problems such as muscle artifacts or stimulus-related baseline shift. [From Machida, Weinstein, Yamada, et al,291 with permission.]
spaces under maximum neuromuscular blockade.344
The various recording techniques described here complement one another in the assessment of spinal cord function in the operating room. Postoperative neuro-logic deficits, however, may ensue despite unchanged intraoperative SEPs,271 or conversely, intraoperative SEP may abate without any consequent postoperative motor deficits.51 A large multicenter study has shown that SEP monitoring reduces postoperative paraplegia by more than 50–60 percent.328
Clinical Value and Limitations
Although a number of neurologic conditions accompany abnormal SEPs, the value of the technique as a clinical test in some of these entities awaits confirmation.56, 244 This category includes head trauma,46, 382, 392 brain death,27, 49, 155, 165, 456 cerebral aneurysm,149cerebrovascular ischemic disease,235, 352 sleep1, 468 cord injury,108 idiopathic scoliosis,38 cervical spondylosis,393 neurogenic bladder,177, 280 spasticity,91 degenerative diseases in children,72 Down syndrome,228 adrenoleukodystrophy,157 xeroderma pigmentosa,198 maturational changes,22, 124, 159, 221, 236, 237, 266, 292, 427 trigeminal neuralgia,416 olivopontocerebellar atrophy,179 Parkinson's disease,318 motor neuron disease,490 progressive muscular dystrophy,417 myotonic dystrophy,23, 168 achondroplasia,320 and hypoglycemia.100
Studies of SEPs have helped in delin-eating the pathophysiology in a variety of disorders affecting the peripheral or central nervous system. Clinical correlation, however, does not necessarily lead to practical application. A statistical difference between control and patient groups may add little in evaluating individual cases. In the clinical domain, the test must unveil relevant information pertinent to the diagnosis or management of the patient in question. Even unequivocal SEP abnormalities often fail to clearly localize the lesion, because the neuroanatomic origin of each peak still awaits elucidation. Abuse and misuse, common with any new diagnostic procedure, poses a particular problem in SEP studies, which have become routine before their time, while the technique still continues to evolve rapidly.128, 243 Despite widely publicized clinical applications, in many instances, these investigative procedures can provide only limited information useful for the diagnostic work-up of individual patients.
Conservative and selective use of the test in proper clinical contexts would maximize its impact in electrodiagnostic medicine. Only with such a precaution will SEP studies play a meaningful role as a diagnostic procedure. SEPs can directly assess the transmission of the impulses that underlie the fundamental function of the nervous system. Thus, the technique has a wide range of application in physiologic studies of the peripheral and central
P.536

nervous system in humans. Such clinical and experimental data will help define precisely its diagnostic value and limitations. With a better understanding of the anatomy and physiology of the sensory pathways and standardization of the technique, SEP will secure its unique position as an important electrophysiologic measure for a number of neural dysfunctions.
References
1. Addy RO, Dinner DS, Lüders H, Lesser RP, Morris HH, Wyllie E: The effects of sleep on median nerve short latency somatosensory evoked potentials. Electroencephalogr Clin Neurophysiol 74:105–111, 1989.
2. Ajimi Y, Ohira T, Kawase T, Takase M: Generation of far field potentials from the trigeminal nerve in the cat. Electroencephalogr Clin Neurophysiol 108:92–100, 1998.
3. Albe-Fessard D, Tasker R, Yamashiro K, Chodakiewitz J, Dostrovsky J: Comparison in man of short latency averaged evoked potentials recorded in thalamic and scalp hand zones of representation. Electroencephalogr Clin Neurophysiol 65:405–415, 1986.
4. Allison T: Scalp and cortical recordings of initial somatosensory cortex activity to median nerve stimulation in man. Ann NY Acad Sci 388:671–678, 1982.
5. Allison T, McCarthy G, Wood CC, Jones SJ: Potentials evoked in human and monkey cerebral cortex by stimulation of the median nerve. Brain 114:2465–2503, 1991.
6. Altenmüller E, Cornelius CP, Buettner UW: Somatosensory evoked potentials following tongue stimulation in normal subjects and patients with lesions of the afferent trigeminal system. Electroencephalogr Clin Neurophysiol 77:403–415, 1990.
7. American Academy of Neurology: Assessment: Dermatomal somatosensory evoked potentials. Neurology 49:1127–1130, 1997.
8. American EEG Society: AEEGS guidelines on evoked potentials. Standards for short latency somatosensory evoked potential. J Clin Neurophysiol 11:66–73, 1994.
9. Aminoff MJ: AAEE minimonograph #22: The clinical role of somatosensory evoked potential studies: A critical appraisal. Muscle Nerve 7:345–354, 1984.
10. Aminoff MJ: Segmentally specific somatosensory evoked potentials. Neurol Clin 9:663, 1991.
Bibliographic Links
11. Aminoff MJ: Segmentally specific SEPs in the evaluation of back pain. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 531–534.
12. Aminoff MJ, Davis SL, Panitch HS: Serial evoked potential studies in patients with definite multiple sclerosis. Arch Neurol 41:1197–1202, 1984.
13. Aminoff MJ, Eisen AA: AAEM minimonograph #19: Somatosensory evoked potentials. Muscle Nerve 21:277–290, 1998.
14. Anderson NE, Frith RW, Synek VM: Somatosensory evoked potentials in syringomyelia. J Neurol Neurosurg Psychiatry 49: 1407–1410, 1986.
15. Andersson SA, Norrsell K. Norrsell U: Spinal pathways projecting to the cerebral first somatosensory area in the monkey. J Physiol (Lond) 225:589–597, 1972.
16. Andersson T, Persson A: Reproducibility of somatosensory evoked potentials (SEPS) after median nerve stimulation. Electromyogr Clin Neurophysiol 30:205–211, 1990.
17. Angel R, Weinrich M, Rodnitzky R: Recovery of somatosensory evoked potentials amplitude after movement. Ann Neurol 19:344–348, 1986.
18. Anziska BJ, Cracco RQ: Short latency SEPs to median nerve stimulation: Studies in patients with focal neurologic disease. Electroencephalogr Clin Neurophysiol 49:227–239, 1980.
19. Anziska BJ, Cracco RQ: Short-latency somatosensory evoked potentials to median nerve stimulation in patients with diffuse neurologic disease. Neurology 33:989–993, 1983.
20. Arendt-Nielsen L, Gregersen H, Toft E, Bjerring P: Involvement of thin afferents in carpal tunnel syndrome: evaluated quantitatively by argon laser stimulation. Muscle Nerve 14:508–514, 1991.
21. Badr GG, Hanner PS, Edstrom L: Cortical evoked potentials to trigeminus nerve stimulation in humans. Electroencephalogr Clin Neurophysiol 14:61–66, 1983.
22. Bartel PR, Conradie J, Robinson E, Prinsloo J, Becker P: The relationship between median nerve somatosensory evoked potential latencies and age and growth parameters in young children. Electroencephalogr Clin Neurophysiol 68:180–186, 1987.
23. Bartel PR, Lotz BP, Robinson E, Van der Meyden C: Posterior tibial and sural nerve somatosensory evoked potentials in dystrophica myotonica. J Neurol Sci 70:55–65, 1985.
24. Bartel PR, Lotz BP, Van der Meyden CH: Short-latency somatosensory evoked potentials in dystrophica myotonica. J Neurol Neurosurg Psychiatry 47:524–529, 1984.
25. Bartel PR, Markand ON, Kolar OJ: The diagnosis and classification of multiple sclerosis: Evoked responses and spinal fluid electrophoresis. Neurology 33:611–617, 1983.
26. Bassetti C, Bomio F, Mathis J, Hess CW: Early prognosis in coma after cardiac arrest: a prospective clinical, electrophysiological, and biochemical study of 60 patients. J Neurol Neurosurg Psychiatry 61:610, 1996.
Ovid Full Text
Bibliographic Links
27. Belsh JM, Chokroverty S: Short-latency somatosensory evoked potentials in brain dead patients. Electroencephalogr Clin Neurophysiol 68:75–78, 1987.
P.537

28. Benamou M, Métral S, Hort-Legrand C, Belec L, Lestrade R: In vitro model of far-field stationary potentials: Boundary effects on propagated potentials. Electroencephalogr Clin Neurophysiol 76:187–192, 1990.
29. Bennett MH, Janetta PJ: Evoked potentials in trigeminal neuralgia. Neurosurgery 13:242–247, 1983.
30. Bennett MH, Lunsford DL: Percutaneous retrogasserian glycerol rhizotomy for tic douloureux: Part 2. Results and implications of trigeminal evoked potentials studies. Neuro-surgery 14:431–435, 1984.
31. Beric A, Dimitrijevic MR, Prevec TS, Sherwood AM: Epidurally recorded cervical somatosensory evoked potential in humans. Electroencephalogr Clin Neurophysiol 65:94–101, 1986.
32. Beric A, Dimitrijevic MR, Sharkey PC, Sherwood AM: Cortical potentials evoked by epidural stimulation of the cervical and thoracic spinal cord in man. Electroencephalogr Clin Neurophysiol 65:102–110, 1986.
33. Bloom KK, Goldberg G: Tibial nerve somatosensory evoked potentials in spinal cord hemisection. Am J Phys Med Rehabil 68:59–65, 1989.
34. Bollen EL, Arts RJ, Roos RA, Van der Velde EA, Burums OJ: Somatosensory evoked potentials in Huntington's chorea. Electroencephalogr Clin Neurophysiol 62:235–240, 1985.
35. Bolton CF: Clinical neurophysiology of the respiratory system. Muscle Nerve 16:809–818, 1993.
36. Bosch EP, Yamada T, Kimura J: Somatosensory evoked potentials in motor neuron disease. Muscle Nerve 8:556–562, 1985.
37. Bottcher J, Trojaborg W: Follow-up of patients with suspected multiple sclerosis: A clinical and electrophysiological study. J Neurol Neurosurg Psychiatry 45:809–814, 1982.
38. Brinker MR, Willis JK, Cook SD, Whitecloud III TS, Bennett JT, Barrack RL, Ellman MG: Neurologic testing with somatosensory evoked potentials in idiopathic scoliosis. Spine 17:277–279, 1992.
39. Bromm B, Frieling A, Lankers J: Laser evoked brain potentials in patients with dissociated loss of pain and temperature sensibility. Electroencephalogr Clin Neurophysiol 80:284–291, 1991.
40. Brunko E, Zegers de Beyl D: Prognostic value of early cortical somatosensory evoked potentials after resuscitation from cardiac arrest. Electroencephalogr Clin Neurophysiol 66:15–24, 1987.
41. Buchner H, Adams L, Müller A, Ludwig I, Knepper A, Thron A, Niemann K, Scherg M: Somatotopy of human somatosensory cortex revealed by dipole source analysis of early somatosensory evoked potentials and 3D-NMR-tomography. Electroencephalogr Clin Neurophysiol 96:121–134, 1995.
42. Buchner H, Ferbert A, Hacke W: Serial recording of median nerve stimulated subcortical somatosensory evoked potentials SEPs in developing brain death. Electroencephalogr Clin Neurophysiol 69:14–23, 1988.
43. Buchner H, Fuchs M, Wischmann HA, Dössel O, Ludwig I, Knepper A, Berg P: Source analysis of median nerve and finger stimulated somatosensory evoked potentials: Multichannel simultaneous recording of electric and magnetic fields combined with 3D-MR tomograph. Brain Topogr 6:299–310, 1994.
44. Bchner H, Höpfner U, Biniek R, Ferbert A: High frequency vibration induced gating of subcortical and cortical median nerve somatosensory evoked potentials: Different effects on the cervical N13 and on the P13 and P14 far-field SEP components. Electromyogr Clin Neurophysiol 32:311–316, 1992.
45. Buchner H, Waberski TD, Noth J: Generators of early cortical somatosensory evoked potentials in men. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 630–636.
46. Cant B, Hume A, Judson J, Shaw N: The assessment of severe head injury by short-latency somatosensory and brain-stem auditory evoked potentials. Electroencephalogr Clin Neurophysiol 65:188–195, 1986.
47. Celesia GG: Somatosensory evoked potentials recorded directly from human thalamus and SM I cortical area (all). Arch Neurol 36:399–405, 1979.
48. Celesia GG: Somatosensory evoked potentials: A quest for relevance. J Clin Neurophysiol 2(l):77–82, 1985.
49. Chancellor AM, Frith RW, Shaw NA: Somatosensory evoked potentials following severe head injury: Loss of the thalamic potential with brain death. J Neurol Sci 87:255–263, 1988.
50. Chapman CR, Gerlach R, Jacobson R, Buftington V, Kaufman E: Comparison of short-latency trigeminal evoked potentials elicited by painful dental and gingival stimulation. Electroencephalogr Clin Neurophysiol 65:20–26, 1986.
51. Chatrian G-E, Berger MS, Wirch AL: Discrepancy between intraoperative SSEPs and postoperative function. J Neurosurg 69:450–454, 1988.
52. Cheron G, Borenstein S: Specific gating of the early somatosensory evoked potentials during active movement. Electroencephalogr Clin Neurophysiol 67:537–548, 1987.
53. Cheron G, Borenstein S: Mental movement simulation affects the N30 frontal component of the somatosensory evoked potentials. Electroencephalogr Clin Neurophysiol 84:288–292, 1992.
54. Chiappa KH: Pattern shift visual, brainstem auditory and short-latency somatosensory evoked potentials in multiple sclerosis. Neurology 30:110–123, 1980.
55. Chiappa KH, Choi SK, Young RR: Short latency somatosensory evoked potentials following median nerve stimulation in patients with neuro-logical lesions. In Desmedt JE (ed): Clinical Uses of Cerebral, Brainstem and Spinal Somatosensory Evoked Potentials. Progress in Clinical Neurophysiology, Vol 7. Karger, Basel, 1980, pp 264–281.
56. Chiappa KH, Young RR: Evoked responses: Overused, underused or misused? Arch Neurol 42:76–77, 1985.
P.538

57. Chu NS: Median and tibial somatosensory evoked potentials: Changes In short– and long-latency components in patients with lesions of the thalamus and thalamo-cortical radiations. J Neurol Sci 76:199–219, 1986.
58. Chu NS: Sensory evoked potentials in Wilson's disease. Brain 109:491–507, 1986.
59. Chu NS: Somatosensory evoked potentials: Correlations with height. Electroencephalogr Clin Neurophysiol 65:169–176, 1986.
60. Chu N-S: Retrograde effects of digital nerve severance on somatosensory evoked potentials in man. Muscle Nerve 17:313–319, 1994.
61. Chu N-S, Wei F-C: Recovery of sensation and somatosensory evoked potentials following toeto-digit transplantation in man. Muscle Nerve 18:859–866, 1995.
62. Chu N-S, Yang S-S: Portal-systemic encephalopathy: Alterations in somatosensory and brainstem auditory evoked potentials. J Neurol Sci 84:41–50, 1988.
63. Cohen LG, Starr A: Vibration and muscle contraction affect somatosensory evoked potentials. Neurology 35:691–698, 1985.
64. Cohen LG, Starr A: About the origin of cerebral somatosensory potentials evoked by Achilles tendon taps In humans. Electroencephalogr Clin Neurophysiol 62:108–116, 1985.
65. Cohen LG, Starr A, Pratt H: Cerebral somatosensory potentials evoked by muscle stretch, cutaneous taps and electrical stimulation of peripheral nerves in the lower limbs in man. Brain 108:103–121, 1985.
66. Cohen SN, Syndulko K, Hansch E: Variability on serial testing of visual evoked potentials in patients with multiple sclerosis. In Courjon J, Mauguiere F, Revol M (eds): Clinical Applications of Evoked Potentials in Neurology. Raven Press, New York, 1982, pp 559–565.
67. Colding-Jørgensen Sørensen SA, Hasholt L, Lauritzen M: Electrophysiological findings in a Danish family with Machado-Joseph disease. Muscle Nerve 19:743–750, 1996.
68. Cole JD, Katifi HA: Evoked potentials in a man with a complete large myelinated fiber sensory neuropathy below the neck. Electroencephalogr Clin Neurophysiol 80:103–107, 1991.
69. Cosi V, Poloni M, Mazzini, Callieco R: Somatosensory evoked potentials in amyotrophic lateral sclerosis. J Neurol Neurosurg Psychiatry 47:857–861, 1984.
70. Courjon J, Mauguiere F, Revol M: Clinical Applications of Evoked Potentials in Neurology. Raven Press, New York, 1982.
71. Cracco RQ: The initial positive potential of human scalp-recorded somatosensory evoked response. Electroencephalogr Clin Neurophysiol 32:623–629, 1972.
72. Cracco JB, Bosch VV, Cracco RQ: Cerebral and spinal somatosensory evoked potentials in children with CNS degenerative diseases. Electroencephalogr Clin Neurophysiol 49:437–445, 1980.
73. Cracco JB, Castells S, Mark E: Spinal somatosensory evoked potentials in juvenile diabetes. Ann Neurol 15:55–58, 1984.
74. Cracco RQ, Cracco JB: Somatosensory evoked potential in man: Far field potentials. Electroencephalogr Clin Neurophysiol 41:460–466, 1976.
75. Cracco JB, Cracco RQ, Stolove R: Spinal evoked potential in man: A maturational study. Electroencephalogr Clin Neurophysiol 45:58–64, 1979.
76. Cruccu G, Romaniello A, Amantini A, Lombardi M, Innocenti P, Manfredi M: Assessment of trigeminal small-fiber function: Brain and reflex responses evoked by CO2-laser stimulation. Muscle Nerve 22:508–516, 1999.
77. Cruse R, Klem G, Lesser RP, Lueders H: Paradoxical lateralization of cortical potentials evoked by stimulation of posterior tibial nerve. Arch Neurol 39:222–225, 1982.
78. Csecsei GI, Klug N, Szekely G, Firsching RP, Christophis P: Multimodality electroneuro-physiological findings in intra-axial and extra-axial lesions of the brain stem. Acta Neurochir 137:48, 1995.
Bibliographic Links
79. Cunningham K, Halliday AM, Jones SJ: Simulation of “stationary” SAP and SEP phenomena by 2–dimensional potential field modeling. Electroencephalogr Clin Neurophysiol 65:416–428, 1986.
80. Daube JR: Monitoring neural function during spine surgery. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 61–70.
81. Daube JR: Intraoperative Monitoring Reduces Complications and is Therefore Useful. Muscle Nerve 22:1151–1156, 1999.
82. Davila CE, Mobin MS: Weighted averaging of evoked potentials. IEEE Trans Biomed Eng 39:338–345, 1992.
83. Davis SL, Aminoff MJ, Panitch HS: Clinical correlations of serial somatosensory evoked potentials in multiple sclerosis. Neurology 35: 359–365, 1985.
84. Dawson GD: Cerebral responses to electrical stimulation of peripheral nerve in man. Electroencephalogr Clin Neurophysiol 10:134–140, 1947.
85. De Munck JC: The estimation of time varying dipoles on the basis of evoked potentials. Electroencephalogr Clin Neurophysiol 77:156–160, 1990.
86. de Noordhout AM, Myressiotis S, Delvaux V, Born JD, Delwaide PJ: Motor and somatosensory evoked potentials in cervical spondylotic myelopathy. Electroencephalogr Clin Neurophysiol 108:24–31, 1998.
87. De Weerd AW: Variability of central conduction in the course of multiple sclerosis: Serial recordings of evoked potentials in the evaluation of therapy. Clin Neurol Neurosurg 89:9–15, 1987.
88. Deiber MP, Giard MH, Mauguiere F: Separate generators with distinct orientations for N20 and P22 somatosensory evoked potentials to finger stimulation? Electroencephalogr Clin Neurophysiol 65:321–334, 1986.
P.539

89. Delamarter RB, Bohlman HH, Dodge LD, Biro C: Experimental lumbar spinal stenosis. Analysis of cortical evoked potentials, microvasculature, and histopathology. J Bone Joint Surg 72–A(l): 110–120, 1990.
90. Delberghe X, Mavroudakis N, Zegers de Beyl D, Brunko E: The effect of stimulus frequency on post-and pre-central short-latency somatosensory evoked potentials (SEPs). Electroencephalogr Clin Neurophysiol 77:86–92, 1990.
91. Delwaide PJ, Schoenen, J, De Pasqua V: Lumbosacral spinal evoked potentials in patients with multiple sclerosis. Neurology 35:174–179, 1985.
92. Desmedt JE, Cheron G: Central somatosensory conduction in man: Neural generators and interpeak latencies of the far-field components recorded from neck and right or left scalp and earlobes. Electroencephalogr Clin Neurophysiol 50:382–403, 1980.
93. Desmedt JE, Cheron G: Non-cephalic reference recording of early somatosensory potentials to finger stimulation in adult or aging normal man: Differentiation of widespread N18 and contralateral N20 from prerolandic P22 and N30 components. Electroencephalogr Clin Neurophysiol 52:553–570, 1981.
94. Desmedt JE, Cheron G: Spinal and farfield components of human somatosensory evoked potential to posterior tibial nerve stimulation analyzed with esophageal deviations and noncephalic reference recording. Electroencephalogr Clin Neurophysiol 56:635–651, 1983.
95. Desmedt JE, Huy NT, Carmeliet J: Unexpected latency shifts of the stationary P9 somatosensory evoked potential far field with changes in shoulder position. Electroencephalogr Clin Neurophysiol 56:623–627, 1983.
96. Desmedt JE, Nguyen TH, Bourguet M: Bit-mapped color imaging of human evoked potentials with reference to the N20, P22, P27 and N30 somatosensory responses. Electroencephalogr Clin Neurophysiol 68:1–19, 1987.
97. Desmedt JE, Noel P: Average cerebral evoked potentials in the evaluation of lesions of the sensory nerves and of the central somatosensory pathway. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 352–371.
98. Desmedt JE, Ozaki I: SEPs to finger joint input lack the N20–P20 response that is evoked by tactile inputs: Contrast between cortical generators in areas 3b and 2 in humans. Electroencephalogr Clin Neurophysiol 80:513–521, 1991.
99. Desmedt JE, Tomberg C: Mapping early somatosensory evoked potentials in selective attention: Critical evaluation of control conditions used for titrating by difference the cognitive P30, P40, P100 and N140. Electroencephalogr Clin Neurophysiol 74:321–346, 1989.
100. Deutsch E, Freeman S, Sohmer H, Gafni M: The persistence of somatosensory and auditory pathway evoked potentials in severe hypoglycemia in the cat. Electroencephalogr Clin Neurophysiol 61:161–164, 1985.
101. Dimitrijevic RD, Halter JA (eds): Atlas of Human Spinal Cord Evoked Potentials. Butter-worth-Heinmann, Boston, 1995, p 180.
102. Dimitrijevic MR, Larsson LE, Lehmkuhl D, Sherwood A: Evoked spinal cord and nerve root potentials in humans using a noninvasive recording technique (part). Electroencephalogr Clin Neurophysiol 45:331–340, 1978.
103. Dinner DS, Lüders H, Lesser RP, Morris HH: Invasive methods of somatosensory evoked potential monitoring. J Clin Neurophysiol 3: 113–130, 1986.
104. Dinner DS, Lüders H, Lesser RP, Morris HH: Cortical generators of somatosensory evoked potentials to median nerve stimulation. Neurology 37:1141–1145, 1987.
105. Donofrio PD, Walker F: Tabes dorsalis: Electrodiagnostic features. J Neurol Neurosurg Psychiatry 51:1097–1099, 1988.
106. Dorfman LJ: Indirect estimation of spinal cord conduction velocity in man. Electroencephalogr Clin Neurophysiol 42:26–34, 1977.
107. Dorfman LJ, Bosley TM, Cummins KJ: Electrophysiological localization of central somatosensory lesions in patients with multiple sclerosis. Electroencephalogr Clin Neurophysiol 44:742–753, 1978.
108. Dorfman LJ, Donaldson SS, Gupta: Electrophysiologic evidence of subclinical injury to the posterior columns of the human spinal cord after therapeutic radiation. Cancer 50:2815–2819, 1982.
109. Dreyfuss P, Dumitru D, Prewitt-Buchanan L: Intercostal somatosensory-evoked potentials. Am J Phus Med Rehabil 72:144–150, 1993.
110. Dumitru D, Dreyfuss P: Dermatomal/segmental somatosensory evoked potential evaluation of L5/S1 unilateral/unilevel radiculopathies. Muscle Nerve 19:442–449, 1996.
111. Dumitru D, Jewett DL: Far-field potentials. Muscle Nerve 16:237–254, 1993.
112. Dumitru D, Kalantri A, Dierschke B: Somatosensory evoked potentials of the medial and lateral plantar and calcaneal nerves. Muscle Nerve 14:665–671, 1991.
113. Dumitru D, King JC: Far-field potentials in muscle. Muscle Nerve 14:981–989, 1991.
114. Dumitru D, King JC: Far-field potentials in muscle: A quantitative investigation. Arch Phys Med Rehabil 73:270–274, 1992.
115. Dumitru D, King JC: Far-field potential production by quadruple generators in cylindrical volume conductors. Electroencephalogr Clin Neurophysiol 88:421–431, 1993.
116. Dumitru D, King JC: Median/ulnar premotor potential identification and localization. Muscle Nerve 18:518–525, 1995.
117. Dumitru D, King JC, Rogers WE: Far-field potentials in cylindrical and rectangular volume conductors. Muscle Nerve 16:727–736, 1993.
118. Dumitru D, Lester JP: Needle and surface electrode somatosensory evoked potential normative data: A comparison. Arch Phys Med Rehabil 72:989–992, 1991.
119. Dumitru D, Marquis S: Posterior femoral cutaneous nerve neuropathy and somatosensory evoked potentials. Arch Phys Med Rehabil 69:44–45, 1988.
P.540

120. Dumitru D, Newton BY, Dreyfuss P: Segmental V dermatomal somatosensory evoked potentials. Normal Intertrial variation and side-to-side comparison. Am J Phys Med Rehabil 72:75–83, 1993.
121. Dumitru D, Powell GD, King JC: The effect of different needle recording electrodes on somatosensory-evoked potentials and Intertrial waveform variation. Am J Phys Med Rehabil 71:164–169, 1992.
122. Ebner A, Deuschl G: Frontal and parietal components of enhanced somatosensory evoked potentials: A comparison between pathological and pharmacologically induced conditions. Electroencephalogr Clin Neurophysiol 71:170–179, 1988.
123. Ebner A, Eisiedel-Lechtape H, Tucking CH: Somatosensory tibial nerve evoked potentials with parasagittal tumors: A contribution to the problem of generators. Electroencephalogr Clin Neurophysiol 54:508–515, 1982.
124. Eggermont JJ: On the rate of maturation of sensory evoked potentials. Electroencephalogr Clin Neurophysiol 70:293–305, 1988.
125. Ehle AL, Stewart RM, Lellelid NA, Leventhal NA: Evoked potential in Huntington's disease. Arch Neurol 41:379–382, 1984.
126. Eisen A: The somatosensory evoked potential. Can J Neurol Sci 9:65–77, 1982.
127. Eisen A: AAEE Minimonograph #24: Noninvasive measurement of spinal cord conduction, review of presently available methods. Muscle Nerve 2:95–103, 1986.
128. Eisen A, Cracco RQ: Overuse of evoked potentials. Caution. Neurology 33:618–621, 1983.
129. Eisen A, Elleker C: Sensory nerve stimulation and evoked cerebral potentials. Neurology 30:1097–1105, 1980.
130. Eisen A, Hoirch M, Moll A: Evaluation of radiculopathies by segmental stimulation and somatosensory evoked potentials. Can J Neurol Sci 10:178–182, 1983.
131. Eisen A, Nudleman K: Cord to cortex conduction in multiple sclerosis. Neurology 29: 189–193, 1979.
132. Eisen A, Odusote K: Central and peripheral conduction times in multiple sclerosis. Electroencephalogr Clin Neurophysiol 48:253–265, 1980.
133. Eisen A, Odusote K, Bozek C, Hoirch M: Far-field potentials from peripheral nerve: Generated at sites of muscle mass change. Neurology 36:815–818, 1986.
134. Eisen A, Purves S, Hoirch M: Central nervous system amplification: its potential in the diagnosis of early multiple sclerosis. Neurology 32:359–364, 1982.
135. Eisen A, Roberts K, Lawrence P: Morphological measurement of the SEP using a dynamic time warping algorithm. Electroencephalogr Clin Neurophysiol 65:136–141, 1986.
136. Eisen A, Stewart J, Nudleman K, Cosgrove JBR: Short-latency somatosensory responses in multiple sclerosis. Neurology 29:827–834, 1979.
137. Emerson RG, Pedley TA: Generator sources of median somatosensory evoked potentials, J Clin Neurophysiol 1:203–218, 1984.
138. Emerson RG, Seyal M, Pedley TA: Somatosensory evoked potentials following median nerve stimulation. I. The cervical components. Brain 107:169–182, 1984.
139. Emori T, Yamada T, Seki Y, Yasuhara A, Ando K, Honda Y, Leis AA, Vachatimanont P: Recovery functions of fast frequency potentials in the initial negative wave of median SEP. Electroencephalogr Clin Neurophysiol 78:116–123, 1991.
140. Ertekin C: Evoked electrospinogram in spinal cord and peripheral nerve disorders. Acta Neurol Scand 57:329–344, 1978.
141. Ertekin C, Sarica Y, Uckardesler L: Somatosensory cerebral potentials evoked by stimulation of the lumbo-sacral spinal cord in normal subjects and in patients with conus medullaris and cauda equina lesions. Electroencephalogr Clin Neurophysiol 59:57–60, 1984.
142. Fava E, Bortolani E, Ducati A, Schieppati M: Role of SEP in identifying patients requiring temporary shunt during carotid endarterectomy. Electroencephalogr Clin Neurophysiol 84:426–432, 1992.
143. Favale E, Ratto S, Leandri M, Abbruzzese M: Investigations on the nervous mechanisms underlying the somatosensory cervical response in man. J Neurol Neurosurg Psychiatry 45: 796–801, 1982.
144. Feldman MH, Cracco RQ, Farmer P, Mount F: Spinal evoked potential in the monkey. Ann Neurol 7:238–244, 1980.
145. Ferbert A, Büchner H, Bruckmann H, Zeumer H, Hacke W: Evoked potentials in basilar artery thrombosis: Correlation with clinical and angiographic findings. Electroencephalogr Clin Neurophysiol 69:136–147, 1988.
146. Findler G, Fiensod M: Sensory evoked response to electrical stimulation of the trigeminal nerve in humans. J Neurosurg 56:545–549, 1982.
147. Fine EJ, Hallet M: Neurophysiological study of subacute combined degeneration. J Neurol Sci 45:331–336, 1980.
148. Firth RW, Benstead TJ, Daube JR: Stationary waves recorded at the shoulder after median nerve stimulation. Neurology 36:1458–1464, 1986.
149. Fox JE, Williams B: Central conduction time following surgery for cerebral aneurysm. J Neurol Neurosurg Psychiatry 47:873–875, 1984.
150. Frascarelli M, Brusa A, Fricci GF: Evoked potentials obtained with tendon percussion in hemiplegic patients. Electromyogr Clin Neurophysiol 33:157–160, 1993.
151. Fujita Y, Yamda T, Inoue K, Sato A, Kayayama M, Ofuji A, Fujita H, Yeh M: Origin of “N10” stationary-field potential after median nerve stimulation. J Clin Neurophysiol 16:69–76, 1999.
Full Text
152. Gandevia SC, Burke D, McKeon B: The projection of muscle afferents from the hand to cerebral cortex in man. Brain 107:1–13, 1984.
153. Ganes T: A study of peripheral, cervical and cortical evoked potentials and afferent conduction times in the somatosensory pathway. Electroencephalogr Clin Neurophysiol 49:446–451, 1980.
P.541

154. Ganes T: Somatosensory conduction times and peripheral, cervical and cortical evoked potentials in patients with cervical spondylosis. J Neurol Neurosurg Psychiatry 43:683–689, 1980.
155. Ganes T, Nakstad P: Subcomponents of the cervical evoked response in patients with intracerebral circulatory arrest. J Neurol Neurosurg Psychiatry 47:292–297, 1984.
156. Garcia Larrera L, Mauguiere F: Latency and amplitude abnormalities of the scalp far-field P14 to median nerve stimulation in multiple sclerosis. A SEP study of 122 patients recorded with a noncephalic reference montage. Electroencephalogr Clin Neurophysiol 71:180–186, 1988.
157. Garg BP, Markand ON, Demyer WE, Warren C Jr: Evoked response studies in patients with adrenoleukodystrophy and heterozygous relatives. Arch Neurol 40:356–359, 1983.
158. George SR, Taylor MJ: Somatosensory evoked potentials in neonates and infants: Developmental and normative data. Electroencephalogr Clin Neurophysiol 80:94–102, 1991.
159. Gibson NA, Brezinova V, Levene MI: Somatosensory evoked potentials in the term newborn. Electroencephalogr Clin Neurophysiol 84:26–31, 1992.
160. Giesser BS, Kurtzberg D, Vaughan HG Jr, Arezzo JC, Aisen ML, Smith CR, Larocca NG, Scheinberg LC: Trimodal evoked potentials compared with magnetic resonance imaging in the diagnosis of multiple sclerosis. Arch Neurol 44:281–284, 1987.
161. Gigli GL, Caramia M, Marciani MG, Zarola F, Lavaroni F, Rossini PM: Monitoring of subcortical and cortical somatosensory evoked potentials during carotid endarterectomy: Comparison with stump pressure levels. Electroencephalogr Clin Neurophysiol 68:424–432, 1987.
162. Gilmore R: The use of somatosensory evoked potentials in infants and children. J Child Neurol 4:3–19, 1989.
163. Gilmore RL, Bass NH, Wright EA, Greathouse D, Stanback K, Norveil E: Developmental assessment of spinal cord and cortical evoked potentials after tibial nerve stimulation: Effects of age and stature on normative data during childhood. Electroencephalogr Clin Neurophysiol 62:241–251, 1985.
164. Goff PS, Karnaze DS, Fisher M: Assessment of median nerve somatosensory evoked potentials in cerebral ischemia. Stroke 21:1167–1171, 1990.
165. Goldie WD, Chiappa KH, Young RR, Brooks EB: Brainstem auditory and short-latency somatosensory evoked responses in brain death. Neurology 31:248–256, 1981.
166. Gonzalez EG, Hajdu M, Bruno R, Keim H, Brand L: Lumbar spinal stenosis: Analysis of pre– and postoperative somatosensory evoked potentials. Arch Phys Med Rehabil 66:11–15, 1985.
167. Goodridge A, Eisen A, Hoirch M: Paraspinal stimulation to elicit somatosensory evoked potentials: An approach to physiological localization of spinal lesions. Electroencephalogr Clin Neurophysiol 68:268–276, 1987.
168. Gott PS, Karnaze DS: Short-latency somatosensory evoked potentials in myotonic dystrophy: Evidence for a conduction disturbance. Electroencephalogr Clin Neurophysiol 62:455–458, 1985.
169. Greenwood PM, Goff WR: Modification of median nerve somatic evoked potentials by prior median nerve, peroneal nerve, and auditory stimulation. Electroencephalogr Clin Neurophysiol 68:295–302, 1987.
170. Gregory R, Mills K, Donaghy M: Progressive sensory nerve dysfunction in amyotrophic lateral sclerosis: A prospective clinical and neurophysiological study. J Neurol 240:309, 1993.
171. Guerit J-M: Neuromonitoring in the operating room: Why, when, and how to monitor? Electroencephalogr Clin Neurophysiol 106:1–21, 1998.
172. Guerit J-M, Dion R, de Tourtchaninoff M, Witdoeckt C: The impact of somatosensory evoked potential monitoring of the spinal cord in descending aorta surgery. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neuro-physiology. Elsevier Science BV, Amsterdam, 1996, pp 200–204.
173. Guerit JM, Soveges L, Baele P, Dion R: Median nerve somatosensory evoked potentials in profound hypothermia for ascending aorta repair. Electroencephalogr Clin Neurophysiol 77:163–173, 1990.
174. Guerit J-M, Witdoeckt C, de Tourtchaninoff M, Ghariani S, Matta A, Dion R, Verhelst R: Somatosensory evoked potential monitoring in carotid surgery. I. Relationships between qualitative SEP alterations and intraoperative events. Electroencephalogr Clin Neurophysiol 104:459–469, 1997.
175. Guru K, Mailis A, Ashby P, Van der linden G: Postsynaptic potentials in motoneurons caused by spinal cord stimulation in humans. Electroencephalogr Clin Neurophysiol 66:275–280, 1987.
176. Gutling E, Isenmann S, Wichmann W: Electrophysiology in the locked-in syndrome. Neurology 46:1092, 1996.
Ovid Full Text
Bibliographic Links
177. Haldeman S, Bradley WE, Bhatia NN, Johnson BK: Pudendal evoked responses. Arch Neurol 39:280–283, 1982.
178. Halliday AM: Current status of the SEP. International Symposium on Somatosensory Evoked Potentials, Kansas City, Missouri, September 22–23, 1984. American EEG Society and American Association of EMG and Electrodiagnosis, Rochester, MN, 1984, pp 33–37.
179. Hammond EJ, Wilder BJ: Evoked potentials in olivopontocerebellar atrophy. Arch Neurol 40: 366–369, 1983.
180. Hammond EJ, Wilder BJ, Ballinger WE Jr: Electrophysiologic recordings in a patient with a discrete unilateral thalamic infarction. J Neurol Neurosurg Psychiatry 45:640–643, 1982.
181. Hansen MV, Ertekin C, Larsson L-E: Cerebral evoked potentials after stimulation of the posterior urethra in man. Electroencephalogr Clin Neurophysiol 77:52–58, 1990.
182. Harner PF, Sannit T: A Review of the International Ten-Twenty System of Electrode Placement. Grass Instrument Co, Quincy, MA, 1974.
P.542

183. Hashimoto I: Somatosensory evoked potentials from the human brain-stem: Origins of short latency potentials. Electroencephalogr Clin Neurophysiol 57:221–227, 1984.
184. Hashimoto I: Somatosensory evoked potentials elicited by air-puff stimuli generated by a new high-speed air control system. Electroencephalogr Clin Neurophysiol 67:231–237, 1987.
185. Hashimoto I: Trigeminal evoked potentials following brief air puff: Enhanced signal-to-noise ratio. 1988 23:332–338, 1988.
186. Hashimoto I, Yoshikawa K, Sasaki M: Latencies of peripheral nerve and cerebral evoked responses to air-puff and electrical stimuli. Muscle Nerve 13:1099–1104, 1990.
187. Hashimoto S, Kawamura J, Segawa Y, Suenaga T, Nakamura M: Bifurcation of P9 far-field potentials induced by changes in the shoulder position. Neurosci Lett 110:102–106, 1990.
188. Hashimoto S, Kawamura J, Segawa Y, Yamamoto T, Nakamura M: Possible model for generation of P9 far-field potentials. Muscle Nerve 15:106–110, 1992.
189. Hashimoto S, Segawa Y: Model of generation of P9 far-field potentials using an electric circuit diagram. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 251–254.
190. Hashimoto S, Segawa Y, Kawamura J, Harada Y, Yamamoto T, Suenaga T, Shigematu K, Iwami O, Nakamura M: Volume conduction of the parietal N20 potential to the prerolandic frontal area. Brain 113:1501–1509, 1990.
191. Hume AL, Cant BR, Shaw NA, Cowan JC: Central Somatosensory conduction time from 10 to 79 years. Electroencephalogr Clin Neurophysiol 54:49–54, 1982.
192. Hume AL, Durkln MA: Central and spinal somatosensory conduction times during hypothermic cardiopulmonary bypass and some observations on the effects of fentanyl and isoflurane anesthesia. Electroencephalogr Clin Neurophysiol 65:46–58, 1986.
193. Hume AL, Waxman SG: Evoked potentials in suspected multiple sclerosis: Diagnostic value and prediction of clinical course. J Neurol Sci 83:191–210, 1988.
194. Hutchinson DO, Frith RW, Shaw NA, Judson JA, Cant BR: A comparison between electroencephalography and Somatosensory evoked potentials for outcome prediction following severe head injury. Electroencephalogr Clin Neurophysiol 78:228–233, 1991.
195. Huttunen J, Homberg V: Influence of stimulus repetition rate of cortical Somatosensory potentials evoked by median nerve stimulation: Implications for generation. J Neurol Sci 105: 37–43, 1991.
196. Ikeda A, Shibasaki H, Nagamine T et al.: Perirolandic and fronto-parietal components of scalp-recorded giant SEPs in cortical myoclonus. Electroencephalogr Clin Neurophysiol 96:300–309, 1995.
197. Ikuta T, Furuta N: Sex differences in the human group mean SEP 1. Electroencephalogr Clin Neurophysiol 54:449–457, 1982.
198. Imai T, Ishikawa Y, Minami R, Nagaoka M, Okabe M, Kameda K, Tachi N, Matsumoto H: Delayed central conduction of Somatosensory evoked potentials in xeroderma pigmentosum. Neurology 41:933–935, 1991.
199. International Federation of Clinical Neurophysiology: IFCN recommended standards for short latency Somatosensory evoked potentials. Report of an IFCN Committee. Electroencephalogr Clin Neurophysiol 57:228–235, 1994.
200. Jabbari B, Geyer C, Gunderson C, Chu A, Brophy J, McBumey JW, Jonas B: Somatosensory evoked potentials and magnetic resonance imaging in syringomyelia. Electroencephalogr Clin Neurophysiol 77:277–285, 1990.
201. Jabbari B, Vance SC, Harper MG, Salazar AM, Smutok MA: Clinical and radiological correlates of Somatosensory evoked potentials in the late phase of head injury: A study of 500 Vietnam veterans. Electroencephalogr Clin Neurophysiol 67:289–297, 1987.
202. Jacobson GP, Tew JM: The origin of the scalp recorded P14 following electrical stimulation of the median nerve: Intraoperative observations. Electroencephalogr Clin Neurophysiol 71:73–76, 1988.
203. Jäntti V, Sonkäjarvi E, Mustola S, Kiiski RP, Suominen K: Single-sweep cortical somatosensory evoked potentials: N20 and evoked bursts in sevoflurane anesthesia. Electroencephalogr Clin Neurophysiol 108:320–324, 1998.
204. Jäntti V, Sonkäjarvi E, Porkkala T, Mustola S, Rytky S, Suominen K: Short latency somatosensory evoked potentials P14 and N20 during isoflurane and sevoflurane induced EEG suppression. Abstract P–19–8. Electroencephalogr Clin Neurophysiol 103:105, 1997.
205. Jerrett SA, Cuzzone LJ, Pasternak BM: Thoracic outlet syndrome: Electrophysiologic reappraisal. Arch Neurol 41:960–963, 1984.
206. Jewett DL, Deupree DL: Far-field potentials recorded from action potentials and from a tripole in a hemicylindrical volume. Electroencephalogr Clin Neurophysiol 72:439–449, 1989.
207. Jewett DL, Williston JS: Auditory evoked far fields averaged from the scalp of humans. Brain 94:681–696, 1971.
208. John ER, Chabot RJ, Prichep LS, Ransohoff J, Epstein F, Berenstein A: Real-time intraoperative monitoring during neurosurgical and neuroradiological procedures. J Clin Neurophysiol 6:125–158, 1989.
209. Jones S: Insights into the origin of subcortical, SEPs gained from potential field models. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 255–259.
210. Jones SJ, Baraitser M, Halliday AM: Peripheral and central Somatosensory nerve conduction defects in Friedreich's ataxia. J Neurol Neurosurg Psychiatry 43:495–503, 1980.
211. Jones SJ, Carroll WM, Halliday AM: Peripheral and central sensory nerve conduction in Charcot-Marie-Tooth disease and comparison with Friedreich's ataxia. J Neurol Sci 61:135–148, 1983.
P.543

212. Jones SJ, Edgar MA, Ransford AI, Thomas NP: A system for the electrophysiological monitoring of the spinal cord during operations for scoliosis. J Bone Joint Surg 65–8:134–139, 1983.
213. Jones SJ, May DM, Crockard HA: Spinal cord monitoring during surgery in the cervical region. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 194–199.
214. Jones SJ, Yu YL, Rudge P, Kriss A, Gilois C, Hirani N, Nijhawan R, Norman P, Will R: Central and peripheral SEP defects in neurologically symptomatic and asymptomatic subjects with low vitamin B12 levels. J Neurol Sci 82:55–65, 1987.
215. Jones SO, Small DG: Spinal and subcortical evoked potentials following stimulation of the posterior tibial nerve in man. Electroencephalogr Clin Neurophysiol 44:299–306, 1978.
216. Jones SO, Wynn Parry CB, Landi A: Diagnosis of brachial plexus traction lesions by sensory nerve action potentials and somatosensory evoked potentials. Injury 12:376–382, 1981.
217. Kaji R, Kawaguchi S, Tanaka R, Kojima J, McCormick F, Kameyama M: Short latency vector somatosensory evoked potentials to median nerve stimulation: Two generators of N13 potential. Reviewed paper, 1986.
218. Kaji R, Sumner AJ: Bipolar recording of short-latency somatosensory evoked potentials after median nerve stimulation. Neurology 37:410–418, 1987.
219. Kaji R, Sumner AJ: Vector short-latency somatosensory-evoked potentials after median nerve stimulation. Muscle Nerve 13:1174–1182, 1990.
220. Kakigi R: Ipsilateral and contralateral SEP components following median nerve stimulation: Effects of interfering stimuli applied to the contralateral hand. Electroencephalogr Clin Neurophysiol 64:246–259, 1986.
221. Kakigi R: The effect of aging on somatosensory evoked potentials following stimulation of the posterior tibial nerve in man. Electroencephalogr Clin Neurophysiol 68:277–286, 1987.
222. Kakigi R: Clinical application of laser evoked potentials. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 336–339.
223. Kakigi R, Endo C, Neshige R, Kuroda Y, Shibasaki H: Estimation of conduction velocity of AS fibers in humans. Muscle Nerve 14:1193–1196, 1991.
224. Kakigi R, Jones SO: Effects on median nerve SEPs of tactile stimulation applied to adjacent and remote areas of the body surface. Electroencephalogr Clin Neurophysiol 62:252–265, 1985.
225. Kakigi R, Jones SO: Influence of concurrent tactile stimulation on somatosensory evoked potentials following posterior tibial nerve stimulation in man. Electroencephalogr Clin Neurophysiol 65:118–129, 1986.
226. Kakigi R, Shibasaki H: Somatosensory evoked potentials following stimulation of the lower limb in cortical reflex myoclonus. J Neurol Neurosurg Psychiatry 50:1641–1646, 1987a.
227. Kakigi R, Shibasaki H: Generator mechanisms of giant somatosensory evoked potentials in cortical reflex myoclonus. Brain 110:1359–1373, 1987b.
228. Kakigi R, Shibasaki H: Estimation of conduction velocity of the spino-thalamic tract in man. Electroencephalogr Clin Neurophysiol 80:39–45, 1991.
229. Kakigi R, Shibasaki H, Hashizume A, Kuroiwa Y: Short latency somatosensory evoked spinal and scalp-recorded potentials following posterior tibial nerve stimulation in man. Electroencephalogr Clin Neurophysiol 53:602–611, 1982.
230. Kakigi R, Shibasaki H, Kuroda Y, Endo C, Oda K-I, Ikeda A, Hashimoto K: Multimodality evoked potentials in HTLV-I associated myelopathy. J Neurol Neurosurg Psychiatry 51:1094–1096, 1988.
231. Kakigi R, Shibasaki H, Kuroda Y, Neshige R, Endo C, Tabuchi K, Kishikawa T: Pain-related somatosensory evoked potentials in syringomyelia. Brain 114:1871–1889, 1991.
232. Kakigi R, Shibasaki H, Neshige R, Ikeda A, Mamiya K, Kuroda Y: Pain-related somatosensory evoked potentials in cortical reflex myoclonus. J Neurol Neurosurg Psychiatry 53:44–48, 1990.
233. Kakigi R, Shibasaki H, Tanaka K, Ikeda T, Oda K-I, Endo C, Ikeda A, Neshige R, Kuroda Y, Miyata K, Yi S, Ikegawa S, Araki S: CO2 laser-induced pain-related somatosensory evoked potentials in peripheral neuropathies: Correlation between electrophysiological and histo-pathological findings. Muscle Nerve 14: 441–450, 1991.
234. Kameyama S, Yamada T, Matsuoka H, Fuchigami Y, Nakazumi Y, Suh C, Kimura J: Stationary potentials after median nerve stimulation: Changes with arm position. Electroencephalogr Clin Neurophysiol 71:348–356, 1988.
235. Karnaze D, Fisher M, Ahmadi J, Gott P: Short-latency somatosensory evoked potentials correlate with the severity of the neurological deficit and sensory abnormalities following cerebral ischemia. Electroencephalogr Clin Neurophysiol 67:147–150, 1987.
236. Karniski W: The late somatosensory evoked potential in premature and term infants: I. Principal component topography. Electroencephalogr Clin Neurophysiol 84:32–43, 1992.
237. Karniski W, Wyble L, Lease L, Blair RC: The late somatosensory evoked potential in premature and term infants: II Topography and latency development. Electroencephalogr Clin Neurophysiol 84:44–54, 1992.
238. Katayama Y, Tsubokawa T: Somatosensory evoked potentials from the thalamic sensory relay nucleus (VPL) in humans: Correlations with short latency somatosensory evoked potentials recorded at the scalp. Electroencephalogr Clin Neurophysiol 68:187–201, 1987.
239. Katifi H, Sedgwick E: Somatosensory evoked potentials from posterior tibial nerve and lumbosacral dermatomes. Electroencephalogr Clin Neurophysiol 65:249–259, 1986.
P.544

240. Katlfi HA, Sedgwick EM: Evaluation of the dermatomal somatosensory evoked potential in the diagnosis of lumbosacral root compression. J Neurol Neurosurg Psychiatry 50:1204–1210, 1987.
241. Kato H, Sugawara Y, Ito H, Onodera K, Sato C, Kogure K: Somatosensory evoked potentials following stimulation of median and tibial nerves in patients with localized intracerebral hemorrhage: Correlations with clinical and CT findings. J Neurol Sci 103:172–178, 1991.
242. Katz S, Martin HF, Blackburn JG: The effect of interaction between large and small diameter fiber systems on the somatosensory evoked potential. Electroencephalogr Clin Neurophysiol 45:45–52, 1978.
243. Kimura J: Field theory: The origin of stationary peaks from a moving source. International Symposium on Somatosensory Evoked Potentials, Kansas City. Missouri, September 22–23, 1984. American EEG Society and American Association of EMG and Electrodiagnosis. Rochester, MN, 1984, pp 39–50.
244. Kimura J: Abuse and misuse of evoked potentials as a diagnostic test. Arch Neurol 42:78–80, 1985.
245. Kimura J: Waveform analysis and near– and Far-Field Concepts. In Levin K, Lüders H (eds): Comprehensive Clinical Neurophysiology. WB Saunders, Philadelphia, 2000.
246. Kimura J, Ishida T, Suzuki S, Kudo Y, Matsuoka H, Yamada T: Far-field recording of the junctional potential generated by median nerve volleys at the wrist. Neurology 36:1451–1457, 1986.
247. Kimura J, Kimura A, Ishida T, Kudo Y, Suzuki S, Machida M, Yamada T: What determines the latency and the amplitude of stationary peaks in far-field recordings? Ann Neurol 19:479–486, 1986.
248. Kimura J, Machida M, Ishida T, Yamada T, Rodnitzky RL, Kudo Y, Suzuki S: Relation between size of compound sensory or muscle action potentials, and length of nerve segment. Neurology 36:647–652, 1986.
249. Kimura J, Mitsudome A, Beck DO, Yamada T, Dickins QS: Field distribution of antidromically activated digital nerve potentials: Model for far-field recording. Neurology 33:1164–1169, 1983.
250. Kimura J, Mitsudome A, Yamada T, Dickins QS: Stationary peaks from a moving source in far-field recording. Electroencephalogr Clin Neurophysiol 58:351–361, 1984.
251. Kimura J, Yamada T: Short-latency somatosensory evoked potentials following median nerve stimulation. Ann NY Acad Sci 388: 689–694, 1982.
252. Kimura J, Yamada T: Physiologic mechanisms underlying the generation of far-field potentials. Electroencephalogr Clin Neurophysiol 41(Suppl):13–21, 1991.
253. Kimura J, Yamada T, Kawamura H: Central latencies of somatosensory evoked potentials. Arch Neurol 35:683–688, 1978.
254. Kimura J, Yamada T, Shivapour E, Dickins QS: Neural pathways of somatosensory evoked potentials: Clinical implication. Electroencephalogr Clin Neurophysiol (Suppl) 36:336–348, 1982.
255. Kimura J, Yamada T, Walker DD: Theory of near– and far-field evoked potentials. In Lüders H (ed): Advanced Evoked Potentials. Martinus Nijhoff, Boston, 1988.
256. Kofler M, Donovan WH, Loubser PG, Beric A: Effects of intrathecal baclofen on lumbosacral and cortical somatosensory evoked potentials. Neurology 42:864–868, 1992.
257. Komanetsky RM, Novak CB, Mackinon SE, Russo MH, Padberg AM, Louis S: Somatosensory evoked potentials fail to diagnose thoracic outlet syndrome. J Hand Surg [Am] 21:662–666, 1996.
258. Kovala T, Tolonen U, Pyhtinen J: A prospective 1 year follow-up study with somatosensory potentials evoked by stimulation of the posterior tibial nerve in patients with supratentorial cerebral infarction. Electroencephalogr Clin Neurophysiol 80:262–275, 1991.
259. Kovala T, Tolonen U, Pyhtinen J: A prospective one-year follow-up study with somatosensory potentials evoked by stimulation of the median nerve in patients with cerebral infarct. Electromyogr Clin Neurophysiol 33:359–367, 1993.
260. Kraft GH, Aminoff MJ, Baran EM, Litchy W, Stolov WC: Somatosensory evoked potentials: clinical uses. AAEM practice topics in electrodiagnostic medicine. Muscle Nerve 21:252–258, 1998.
261. Krarup-Hansen A, Fugleholm K, Helweg-Larsen S, Hauge EN, Scmalbruch H, Trojaborg W, Krarup C: Examination of distal involvement in cisplatin-induced neuropathy in man. An electrophysiological and histological study with particular reference to touch receptor function. Brain 116:1017–1041, 1993.
262. Kresch EN, Baran EM, Mandel S, Whitenack SH, Betz RR, Bess HL: Correlation analysis of somatosensory evoked potential waveforms. Arch Phys Med Rehabil 73:829–834, 1992.
263. Labar D, Petty G, Emerson R, Pedley T, Mohr JP: Median nerve somatosensory evoked potentials in patients with lacunar and other small subcortical strokes. J Neurol Sci 101: 221–226, 1991.
264. Lankers J, Frieling A, Kunze K, Bromm, B: Ultralate cerebral potentials in a patient with hereditary motor and sensory neuropathy type I indicate preserved C-fibre function. J Neurol Neurosurg Psychiatry 54:650–652, 1991.
265. Larrea LG, Bastuji H, Mauguiere F: Unmasking of cortical SEP components by changes in stimulus rate: A topographic study. Electroencephalogr Clin Neurophysiol 84:71–83, 1992.
266. Laureau E, Majnemer A, Rosenblatt B, Riley P: A longitudinal study of short latency somatosensory evoked responses in healthy newborns and infants. Electroencephalogr Clin Neurophysiol 71:100–108, 1988.
267. Leandri M, Parodi CI, Favale E: Early trigeminal evoked potentials in tumors of the base of the skull and trigeminal neuralgia. Electroencephalogr Clin Neurophysiol 71:114–124, 1988.
P.545

268. Leandri M, Parodi CI, Rigardo S, Favale E: Early scalp responses evoked by stimulation of the mental nerve in humans. Neurology 40:315–320, 1990.
269. Leandri M, Parodi CI, Zattoni J, Favale E: Subcortical and cortical responses following infraorbital nerve stimulation in man. Electroencephalogr Clin Neurophysiol 66:253–262, 1987.
270. Lehmkuhl D, Dimitrijevic MR, Renouf F: Electrophysiological characteristics of lumbosacral evoked potentials in patients with established spinal cord injury. Electroencephalogr Clin Neurophysiol 59:142–155, 1984.
271. Lesser RP, Raudzens P, Luders H, Nuwer MR, Goldie WD, Morris HH, III, Dinner DS, Klem G, Hahn JF, Shetter AG, Ginsburg HH, Gurd AR: Postoperative neurological deficits may occur despite unchanged intraoperative somatosensory evoked potentials. Ann Neurol 19:22–25, 1986.
272. Li V, Albright AL, Sclabassi R, Pang D: The role of somatosensory evoked potentials in the evaluation of spinal cord retethering. Pediatr Neurosurg 24:126, 1996.
Bibliographic Links
273. Liguori R, Krarup C, Trojaborg W: Determination of the segmental sensory and motor innervation of the lumbosacral spinal nerves: An electrophysiological study. Brain 115:915–934, 1992.
274. Linden D, Berlit P: Spinal arteriovenous malformations: clinical and neurophysiological findings. J Neurol 243:9, 1996.
Bibliographic Links
275. Loening-Baucke V, Read NW, Yamada T: Cerebral evoked potentials after rectal stimulation. Electroencephalogr Clin Neurophysiol 80:490–495, 1991.
276. Loftus CM, Taynelis VC: Intraoperative Monitoring Techniques in Neurosurgery. McGraw-Hill, New York, 1994.
277. Lorente de N O R: A Study of Nerve Physiology. Studies from the Rockefeller Institute, Vol 132, pp Chapter 16, 1947.
278. Louis AA, Gupta P, Perkash I: Localization of sensory levels in traumatic quadriplegia by segmental somatosensory evoked potentials. Electroencephalogr Clin Neurophysiol 62:313–316, 1985.
279. Lubicky JP, Spadaro JA, Yuan HA, Fredrickson BE, Henderson N: Variability of somatosensory cortical evoked potential monitoring during spinal surgery. Spine 14:790–798, 1989.
280. Lucas MG, Thomas DG: Lumbosacral evoked potentials and vesicourethral function in patients with chronic suprasacral spinal cord injury. J Neurol Neurosurg Psychiatry 53:982–986, 1990.
281. Lüders H, Andrish J, Gurd A, Weiker G, Klem G: Origin of far-field subcortical potentials evoked by stimulation of the posterior tibial nerve. Electroencephalogr Clin Neurophysiol 52:336–344, 1981.
282. Lüders H, Dinner SD, Lesser RP, Klem G: Origin of far field subcortical evoked potentials to posterior tibial and median nerve stimulation. Arch Neurol 40:93–97, 1983.
283. Lüders H, Gurd A, Hahn J, et al: A new technique for intraoperative monitoring of spinal cord function evoked potentials. Spine 7:110–115, 1982.
284. Lüders H, Lesser R, Hahn J, Little J, Klem G: Subcortical somatosensory evoked potentials to median nerve stimulation. Brain 106:341–372, 1983.
285. Lüders H, Lesser RP, Dinner DS, Hahn JF, Salanga V, Morris HH: The second sensory area in humans: Evoked potential and electrical stimulation studies. Ann Neurol 17:177–184, 1985.
286. Ludolph AC, Hugon J, Roman GC, Spencer PS, Schoenberg BS: A clinical neurophysiologic study of tropical spastic paraparesis. Muscle Nerve 11:392–397, 1988.
287. Maccabee PJ, Hassan NF: AAEM minimonograph #39: Digital filtering: Basic concepts and application to evoked potentials. Muscle Nerve 15:865–875, 1992.
288. Maccabee PJ, Pinkhasov El, Cracco RQ: Short latency evoked potentials to median nerve stimulation: Effect of low frequency filter. Electroencephalogr Clin Neurophysiol 55:34–44, 1983.
289. Macdonell RAL, Donnan GA, Bladin PF: Serial changes in somatosensory evoked potentials following cerebral infarction. Electroencephologr Clin Neurophysiol 80:276–283, 1991.
290. Machado C: A new definition of human death based on the basic mechanisms of consciousness generation in human beings. In Machado C (ed): Brain Death. Elsevier Science BV, Amsterdam, 1995, pp 57–66.
291. Machida M, Weinstein SL, Yamada T, Kimura J: Spinal cord monitoring—Electrophysiological measures of sensory and motor function during spinal surgery. Spine 10:407–413, 1985.
292. Majnemer, A, Rosenblatt, B, Willis, D and Lavallee, J: The effect of gestational age at birth on somatosensory-evoked potentials performed at term. J Child Neurol 5:329–335, 1990.
293. Manzano GM, Negrao N, Nobrega JAM: The N18 component of the median nerve SEP is not reduced by vibration. Electroencephalogr Clin Neurophysiol 108:440–445, 1998.
294. Markan ON, Dilley RS, Moorthy SS, Warren C: Monitoring of somatosensory evoked responses during carotid endartectomy. Arch Neurol 41:375–378, 1984.
295. Markand ON, Warren C, Mallik GS, King RD, Brown JW, Mahomed Y: Effects of hypothermia on short latency somatosensory evoked potentials in humans. Electroencephalogr Clin Neurophysiol 77:416–424, 1990.
296. Matthews WB, Wattam-Bell JRB, Pountney E: Evoked potentials in the diagnosis of multiple sclerosis. A follow-up study. J Neurol Neurosurg Psychiatry 45:303–307, 1982.
297. Mauguiere F, Desmedt JE: Bilateral somatosensory evoked potentials in four patients with long-standing surgical hemispherectomy. Ann Neurol 26:724–731, 1989.
298. Mauguiere F, Desmedt JE, Courjon J: Astereognosis and dissociated loss of frontal or parietal components of somatosensory evoked potentials in hemispheric lesions. Brain 106:271–311, 1983.
P.546

299. Mauguiere F, Ibanez V: The dissociation of early SEP components in lesions of the cervicomedullary junction: A cue for routine interpretation of abnormal cervical responses to median nerve stimulation. Electroencephalogr Clin Neurophysiol 62:406–420, 1985.
300. Mavroudakis N, Brunko E, Delberghe X, et al.: Dissociation of P13–P14 far-field potentials: Clinical and MRI correlation. Electroencephalogr Clin Neurophysiol 88:240–242, 1993.
301. Mavroudakis N, Brunko E, Nogueira MC, Zegers de Beyl D: Acute effects of diphenylhydantoin on peripheral and central somatosensory conduction. Electroencephalogr Clin Neurophysiol 78:263–266, 1991.
302. Mervaala E, Pääkkönen A, Partanen JV: The influence of height, age and gender on the interpretation of median nerve SEPs. Electroencephalogr Clin Neurophysiol 71:109–113, 1988.
303. Meyer-Hardting E, Wiederholt WC, Budnick B: Recovery function of short-latency components of the human somatosensory evoked potential. Arch Neurol 40:290–293, 1983.
304. Micheloyannis J, Samara C, Liakakos T: Giant somatosensory evoked potentials in children without myoclonic epilepsy. Acta Neurol Scand 79:146–149, 1989.
305. Mills KR, Murray NMF: Neurophysiological evaluation of associated demyelinating peripheral neuropathy and multiple sclerosis: A case report. J Neurol Neurosurg Psychiatry 49:320–323, 1986.
306. Mima T, Nagamine T, Nishitani N, Mikuni N, Ikeda A, Fukuyama H, Takigawa T, Kimura J, Shibasaki H: Cortical myoclonus. Sensorimotor hyperexcitability. Neurology 50:933–942, 1998.
307. Misra UK, Kalita J: Somatosensory and motor evoked potential changes in patients with Pott's paraplegia. Spinal Cord 34:272, 1996.
Bibliographic Links
308. Molaie M: Scalp-recorded short and middle latency peroneal somatosensory evoked potentials in normals: Comparison with peroneal and median nerve SEPs in patients with unilateral hemispheric lesions. Electroencephalogr Clin Neurophysiol 68:107–118, 1987.
309. Møller A, Jannetta F, Burgess J: Neural generators of the somatosensory evoked potentials: Recording from the cuneate nucleus in man and monkeys. Electroencephalogr Clin Neurophysiol 65:241–248, 1986.
310. Møller AR, Jannetta PJ, Jho HD: Recordings from human dorsal column nuclei using stimulation of the lower limb. Neurosurgery 26: 291–299, 1990.
311. Momma F, Sabin HI, Symon L, Branston NM: Clinical evidence supporting a subthalamic origin of the P15 wave of the somatosensory evoked potentials to median nerve stimulation. Electroencephalogr Clin Neurophysiol 67:134–139, 1987.
312. Moritoyo H, Arimura K, Arimura Y, Tokimura Y, Rosales R, Osame, M: Study of lower limb somatosensory evoked potentials in 96 cases of HTLV-I-associated myelopathy/tropical spastic paraparesis. J Neurol Sci 138:78, 1996.
Bibliographic Links
313. Nainzadeh N, Lane ME: Somatosensory evoked potentials following pudendal nerve stimulation as indicators of low sacral root involvement in a postlaminectomy patient. Arch Phys Med Rehabil 68:170–172, 1987.
314. Nakanishi T: Action potentials recorded by fluid electrodes. Electroencephalogr Clin Neurophysiol 53:343–345, 1982.
315. Nakanishi T: Origin of action potential recorded by fluid electrodes. Electroencephalogr Clin Neurophysiol 55:114–115, 1983.
316. Nakanishi T, Tamaki M, Arasaki K, Kudo N: Origins of the scalp-recorded somatosensory far-field potentials in man and cat. Electroencephalogr Clin Neurophysiol Suppl 36:336–348, 1982.
317. Nakanish T, Tamak M, Kudo K: Possible mechanism of generation of SEP-far field component in the brachial plexus in the cat. Electroencephalogr Clin Neurophysiol 63:68–74, 1986.
318. Nakashima K, Nitta T, Takahashi K: Recovery functions of somatosensory evoked potentials in parkinsonian patients. J Neurol Sci 108:24–31, 1992.
319. Nardone A, Schieppati M: Influences of transcutaneous electrical stimulation of cutaneous and mixed nerves on subcortical and cortical somatosensory evoked potentials. Electroencephalogr Clin Neurophysiol 74:24–35, 1989.
320. Nelson FW, Goldie WD, Hecht JT, Butler IJ, Scott CI: Short-latency somatosensory evoked potentials in the management of patients with achondroplasia. Neurology 34:1053–1058, 1984.
321. Nishida S, Nakamura M, Shibasaki S: Method for single-trial recording of somatosensory evoked potentials. J Biomed Eng 15:257–262, 1993.
322. Noel P, Desmedt JE: Cerebral and farfield somatosensory evoked potentials in neurological disorders. In Desmedt JE (ed): Clinical Use of Cerebral, Brainstem and Spinal Somatosensory Evoked Potentials. Progress in Clinical Neurophysiology, Vol 7. Karger, Basel, pp 205–230, 1980.
323. Nogueira MC, Brunko E, Vandesteen A, De Rood M, Zegers de Beyl D: Differential effects of isoflurane on SEP recorded over parietal and frontal scalp. Neurology 39:1210–1215, 1989.
324. Nordwall A, Axellgaard J, Harada Y, et al: Spinal cord monitoring using evoked potentials recorded from vertebral bone in cat. Spine 4:486–494, 1979.
325. Noth J, Engel L, Friedmann HH, Lange HW: Evoked potentials in patients with Huntington's disease and their offspring. I. Somatosensory evoked potentials. Electroencephalogr Clin Neurophysiol 59:134–141, 1984.
326. Nousiaine U, Partanen J, Laulumaa V, Pääkkönen A: Involvement of somatosensory and visual pathways in late onset ataxia. Electroencephalogr Clin Neurophysiol 67:514–520, 1987.
327. Nuwer MR: Somatosensory evoked potential spinal cord monitoring decreases neurologic deficits. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 297–401.
328. Nuwer MR: Spinal cord monitoring. Muscle Nerve 22:1620–1630, 1999.
329. Nuwer MR, Daube J, Fischer C, Schramm J, Yingling CD: Neuromonitoring during surgery. Report of an IFCN committee. Electroencephalogr Clin Neurophysiol 87:263–276, 1993.
P.547

330. Oguni E, Hayashi A, Ishii A, Mizusawa H, Shoji S: A case of cortical tremor as a variant of cortical reflex myoclonus. Eur Neurol 35:63–64, 1995.
331. Okajima Y, Chino N, Saitoh E, Kimura A: Interactions of somatosensory evoked potentials: Simultaneous stimulation of two nerves. Electroencephalogr Clin Neurophysiol 80:26–31, 1991.
332. Onishi H, Yamada T, Saito T, Emori T, Fuchigami T, Hasegawa A: The effect of stimulus rate upon common peroneal posterior tibial, and sural nerve somatosensory evoked potentials. Neurology 41:1972–1977, 1991.
333. Owen JH, Bridwell KH, Lenke LG: Innervation pattern of dorsal roots and their effects on the specificity of dermatomal somatosensory evoked potentials. Spine 18:748–754, 1993.
334. Ozaki I: Various patterns of scalp distribution of somatosensory evoked potentials after tibial nerve stimulation. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 637–639.
335. Ozaki I, Shimamura H, Baba M, Matsunaga M: Scalp-recorded P14 in median nerve SEPs is abolished by cuneate nucleus lesion [Short Report]. Muscle Nerve 18:114–116, 1995.
336. Park TA, del Toro DR: Generators of the early and late median thenar premotor potentials. Muscle Nerve 18:1000–1008, 1995.
337. Parry GJ, Aminoff MJ: Somatosensory evoked potentials in chronic acquired demyelinating peripheral neuropathy. Neurology 37:313–316, 1987.
338. Pathak KS, Ammadio M, Kalamchi A: Effects of halothane, enflurane, and isoflurane on somatosensory evoked potentials during nitrous oxide anesthesia. Anesthesiology 66:753–757, 1987.
339. Pelosi L, Cracco JB, Cracco RQ, Hassan NF: Comparison of scalp distribution of short latency somatosensory evoked potentials (SSEPs) to stimulation of different nerves in the lower extremity. Electroencephalogr Clin Neurophysiol 71:422–428, 1988.
340. Perlik SJ, Fisher MA: Somatosensory evoked response evaluation of cervical spondylotic myelopathy. Muscle Nerve 10:481–489, 1987.
341. Perlik S, Fisher M, Patel D, Slack C: On the usefulness of somatosensory evoked responses for the evaluation of lower back pain. Arch Neurol 43:907–913, 1986.
342. Pfeiffer FE, Peterson L, Daube JR: Diazepam improves recording of lumbar and neck somatosensory evoked potentials. Muscle Nerve 12:473–475, 1989.
343. Phillips KR, Potvin AR, Syndulko K, Cohen SN, Tourtellotte WW, Potvin JH: Multimodality evoked potentials and neurophysiological tests in multiple sclerosis: Effects of hyperthermia on test results. Arch Neurol 40:159–164, 1983.
344. Phillips LH II, Blanco J, Sussman MD: Direct spinal stimulation for intraoperative monitoring during scoliosis surgery. Muscle Nerve 18: 319–325, 1995.
345. Phillips LH II, Daube JR: Lumbosacral spinal evoked potentials in humans. Neurology 30: 1175–1183, 1980.
346. Po HL, Mei S-N: Meralgia paresthetica: The diagnostic value of somatosensory evoked potentials. Arch Phys Med Rehabil 73:70–72, 1992.
347. Polo A, Teatini F, D'Anna S, Manganotti P, Salviati A, Dallapiccola B, Zanette G, Rizzuto N: Sensory involvement in X-linked spino-bulbar muscular atrophy (Kennedy's syndrome) an electrophysiological study. J Neurol 243: 388, 1996.
Bibliographic Links
348. Prestor B, Gnidovec B, Golob P: Long sensory tracts (cuneate fascicle) in cervical somatosensory evoked potential after median nerve stimulation. Electroencephalogr Clin Neurophysiol 104:470–479, 1997.
349. Radtke R, Erwin A, Erwin C: Abnormal sensory evoked potentials in amyotrophic lateral sclerosis. Neurology 36:796–801, 1986.
350. Ragazzoni A, Amantini A, Lombardi M, Macucci M, Mascalchi M, Pinto F: Electric and CO2 laser SEPs in a patient with asymptomatic syringomyelia. Electroencephalogr Clin Neurophysiol 88:335–338, 1993.
351. Ratto S, Abbruzzese M, Abbruzzese G, Favale E: Surface recording of the spinal ventral root discharge in man. Brain 106:897–909, 1983.
352. Reisecker F, Witzmann A, Deisenhammer E: Somatosensory evoked potentials (SSEPs) in various groups of cerebro-vascular ischemic disease. Electroencephalogr Clin Neurophysiol 65:260–268, 1986.
353. Reisin RC, Goodin DS, Aminoff MJ, Mantle MM: Recovery of peripheral and central responses to median nerve stimulation. Electroencephalogr Clin Neurophysiol 69:585–588, 1988.
354. Restuccia D, Di Lazzaro V, Lo Monaco M, Evoli A, Valeriani M, Tonali P: Somatosensory evoked potentials in the diagnosis of cervical spondylotic myelopathy. Electromyogr Clin Neurophysiol 32:389–395, 1992.
355. Restueeia D, Di Lazzaro V, Valeriani M, Tonali P, Mauguiere F: Segmental dysfunction of the cervical cord revealed by abnormalities of the spinal N13 potential in cervical spondylotic myelopathy. Neurology 42:1054–1063, 1992.
356. Restuccia D, D Lazzaro V, Valeriani M, Oliviero A, Le Pera D, Barba C, Cappa M, Bertini E, Tonali P: Abnormalities of somatosensory and motor evoked potentials in adrenomyeloneuropathy: Comparison with magnetic resonance imaging and clinical findings. Muscle Nerve 20:1249–1257, 1997.
357. Restuccia D, Valeriani M, Barba C, Le Pera D, Tonali P, Mauguire F: Different contribution of joint and cutaneous inputs to early scalp somatosensory evoked potentials. Muscle Nerve 22:910–919, 1999.
358. Ropper AH, Chiappa KH: Evoked potentials in Guillain-Barré syndrome. Neurology 36:587–590, 1986.
359. Ropper AH, Miett T, Chiappa KH: Absence of evoked potential abnormalities in acute transverse myelopathy. Neurology 32:80–82, 1982.
P.548

360. Rossini P, Caramia D, Bassetti M, Pasqualetti P, Tecchio F, Bernardi G: Somatosensory evoked potentials during the ideation and execution of individual finger movements. Muscle Nerve 19:191–202, 1996.
361. Rossini PM, Cracco JB: Somatosensory and brainstem auditory evoked potentials in neurodegenerative system disorders. Eur Neurol 26:176–188, 1987.
362. Rossini PM, Cracco RQ, Cracco JB, House WJ: Short latency Somatosensory evoked potentials to peroneal nerve stimulation: Scalp topography and the effect of different frequency filters. Electroencephalogr Clin Neurophysiol 52:540–552, 1981.
363. Rossini PM, Tecchio F: Sensorimotor integration and movement disorders: the role of neurophysiological techniques. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 177–181.
364. Rossini PM, Treviso M, Di Stefano E, Di Paolo B: Nervous impulse propagation along peripheral and central fibers in patients with chronic renal failure. Electroencephalogr Clin Neurophysiol 56:293–303, 1983.
365. Rothwell JC, Brown P: The spread of myoclonic activity through sensorimotor cortex in cortical reflex myoclonus. In Hallett M, Lüders HO, Marsden CD (eds): Negative Motor Phenomenon. Lippincott-Raven, Philadelphia 1995, pp 143–155.
366. Rothwell JC, Obeso JA, Marsden CD: On the significance of giant Somatosensory evoked potentials in cortical myoclonus. J Neurol Neurosurg Psychiatry 47:33–42, 1984.
367. Rushton DN, Rothwell JC, Craggs MD: Gating of somatosensory evoked potentials during different kinds of movement in man. Brain 104: 465–491, 1981.
368. Saal JA, Firtch W, Saal JS, Herzog RJ: The value of somatosensory evoked potential testing for upper lumbar radiculopathy. Spine 17:S133–S137, 1992.
369. Salar G, lob I, Mingrino S: Somatosensory evoked potentials before and after percutaneous thermocoagulation of the gasserian ganglion for trigeminal neuralgia. In Courjon J, Mauguire F, Revol M (eds): Clinical Applications of Evoked Potentials in Neurology. Raven Press, New York, 1982, pp 359–365.
370. Salas-Puig J, Tunon A, Diaz M, Lahoz CH: Somatosensory evoked potentials in juvenile myoclonic epilepsy. Epilepsia 33:527–530, 1992.
371. Salzman SK, Beckman AL, Marks HG, Naidu R, Bunnell WP, Macewen GD: Effects of halothane on intraoperative scalp-recorded somatosensory evoked potentials to posterior tibial nerve stimulation in man. Electroencephalogr Clin Neurophysiol 65:36–45, 1986.
372. Sand T, Sulg IA: Evoked potentials and CSFimmunoglobulins in MS: Relationship to disease duration, disability and functional status. Acta Neurol Scand 82:217–221, 1990.
373. Sarica Y, Karacan I: Cerebral responses evoked by stimulation of the vesico-urethral junction in normal subjects. Electroencephalogr Clin Neurophysiol 65:440–446, 1986.
374. Schiff JA, Cracco RQ, Rossini PM, Cracco JB: Spine and scalp somatosensory evoked potentials in normal subjects and patients with spinal cord disease: Evaluation of afferent transmission. Electroencephalogr Clin Neurophysiol 59:374–387, 1984.
375. Schmid UD, Hess CW, Ludin H-P: Somatosensory evoked potentials following nerve and segmental stimulation do not confirm cervical radiculopathy with sensory deficit. J Neurol Neurosurg Psychiatry 51:182–187, 1988.
376. Sedgwick EM, El-Negamy E, Frankel H: Spinal cord potentials in traumatic paraplegia and quadriplegia. J Neurol Neurosurg Psychiatry 43:823–830, 1980.
377. Seyal M, Emerson RG, Pedley TA: Spinal and early scalp-recorded components in the somatosensory evoked potential following stimulation of the posterior tibial nerve. Electroencephalogr Clin Neurophysiol 55:320–330, 1983.
378. Seyal M, Kraft LW, Gabor AJ: Cervical synapse-dependent somatosensory evoked potential following posterior tibial nerve stimulation. Neurology 37:1417–1421, 1987.
379. Seyal M, Palma GA, Sandhu LS, Mack YP, Hannam JM: Spinal somatosensory evoked potentials following segmental sensory stimulation. A direct measure of dorsal root function. Electroencephalogr Clin Neurophysiol 69:390–393, 1988.
380. Seyal M, Sandhu LS, Mack YP: Spinal segmental somatosensory evoked potentials in lumbosacral radiculopathies. Neurology 39: 801–805, 1989.
381. Sgro JA, Emerson RG, Pedley TA: Real time reconstruction of evoked potentials using a new two-dimensional filter method. Electroencephalogr Clin Neurophysiol 62:372–380, 1985.
382. Shaw NA, Synek VM: Intersession stability of somatosensory evoked potentials. Electroencephalogr Clin Neurophysiol 66:281–285, 1987.
383. Shibasaki H, Ikeda A, Nagamine T, et al: Cortical reflex negative myoclonus. Brain 117:477–486, 1994.
384. Shibasaki H, Kakigi R, Ohnishi A, Kuroiwa Y: Peripheral and central nerve conduction in subacute myelo-optico-neuropathy. Neurology 32:1186–1189, 1982.
385. Shibasaki H, Ohnishi A, Kuroiwa Y: Use of SEPs to localize degeneration in a rare polyneuropathy: Studies on polyneuropathy associated with pigmentation, hypertrichosis, edema, and plasma cell dyscrasia. Ann Neurol 12:355–360, 1982.
386. Shibasaki H, Yamashita Y, Kuroiwa Y: Electroencephalographic studies of myoclonus. Brain 101:447, 1978.
Bibliographic Links
387. Shimada Y, Nakanishi T: Somatosensory evoked responses to mechanical stimulation in man. Adv Neurol Sci 23:282–293, 1979.
388. Shimazu H, Kaji R, Murase N, Kohara N, Ikeda A, Shibasaki H, Kimura J, Rothwell JC: Pre-movement gating of short-latency somatosensory evoked potentials. NeuroReport 10:2457–2460, 1999.
P.549

389. Shimizu H, Shimoji K, Maruyama Y, Sato Y, Harayama H, Tsubaki T: Slow cord dorsum potentials elicited by descending volleys in man. J Neurol Neurosurg Psychiatry 42:242–246, 1979.
390. Shimoji K, Denda S, Tobita T, Takada T, Fujioka H, Tomita M, Baba H, Yamakura T, Fukuda S, Taga K: Survey on spinal cord monitoring during surgery. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neuro-physiology. Elsevier Science BV, Amsterdam, 1996, pp 210–216.
391. Shimoji K, Higashi H, Kano T: Epidural recording of spinal electrogram in man. Electroencephalogr Clin Neurophysiol 30:236–239, 1971.
392. Shin DY, Ehrenberg B, Whyte J, Bach J, DeLisa JA: Evoked potential assessment: Utility in prognosis of chronic head injury. Arch Phys Med Rehabil 70:189–193A, 1989.
393. Siivola J, Sulg I, Heiskari M: Somatosensory evoked potentials in diagnostics of cervical spondylosis and herniated disc. Electroencephalogr Clin Neurophysiol 52:276–282, 1981.
394. Singh N, Sachdev KK, Brisman R: Trigeminal nerve stimulation: Short latency somatosensory evoked potentials. Neurology 32:97–101, 1982.
395. Slimp JC, Janczakowski J, Seed LJ, Kraft GH: Comparison of median and posterior tibial nerve somatosensory evoked potentials in ambulatory patients with definite multiple sclerosis. Am J Phys Med Rehabil 69:293–296, 1990.
396. Slimp JC, Kliot M: Electrophysiological monitoring: Peripheral nerve surgery. In Andrews RJ (ed): Intraoperative Neuroprotection. Wiliams & Wilkins, Baltimore, 1996, pp 375–392.
397. Slimp JC, Rubner DE, Snowden MD, Stolov WC: Dermatomal somatosensory evoked potentials: Cervical, thoracic, and lumbosacral. Electroencephalogr Clin Neurophysiol 84:55–70, 1992.
398. Small M, Matthews WB: A method of calculating spinal cord transit time from potentials evoked by tibial nerve stimulation in normal subjects and in patients with spinal cord disease. Electroencephalogr Clin Neurophysiol 59: 156–164, 1984.
399. Smith NJ, Beer D, Clarke SA, Henderson LM, Jardine A, Mathew A: Monitoring cortical evoked potentials (EPs) in operations on the cervical spine. In Jones SJ, Boyd S, Hetreed M, Smith NJ (eds): Handbook of Spinal Cord Monitoring. Kluwer Academic Publishers, Dordrecht, 1994, pp 216–221.
400. Smith T, Jacobsen J, Trojaborg W: Somatosensory evoked potentials during human immunodeficiency virus (HIV) infection. Electroencephalogr Clin Neurophysiol 75:S142, 1990.
Bibliographic Links
401. Smith T, Trojaborg W: Somatosensory evoked potentials in the evaluation of patients with stocking/glove paresthesias. Acta Neurol Scand 79:63–67, 1989.
402. Snowden ML, Haselkorn JK, Kraft GH, Bronstein AD, Bigos SJ, Slimp JC, Stolov WC: Dermatomal Somatosensory evoked potentials in the diagnosis of lumbosacral spinal stenosis: Comparison with imaging studies. Muscle Nerve 15:1036–1044, 1992.
403. Sonoo M: P15 in tibial nerve SEP as a simple example of the junctional potential. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 260–265.
404. Sonoo M, Genba K, Zai W, Iwata M, Mannen T, Kanazawa I: Origin of the widespread N18 in median nerve SEP. Electroencephalogr Clin Neurophysiol 84:418–425, 1992.
405. Sonoo M, Hagiwara H, Motoyoshi Y, Shimizu T: Preserved widespread N18 and progressive loss of P 13/14 of median nerve SEPs in a patient with unilateral medial medullary syndrome. Electroencephalogr Clin Neurophysiol 100:488–492, 1996.
406. Sonoo M, Shimpo T, Genba K, Kunimoto M, Mannen T: Posterior cervical N13 in median nerve SEP has two components. Electroencephalogr Clin Neurophysiol 77:28–38, 1990.
407. Sonoo M, Shimpo T, Takeda K, Genba K, Nakano I, Mannen T: SEPs in two patients with localized lesions of the postdentral gyrus. Electroencephalogr Clin Neurophysiol 80:536–546, 1991.
408. Soria ED, Fine EJ: Somatosensory evoked potentials in the neurological sequelae of treated vitamin B12 deficiency. Electromyogr Clin Neurophysiol 32:63–71, 1992.
409. Starr A, McKeon B, Skuse N, Burke D: Cerebral potentials evoked by muscle stretch in man. Brain 104:149–166, 1981.
410. Stegeman DF, Roeleveld K, Dumitru D, Vingerhoets M: Far-field potentials in surface EMG. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 271–275.
411. Stegeman D, Van Oosteron A, Colon E: Far field evoked potential components induced by a propagating generator: Computational evidence. Electroencephalogr Clin Neurophysiol 67:176–187, 1987.
412. Stejskal L, Sobota J: Somatosensory evoked potentials in patients with occlusions of cerebral arteries. Electroencephalogr Clin Neurophysiol 61:482–490, 1985.
413. Stewart JM, Houser OW, Baker HL Jr, O'Brien PC, Rodriguez M: Magnetic resonance imaging and clinical relationships in multiple sclerosis. Mayo Clin Proc 62:174–184, 1987.
414. Stohr M, Dichgans J, Voigt K, Buettner UW: The significance of SEPs for localization of unilateral lesions within the cerebral hemispheres. J Neurol Sci 61:49–63, 1983.
415. Stohr M, Petruch F: Somatosensory evoked potentials following stimulation of the trigeminal nerve in man. Neurology 220:95–98, 1979.
416. Stohr M, Petruch F, Scheglmann K: Somatosensory evoked potentials following trigeminal nerve stimulation in trigeminal neuralgia. Ann Neurol 9:63–66, 1981.
417. Sugimoto SU, Tsuruta K, Kurihara T, Ono S, Morotomi Y, Inoue K, Matsukura S: Posterior tibial somatosensory evoked potentials in Duchenne-type progressive muscular dystrophy. Electroencephalogr Clin Neurophysiol 64: 525–527, 1986.
P.550

418. Synek VM: Somatosensory evoked potentials after stimulation of digital nerves In upper limbs: Normative data. Electroencephalogr Clin Neurophysiol 65:460–463, 1986.
419. Synek VM, Cowan JC: Saphenous nerve evoked potentials and the assessment of intraabdominal lesions of the femoral nerve. Muscle Nerve 6:453–456, 1983.
420. Tackmann W, Vogel P, Porst H: Somatosensory evoked potentials after stimulation of the dorsal penile nerve: Normative data and results from 145 patients with erectile dysfunction. Eur Neurol 27:245–250, 1987.
421. Takahashi H: Intracerebral three-dimensional distribution of SEPs after stimulation of peripheral nerve. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 640–643.
422. Tamaki T, Tsuji H, Inoue S, Kobayashi H: The prevention of iatrogenic spinal cord injury utilizing the evoked spinal cord potential. Int Orthop 4:313–317, 1981.
423. Tani T, Ushida T, Yamamoto H, Okuhara Y: Waveform changes due to conduction block and their underlying mechanism in spinal somatosensory evoked potential: A computer simulation. J Neurosurg 86:303–310, 1997.
424. Tapia MC, Cohen LG, Starr A: Selectivity of attenuation (i.e., gating) of somatosensory potentials during voluntary movement in humans. Electroencephalogr Clin Neurophysiol 68:226–230, 1987.
425. Tavy DLJ, Franssen H, Keunen RWM, Wattendorff AR, Hekster REM, Van Huffelen AC: Motor and somatosensory evoked potentials in asymptomatic spondylotic cord compression. Muscle Nerve 22:628–634, 1999.
426. Taylor MJ, Black SE: Lateral asymmetries and thalamic components in far-field somatosensory evoked potentials. Can J Neurol Sci 11:252–256, 1984.
427. Taylor MJ, Fagan ER: SEPs to median nerve stimulation: Normative data for pediatrics. Electroencephalogr Clin Neurophysiol 71:323–330, 1988.
428. Terada K, Ikeda A, Mima T et al.: Familial cortical myoclonic tremor as a unique form of cortical reflex myoclonus. Mov Disord 12:370–377, 1997.
429. Thomas PK, Jefferys JGR, Smith IS, Loulakakis D: Spinal somatosensory evoked potentials in hereditary spastic paraplegia. J Neurol Neurosurg Psychiatry 44:243–246, 1981.
430. Tinazzi M, Zanette G, Bonato C, Manganotti P, Polo A, Fiaschi A, Mauguiére F: Neural generators of tibial nerve P30 somatosensory evoked potential studied in patients with a focal lesion of the cervicomedullary junction. Muscle Nerve 19:1538–1548, 1996.
431. Tomberg C, Desmedt JE, Ozaki I, Noel P: Nasopharyngeal recordings of somatosensory evoked potentials document the medullary origin of the N18 far-field. Electroencephalogr Clin Neurophysiol 80:496–503, 1991.
432. Tomita Y, Nishimura S, Tanaka T: Short latency SEPs in infants and children: Developmental changes and maturational index of SEPs. Electroencephalogr Clin Neurophysiol 65:335–343, 1986.
433. Tomita Y, Tanaka T, Kamimura N, Shimozawa N: Origin and clinical significance of subcortical components in short-latency somatosensory evoked potentials in children. Electroencephalogr Clin Neurophysiol 69:199–208, 1988.
434. Towle VL, Munson R, Ohira T, Ivanovic L, Witt JC, Spire J-P: Three-dimensional human somatosensory evoked potentials. Electroencephalogr Clin Neurophysiol 71:336–347, 1988.
435. Touge T, Takeuchi H, Sasaki I, Deguchi K, Ichihara N: Enhanced amplitude reducing of somatosensory evoked potentials by voluntary movement in the elderly. Electroencephalogr Clin Neurophysiol 104:108–114, 1997.
436. Tranier S, Durey A, Chevallier B, Liot F: Value of somatosensory evoked potentials in saphenous entrapment neuropathy. J Neurol Neurosurg Psychiatry 55:461–465, 1992.
437. Treede R-D: Assessment of thin-fiber and anterolateral-tract function with laser evoked potentials. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 323–327.
438. Treede R-D, Cole JD: Dissociated secondary hyperalgesia in a subject with a large-fibre sensory neuropathy. Pain 53:169–174, 1993.
439. Treede R-D, Kief S, Holzer T, Bromm B: Late somatosensory evoked cerebral potentials in response to cutaneous heat stimuli. Electroencephalogr Clin Neurophysiol 70:429–441, 1988.
440. Treede R-D, Lankers J, Frieling A, Zangmeister WH, Kunze K, Bromm B: Cerebral potentials evoked by painful laser stimuli in patients with syringomyelia. Brain 114:1595–1607, 1991.
441. Treede R-D, Meier W, Kunze K, Bromm B: Ultralate cerebral potentials as correlates of delayed pain perception: Observation in a case of neurosyphilis. J Neurol Neurosurg Psychiatry 51:1330–1333, 1988.
442. Triggs WJ, Beric A: Giant somatosensory evoked potentials in a patient with the anterior spinal artery syndrome. Muscle Nerve 16:492–497, 1993.
443. Tsuji S, Murai Y, Hashimoto M: Frontal distribution of early cortical somatosensory evoked potentials to median nerve stimulation. Electroencephalogr Clin Neurophysiol 71:273–279, 1988.
444. Tsuyama N, Tsuzuki N, Kurokawa T, Imai T: Clinical application of spinal cord action potential measurement. Int Orthop 2:39–46, 1978.
445. Turano G, Jones SJ, Miller DH, Boulay D, Kakigi R, McDonald WI: Correlation of SEP abnormalities with brain and cervical cord MRI in multiple sclerosis. Brain 114:663–681, 1991.
446. Ugawa Y, Genba K, Shimpo T, Mannen T: Somatosensory evoked potential recovery (SEP-R) in myoclonic patients. Electroencephalogr Clin Neurophysiol 80:21–25, 1991.
P.551

447. Urasaki E: A direct recording study of subcortical somatosensory evoked potentials. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 266–270.
448. Urasaki E, Wada S, Kadoya C, Tokimura T, Yokota A, Yamamoto S, Fukumura A, Hamada S: Amplitude abnormalities in the scalp far-field N18 of SSEPs to median nerve stimulation in patients with midbrain-pontine lesion. Electroencephalogr Clin Neurophysiol 84:233–242, 1992.
449. Urasaki E, Wada S-I, Kadoya C, Yokata A, Matsuoka S: Spinal intramedullary recording of human somatosensory evoked potentials. Electroencephalogr Clin Neurophysiol 77:233–236, 1990.
450. Valeriani M, Restuccia D, Di Lazzaro V, Le Pera D, Tonali P: The pathophysiology of giant SEPs in cortical myoclonus: a scalp topography and dipolar source modeling study. Electroencephalogr Clin Neurophysiol 104:122–131, 1997.
451. Valeriani M, Restuccia D, Di Lazzaro V, Le Pera D, Tonali P: Effect of movement on dipolar source activities of somatosensory evoked potentials. Muscle Nerve 22:1510–1519, 1999.
452. Vanderzant CW, Beydoun AA, Domer PA, Hood TW, Abou-Khalil BW: Polarity reversal of N20 and P23 somatosensory evoked potentials between scalp and depth recordings. Electroencephalogr Clin Neurophysiol 78:234–239, 1991.
453. Vas GA, Cracco JB, Cracco RQ: Scalp recorded short latency cortical and subcortical somatosensory evoked potentials to peroneal nerve stimulation. Electroencephalogr Clin Neurophysiol 52:1–8, 1981.
454. Veilleux M, Daube JR, Cucchiara RF: Monitoring of cortical evoked potentials during surgical procedures on the cervical spine. Mayo Clin Proc 62:256–264, 1987.
455. Vercruyssen A, Martin JJ, Ceuterick C, Jacobs K, Swerts L: Adult ceroid-lipofuscinosis: Diagnostic value of biopsies and of neurophysio-logical investigations. J Neurol Neurosurg Psychiatry 45:1056–1059, 1982.
456. Wagner W: SEP testing in deeply comatose and brain dead patients: The role of nasopharyngeal, scalp and earlobe derivations in recording the P14 potential. Electroencephalogr Clin Neurophysiol 80:352–363, 1991.
457. Wagner W: Scalp, earlobe and nasopharyngeal recordings of the median nerve somatosensory evoked P14 potentials in coma and brain death. Detailed latency and amplitude analysis in 181 patients. Brain 119:1507, 1996.
Bibliographic Links
458. Walk D, Fisher MA, Doundoulakis SH, Hemmati M: Somatosensory evoked potentials in the evaluation of lumbosacral radiculopathy. Neurology 42:1197–1202, 1992.
459. Wang AD, Symon L, Gentili F: Conduction of sensory action potentials across the posterior fossa in infratentorial space-occupying lesions in man. J Neurol Neurosurg Psychiatry 45:440–445, 1982.
460. Wang J, Cohen LG, Hallett M: Scalp topography of somatosensory evoked potentials following electrical stimulation of femoral nerve. Electroencephalogr Clin Neurophysiol 74:112–123, 1989.
461. Wee AS, Ashley RA: Cortical somatosensory evoked potentials during acute hemorrhagic hypotension. Eur Neurol 29:284–286, 1989.
462. Wong PKH, Lombroso CT, Matsumiya Y: Somatosensory evoked potentials: Variability analysis in unilateral hemispheric disease. Electroencephalogr Clin Neurophysiol 54:266–274, 1982.
463. Wood CC, Allison T: Interpretation of evoked potentials: A neurophysiological perspective. Can J Pyschol Rev 35(2): 113–135, 1981.
464. Wulff CH, Trojaborg W: Adult metachromatic leukodystrophy: Neurophysiologic findings. Neurology 35:1776–1778, 1985.
465. Yamada T: The anatomic and physiologic bases of median nerve somatosensory evoked potentials. Neurol Clin 6:705, 1988.
Bibliographic Links
466. Yamada T: Somatosensory evoked potentials. In Weinstein SL (ed): The Pediatric Spine: Principles and Practice. Raven Press, New York, 1994, pp 1172–1178.
467. Yamada T, Graff-Radford NR, Kimura J, Dickins QS, Adams HP Jr: Topographic analysis of somatosensory evoked potentials in patients with well-localized thalamic infarctions. J Neurol Sci 68:31–46, 1985.
468. Yamada T, Kameyama S, Fuchigami Y, Nakazumi Y, Dickins QS, Kimura J: Changes of short latency somatosensory evoked potential in sleep. Electroencephalogr Clin Neurophysiol 70:126–136, 1988.
469. Yamada T, Kayamori R, Kimura J, Beck DO: Topography of somatosensory evoked potential after stimulation of the median nerve. Electroencephalogr Clin Neurophysiol 59:29–43, 1984.
470. Yamada T, Kimura J, Machida M: Scalp-recorded far-field potentials and spinal potentials after stimulation of the tibial nerve. In Nodar RH, Barber C (eds): Evoked Potentials II. Butterworth Publishers, Boston, 1983, pp 353–362.
471. Yamada T, Kimura J, Nitz DM: Short latency somatosensory evoked potentials following median nerve stimulation in man. Electroencephalogr Clin Neurophysiol 48:367–376, 1980.
472. Yamada T, Kimura J, Wilkinson T, Kayamori R: Short– and long-latency median somatosensory evoked potentials: Findings in patients with localized neurological lesions. Arch Neurol 40:215–220, 1983.
473. Yamada T, Kimura J, Young S, Powers M: Somatosensory evoked potentials elicited by bi-lateral stimulation of the median nerve and its clinical application. Neurology 28:218–223, 1978.
474. Yamada T, Machida M, Kimura J: Far-field somatosensory evoked potentials after stimulation of the tibial nerve in man. Neurology 32: 1151–1158, 1982.
475. Yamada T, Machida M, Oishi M, Kimura A, Kimura J, Rodnitzky RL: Stationary negative potentials near the source vs positive far-field potentials at a distance. Electroencephalogr Clin Neurophysiol 60:509–524, 1985.
476. Yamada T, Muroga T, Kimura J: Tourniquet induced ischemia and somatosensory evoked potentials. Neurology 31:1524–1529, 1981.
P.552

477. Yamada T, Rodnitzky RL, Kameyama S, Matsuoka H, Kimura J: Alteration of SEP topography in Huntington's patients and their relatives at risk. Electroencephalogr Clin Neurophysiol 80:251–261, 1391.
478. Yamada T, Shivapour E, Wilkinson JT, Kimura J: Short– and long-latency somatosensory evoked potentials in multiple sclerosis. Arch Neurol 38:88–94, 1982.
479. Yamada T, Wilkinson JT, Kimura J: Are there multiple pathways for the short and long latency SEPs. Electroencephalogr Clin Neurophysiol 51:43P–44P, 1981.
480. Yamamoto M, Kachi T, Igata A: Pain-related and electrically stimulated somatosensory evoked potentials in patients with stroke. Stroke 26:426–429, 1995.
481. Yasuhara A, Araki A, Ochi A, Kitamura N, Kobayashi Y: Diagnostic significance of giant SEP and absent SEP in children. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 488–491.
482. Yiannikas C, Shahani BT: The origins of lumbosacral spinal evoked potentials in humans using a surface electrode recording technique. J Neurol Neurosurg Psychiatry 51:499–508, 1988.
483. Yiannikas C, Shahani BT, Young RR: Short-latency somatosensory-evoked potentials from radial. Median, ulnar and peroneal nerve stimulation in the assessment of cervical spondylosis: Comparison with conventional electromyography. Arch Neurol 43:1264–1271, 1986.
484. Yokota T, Hirose K, Tsukagoshi H, Tanabe H: Somatosensory evoked potentials in patients with selective impairment of position sense versus vibration sense. Acta Neurol Scand 84:201–206, 1991.
485. Yoshikawa H, Kaga M, Suzuki H, Sakuragawa N, Arimura M: Giant somatosensory evoked potentials in the Rett syndrome. Brain Dev 13:36–39, 1991.
486. Youl BD, Adams RW, Lance JW: Parietal sensory loss simulating a peripheral lesion, documented by somatosensory evoked potentials. Neurology 41:152–154, 1991.
487. Yu YL, Jones SJ: Somatosensory evoked potentials in cervical spondylosis correlation of median, ulnar and posterior tibial nerve responses with clinical and radiological findings. Brain 108:273–300, 1985.
488. Zanette G, Polo A, Gasperini M, Bertolasi L, De Grandis D: Far-field and cortical somatosensory evoked potentials in motor neuron disease. Muscle Nerve 13:47–55, 1990.
489. Zanette G, Tinazzi M, Manganotti P et al.: Tow distinct cervical N13 potentials are evoked by ulnar nerve stimulation. Electroencephalogr Clin Neurophysiol 96:114–120, 1995.
490. Zanette G, Tinazzi M, Polo A, Rizzuto N: Motor neuron disease with pyramidal tract dysfunction involves the cortical generators of the early somatosensory evoked potential to tibial nerve stimulation. Neurology 47:932–938, 1996.
491. Zegers de Beyl D, Delberghe X, Herbaut AG, Brunko E: The somatosensory central conduction time: Physiological considerations and normative data. Electroencephalogr Clin Neurophysiol 71:17–26, 1988.
492. Zegers de Beyl D, Delecluse F, Verbanck P, Borenstein S, Capel P, Brunko E: Somatosensory conduction in vitamin B12 deficiency. Electroencephalogr Clin Neurophysiol 69:313–318, 1988.
493. Zeman BD, Yiannikas C: Functional prognosis in stroke: Use of somatosensory evoked potentials. J Neurol Neurosurg Psychiatry 52:242–247, 1989.
494. Zhu Y, Georgesco M, Cadilhac J: Normal latency values of early cortical somatosensory evoked potentials in children. Electroencephalogr Clin Neurophysiol 68:471–474, 1987.
495. Zhu Y, Haldeman S, Starr A, Seffmger MA, Su S-H: Paraspinal muscle evoked cerebral potentials in patients with unilateral low back pain. Spine 18:1096–1102, 1993.
496. Ziegler D, Muhlen H, Dannehl K, Gries FA: Tibial nerve somatosensory evoked potentials at various stages of peripheral neuropathy in insulin dependent diabetic patients. J Neurol Neurosurg Psychiatry 56:58–94, 1993.
497. Zifko UA, Young BG, Remtulla H, Bolton C: Somatosensory evoked potentials of the phrenic nerve [Short Report]. Muscle Nerve 18:1487–1489, 1995.
498. Ziganow S: Neurometric evaluation of the cortical somatosensory evoked potential In acute Incomplete spinal cord. Electroencephalogr Clin Neurophysiol 65:86–93, 1986


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b5%5d/CHAPTER%5b4%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 20–10. Responses recorded from Cz (1) and a nasopharyngeal electrode (2) using a knee reference. The identical waveform of P14 in both tracings indicates its generation source caudal to both recording sites, that is, below the base of the skull. (From Yamada et al.,471 with permission.)


Figure 20–11. A. Median SEPs after unilateral stimulation on the right in a normal subject. Topographic analysis indicates N17–P20–N29 peaks distributed bifrontally and at ipsilateral central (C4) and Cz electrodes, N19–P23–N32 at contralateral central electrode (C3), and N20–P36–N34 at parietal and occipital electrodes. In this and in B. C7 indicates a cervical electrode just above the C7 spinal process. B. Median SEP after bi-lateral stimulation in the same subject as in A. Potentials recorded over homologous electrodes in the two hemispheres show symmetric patterns that resemble contralateral responses elicited by unilateral stimulation. [A and B from Yamada et al469 with permission.]
P.509

C. Topographic display of scalp (10-20 International Electrode Placement system) and cervical potentials (C7) to stimulation of the left median nerve. Frontal N17 (FPa, F4) preceded central N19 (C4) and parietal N20 (P4) contralateral to the stimulus. N17 also appeared at the vertex (Cz and frontal and central areas ipsilaterally (F3, C3). [From Kimura and Yamada,251 with permission.] D. Cervical and scalp-recorded SEPs in two normal subjects after simultaneous bilateral stimulation. Tracings were recorded from the left (C3) and right (C4) central regions of the scalp and the mid-neck, all referenced to the connected ears. The initial positive potential (IP) consists of P13 and P14, and the cervical potential (CP) consists of N9, N11, N13, and N14. The subsequent negative and positive peaks, NI, PI, NII, PII, and NIII, correspond to N19, N22. N32, P40, and N60. [From Yamada, Machida and Kimura,474 with permission.]


Figure 20–1. A. The 10-20 International Electrode Placement system based on electrode placement at either 10 percent or 20 percent of the total distance between skull landmarks. B. Relationship between central sulcus, sylvian fissure, lobes of the brain, and electrode positions. [From Hamer and Sannit,182 with permission.] C. The 10-20 International Electrode Placement system, C3 and C4 electrodes correspond closely to the location overlying the central sulcus, whereas C'3 and C'4 electrodes placed 2 cm posterior to C3 and C4 lie over the postcentral gyrus. [From Yamada,466 with permission.]


Figure 20–12. Tibial SEPs after stimulation at the ankle in a normal subject (left) and a patient with syringomyelia and loss of vibration sense in the right leg (right). Note markedly reduced P40 and N45 to right-sided stimulation in the patient (middle tracing). The use of an ear reference precluded the recording of short-latency positive peaks, P17 and P24, and minimized P31 and the subsequent negative peak, N37, preceding P40 (cf. Fig. 20–15.)


Figure 20–13. Scalp recorded SEPs using a noncephalic reference after stimulation of the median nerve at the wrist (middle) and the tibial nerve at the ankle (bottom). Both median and tibial SEPs consist of four positive peaks initially and two negative peaks thereafter, all within the first 20 and 40 ms following the stimulus, respectively. For comparison, the top tracing shows far-field potential, PI–NI, and PII–NII, recorded from digit II referenced to digit V, after stimulation of the radial sensory fibers at the forearm. [From Kimura, Yamada and Walker,255 with permission.]


Figure 20–14. Tibial SEPs recorded from scalp lead and longitudinally placed electrodes over the spine. The first two positive peaks, P17 and P24, appeared diffusely not only over the scalp but also along the entire spine. The gluteal lead registered a negative peak, N16, which slightly preceded P17. The second component, P24, extended caudally to the T11 spine, corresponding to negativity, N23, best recorded at the T12 spine. A negative peak, N30, recorded at the C2 spine slightly preceded P31. [From Yamada, Machida and Kimura,474 with permission.]


Figure 20–15. Tibial SEPs after unilateral stimulation on the left. The major components consist of symmetrically distributed P17, P24, and P31 recorded with the use of a knee reference (left, column) and the subsequent asym-metric negative peak, ipsilateral N35 and contralateral N37. The use of an ear reference precluded the recording of the short-latency positive peaks P17 and P24 (right column). [From Yamada, Kimura, and Machida,470 with permission.]


Figure 20-16. Surface recording of lumbosacral evoked potentials after stimulation of the right (A), left (B), and bilateral (C) tibial nerves at the popliteal fossa using a common reference electrode placed over the T6 spine. The responses consist of spinal (S) and double-peaked (R and A) cauda equina potentials as labeled in C. In the diagram of the lower spine and pelvis on the right, the shaded areas indicate the locations of recording electrodes at T12, L2, L4, and S1 vertebral levels. All traces represent averages of 64 responses. [From Dimitrijevic, Larsson, Lehmkuhl et al,102 with permission.]


Figure 20-17. Cauda (first) and cord (second) peaks in spinal evoked potentials recorded from multiple spinal levels using a reference electrode over the iliac crest contralateral to the side of stimulation. Each of the super-imposed traces represents the average of 128 responses. For comparison, the last trace of the right column shows a potential recorded from an electrode over the sciatic nerve at the gluteal fold in response to the tibial nerve stimulation. [From Phillips and Daube,345 with permission.]


Figure 20–18. Far-field peaks (FFPs), recorded over the scalp, and near-field potentials (NFPs), recorded along the thoracic and lumbar spine and gluteal fold, after stimulation of the tibial nerve at the ankle. The scalp peaks consist of P17, P24, and PSI (left, top), which coincide with the arrival of NFP at the hip (N16), conus medullaris (N23), and brainstem, respectively. The first lumbar potential (N21), which probably originates from the cauda equina, gives rise to an inconsistent FFP over the scalp. The second (“N24”) and the third (“N,31”) peaks in the right and middle columns represent FFPs registered by an “active” reference electrode. In the left column, the use of the “inactive” knee reference eliminated the superfluous peaks.


Figure 20–19. A cortical SEP of the trigeminal nerve elicited in a healthy subject following stimulation of the lips. [From Stohr, Petruch and Scheglmann,416 with permission.]


Figure 20–20. A. Somatosensory evoked potential recorded 2 cm behind Cz on stimulation of pudendal and posterior tibial nerves. B. Spinal somatosensory evoked responses recorded at the L1 vertebral spinous process on stimulation of pudendal (top) and posterior tibial nerves (bottom). [From Haldeman, Bradley, Bhatia et al,177 with permission.]


Figure 20–21. Scalp-recorded potential to bilateral stimulation of the median nerve in a 33-year-old man with traumatic avulsion of C8, T1, and probably T2 roots on the left. Myelography demonstrated a large meningocele at C7. Interhemispheric comparison revealed no asymmetry for IP, NI, and NIII despite an obvious delay of NII on the right (C4).


Figure 20–2. A. Stimulation of the radial nerve 10 cm proximal to the styloid process of the radius and serial recording of antidromic sensory potentials in 1.5 cm increments along the length of the radial nerve. The “0” level at the base of the second digit indicates the site where the volume conductor changes abruptly. In most hands, “+6” lies near the distal crease of the wrist, where another geometric transition takes place. The ring electrode around the fifth digit served as an indifferent lead for referential recordings. B. Sensory nerve potentials across the hand and along the second digit in a normal subject recorded antidromically after stimulation of the superficial sensory branch of the radial nerve 10 cm proximal to the styloid process of the radius (cf. A). In a bipolar recording using adjacent points as G1 and G2 (left), the initial negative peaks, NI (arrow pointing up), showed a progressive increase in latency and reduction in amplitude distally and no response beyond “-1.” In a referential recording using the fifth digit (V) as G2 (right), biphasic peaks, PW–NW and PD–ND (larger arrows pointing down) showed greater amplitude distally, with a stationary latency irrespective of the recording sites along the digit. The onset of PW extended proximally to the recording electrodes near the wrist (smaller arrows pointing down), whereas PD first appeared at the base of the digit. [From Kimura, Mitsudome, Yamada et al,250 with permission.]


Figure 20–22. Scalp-recorded potential to bilateral stimulation of the median nerve in a 46-year-old woman with multiple sclerosis. Interhemispheric comparison showed a slight delay of IP and NI and far greater delay of NII and NIII on the right (C4). [From Yamada, Kimura, Young, etal.473 with permission.]


Figure 20–23. Scalp-recorded potential to bilateral stimulation of the median nerve in a 59-year-old woman with multiple sclerosis. Despite a delay of NI and NII on the right (C4) following a normal IP, NIII showed no difference between the two hemi-spheres. [From Yamada, Kimura, Young, et al.473 with permission.]


Figure 20–24. Scalp-recorded potential to bilateral stimulation of the median nerve in a 55-year-old woman with multiple sclerosis. The tracings consisted of bilaterally absent IP, substantially delayed NI, borderline NII, and normal NIII on the right.


Figure 20–25. Scalp-recorded and cervical potentials to bilateral stimulation of the median nerve in a 47-year-old man with multiple sclerosis. A well-preserved NIII occurred as the initial potential in the absence of preceding peaks, IP, NI and NII. [From Yamada, Kimura, Young, et al.473 with per-mission.]


Figure 2O–26.A. Sequential changes of scalp-recorded SEPs (left) and Erb's potential (right) during mechanical application of a pressure cuff around the upper arm in a normal subject. Ischemia affected the initial positive and negative components, P14 and N18, along with Erb's potentials earlier than the subsequent components P22,N32, P40, and N60. A 24 minute compression abolished the “ischemia-sensitive” peaks while preserving the “ischemia resistant” peaks relatively intact. B. Effect of ischemia on the SEPs and Erb's potential. The change in latency in milliseconds (ordinate) plotted against duration of ischemia in minutes (abscissa) showed a clear dissociation in the time course of latency change between the “ischemia-sensitive” and “ischemia-resistant” components. [From Yamada, Muroga and Kimura,476 with permission.]


Figure 2O–27. Four-channel recording of median SEPs showing P13 and P14 recorded at F3 and C'3 electrodes, N18 at F3electrode and N20 at C'3 electrode. Cv5–AN derivation registers mixed near-field and far-field potentials, N9, N11, and N13. Of these, N13 matches P13 in latency despite a different generator source. The propagating signal, N10, recorded at Erb's point falls in between N9 and N11, rep-resenting far-field activities. [From Yamada 1994,466 with permission.]


Figure 2O–28. An abnormal median SEP with normal N9 and N10 and delayed N13, P14, and N20. A prolonged N9 to N13 inter-wave peak latency beyond the upper limit of normal (5.3 ms) indicates a lesion involving either the proximal segment of the peripheral nerve or the cervical cord. [From Yamada,466with permission.]


Figure 20–29. Four-channel recording of tibial SEP showing a cortical potential, P40, in scalp-to-scalp derivation and preceding far field potential P31–N35 when referenced to the ears. L1 iliac crest derivation registers a far-field potential, P17, and near-field peaks N21 and N24 from cauda equina and conus medullaris. The latency difference between P31 and N24 approximates the spinal conduction time. The propagating signal, N8, recorded at the popliteal fossa, monitors the peripheral nerve. [From Yamada,466 with permission.]


Figure 2O–30. An abnormal tibial SEP in a patient with thoracic spinal cord injury, showing normal N8 and N24 and diminished and delayed P40. A prolonged N24–P40 interwave peak latency beyond the upper limit of normal (21.5 ms) indicates a lesion involving the spinal cord or higher levels.


Figure 2O–31. Tibial nerve SEP simultaneously recorded at various sites after stimulation at the ankle. The labels show the surface polarity and mean peak latencies observed in 32 normal young subjects (age = 1-8 years, height = 82-130 cm). Electrode placement included popliteal fossa (Pf), first lumbar (L1) and seventh cervical (C7) vertebral spinous processes, and C'z (2 cm behind Cz) referenced to either Fz or the sixth thoracic vertebral spinous process (T6). [From Gilmore, Bass and Wright,163 with permission.]


Figure 20–3. The far-field potential (FFP) recorded referentially with G1 at the tip of the second digit and G2 at the fifth digit, and near-field potential (NFP) registered bipolarly with G2 at the base of the digit and G1 1 cm proximally, after stimulation of the radial nerve. With reduction of stimulus from a maximal (top) to a threshold (bottom) intensity in 10 steps, the amplitude of FFP (PI and PII) declined in proportion to that of NFP (N1). [From Kimura, Kimura, Ishida et al,247 with permission.]


Figure 2O–32. The correlation of height to cortical evoked potentials (P28 in children and P37 or P40 in adults). A. During growth and development (1–8 years old). B. During adulthood (18–40 years old). [From Gilmore et al,163 with permission.]


Figure 20–33. Spinal evoked potentials recorded from an epidural electrode placed at the rostral and caudal spine after stimulation of the tibial nerve in two subjects. The response recorded at the T12 spine level consisted of a single diphasic potential with the initial negativity. The waveform varied considerably when recorded at the L3 spine level or further caudally. Polyphasic waves followed the major negative peaks, NI and NII, at the rostral spine. [From Machida, Weinstein, Yamada et al,291 with permission.]


Figure 20-34. Comparison of monopolar and bipolar recording of spinal evoked potentials. Two top tracings show monopolar recordings from G1 and G2 placed 1 cm apart at the level of the T5 spinal process referenced to G2 at the paraspinal muscle. The bottom tracing represents a bipolar derivation connecting G1 and G2 used for the top montage. Bipolar recording yielded a better defined, more stable potential with fewer technical problems such as muscle artifacts or stimulus-related baseline shift. [From Machida, Weinstein, Yamada, et al,291 with permission.]


Figure 20–4. Representation of antidromic sensory action potentials propagating through a 3-“fingered” “hand” with independent attenuation of sources and sinks on propagation through the hand, such that the initial source reaches zero amplitude first. The examples include calculated potential fields (left), and referential (middle) and bipolar (right) waveforms of potential at 12 recording sites against generator position. By Field a, the whole hand has acquired a potential of the same polarity as the initial generator source. In Field b, a stationary potential begins to appear throughout the length of the middle digit, reaching a peak at Field c. In Field d, the final potential present at the tip of the middle digit is of negative polarity relative to the reference on the lateral digit, as in the actual recordings (cf. Fig. 20–2B). [From Cunningham, Halliday and Jones,79 with permission.]


Figure 20–5. Simultaneous recording from Cz (1) referenced to knee (4) and low cervical electrode (3) referenced to ear (2) after stimulation of the median nerve at the wrist in a normal subject. Four positive peaks, P9, P11, P13, and P14 recorded at Cz were nearly identical in latency to four negative peaks, N9


Figure 20–6. Simultaneous recording from a low cervical electrode (3) with knee (4) or ear (2) reference after stimulation of the median nerve at the wrist in a normal subject. The recording with a knee reference showed the initial positive peak, P9, followed by three negative peaks, N11, N13, and N14. The use of an ear reference reversed the polarity of the first peak and enhanced the subsequent negative peaks. [From Yamada, Kimura and Nitz,471 with permission.]


Figure 20–7. Simultaneous recording from Cz (1) with knee (4) or ear (2) reference after stimulation of the median nerve at the wrist in a normal subject. Of the four positive peaks, P9, P11. P13 and P14 recorded with a knee reference, only P13 and P14 appeared when referenced to the ear. [From Yamada, Kimura and Nitz,471 with permission.]


Figure 20–8. Relationship between potentials recorded at the scalp P9 (1) and potentials recorded at the shoulder (2), Erb's point (3), and 5 cm distal to the axilla (4). The positive peak, P9, at the scalp corresponded in latency to the negative peak recorded from the shoulder. [From Yamada, Kimura and Nitz,471 with permission.]


Figure 20–9. Responses recorded from a series of electrodes placed longitudinally at Cz (1), Oz (2), and high (3), mid (4), and low (5) cervical regions, with a reference lead at the knee (6). The amplitude of P11 decreased progressively from Cz to the high cervical electrode (arrows) with phase reversal to N11 at mid and low cervical electrodes. In contrast, the positive field of the first component (P9) extended from Cz to low cervical electrode (PC9). [From Yamada, Kimura, and Nitz,471 with permission.]


Ovid: Gutling: Neurology, Volume 46(4).April 1996.1092-1101

O V I D Full Text
Copyright © 1996 American Academy of Neurology Volume 46(4), April 1996, pp 1092-1101
| | |

Links

Outline

  • Abstract
  • Methods.
    • Patient 1.
      • Electrophysiologic examination.
    • Patient 2.
      • Electrophysiologic examination.
    • Patient 3.
      • Electrophysiologic examination.
      • Neuropathologic findings.
    • Patient 4.
      • Electrophysiologic examination.
    • Patient 5.
      • Electrophysiologic examination.
  • Discussion.
  • REFERENCES

Graphics

  • Figure 1
  • Table 1
  • Figure 2
  • Figure 3
  • Figure 4
  • Figure 5
  • Figure 6
  • Figure 7
  • Figure 8
  • Figure 9

Recent History

Electrophysiology in the locked-in-syndrome
[Articles]

Gutling, Eva MD; Isenmann, Stefan MD; Wichmann, Werner MD

From the Department of Neurology. Neuropathology and Neuroradiology, University Hospital Zurich, Switzerland.
Supported in part by the Swiss National Science Foundation grant 32-40357.94.
Received April 13, 1995. Accepted in final form September 5, 1995.
Address correspondence and reprint requests to Dr. E. Gutling, EEG-Unit, Department of Neurology, University Hospital CH-8091 Zurich. Switzerland.
Abstract

We investigated five patients with a locked-in-syndrome (LIS) and reported the clinical, electrophysiologic, neuroradiologic, and neuropathologic findings. EEG reactivity was present in two and absent in three cases. Somatosensory evoked potentials (SEP) varied from unilaterally normal to bilaterally absent. We conclude that there is no specific pattern of SEP abnormality characteristic of LIS and that EEG reactivity cannot be taken as a sole measure of consciousness.

NEUROLOGY 1996;46: 1092-1101

The locked-in-syndrome (LIS) is a state of tetraplegia and lower cranial nerve palsies in which vertical eye movements and blinking are the only means of communication. [1] Consciousness is preserved, but vigilance is often fluctuating, especially in the acute stage. This makes a differentiation from other states of tetraplegia with loss of consciousness such as vegetative state [2] or akinetic mutism [3] often difficult. LIS is most frequently a sequelae of basilar artery thrombosis resulting in a ventral pontine lesion. However, other rare etiologies of LIS include hemorrhage, [4] trauma, [5] tumor, [6] MS, [7] pontine abscess, [8] postinfectious polyneuropathy, [9] Borrelia burgdorferi meningitis, [10] brainstem encephalitis, central pontine myelinolysis, and heroin abuse. [11] LIS may occur, although rarely, from lesions located rostrally of the pons, such as the mesencephalon, [12,13] or in bilateral lesions in the capsula interna. [14]

Electrophysiologic findings in LIS have been a point of debate since the early 1970s. Although most of the reports believe that a reactive alpha EEG is crucial for the diagnosis of LIS, [15-17] there is some evidence that unreactive EEGs can occur in LIS. [18] Somatosensory evoked potentials (SEP), when recorded, show considerable variation in LIS, ranging from fully normal findings [13] to unilateral or bilateral abnormality. [4,19,20]

We report the clinical, electrophysiologic, and neuroradiologic (two cases) and neuropathologic (one case) findings in five cases of LIS of different etiology. For the three surviving patients, a clinical and electrophysiologic long-term follow-up is provided.

Methods.

Conventional 16- or 21-channel EEGs were performed according to the 10-20 system. Reactivity to eye opening and to repeated external auditory (loud click) and pain (nasal septum) stimulation was assessed. It was considered present when a flattening of the tracing occurred and absent if there was no change. [21]

SEP were elicited by median nerve stimulation at the wrist (stimulus rate 3 Hz, duration 0.2 ms). Potentials were recorded from Erb's point, the second cervical vertebra, and from the contralateral frontal (F3, F4 corresponding to the 10-20 system) and parietal (2 cm posterior to the vertex and 7 cm laterally) scalp. All active electrodes were referred to linked earlobes. The filter setting was 3 to 3,000 Hz. Each examination comprised two series of 1,024 trials on each side.

Patient 1.

This 54-year-old woman suffered from a cervical whiplash injury subsequent to a car accident. She was alert initially and had a mild headache. On the following day she complained of nausea, vomited, and was found stuporous a few hours later. On admission, the patient was nonresponsive without spontaneous movements. She was breathing spontaneously. Her tendon reflexes were symmetrical and the plantar responses flexor. Oculocephalic reflexes could not be elicited. The pupils were symmetrically normal, with good reaction to bright light, and corneal reflexes were preserved. Although CT showed no abnormality, an MRI revealed a hyperintense lesion on T2-weighted images, reaching from the upper medulla to the pontomesencephalic area. The upper part of the lesion showed an enhancement on T1-weighted images, corresponding to a subacute infarction thought to be a consequence of the whiplash injury (Figure 1, a through d).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. A 54-year-old woman with an ischemic pontomesencephalic lesion that occurred 24 hours after a whiplash injury (MRI performed 3 weeks after injury). (a and b) T2-weighted (2,500/100) axial MRI sections. The lesion extends from the upper medulla (a) (arrows) and involves almost the whole pons (b); only minor parts of the tegmentum are spared (arrows). (c and d) T1-weighted (500/15) midsagittal MRI before (c) and after (d) IV infusion of gadolinium-chelat. The upper part of the lesion in the pons is enhancing and extends up to the middle tegmentum of the mesencephalon.

Two weeks later the patient began to open her eyes on hearing her name, and 4 weeks later a communication via opening and closing of the eyes was possible. In the following 6 months, there was little improvement. The patient remained almost completely tetraplegic with just minimal motor activity in the second and third fingers of the right hand and uncoordinated tongue motility. The patient has remained in this state for 5 years. She requires full hospital care but is able to communicate with a computer using the motor activity of the second and third fingers of her right hand. Mental status examination was normal. Etiology, electrophysiologic findings, and outcome of this and the following cases are summarized in the Table 1.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 1. Clinical and electrophysiological features of the 5 patients with a LIS.
Electrophysiologic examination.

The first EEG, recorded 24 hours after admission, showed polymorphous delta slowing with intermittent alpha activity and interspersed K-complexes and sleep spindles. The reactivity to exteroceptive stimuli was preserved Figure 2A. The second and third EEG performed 5 and 10 days after admission showed a completely different pattern, consisting of predominant alpha-theta activity with almost continuous bi- and triphasic waves with a frontal predominance and no reactivity to exteroceptive stimulation Figure 2B. In repeated EEGs 4 and 6 weeks after admission, the bi- and triphasic waves were hardly present and a predominant alpha pattern without reactivity to exteroceptive stimulation appeared, strongly resembling alpha coma Figure 2C.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. EEG of the same patient as in Figure 1. (A) Twenty-four hours after admission shows polymorphous delta slowing with preserved reactivity to external stimulation. (B) Five days after admission the predominant EEG frequency is in the alpha-theta range with bi- and triphasic waves over the frontal region without reactivity to external stimulation. (C) Four weeks after admission there is predominant alpha activity still without reactivity to external stimulation.

The first SEP recording was performed 48 hours after admission. Frontal and parietal cortical responses were absent after left median nerve stimulation, whereas after right median nerve stimulation frontal and parietal cortical responses were preserved and central conduction time (CCT) was normal Figure 3. No SEP changes were observed in the first, second, and fourth week after the accident.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 3. SEP of the same patient as in Figure 1and Figure 2. Recordings over Erb's point, over the second cervical vertebra, and over the contralateral parietal (Pc) and frontal (Fc) scalp are shown. Forty-eight hours after admission, the parietal (N20) and frontal responses after right median nerve stimulation are within normal range, whereas after left median nerve stimulation, both frontal and parietal cortical responses are missing.
Patient 2.

This 45-year-old man with a history of hypertension and nicotine abuse suffered from a sudden state of agitation with a rapidly progressive tetraparesis and clouding of consciousness; he was found in deep coma a few hours later. CT and MRI revealed extensive bilateral ischemic lesions in the ventral pons, extending partially into the tegmentum and involving also parts of the cerebellum (Figure 4, a through d). Basilar artery occlusion was assumed to be the cause. During the following days, the patient gradually regained consciousness but remained completely mute and tetraplegic. Opening and closing of the eyes and vertical eye movements remained the only means of communication, typical for the LIS.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 4. MRI of a 45-year-old man with a LIS performed 3 days after an ischemic lesion of the pons presumably due to a basilar artery occlusion. T2-weighted (200/909) axial MR images show a hyperintense lesion, extending from the left upper medulla (a) (asterisk) through almost the whole pons (b and c) to the mesencephalon (d). Only a minor part of the pontine tegmentum is spared (arrows). An additional lesion in the left cerebellar hemisphere can be seen.

One year later, there was almost no clinical improvement. The patient had remained completely mute and tetraplegic, but there was minimal motor activity in the right hand. Communication was possible by vertical eye movements and motor activity in the right thumb, which allowed the patient to use a specially adapted personal computer. We thus were able to perform a detailed mental state examination. The patient was fully oriented, there was no alexia or agraphia, nor were there visuospatial or agnostic disturbances; verbal and figural learning and memory as well as ``frontal lobe functions'' (such as concept identification) were intact. The patient was able to play chess. However, his concentration proved to be fluctuating.

Electrophysiologic examination.

Two EEGs, the first obtained on admission and the second 1 year later, showed a well-modulated alpha activity with preserved reactivity to eye opening and external stimulation. The initial SEP, registrated at the same time as the first EEG, showed distorted low-amplitude frontal and parietal cortical responses after right median nerve stimulation and missing cortical responses after left median nerve stimulation Figure 5. A control examination 1 year later showed no changes.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 5. SEP registrated on admission (same patient as in Figure 4 show distorted low-amplitude frontal and parietal cortical responses after right median nerve stimulation and missing cortical responses after left median nerve stimulation.
Patient 3.

This 74-year-old woman with a history of arterial hypertension, coronary heart disease and a transient left-sided hemiparesis several years previously suffered from sudden vertigo and malaise without neurologic findings. A few hours later, severe vertigo was again present, followed by flaccid tetraplegia and clouding of consciousness. On admission, the patient was stuporous and showed intermittent stretching of the right upper and lower limbs; the plantar response was extensor bilaterally. A ptosis was present on the right side, and pupillary reflexes were normal. Oculocephalic reflex could be elicited only to the right side. Communication was difficult but possible by opening and closing of the eyes. One week later the patient was in a LIS, fully awake, performing vertical eye movements as well as opening and closing the eyes on demand. Detailed mental status examination was not possible, because of fluctuation in attention; however, she could read complex sentences and correctly responded to questions concerning calculation and higher level comprehension. The clinical state remained unchanged until the patient died 2 months later of bronchopneumonia due to aspiration.

Electrophysiologic examination.

An EEG was performed 1 week after admission and showed a poorly modulated alpha-theta activity. Reactivity to painful stimulation was preserved Figure 6A. SEP showed a complete absence of parietal and frontal cortical responses after left median nerve stimulation. After right median nerve stimulation, the parietal cortical response was only hardly distinguishable with a plateau-like distortion, and the frontal response was of very low amplitude Figure 6B.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 6. (A) EEG of a 74-year-old woman with a LIS 1 week after an ischemic lesion of the pons. It shows a poorly modulated alpha-theta activity with preserved reactivity to painful stimulation. (B) SEP recorded at the same time as the EEG show distorted plateau-like parietal and low-amplitude frontal responses after right median nerve stimulation, whereas after left median nerve stimulation, both frontal and parietal responses are missing.
Neuropathologic findings.

After formalin fixation, the brain weight was 1,295 g. In the supratentorial segment, there was a resorbed ischemic lesion with cystic degeneration of right-sided parieto-occipital white matter, corresponding to the left-sided hemisyndrome the patient had suffered several years previously. There was moderate arteriosclerosis of the basal arteries as well as signs of arterial hypertension (dilated perivascular spaces in the brain parenchyma).

The pons showed an extensive paramedian lesion bilaterally Figure 7, a and b. Histologically, the central parts were cystic, whereas the border zones contained macrophages and showed edema, reactive astrogliosis, and demyelination. The pyramidal tracts revealed signs of early degeneration, such as bilateral vacuolarization and a decreased myelin content. These findings are consistent with an ischemic lesion due to thrombosis of the basilar artery several weeks before death.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 7. Whole-mount microscopic sections (the same patient as in Figure 6, luxol-hematoxylin and eosin stain, through the rostral pons at the level of the inferior colliculi (a) and through the caudal pons at the level of the motor nucleus of the facial nerve (b). (a) The lesion involves the corticospinal tracts, whereas the medial lemniscus (arrow) and the longitudinal medial fasciculus (asterisk) are spared at this level. (b) The involvement of the medial lemniscus (arrow) and the longitudinal medial fasciculus (asterisk) are demonstrated.
Patient 4.

This 59-year-old man with a history of arterial hypertension and a peripheral occlusive disease suffered from a cardiovascular arrest, which led to immediate intubation and resuscitation. A generalized tonic clonic seizure occurred shortly after intubation. Ten days later, communication was possible by opening and closing the eyes. Mental status examination was difficult, because he refused longer testing; however, he could read and solve simple problems. During the following weeks the patient became hemispastic on the right side with brisk tendon reflexes. All other neurologic findings remained unchanged. He suffered several generalized tonic clonic seizures and died 3 months later. Autopsy was refused.

Electrophysiologic examination.

An EEG was performed on admission and showed slow alpha activity with some interspersed theta frequencies. There was no reactivity to external stimulation Figure 8A. SEP recorded at the same time showed an absence of cortical responses bilaterally. This finding remained unchanged in a second recording 10 days later Figure 8B.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 8. (A) EEG of a 59-year-old man with LIS presumed to be due to an ischemic lesion of the pons subsequent to a cardiovascular arrest. It shows an alpha-theta activity without any reactivity to external stimulation. (B) The corresponding SEP show missing cortical responses bilaterally.
Patient 5.

This 21-year-old man had a 6-day history of an upper respiratory tract infection followed by fever, headache, and progressive somnolence. On admission he was comatose. Although the reactivity to painful stimuli was initially preserved, it disappeared a few days later. Oculocephalic reflexes could not be elicited. CSF showed a mild pleocytosis (10 cells/mm3) and an increased total protein content (0.94 g/L). Virology and microbiology screening were normal. Under the suspected diagnosis of encephalitis, the patient was treated with Acyclovir and large-spectrum antibiotics. Neuroradiologic investigation, including CT and MRI, did not show any pathology. However, the clinical findings, the CSF analyses, the EEG and SEP (see below) were compatible with a brainstem encephalitis, although no infectious agent could be detected. Three weeks later, the patient opened his eyes but remained unresponsive. Six weeks after admission, he began to fixate objects, and 10 weeks after admission he was in a LIS, able to communicate via closing and opening the eyes. Six months after admission, the patient was still mute and severely tetraspastic, but there was minimal motor activity of the head and of the left hand. Mental status conducted with yes/no responses via eye opening and closing was normal.

A clinical follow-up 1 year later showed further improvement of the tetraparesis. The patient was able to walk; however, his gate was severely spastic and ataxic. A horizontal and a partial upper vertical gaze palsy as well as a dysarthria, dysphonia, and dysphagia were still present.

Electrophysiologic examination.

The first EEG was performed 12 hours after admission and showed a monomorphous delta activity with superposed theta-alpha activity and intermittent suppression with preserved reactivity to acoustic and painful stimuli. Three days later, a repeated EEG showed an increase in theta and alpha frequencies. A reaction to acoustic stimulation could no longer be elicited, whereas the reaction to painful stimuli was still preserved. EEGs 2, 4, 8, 10, 12, and 16 weeks after admission showed a slow alpha-theta activity of 6.5 to 7.5 Hz without reactivity to acoustic or painful stimulation. Seven months after admission, a partial desynchronization after eye opening reappeared.

The first SEP were performed 4 days after admission and showed missing parietal N20 and frontal P22 potentials bilaterally, whereas the far field potentials P15 and N18 could be elicited Figure 9A. These findings were interpreted as a complete interruption of the somatosensory pathways at the upper brainstem level. Repeated recordings 3 and 6 weeks after admission remained unchanged. In a further recording 6 months after admission, the parietal N20 and the frontal P22 reappeared, consistent with the clinical improvement, but the central conduction time was prolonged bilaterally Figure 9B. Seven months after admission, CCT was normal after left median nerve stimulation and only slightly prolonged after right median nerve stimulation.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 9. (A) SEP of a 21-year-old man with a brainstem encephalitis. SEP recorded 4 days after admission show missing frontal and parietal cortical responses bilaterally. (B) Six months after admission, the parietal N20 and the frontal P22 reappeared bilaterally; however, CCT was prolonged on both sides (7.6 ms after right and 7.1 ms after left median nerve stimulation).
Discussion.

The value of electrophysiologic measures, frequently used as an additional method in clinical states such as LIS, vegetative state, or akinetic mutism, is rather controversial. Most studies report a preserved EEG reactivity in LIS [15-17] and emphasize that it is a cardinal feature for this condition. Bassetti et al. [17] considered preserved reactivity not only typical for LIS but also appropriate to ascertain preserved consciousness. Contrary to these reports, Jacome and Morilla-Pastor [18] described an alpha pattern unreactive to acoustic or painful stimulation in three cases of LIS and cautioned against diagnosing vegetative states based only on the report of an EEG describing unreactive alpha.

The dissociation between preserved consciousness and the lack of EEG reactivity in three of our patients (patients 1, 4, and 5) supports the contention that preserved reactivity is not necessary for the diagnosis of LIS but demonstrates that EEG reactivity cannot be taken as a sole measure of consciousness. Chase et al. [22] studied 20 patients with pontine lesions and found, based on their clinical, electrophysiologic, and neuropathologic findings, that bilaterally represented structures in the rostral pontine tegmentum must be essential for the preservation of alert behavior and for the EEG arousal response. However, the lack of EEG desynchronization despite preserved consciousness demonstrates that the anatomic structures mediating alpha desynchronization and those mediating conscious behavior are not identical.

SEP are a valuable diagnostic tool in the evaluation of brainstem lesions. In cerebral trauma they are even of considerable prognostic value. [23-27] In LIS, alterations of SEP have been reported; poorly formed low-amplitude waveforms with prolonged latencies or even unilaterally absent responses have been described. [19,28] Portenoy et al. [4] reported a case with LIS due to brainstem hemorrhage with absent SEP unilaterally and low-amplitude poorly defined response on the other side. Contrary to their patient, whose SEP remained unchanged despite clinical improvement, in all our five cases, follow-up SEP corresponded well with the clinical course. They remained unchanged in the four vascular cases and they improved in the case of brainstem encephalitis, thus confirming that LIS of vascular origin has a poorer prognosis than LIS of inflammatory etiology. [11]

We found no specific SEP constellation for the clinical condition of LIS, as SEP were absent bilaterally in one (patient 4) and unilaterally in three (patients 1, 2 and 3) patients, the other side varying from completely normal to severely distorted low amplitude waveforms. In one patient (5), SEP were initially absent but reappeared later with a bilaterally prolonged CCT.

These findings suggest that contrary to posttraumatic coma where EEG reactivity and SEP are of great prognostic importance, [21,26,27] in LIS these electrophysiologic measures have some, although limited, diagnostic but no prognostic value. Moreover, the dissociation between EEG reactivity and consciousness as well as between EEG reactivity and SEP demonstrates that alpha desynchronization must be mediated by brainstem structures different from those responsible for consciousness and alpha desynchronization is independent of somatosensory pathways.

REFERENCES

1. Plum F, Posner JB. The diagnosis of stupor and coma. Philadelphia: Davis, 1980. [Context Link]

2. Jennett WB, Plum F. The persistent vegetative state: a syndrome in search of a name. Lancet 1972;1:734-737. [Context Link]

3. Cairns H, Oldfield RC, Pennybacker JB, Whitteridge D. Akinetic mutism with an epidermoid cyst of the 3rd ventricle. Brain 1941;64:273-290. [Context Link]

4. Portenoy RK, Kurtzberg D, Arezzo JC, Sands GH, Miller A, Vaughan HG. Return to alertness after brain-stem hemorrhage: a case with evoked potential and roentgenographic evidence of bilateral tegmental damage. Arch Neurol 1985;42:85-88. Bibliographic Links [Context Link]

5. Britt RH, Herrick MK, Hamilton RD. Traumatic locked-in syndrome. Ann Neurol 1977;1:590-592. Bibliographic Links [Context Link]

6. Cherington M, Stears J, Hodges J. Locked-in syndrome caused by a tumor. Neurology 1976;26:180-182. [Context Link]

7. Forti A, Ambrosetto G, Amore M, et al. Locked-in syndrome in multiple sclerosis with sparing of the ventral portion of the pons. Ann Neurol 1982;12:393-394. Bibliographic Links [Context Link]

8. Murphy MJ, Brenton DW, Aschenbrener CA, Van Gilder JC. Locked-in syndrome caused by a solitary pontine abscess. J Neurol Neurosurg Psychiatr 1979;42:1062-1065. Bibliographic Links [Context Link]

9. Caroll WM, Mastaglia FL. ``Locked-in Coma'' in postinfective polyneuropathy. Arch Neurol 1979;36:46-47. [Context Link]

10. Merlo A, Weder B. Ketz E, Matter L. Locked-in state in Borelia burgdorferi meningitis. J Neurol 1989;236:305-306. Bibliographic Links [Context Link]

11. Patterson JR, Grabois M. Locked-in syndrome: a review of 139 cases. Stroke 1986;17:758-764. Ovid Full Text Bibliographic Links [Context Link]

12. Karp JS, Hurtig HI. ``Locked-in'' state with bilateral midbrain infarcts. Arch Neurol 1974;30:176-178. Bibliographic Links [Context Link]

13. Maurri S, Lambruschini P, Barontini F. Total mesencephalic ``locked-in'' syndrome. A case report and review of the literature. Rev Neurol 1989;59:211-216. [Context Link]

14. Chia LG. Locked-in state with bilateral internal capsule infarcts. Neurology 1984;34:1365-1367. Ovid Full Text Bibliographic Links [Context Link]

15. Hawkes CH, Bryan-Smyth L. The electroencephalogram in the ``locked-in'' syndrome. Neurology 1974;24:1015-1018. Ovid Full Text Bibliographic Links [Context Link]

16. Markand ON. Electroencephalogram in ``locked-in'' syndrome. Electroencephalogr Clin Neurophysiol 1976;40:529-534. Bibliographic Links [Context Link]

17. Bassetti C, Mathis J, Hess WC. Multimodal electrophysiological studies including motor evoked potentials in patients with locked-in syndrome: report of six patients. J Neurol Neurosurg Neuropsychiatry 1994;57:1403-1406. [Context Link]

18. Jacome DE, Morilla-Pastor D. Unreactive EEG: pattern in locked-in syndrome. Clin Electroencephologr 1990;21:31-36. [Context Link]

19. Feldman MH. Physiological observations in a chronic case of ``locked-in'' syndrome. Neurology 1971;21:459-478. Ovid Full Text Bibliographic Links [Context Link]

20. Verhagen WIM, Huygen PLM, Schulte BPM. Clinical and electrophysiological study in a patient surviving from locked-in syndrome. Clin Neurol Neurosurg 1986;88:57-61. Bibliographic Links [Context Link]

21. Gutling E, Gonser A, Imhof HG, Landis T. EEG reactivity in the prognosis of severe head injury. Neurology 1996;45:915-918. [Context Link]

22. Chase TN, Moretti L, Prensky AL. Clinical and electroencephalographic manifestations of vascular lesions of the pons. Neurology 1968;18:357-368. Ovid Full Text Bibliographic Links [Context Link]

23. Narayan RK, Greenberg RP, Millar JD, et al. Improved confidence of outcome prediction in severe head injury: a comparative analysis of the clinical examination, multimodality evoked potentials, CT scanning, and intracranial pressure. J Neurosurg 1981;54:751-762. Bibliographic Links [Context Link]

24. Rumpl E, Prugger M, Gerstenbrand F, Hackl JM, Pallua A. Central somatosensory conduction time and short latency somato-sensory evoked potentials in post-traumatic coma. Electroencephalogr Clin Neurophysiol 1983;56:583-596. Bibliographic Links [Context Link]

25. Walser H, Emre M, Janzer R. Somatosensory evoked potentials in comatose patients: correlation with outcome and neuropathological findings. J Neurol 1986;233:34-40. Bibliographic Links [Context Link]

26. Gutling E, Gonser A, Regard M, Glinz W, Landis T. Dissociation of frontal and parietal components of somatosensory evoked potentials in severe head injury. Electroencephalogr Clin Neurophysiol 1993;88:369-376. Bibliographic Links [Context Link]

27. Gutling E, Gonser A, Imhof HG, Landis T. Prognostic value of frontal and parietal somatosensory evoked potentials in severe head injury: a long-term follow-up study. Electroencephalogr Clin Neurophysiol 1994;92:568-570. Bibliographic Links [Context Link]

28. Noel P, Desmedt JE. Somatosensory cerebral evoked potentials after vascular lesions of the brainstem and diencephalon. Brain 1975;98:113-128. Bibliographic Links [Context Link]

Accession Number: 00006114-199604000-00040
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bassetti: J Neurol Neurosurg Psychiatry, Volume 61(6).December 1996.610-615

O V I D Full Text
Journal of Neurology, Neurosurgery, and Psychiatry
Copyright © 1996 by Journal of Neurology, Neurosurgery & Psychiatry. All rights reserved. Volume 61(6), December 1996, pp 610-615
| | |

Links

Outline

  • Abstract
  • Patients and methods
    • STATISTICAL ANALYSIS
  • Results
    • CLINICAL EXAMINATION
    • ELECTROPHYSIOLOGY
    • BIOCHEMICAL PARAMETERS
    • UNVARIATE AND MULTIVARIATE APPROACH
  • Discussion
    • PROGNOSIS OF GOOD OUTCOME
    • UNIVARIATE PROGNOSIS OF BAD OUTCOME
    • MULTIVARIATE PROGNOSIS OF BAD OUTCOME
  • REFERENCES

Graphics

  • Table 1
  • Table 2
  • Table 3
  • Table 4
  • Table 5

Recent History

Early prognosis in coma after cardiac arrest: a prospective clinical, electrophysiological, and biochemical study of 60 patients
[Paper]

Bassetti, C.; Bomio, Fulvio; Mathis, Johannes; Hess, Christian W.

Department of Neurology (C Bassetti, J Mathis, CW Hess).
Department of Medicine, University Hospital (Inselspital) Bern, Switzerland (F Bomio).
Correspondence to: Dr C Bassetti, Department of Neurology, University Hospital (Inselspital) 3010 Bern, Switzerland.
Received 29 January 1996 and in revised form 13 August 1996 Accepted 19 August 1996.
Abstract

Background: The univariate study of clinical, electrophysiological, or biochemical variables has been shown to predict the outcome in postanoxic coma in about 50% of patients for each type of variable. Previous studies did not, however, consider the prognostic accuracy of a multivariate approach.

Methods: Sixty patients in coma for more than six hours after cardiac arrest were prospectively examined by means of repeated clinical examinations (including Glasgow coma score (GCS)), EEG, and medianus nerve somatosensory evoked potentials (SEPs). In 16 patients, the early concentrations of serum neuron specific enolase and ionised calcium were also measured.

Results: Within the first year after cardiac arrest, 20% of patients made a good neurological recovery; 80% remained in a vegetative state or died. Clinical examination correctly predicted outcome in 58% of patients, SEP in 59%, and EEG in 41%. The combination of clinical examination, SEP, and EEG raised the percentage of correct predictions to 82%, without false pessimistic predictions. Concentrations of serum neuron specific enolase and ionised calcium were of no additional prognostic help. Multivariate regression analysis identified the association of GCS < 8 at 48 hours with abnormal or absent early cortical SEPs as highly predictive of a bad outcome (risk = 97%, 95% confidence interval = 86-99%).

Conclusion: The combination of GCS at 48 hours, SEP, and if these are nonconclusive, EEG, permits a more reliable prediction of outcome in postanoxic coma than clinical examination alone.

(J Neurol Neurosurg Psychiatry 1996;61:610-615)

Up to 44% of patients with cardiac arrest can be resuscitated successfully. [1] Most remain comatose initially and only 10%-20% make a good recovery. [1-3] Prediction of individual outcome is a difficult task with important medical, ethical, and socioeconomic implications. [4] As the duration and severity of cerebral ischaemia are usually unknown or difficult to estimate, neuronal damage must be assessed indirectly by exploring cerebral functions and evaluating their pattern of recovery over time. In general, the longer the delay in recovery of function the worse the prognosis. Due to the greater vulnerability of the cerebral cortex to hypoxia than the brainstem, recovery usually occurs in a caudorostral sequence, [5] and the maximal recovery time still compatible with a good outcome depends on the neurological function being considered. Several studies have shown that the duration and depth of coma are good predictors of outcome. [3,5,6,7] The absence of brainstem reflexes for more than six to 24 hours after cardiopulmonary resuscitation, [3,5,8,9] absent motor responses to pain for more than one or two days, [3,7,10,11] the persistence of a Glasgow coma score (GCS) < 5 for more than two or three days, [6,7] and of a GCS < 8 for more than one week [3,6] all herald a poor outcome. However, clinical prognostication within the first few days after cardiopulmonary resuscitation is afflicted with incontestable limitations. Firstly, there is a risk of false pessimistic predictions, [12] which may be as high as 5% to 10%. [13,14] Secondly, brainstem functions normalise in most patients within a few hours and accurate prediction of outcome in these patients is not possible within the first two days after cardiopulmonary resuscitation, as even a GCS of 3 is compatible with a good outcome. [3,7,15,16] Thirdly, the accuracy of clinical parameters is limited in intubated patients who often need muscle relaxation and sedation. For these reasons, an intense search for electrophysiological and biochemical criteria for prognosis in postanoxic coma has been undertaken. The absence of continuous EEG activity for more than eight hours after cardiopulmonary resuscitation, [5] the presence of a periodic or "burst suppression" EEG, [17-19] and the absence of early cortical SEPs [16,20-22] in the first two to three days have been shown to be reliable predictors of a bad outcome. More recently, biochemical parameters such as serum glucose at admission, [2] serum ionised calcium, [23] CSF creatine kinase, [22,24] CSF lactate, [25] and serum neuron specific enolase, [26] have been suggested as potential "markers" of diffuse cerebral ischaemia. Their prognostic accuracy, however, remains to be confirmed. Despite considerable information about the prognostic accuracy of single parameters alone, the value of a multivariate approach has not yet been determined. Clearly, the combined analysis of, for example, clinical examination, EEG, and SEP has the potential advantage of giving a more complete functional profile of a patient. To assess whether a multivariate approach provides a better prediction of outcome within the first three days after cardiopulmonary resuscitation, we prospectively studied a consecutive series of patients in postanoxic coma with a standard examination protocol which included repeated clinical examinations, EEG, and SEP, serum ionised calcium, and serum neuron specific enolase.

Patients and methods

We studied a series of 60 consecutive patients after cardiac arrest and cardiopulmonary resuscitation who remained comatose, as defined elsewhere, [3] for more than six hours. The average age was 62 years, ranging from 19 to 86 years, and 49 were men. Patients with craniocerebral trauma, pre-existing intracranial lesions, or drug intoxication were excluded. All patients were initially intubated, most received slight hyperventilation, intravenous nutrition, and slight sedation with midazolam or morphine. Intensive care treatment was guaranteed in all patients for at least the first three days after cardiopulmonary resuscitation.

Repeated clinical examination was performed in each patient at regular intervals between six to 12 hours, at 24 hours, at 48 hours, and at one week after cardiopulmonary resuscitation. All clinical assessments were performed by two of us (CB, FB). Glasgow coma score (best 15, worst 3), corneal, pupillar, and oculocephalic brainstem reflexes, the presence of spontaneous flexor ("decortication") or extensor ("decerebration") posturing, and myoclonic or epileptic phenomena were noted.

Electrophysiological studies were carried out within the first three days after cardiopulmonary resuscitation in all but four patients; EEG and SEP were always recorded 12 hours or more after cardiopulmonary resuscitation, as even an isoelectric EEG before this interval does not exclude full recovery. [27] In 48 patients both EEG and SEPs were recorded within 24 hours of each other. An eight channel EEG was recorded in 59 patients for at least 30 minutes, using the international 10-20 system and including testing of the reactivity to acoustic, painful, and photic stimulation. Recordings were classified by a visual analysis in a five grade scale of increasing severity Table 1 [18]. SEPs were obtained from 56 patients by electrical stimulation of the median nerve at the wrist. [28] The central conduction time and the P25/N20 amplitude ratio [20] of SEPs were defined as abnormal when exceeding control data from healthy subjects in our laboratory by more than 2.5 SD. Results of the SEP were classified in three grades of increasing severity Table 1. Clinical, EEG, and SEPs findings were classified in three prognostic groups (favourable; uncertain; unfavourable) according to currently suggested prognostic criteria (see above and Table 2). Only very selective criteria for unfavourable outcome were chosen to avoid false pessimistic predictions.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 1. Grading of EEG and medianus somatosensory evoked potentials (SEPs)

[Help with image viewing]
[Email Jumpstart To Image] 		Table 2. Published prognostic criteria of clinical examination, EEG and SEPs in the literature

Biochemical studies were carried out in 16 patients. Serum neuron specific enolase concentrations were determined in heparinised blood 12 and 24 hours after cardiopulmonary resuscitation. Concentrations in serum were measured by a commercially available radioimmunoassay (Pharmacia-PDF-Sweden). The concentration of serum neuron specific enolase measured in healthy subjects in our laboratory is < 20 m mol/l. Ionised calcium, total calcium concentrations, and pH were determined in an arterial sample of heparinised blood four and 12 hours after cardiopulmonary resuscitation. Measurements were performed with a calcium selective electrode and corrected for a pH of 7.4. The normal range of ionised calcium concentrations in healthy subjects in our laboratory is 1.20-1.30 mmol/l, and for total calcium it is 2.10-2.50 mmol/l.

Outcome was defined as the best cerebral performance achieved at any follow up time and classified by analogy with the GOS into two groups: (1) good outcome: awakening with reappearance of signs of cognition (Glasgow outcome scale (GOS) 3-5); (2) bad (poor) outcome: persistent vegetative state or death (GOS 1-2). Outcome was evaluated at one, two, and seven days, as well as one month and one year after cardiopulmonary resuscitation. We decided to include patients with a GOS = 3 in the "good outcome" group because some recovery may occur in this patient group beyond our observation time.

STATISTICAL ANALYSIS

Predictive values were determined for favourable and unfavourable factors. Favourable predictive values (percentage of patients with the test result whose good outcome was correctly predicted), and unfavourable predictive values (percentage of patients with the test result whose bad outcome was correctly predicted) and their approximate 95% confidence intervals (95% CIs) were calculated for clinical, EEG, and SEP parameters. The number (and percentage) of correct and wrong predictions of both good and bad outcome were calculated for clinical examination, EEG, and SEP separately, according to the prognostic criteria shown in Table 2. We decided to use these criteria because their accuracy has already been proved in several large series of patients (see introduction). The prognostic value of the combination of the three modalities was assessed as follows. A good outcome was predicted if there were (1) no unfavourable findings, and (2) at least one favourable finding on clinical examination, EEG, or SEP. Conversely, a bad outcome was predicted if there were one or more unfavourable findings on clinical examination, EEG, or SEP. The number (and percentage) of correct and wrong predictions of both good and bad outcome were calculated for this multivariate approach. A multivariate logistic regression analysis was used to identify from a series of different parameters (brainstem reflexes at 6-12 hours, GCS at 24 hours, GCS at 48 hours, motor responses at 24 and at 48 hours, EEG, and SEP) the combination which best predicts the outcome. The comparison of patients with good and bad outcome was performed for parametric variables with the unpaired t test, and for non-parametric variables with the Mann-Whitney U test, chi squared test, and comparison of proportions test.

Results

Of 60 patients in coma for more than six hours after cardiopulmonary resuscitation, 12 (20%) had a good outcome and 48 (80%) had a bad outcome. Five of 12 patients with good outcome remained in coma (GCS < 8) for two or more days after cardiopulmonary resuscitation. However, all but one of the 12 patients awakened and reached their best level of function within the first week, and nine patients eventually became independent in daily activities. Thirteen of 60 patients (22%) died within the first three days, six of whom were certified brain dead. Within the next month a further 31 patients died, mostly (29/31) without awakening from coma. Four patients remained in a vegetative state for more than one month and died 70, 72, 89, and 280 days after cardiopulmonary resuscitation. Table 3 summarises the predictive values of clinical findings, EEG, and SEP.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 3. Prognostic value of clinical findings, EEG, and SEPs in 60 patients with postanoxic coma
CLINICAL EXAMINATION

Only eight of 28 patients with normal brainstem reflexes at 6-12 hours had a good outcome (favourable predictive value = 29%, 95% CI 13-49%). On the other hand, all 10 patients in whom two or more brainstem reflexes were absent at 6-12 hours died in coma (unfavourable predictive value = 100%, 69-100%). The GCS in the first 24 hours ranged between 3 and 14 in patients with good outcome, and between 3 and 9 in patients with bad outcome. However, seven of nine patients with a GCS > 8 at 48 hours had a good outcome (favourable predictive values = 78%, 40-97%), whereas all 20 patients with a GCS < 5 at 48 hours had a bad outcome (unfavourable predictive value = 100%, 83-100%). Spontaneous eye opening was often seen within the first 48 hours in patients with both good and bad outcome. Hence, the favourable predictive values of spontaneous eye opening was only 23% (5%-54%) at 24 hours, and 53% (27-79%) at 48 hours. Poor motor responses to pain (absent or stereotyped responses) heralded a poor outcome, particularly at 48 hours (favourable predictive value = 92%, 78-98%). Myoclonic or other epileptic phenomena were seen within the first three days after cardiopulmonary resuscitation in 25 patients, and were limited in eight of them to the periocular region. Twenty four patients had a bad outcome (unfavourable predictive value = 96%, 80-100%). Spontaneous "decerebration" and "decortication" spasms were found in 11 patients including four patients with a good outcome. One patient with good outcome had these up to 34 hours after cardiopulmonary resuscitation.

ELECTROPHYSIOLOGY

Four of 10 patients with favourable EEG (grade I-II) had a good recovery (favourable predictive value = 40%, 12-74%). An unfavourable EEG (grade IV-V) was found in 20 (34%) of 59 patients. All 20 patients had a bad outcome (unfavourable predictive value = 100%, 83-100%). Fourteen of 59 patients (24%) had an "alpha or theta coma" EEG (grade IV). In 11 of them cortical SEPs were absent bilaterally and none recovered. In two patients "alpha coma" was "incomplete" [18] as the EEG activity was either diffusely distributed or intermitently reactive. Both patients had normal SEPs, and one of them had a good recovery. SEPs were obtained in 56 patients. Normal SEPs were recorded in 20 patients, and 10 of them had a good outcome (favourable predictive value = 50%, 30-74%). Delayed or low amplitude cortical (N20/P25) evoked potentials were found in 12 patients, and only one of them had a good outcome. Cortical SEPs were absent in 23 patients. All of them had a bad outcome (unfavourable predictive value = 100%, 90-100%). Table 4 shows the comparison of patients with good and bad outcome. The absence of two or more brainstem reflexes at 6-12 hours, poor motor responses at 48 hours, absent spontaneous eye opening at 48 hours, seizure or myoclonic activity, and unfavourable EEG and SEP findings were associated with a bad outcome. There was also a significant difference between patients with good and bad outcome in the GCS at 48 hours, but not in the GCS at 6-12 hours and 24 hours.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 4. Comparison of patients with good and bad outcome after postanoxic coma
BIOCHEMICAL PARAMETERS

Serum neuron specific enolase concentrations were above normal in seven patients after 12 hours, and in eight patients after 24 hours. The unfavourable predictive values of high serum neuron specific enolase were 86% at 12 hours and 100% at 24 hours. Ionised calcium concentrations were below normal in nine patients after four hours, and in 12 patients after 12 hours despite normal concentrations of total calcium. The unfavourable predictive values of low ionised calcium were 89% at four hours and 83% at 12 hours.

UNVARIATE AND MULTIVARIATE APPROACH

The percentage of total correct predictions of outcome obtained applying a univariate approach (criteria shown in Table 2) was 58% for the clinical examination, 41% for the EEG, and 59% for the SEPs. The combination of three modalities raised the percentage of correct predictions of outcome to 82%. There were no false negative predictions. A correct prediction of bad outcome was possible in 36 of 48 (75%) patients combining clinical examination and SEP alone, a total which was raised by one to 37 (77%) by also considering the EEG. Prediction of a bad outcome was easier in patients who died within the first three days (92%) than in those who survived longer (71%). Electrophysiological tests were of significant prognostic help in nine (36%) of 25 patients in whom prediction based on clinical signs was considered to be uncertain. In addition, unfavourable EEG or SEP findings were found in 23 (66%) of 35 patients with unfavourable clinical signs. Conversely, normal or abnormal biochemical tests were of no additional prognostic help. A correct prediction of good outcome was possible applying the multivariate approach in 11 of 12 patients. There were 39% false optimistic predictions. A multivariate analysis identified the combination of GCS after 48 hours and SEP as the best predictive combination. The risk of a bad outcome was calculated to be 97% (86%-99%) for patients with a GCS < 8 and abnormal (or absent) SEP, but only 12% (2-46%) for patients with a GCS > 8 and normal SEPs Table 5.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 5. Risk of bad outcome in coma after cardiac arrest (multivariate logistic regression analysis of 60 patients)
Discussion

Coma following resuscitation after cardiac arrest is a serious condition, and a good outcome can be expected in less than 20% of patients, as shown in this and previous larger series. [1,3] Although awakening from coma usually occurs within the first three days after cardiopulmonary resuscitation [10,25] we confirm that recovery after this interval can occur. [3,6] Because decisions about limitation or maintenance of intensive care often need to be made within the first few days after cardiopulmonary resuscitation, prognostic criteria in postanoxic coma are needed. In this study we tried to avoid some of the methodological problems of previous studies of prognosis in coma. [13] Maximal treatment was guaranteed for at least the first three days after cardiopulmonary resuscitation, with the exception of patients in whom the clinical criteria of brain death were satisfied; data were collected prospectively by two observers only; electrophysiological studies were performed within a narrow interval of time from the onset of coma; and 95% CIs for the suggested predictive model were provided. There are three major findings from our data. Firstly, normal or only mildly abnormal EEG and SEP findings are unreliable predictors of a good outcome. Secondly, currently suggested univariate clinical, EEG, and SEP criteria for prognosis of bad outcome Table 2 are reliable, but identify only about 50% of the patients who die or remain in a vegetative state. Thirdly, the combination of GCS at 48 hours, SEP, and EEG raises the percentage of accurate prediction of bad outcome to 77% of the patients.

PROGNOSIS OF GOOD OUTCOME

Prognosis of good outcome in postanoxic coma is difficult. We confirm that early recovery of brainstem functions and spontaneous eye opening do not necessarily herald a good outcome, in that the cortex may have been damaged to a degree that prevents cognitive recovery. Also, the percentage of false optimistic predictions is high because of a significant extracerebral mortality. [7,29] Nevertheless, 78% of our patients with a GCS > 8 after 48 hours had a good outcome, a percentage similar to the 82% reported by Mullie et al in a series of 360 patients. [6] Conversely, favourable EEG (grade I-II) and normal SEPs were unreliable predictors of good recovery. Our results agree with those of previous series in that 50%-60% of patients with favourable EEG and SEP findings still had a poor outcome. [18,21,22,25,30] Hence, as long as the patient remains clinically in coma, the absence of relevant EEG and SEP abnormalities should be considered an indispensible condition rather than a "guarantee" for a good outcome. A possible exception is the preservation of long latency (N70) cortical SEPs. [16]

UNIVARIATE PROGNOSIS OF BAD OUTCOME

We confirm that the absence of more than one brainstem reflex for more than 6-12 hours, [3,5,9] a GCS < 5 at 48 hours or later, [6,7] an EEG grade IV-V, [17-19] and the bilateral absence of cortical SEPs [16,20-22] at 12-72 hours after cardiopulmonary resuscitation, all herald a bad outcome without false pessimistic predictions. We also corroborate previous studies that found the following criteria to be unreliable predictors of poor outcome: prolonged absence of a single brainstem reflex, [7] a low GCS, and poor motor responses within the first 24 hours after cardiopulmonary resuscitation, [7,16] spontaneous flexor and extensor posturing, [31] an "alpha coma" EEG, [18,25,32] and abnormal but still detectable cortical SEPs. Poor motor responses to pain at 48-72 hours [3,7,11] and epileptic and myoclonic phenomena in the first three days [33] after cardiopulmonary resuscitation were confirmed to be the single most sensitive clinical predictors of bad outcome. However, a few patients with these findings enjoyed a good outcome, both in our series and previous ones. [12,34,36] For this reason we think that the use of a combination of clinical signs (for example, GCS), should be preferred to using a single clinical parameter for prognostication of postanoxic coma. Prognostically unfavourable SEPs and EEG were found both in 40%-50% of patients with bad outcome. The lower than expected EEG sensitivity for severe brain damage may be in part related to the fact that we included alpha coma patterns in the uncertain rather than unfavourable EEG signs. This decision was prompted by a few reports (confirmed in this study) of patients with alpha coma and good outcome. [18,25,32,37] Although SEP and EEG have a similar sensitivity in detecting severe postanoxic brain damage, and the EEG may help in the recognition of subclinical seizure activity, we think that SEP should be preferred for prognostication in coma after cardiac arrest; SEPs are faster to perform and easier to interpret, and also they are not influenced by sedating medications. Also, we found that EEG only rarely added prognostic information when clinical examination and SEP results were considered together. Although we confirmed previous reports that over 80% of patients with raised serum neuron specific enolase and decreased ionised calcium have a bad outcome, [23,26] the limited number of patients evaluated in this and previous studies and the non-negligible percentage of false pessimistic predictions call for caution. The determination of CSF enzymes, including creatine kinase, may yield a higher sensitivity and specificity in predicting outcome after cardiac arrest. None of these biochemical tests can, however, be suggested for routine use at the present time. [38]

MULTIVARIATE PROGNOSIS OF BAD OUTCOME

In this, as well as previous reports the univariate application of selective criteria allowed the identification of only about 50% of the patients with bad outcome. [3,6,7] Therefore, the most relevant result of this study is the increase in the percentage of correct predictions of bad outcome from 58% with clinical examination alone to 77% with the combination of clinical examination and electrophysiology. In other words, the recording of SEP and EEG allowed the prediction of outcome in one third of those patients, in whom clinical signs alone were not (yet) conclusive. In addition, unfavourable electrophysiological parameters supported the clinical assessment in predicting a bad outcome in two thirds of patients with unfavourable clinical signs. It is of clinical relevance to point out that the utility of electrophysiological recordings applied not only to patients who died within the first three days but also to those who survived longer. Conversely, in the 16 patients tested, biochemical tests were of no additional prognostic help. A multivariate logistic regression analysis of our data identified the association of a GCS < 8 at 48 hours with an abnormal or absent SEP as highly predictive of a bad outcome (risk 97%, 95% CI 86%-99%). This means that the combination of clinical signs and SEPs may allow the application of less selective prognostic criteria for prognostication of bad outcome than those suggested when these variables are used in isolation Table 2. There have been only a few studies assessing the prognostic value of a multivariate approach and none including clinical examination, EEG, SEP, and biochemical parameters. Edgren et al [25] correctly predicted the outcome in about 75% of 32 patients combining a modified GCS at 48 hours with the EEG at 48 hours, and the CSF lactate at 24 hours. In that study, however, the percentage of false pessimistic predictions was as high as 29%. In a study of 40 patients, Rothstein et al found, as we did, that SEPs were more reliable than EEG in predicting outcome. These authors did not consider, however, any clinical parameter, and the exact timing of electrophysiological recordings was not specified. Becker et al performed repeated clinical examination, EEG, SEP, and proton magnetic resonance spectroscopy (MRS) in a series of 25 patients with postanoxic coma. [29] Demonstration of brain lactate in MRS and absent cortical SEPs were found to be reliable predictors of bad outcome. The limitations of this study were the high cardiac mortality, which reduced the number of patients available for analysis of cerebral prognosis, and the lack of analysis of the prognostic value of clinical examination and EEG.

The accuracy of the multivariate approach used in this study needs to be verified in a larger group of patients before it can be adopted in clinical practice. Nevertheless, the following approach to prognostication after cardiac arrest can be suggested integrating our data with the information available in the literature. In the first 48 hours after cardiopulmonary resuscitation serial clinical examination including assessment of brainstem reflexes and GCS should be performed. Electrophysiological testing need not be considered in the first 24 hours, unless status epilepticus or status myoclonicus are suspected. If by 24-48 hours the patient does not awaken, SEPs should be recorded. If clinical examination and SEPs are prognostically non-conclusive an EEG could be performed. We think that the combination of GCS at 48 hours, SEPs, and, when necessary, EEG can assist the clinician in predicting the outcome of coma after cardiac arrest with reasonable accuracy. As any available prognostic model in postanoxic coma carries some risk of error, [13] the limitation or withdrawal of medical treatment should always be made on an individual basis, involving the patient's family in the decision and considering medical as well as psychosocial issues.

Dr G van Melle, Department of Statistics, University Hospital, Lausanne, Switzerland, helped with the statistical analysis. Drs T Herren and T Weiss, Department of Internal Medicine, University Hospital, Bern, Switzerland, collaborated in the recruitment and care of the patients. The measurement of the serum neuron specific enolase was performed by Dr P Huber, Gynecological Laboratory Medicine, University Hospital, Basel, Switzerland, and that of the serum ionised calcium by Dr E Peheim, Chemisches Zentrallabor, University Hospital, Bern, Switzerland. Dr F Glocker and Mrs J Schmid assisted in the recording of SEPs. Drs I Drury and D Gelb, Department of Neurology, University of Michigan Hospitals, Ann Arbor, MI, USA, made helpful comments.

Keywords: cardiac arrest; postanoxic coma; Glasgow coma scale; electroencephalography; somatosensory evoked potentials

REFERENCES

1. Bedell SE, Delbanco TL, Cook EF, Epstein FH. Survival after cardiopulmonary resuscitation in the hospital. N Engl J Med 1983;309:569-76. Bibliographic Links [Context Link]

2. Longstreth WT, Diehr P, Inui TS. Prediction of awakening after out-of-hospital cardiac arrest. N Engl J Med 1983;308:1378-82. Bibliographic Links [Context Link]

3. Levy DE, Caronna JJ, Singer BH, et al. Predicting the outcome from hypoxic-ischemic coma. JAMA 1985;254:1171. Bibliographic Links [Context Link]

4. Gray WA, Capone RJ, Most AS. Unsuccessful emergency medical resuscitation-Are continued efforts in the emergency department justified? N Engl J Med 1991;325:1393-8. Bibliographic Links [Context Link]

5. Jorgensen EO. Natural history of global and critical brain ischemia. Resuscitation 1981;9:131-88. [Context Link]

6. Mullie A, Buylaert W, Michem N, et al. Predictive value of Glasgow coma score for awakening after out-of-hospital cardiac arrest. Lancet 1988;137-40. [Context Link]

7. Edgren E, Hedstrand U, Kelsey S, Sutton-Tyrell K, Safar P and BRCT I Study Group. Assessment of neurological prognosis in comatose survivors of cardiac arrest. Lancet 1994;343:1055-9. Ovid Full Text Bibliographic Links [Context Link]

8. Earnest MP, Breckenridge JC, Yarnell PR, Oliva PB. Quality of survival after out-of hospital cardiac arrest: predictive value of early neurologic evaluation. Neurology 1979;29:56-60. Ovid Full Text Bibliographic Links [Context Link]

9. Snyder BD, Gumnit RJ, Leppik IE. Neurologic prognosis after cardiopulmonary arrest: IV. Brainstem reflexes. Neurology 1981;31:1092-7. Ovid Full Text Bibliographic Links [Context Link]

10. Longstreth WT, Inui TS, Cobb LA, Copass MK. Neurologic recovery after out-of-hospital cardiac arrest. Ann Intern Med 1983;98:588-92. Bibliographic Links [Context Link]

11. Hamel MB, Goldman L, Teno J, et al. Identification of comatose patients at high risk for death or severe disability. JAMA 1995;273:1842-8. Ovid Full Text Bibliographic Links [Context Link]

12. Golby A, McGuire D, Bayne L. Unexpected recovery from anoxic-ischemic coma. Neurology 1995;45:1629-30. Ovid Full Text Bibliographic Links [Context Link]

13. Shewmon DA, De Giorgio CM. Early prognosis in anoxic coma. Neurol Clin 1989;7:823-43. [Context Link]

14. Bates D. Defining prognosis in medical coma. J Neurol Neurosurg Psychiatry 1991;54:569-71. Bibliographic Links [Context Link]

15. Sacco RL, Van Gool R, Mohr JP, et al. Non traumatic coma. Glasgow coma score and come etiology as predictors of 2-week outcome. Arch Neurol 1990;47:1181-4. [Context Link]

16. Madl C, Grimm G, Kramer L, et al. Early prediction of individual outcome after cardiopulmonary resuscitation. Lancet 1993;341:855-60. Ovid Full Text Bibliographic Links [Context Link]

17. Prior. The EEG in acute cerebral anoxia. Amsterdam: Excerpta Medica, 1973. [Context Link]

18. Bassetti C, Karbowski K. Prognostischer Wert der Elektroenzephalographie bei nicht-traumatischen Komata. Schweiz med Wschr 1990;120:1425-34. [Context Link]

19. Synek VM. Value of a revised EEG coma scale for prognosis after cerebral anoxia and diffuse head injury. Clin Electroencephalogr 1990;21:25-30. Bibliographic Links [Context Link]

20. Walser H, Mattle H, Keller HM, Janzer R. Early cortical median nerve somatosensory evoked potentials. Prognostic value in anoxic coma. Arch Neurol 1986;42:32-8. [Context Link]

21. Brunko E, Zegers de Beyl D. Prognostic value of early cortical somatosensory evoked potentials after resuscitation from cardiac arrest. Electroencephalogr Clin Neurophysiol 1987;66:15-24. Bibliographic Links [Context Link]

22. Rothstein TL, Thomas EM, Sumi SM. Predicting outcome in hypoxic-ischemic coma. A prospective clinical and electrophysiological study. Electroencephalogr Clin Neurophysiol 1991;79:101-7. [Context Link]

23. Urban P, Scheidegger D, Buchmann B, Barth D. Cardiac arrest and blood ionized calcium levels. Ann Intern Med 1988;109:110-3. Bibliographic Links [Context Link]

24. Longstreth WT, Clayson KJ, Sumi SM. Cerebrospinal fluid and serum creatine kinase BB activity after out-of-hospital cardiac arrest. Neurology 1981;31:455-8. Ovid Full Text Bibliographic Links [Context Link]

25. Edgren E, Hedstrand U, Nordin M, et al. Prediction of outcome after cardiac arrest. Crit Care Med 1987;15:820-5. Bibliographic Links [Context Link]

26. Roine RO, Somer H, Kaste M, Viinikka L, Karonen S. Neurological outcome after out of hospital cardiac arrest: prediction by cerebrospinal fluid enzyme analysis. Arch Neurol 1989;46:753-6. Bibliographic Links [Context Link]

27. Jorgensen EO. EEG without detectable cortical activity and cranial nerve areflexia as parameters of brain death. Electroencephalogr Clin Neurophysiol 1974;36:70-5. Bibliographic Links [Context Link]

28. Bassetti C, Mathis J, Hess CW. Multimodal electrophysiological studies including motor evoked potentials in patients with locked-in syndrome: report of six patients. J Neurol Neurosurg Psychiatry 1994;57:1403-6. Bibliographic Links [Context Link]

29. Berek K, Lechleitner P, Luef G, et al. Early determination of neurologic outcome after prehospital cardiopulmonary resuscitation. Stroke 1995;26:543-9. Ovid Full Text Bibliographic Links [Context Link]

30. Scollo-Lavizzari G, Bassetti C. Prognostic value of the EEG in post-anoxic coma after cardiac arrest. Europ Neurol 1987;26:161-70. [Context Link]

31. Brendler SJ, Selverstone B. Recovery from decerebration. Brain 1970;93:381-92. Bibliographic Links [Context Link]

32. Austin E, Wilkus RJ, Longstreth WT. Etiology and prognosis of alpha coma. Neurology 1988;33:773-7. [Context Link]

33. Wijdicks EFM, Parisi JE, Sharbrough FW. Prognostic value of myoclonus status in comatose survivors of cardiac arrest. Ann Neurol 1994;35:239-43. Bibliographic Links [Context Link]

34. Celesia GG, Grigg MM, Ross E. Generalized status myoclonicus in acute anoxic and toxic-metabolic encephalopathies. Arch Neurol 1988;45:781-4. Bibliographic Links [Context Link]

35. Krumholz A, Stern BJ, Weiss HD. Outcome from coma after CPR: relation to seizures and myoclonus. Neurology 1988;38:401-5. Ovid Full Text Bibliographic Links

36. Arnoldus EPJ, Lammers GJ. Potsanoxic coma: good recovery despite myoclonic status. Ann Neurol 1995;38:697-8. [Context Link]

37. Soerensen K, Thomassen A, Wernberg M. Prognostic significance of alpha frequency EEG rhythm in coma after cardiac arrest. J Neurol Neurosurg Psychiatry 1978;41:840-2. [Context Link]

38. Longstreth WT. Neurologic complications of cardiac arrest. In: aminoff A, ed. Neurology and general medicine, 2nd ed. Edinburgh: Churchill-Livingstone, 1994:159-82. [Context Link]

Accession Number: 00005069-199612000-00014
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1921951.
Authors | Aminoff MJ.
Authors Full Name | Aminoff, M J.
Institution | Department of Neurology, University of California, San Francisco.
Title | Segmentally specific somatosensory evoked potentials. [Review] [20 refs]
Source | Neurologic Clinics. 9(3):663-9, 1991 Aug.
Abbreviated Source | Neurol Clin. 9(3):663-9, 1991 Aug.
NLM Journal Name | Neurologic clinics.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Electric Stimulation *Evoked Potentials, Somatosensory/ph [Physiology] Humans Reaction Time *Spinal Cord Diseases/pp [Physiopathology]
Abstract | The recording of segmentally specific somatosensory evoked potentials (SEPs) is time-consuming and the findings have generally been clinically unhelpful. This article critically evaluates the role of these SEPs in patients with disorders of the spinal cord or nerve roots. [References: 20]
ISSN Print | 0733-8619.
Publication Type | Journal Article; Review.
Date of Publication | 1991 Aug
Year of Publication | 1991
Entry Date | 19911121
Revision Date | 20051116
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

176. Gutling E, Isenmann S, Wichmann W: Electrophysiology in the locked-in syndrome. Neurology 46:1092, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

26. Bassetti C, Bomio F, Mathis J, Hess CW: Early prognosis in coma after cardiac arrest: a prospective clinical, electrophysiological, and biochemical study of 60 patients. J Neurol Neurosurg Psychiatry 61:610, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

307. Misra UK, Kalita J: Somatosensory and motor evoked potential changes in patients with Pott's paraplegia. Spinal Cord 34:272, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

274. Linden D, Berlit P: Spinal arteriovenous malformations: clinical and neurophysiological findings. J Neurol 243:9, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

272. Li V, Albright AL, Sclabassi R, Pang D: The role of somatosensory evoked potentials in the evaluation of spinal cord retethering. Pediatr Neurosurg 24:126, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

347. Polo A, Teatini F, D'Anna S, Manganotti P, Salviati A, Dallapiccola B, Zanette G, Rizzuto N: Sensory involvement in X-linked spino-bulbar muscular atrophy (Kennedy's syndrome) an electrophysiological study. J Neurol 243: 388, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

312. Moritoyo H, Arimura K, Arimura Y, Tokimura Y, Rosales R, Osame, M: Study of lower limb somatosensory evoked potentials in 96 cases of HTLV-I-associated myelopathy/tropical spastic paraparesis. J Neurol Sci 138:78, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier 101279.
Authors Shibasaki H; Yamashita Y; Kuroiwa Y.
Authors Full Name Shibasaki, H; Yamashita, Y; Kuroiwa, Y.
Title Electroencephalographic studies myoclonus.
Source Brain. 101(3):447-60, 1978 Sep.
Abbreviated Source Brain. 101(3):447-60, 1978 Sep.
NLM Journal Name Brain : a journal of neurology.
Publishing Model Journal available in: Print
Citation processed from: Print
Country of Publication ENGLAND.
MeSH Subject Headings Adolescent
Adult
*Cerebral Cortex/pp [Physiopathology]
Electromyography
Epilepsies, Myoclonic/pp [Physiopathology]
Evoked Potentials
Female
Humans
Lipoidosis/pp [Physiopathology]
Male
Median Nerve/pp [Physiopathology]
Middle Aged
Muscles/pp [Physiopathology]
*Myoclonus/pp [Physiopathology]
Reaction Time/ph [Physiology]
Reflex
Syndrome
Abstract Electroencephalographic studies were carried out in 30 patients with various kinds of myoclonus. It was confirmed that the technique of jerk-locked averaging with a backward averaging program was useful for detecting cortical spikes in association with the spontaneously occurring myoclonus, which are not recognized on the convential polygraph, and for evaluating the temporal and topographical relationship between the spike and the myoclonus. By this technique, cortical spikes were shown to precede the myoclonus of a contralateral upper extremity muscle by 7 to 15 ms ith progressive myoclonic epilepsy showed a high amplitude somatosensory evoked potential (SEP) in response to electrical stimulation of the median nerve. The N33 component of this high amplitude SEP was found to be similar to the myoclonus-related cortical spike in their wave form, time relationship and topographical distribution, suggesting an involvement of similar physiological mechanisms in the genesis of both phenomena. Myoclonus in these patients is compatible with "pyramidal" or "cortical loop reflex" type.
ISSN Print 0006-8950.
Publication Type Journal Article.
Date of Publication 1978 Sep
Year of Publication 1978
Entry Date 19790126
Revision Date 20041117
Update Date 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV199038080201
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | SMITH T [Reprint author]; JAKOBSEN J [Author]; TROJABORG W [Author].
Institution | UNIV HOSP COPENHAGEN, COPENHAGEN, DEN.
Country | DENMARK
Title | SOMATOSENSORY EVOKED POTENTIALS DURING HUMAN IMMUNODEFICIENCY VIRUS HIV INFECTION
Source | Electroencephalography & Clinical Neurophysiology. 75(1). 1990. S142.
Publication Type | Meeting.
ISSN | 0013-4694
Meeting Information | XIITH INTERNATIONAL CONGRESS OF ELECTROENCEPHALOGRAPHY AND CLINICAL NEUROPHYSIOLOGY, RIO DE JANEIRO, BRAZIL, JANUARY 14-19, 1990. ELECTROENCEPHALOGR CLIN NEUROPHYSIOL..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10502] Biophysics - General [15006] Blood - Blood, lymphatic and reticuloendothelial pathologies [15008] Blood - Lymphatic tissue and reticuloendothelial system [20004] Sense organs - Physiology and biochemistry [20504] Nervous system - Physiology and biochemistry [20506] Nervous system - Pathology [33506] Virology - Animal host viruses [34508] Immunology - Immunopathology, tissue immunology [36006] Medical and clinical microbiology - Virology
Language | English
Major Concepts | Blood and Lymphatics: Transport and Circulation; Clinical Endocrinology: Human Medicine, Medical Sciences; Hematology: Human Medicine, Medical Sciences; Infection; Nervous System: Neural Coordination; Neurology: Human Medicine, Medical Sciences; Sense Organs: Sensory Reception
Biosystematic Codes | [03305] Retroviridae [86215] Hominidae
Super Taxa | [03305] Retroviridae, DNA and RNA Reverse Transcribing Viruses, Viruses, Microorganisms [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Retroviridae: DNA and RNA Reverse Transcribing Viruses, Microorganisms, Viruses; Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT ACQUIRED IMMUNODEFICIENCY SYNDROME PERIPHERAL NEUROPATHY MYELO-RADICULOPATHY
Year of Publication | 1990
Update Code | 199000. BIOSIS Update: 1990.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

457. Wagner W: Scalp, earlobe and nasopharyngeal recordings of the median nerve somatosensory evoked P14 potentials in coma and brain death. Detailed latency and amplitude analysis in 181 patients. Brain 119:1507, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

78. Csecsei GI, Klug N, Szekely G, Firsching RP, Christophis P: Multimodality electroneuro-physiological findings in intra-axial and extra-axial lesions of the brain stem. Acta Neurochir 137:48, 1995.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 3070335.
Authors | Yamada T.
Authors Full Name | Yamada, T.
Institution | Department of Neurology, College of Medicine, University of Iowa Hospitals, Iowa City.
Title | The anatomic and physiologic bases of median nerve somatosensory evoked potentials. [Review] [93 refs]
Source | Neurologic Clinics. 6(4):705-33, 1988 Nov.
Abbreviated Source | Neurol Clin. 6(4):705-33, 1988 Nov.
NLM Journal Name | Neurologic clinics.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Electrophysiology/mt [Methods] *Evoked Potentials, Somatosensory Humans Median Nerve/ah [Anatomy & Histology] *Median Nerve/ph [Physiology] Somatosensory Cortex/ph [Physiology]
Abstract | Diagnostic utilization of somatosensory evoked potentials has made much progress in recent years. Introduction of far-field or stationary field potentials has opened a new dimension but also added further complexity in understanding the physioanatomic mechanisms of nerve impulse propagation. Exploring further the anatomic, physiologic, and psychological substrates of somatosensory evoked potentials would enhance diagnostic utilities of the test. [References: 93]
ISSN Print | 0733-8619.
Publication Type | Journal Article; Review.
Date of Publication | 1988 Nov
Year of Publication | 1988
Entry Date | 19890503
Revision Date | 20051116
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 21
Motor Evoked Potentials
P.554

1 Introduction
Early studies recorded muscle twitches caused by the application of electrical stimuli to the exposed brain to map the motor cortex in animals and humans.127, 167, 249 A modern electrical stimulation can excite the motor cortex transcutaneously using shocks of a high voltage.199 Similar stimuli applied over the cervical spine activate C8 and T1 motor roots in the region of the intervertebral foramina.200 Stronger stimuli excite the descending tracts directly at the level of the spinal cord194, 216, 304 and the pyramidal decussation.324, 326, 331 Transcutaneous electrical stimulation has provided important insight into motor physiology and pathophysiology,85, 264 and has revealed a high incidence of abnormality in patients with multiple sclerosis.59, 214, 266 Discomfort associated with shocks applied at the scalp, however, limits its practical application.268
Painless transcranial magnetic stimulation has generally replaced electric shock, gaining wide acceptance in the clinical study of motor evoked potentials (MEPs).12 In addition to the motor cortex, magnetic stimulation can also excite the motor roots in the region of the intervertebral foramina, as well as deep-seated nerves and plexuses, without causing pain.46, 93, 303 A specially constructed coil can also activate the pyramidal decussation,327, 333, 334, 336, 350 but not descending motor tracts within the spinal cord.330 At present, this technique has little use in the assessment of the peripheral nerve for two reasons: uncertainty about the exact activation site and difficulty in achieving supramaximal stimulation without exciting neighboring structures.33, 94, 240 Advances in coil design will further improve technical precision and, thus, the clinical utility of transcranial magnetic stimulation.
2 Electrical Stimulation Of The Brain And Spinal Cord
Animal Experiments
A brief low-intensity anodal electrical stimulus delivered to the exposed motor cortex of a monkey activates the axons of pyramidal tract neurons in the region of the axon hillock. This results in a single descending volley,4, 60, 133 or direct wave (D wave), so termed because of its short latency, with no interposing synapse.248 Stimulation at higher intensities induces a series of descending volleys, or indirect waves (I waves), after the D wave at intervals of about 2 ms. They represent trans-synaptic activation of the same corticospinal neurons through interneurons.147 Removal of the cortex abolishes the I waves but not the D wave. The twitch force produced in the first dorsal interosseous muscle by a single high-intensity anodal shock to the contralateral scalp can greatly exceed the force produced by supramaximal stimulation of the peripheral nerves.69 This indicates that a single cortical shock can cause repetitive firing of motor neurons, which summate to produce a very large force.
D Wave and I Waves
In stimulating the motor cortex from the surface, anodal current, which hyperpolarizes dendrites, depolarizes the axon and cell body more effectively than cathodal current does.118 With surface positivity, current flows out of the dendrites (source) of the pyramidal tract cells and enters the axon hillock (sink), depolarizing the first internode and producing a D wave. Stimulation with higher intensities activates interneurons and afferents to the cortex, resulting in trans-synaptic excitation of the pyramidal output neurons that generate I waves. With cathodal stimulation, current flows to hyperpolarize the axon hillock, raising the threshold for D wave activation. This tends to enhance the indirect trans-synaptic excitation of I waves.69, 273
Human studies have confirmed this finding,24 by altering firing probability of a voluntarily activated motor unit by randomly timed cortical stimulation. Low-intensity shocks elicit a single peak in the peristimulus time histogram corresponding to the excitatory postsynaptic potential from a D wave volley. Stimulation of higher intensities induces multiple peaks representing both D and I wave volleys in the pyramidal tract. Direct recordings from the cervicomedullary junction during surgery also show a D wave with a latency
P.555

of about 2 ms, followed, with increasing intensity, by a series of I waves.
Technical Considerations
Bipolar stimulation involves placing of an anode over the motor cortex and a cathode at the vertex.58, 214, 215 With a specially made stimulator capable of delivering a high-voltage (2000 V) pulse of short duration (10 µs), a single stimulus to the scalp elicits a submaximal muscle action potential of 1 mV or more. With moderate voluntary contraction of the muscle under study, a single scalp stimulus not much above threshold yields a muscle action potential of near maximal amplitude.
A modified technique utilizes monopolar stimulation capable of exciting the motor cortex with a fraction of the shock intensities employed previously (Fig. 21–1).111, 268 A flat anode (4.8 cm2) is placed on the scalp over the motor cortex, and a flexible stainless-steel belt cathode is wrapped around the head 2–3 cm above the nasion-inion plane (see Chapter 20–2). A unifocal stimulation tends to concentrate the electrical field from anode to cathode on the motor cortex, whereas a bifocal stimulation orients the field tangentially along the surface. A pair of surface electrodes placed conventionally over the target muscle suffices for recording the evoked potential.
High-voltage electrical stimulation at the base of the skull may also activate the descending motor tracts at a point midway between the cortex and the cervical enlargement.331 The posterior aspects of the mastoid processes are used as anode and cathode. A small voluntary contraction of the target muscle tends to facilitate an evoked muscle response with no change in latency. One study331 yielded a 1.5 ms latency difference between cortical and brainstem stimulation and a 3.9 ms difference between cortical and cervical stimulation for the first dorsal interosseous. Thus, this method seems to stimulate the pyramidal decussation at the level of the cervicomedullary junction. Unlike cortical stimulation, which elicits multiple descending volleys, brainstem stimulation probably evokes a single impulse.
Stimulation of the pyramidal tract at two levels along the spinal column allows the examiner to calculate conduction velocity in the same way as in the study of the peripheral nerve. The very large electrical stimuli (1500 V) necessary for transcutaneous stimulation of the spinal cord,194, 304 however, make it unsuitable for routine clinical studies. An alternative method to approximate spinal cord conduction velocity involves monopolar needle stimulation of the spinal cord at the C5 level, and recording of the muscle response from the ipsilateral tibialis anterior muscle.19
View Figure
Figure 21–1. Compound muscle action potentials evoked by electrically stimulating hand (A) and leg (B) motor areas over the scalp in the same subject. Comparison between bipolar (first and third tracings) and unipolar (second and fourth tracings) stimulation show a substantial difference in stimulus voltage (V) and duration (µS) required to elicit similar muscle action potential waveform, amplitude, and latency in the two conditions. [From Rossini,263 with permission.]
P.556

Clinical Studies and Limitations
Transcranial cortical stimulation is used for spinal cord monitoring of the motor tracts during surgery.82, 164, 165, 359 If muscle relaxants completely block neuro-muscular transmission, some investigators243, 252 propose recording peripheral nerve potential from the popliteal fossa after stimulation of the spinal cord with needle electrodes inserted into spinous processes (see Chapter 20–6). Spinal evoked potentials recorded by epidural electrodes also serve as a means of monitoring spinal cord surgery.150, 299 Nitrous oxide suppresses the muscle response evoked by electrical stimulation of the motor cortex, inhibiting corticospinal pathways, presumably at the level of the spinal neuronal or interneuronal system.361 Anesthesia, with inhalational agents such as halothane, enflurane, and isoflurane, also suppresses the descending impulse at the level of the spinal interneuronal or motor neuronal systems.360 Ischemia associated with profound systemic hypotension can alter or obliterate evoked responses.107 For this purpose, an electrical shock has an advantage over magnetic stimulation; use of smaller electrodes induces focal activation, overcoming the effect of anesthetic agents. In addition, the lack of pain with magnetic stimulation provides no benefit for intervention under anesthesia. Patients undergoing surgery may show an abnormal motor potential recorded directly from the spinal cord de-spite normal somatosensory evoked potentials (SEPs).24, 166
Despite the advent of magnetic stimulation, certain physiologic studies still require an apparatus that delivers single electrical stimuli of up to 700 V with a half-decay time for discharge of 50 or 100 µs.14, 259, 273 High-intensity stimulation of the scalp causes discomfort associated with contraction of the scalp and facial muscles. It also poses considerable concern regarding electrical hazards. The unifocal method requires relatively low-voltage stimuli, which can be delivered from an ordinary stimulator built according to established safety standards. Electrical shocks used to produce convulsions as a therapeutic regimen far exceed those required to evoke motor potentials. Seizures as a result of kindling typically develop after trains of long-duration stimuli of about 1.0 ms. Thus, the delivery of single stimuli of very short duration (50 µs) on several occasions will probably produce few side effects, if any. Nevertheless, one must seek unequivocal evidence from an animal model that no permanent adverse changes result from the specific modes of cortical stimulation under consideration.
3 Transcranial Magnetic Stimulation
Design of the Magnetic Coil
In conscious, alert subjects, magnetic coil stimuli applied to the human brain through the intact scalp and skull can elicit a motor evoked potential (MEP).11, 67, 121, 122 Up to 10 percent of normal subjects may have no lower limb responses with a circular coil. The figure-of-eight coil has a better yield with very precise placement that takes advantage of focal excitation under the site of intersection.86, 139 This type of coil can activate the bulbocavernosus, sphincter, and pelvic floor muscles.91, 241 Magnetic stimulation also induces a sensation described as tingling descending along the leg, usually accompanied by responses evoked in the leg muscles.57 The coil can activate the peripheral nerves and roots in addition to cortex but, for some unknown reason, not the spinal cord.330
Magnetic stimulation relies on Faraday's principle;106 an electric current of a primary circuit will induce a time-varying magnetic field that in turn causes an electric current in the secondary circuit. This technique, first applied in peripheral nerve stimulation, was soon used in studies of the motor cortex.10, 20, 80 In contrast to electrical stimulation, which excites corticospinal axons directly, magnetic stimulation acts at the axon hillocks of the output neurons or at a presynaptic site.211 Analysis of the electric field orientation localizes the site of maximal intensity to the level of the gray-white junction, supporting activation of layer VI of the cerebral cortex.90
P.557

A magnetic coil generates a brief but intense magnetic field of up to 2 tesla when a capacitor charged to 4 kV is discharged, passing a current of about 5 kA. The magnetic field induced by the coil placed over the scalp penetrates unattenuated through the skull.256 This in turn induces electrical currents inside the skull to a level that excites the motor cortex, even though the low current density at the surface causes no pain. In addition to the figure-of-eight or “butterfly” configuration,36 other variations of coil shapes tested favorably include the “four-leaf,” “slinky,”367 and “double cone.”334, 336
Discharge Pattern of Motor Neurons
The factors that dictate the size of the MEP include the intensity of stimuli, location and orientation of the stimulating coil, and intrinsic excitability of neural elements.121, 217, 229 Responses elicited on the contralateral side of the body have a latency consistent with conduction in fast central pathways (Fig. 21–2). A stimulus intensity set approximately 20 percent higher than the threshold evokes a fairly reproducible response in distal muscles. Stimuli of a still higher intensity can also activate the proximal muscles in the upper limbs. The evoked responses in small hand muscles have a longer onset latency usually by about 2 ms than those elicited electrically.123 This difference equals the time interval between the D wave and the first I wave, suggesting preferential excitation of interneurons rather than motor neurons by magnetic stimulation.70, 190, 192 The D wave response generated only with stimuli of very high intensity has a shorter latency and resists anesthesia.100 The direction of current flow in the magnetic coil also dictates the efficacy of cortical current for the interneurons or motor neurons.68, 352 To activate the left hemisphere and the right small hand muscles, a circular coil is centered at the vertex directing the inducing current anticlockwise as viewed from above (Fig. 21–3). Reversing the direction of the current by turning the coil over stimulates the opposite side. In one study, the threshold to activate the contralateral abductor digiti minimi was less for the left hemisphere than for the right.183
View Figure
Figure 21–2. Compound muscle action potentials recorded from abductor pollicis brevis after magnetic coil stimulation at various points along the motor pathways. Scalp stimulation characteristically evokes less than maximal response despite the use of an optimal stimulus.
According to the size principle,17 small cortical motor neurons with slowly conducting axons fire first during voluntary effort, followed by recruitment of larger, faster conducting neurons (Fig. 21–4). Magnetic stimulation also activates the cortical motor neurons in the same order, with the first motor units showing a relatively long latency.123 Threshold brain stimuli can test this principle by eliciting single motor unit discharges in the intrinsic hand muscles at a constant latency. As expected, magnetic stimulation even from different coil positions up to 7 cm apart initially activates those motor units with the lowest threshold for voluntary activation. Stronger stimuli cause the same motor units to discharge with less latency and recruit other motor units.
Single electrical or magnetic stimuli may cause multiple firing at the level of
P.558

View Figure
Figure 21–3. With a circular coil of diameter 10 to 12 cm centered at the vertex, the circumference of the coil overlies the hand area of the motor cortex. The tangent at the optimal site is approximately 45° to the parasagittal plane (a). A figure-eight coil with its central segment overlying the hand area is most effective when angled to lie along the same tangent (b). [From Mills,208 with permission.]
the anterior horn cell. Thus, the duration and complexity of the evoked muscle response continues to increase with greater stimulus intensity even after the peak-to-peak amplitude has saturated. In fact, a single maximal cortical stimulus may produce a twitch force greater than expected by supramaximal excitation of the peripheral nerve alone. Collision studies can confirm multiple repetitive firing of alpha motor neurons in response to a descending volley.69, 123, 273 Hence, a maximal antidromic volley set up by stimulation at the wrist fails to eliminate entirely the orthodromic volley of the peripheral nerve induced by electric69 or magnetic brain stimulation. Here, the remaining response corresponds to the spinal motor neurons firing more than once. These findings suggest that the enhancement of responses by voluntary background contraction depends not only on the additional recruitment of higher threshold motor units in the motor neuron pool but also on multiple firing of the same motor units (Fig. 21–5).
Magnetic stimuli applied transcranially can modulate the firing of tonically active hand muscle motor units. This technique involves constructing a peristimulus time histogram, building up a picture of motor-unit firing probability over many trials.23, 102, 119, 205, 209, 213 In normal subjects, firing probability increases approximately 20 ms post-stimulus, constituting the primary peak, which reflects the excitatory postsynaptic potentials (EPSPs) induced in motor neurons. This type of assessment has revealed abnormal excitability of the corticospinal pathway in patients with amyotrophic lateral sclerosis,84, 89, 153, 154, 218 but not in Kennedy's disease, which selectively affects lower motor neurons.349 The same technique has also elucidated the influence of the corticobulbar system on the orbicularis oris, providing evidence for a short-latency activation of EPSPs consistent only with a direct monosynaptic projection.172
Facilitation and Inhibition
Repeated trials of transcranial magnetic stimulation show a high degree of vari-ability in the amplitude of evoked response.148, 235 This instability probably results from spontaneous fluctuations in corticospinal excitability.87 Paired cortical stimuli reveal a series of excitability changes, including initial facilitation at intervals of 1–2.5 ms, followed by a period of suppression of up to 20 ms and gradual recovery thereafter.134, 269, 281 Recording
P.559

View Figure
Figure 21–4. The recruitment order of spinal motoneurons under increasing voluntary or reflex drive is related to their physical size (Henneman's size principle). Small motoneurons have thin axons and connect with muscle fibers with slow twitch characteristics. Large motor neurons have thicker axons and produce fast twitches. [From Mills208 with permission.]
the evoked corticospinal volleys also shows triphasic changes of motor cortex excitability, inhibition at 2.5 ms, facilitation at 25 ms, and a second inhibition at 100 to 200 ms after a conditioning stimulus.144, 145, 228
A voluntary effort to contract the muscle, or even having the thought without actually making the movement,149 facilitates the responses evoked in that muscle by cortical stimulation.121, 122 This type of facilitation depends primarily on lowering the motor neuron threshold at the level of the motor cortex and spinal cord, with181, 289 or without290 an additional peripheral mechanism. When using electric stimulation, voluntary contraction causes the otherwise insufficient D wave to discharge the motor neuron by summation, reducing the onset latency by 2–4 ms and increasing the amplitude approximately linearly with the degree of effort. With magnetic stimulation, a small contraction reaching only 5 percent of maximum has a marked effect on amplitude,116 probably as the result of spinal
P.560

View Figure
Figure 21–5. Voluntary activation facilitates the muscle response to brain stimulation. Compound muscle action potentials recorded from the FDI muscle at stimulus intensities from 50% to 100% of maximal stimulator output. At each intensity, five trials have been averaged. On the left the muscle was resting and on the right maintaining a 10% maximum voluntary isometric contraction. At all intensities below 100%, the response in the relaxed muscle is smaller than in the active muscle. The latency at 100% intensity in the resting state is 24.2 ms and in the active state is 22.8 ms. [From Mills,208 with permission.]
summation,144, 145 shortening the onset latency of the compound muscle action potential by about 3 ms without further change when the background contraction increases (Fig. 21–6).
Mild non-fatiguing exercise causes post-exercise facilitation with a decay to base-line over 2 to 4 minutes, whereas fatiguing exercise leads to postexercise depression, which returns to baseline after about 12 minutes.26, 29, 280 In another study, however, voluntary contraction of the contralateral counterparts produced neither postexercise facilitation nor depression.278 In one study306 voluntary contraction of the dominant hand facilitated MEP elicited in the contralateral non-dominant hand, suggesting a transcallosal modulation of excitability. Similarly, postexercise facilitation elicited by ipsilateral simple finger movement suggests transcallosal transfer of excitability from the dominant to non-dominant cerebral hemisphere.25 In experiments using ballistic contractions of the target muscle, spinal facilitation pre-dominated at a low force level, whereas increased cortical excitability contributed equally at forces greater than 10 percent
View Figure
Figure 21–6. Compound muscle action potentials recorded from abductor digiti minimi after magnetic stimulation over the neck and scalp (Cz). Responses in each column represent simultaneous recording from the minimally contracted muscle on the right and the relaxed muscle on the left. Note the effect of voluntary facilitation with cortical stimulation, but not with cervical stimulation.
P.561

of the maximum.212 Step as compared to ramp abduction of the index finger induced a longer facilitation.146 Dynamic rather than static contraction gave rise to a greater facilitation of the target muscle.6 Facial or eye movements induce nonspecific facilitation of the abductor pollicis brevis response.5 A Jendrassik maneuver 200–400 ms preceding the magnetic stimulation also enhanced the response.251
Motor evoked potential is sustained during the silent period induced by stimulation of a mixed nerve 357 because activation of muscle afferents increases cortical motor excitability. Vibration of the target muscle enhances a cortically activated response by altering the excitability of alpha motor neurons.52, 158, 301 Conditioning by motor threshold stimulation of the median nerve at the wrist enhances the MEP, probably on the basis of muscle afferent input.156 Cortical excitability also reflects cutaneous afferent activities73, 271 and other inputs such as speech.316
A magnetic stimulus over the cerebellum reduces the size of responses evoked by magnetic cortical stimulation given 5–7 ms later.332 Transcranial magnetic stimulation induces a silent period of the voluntarily contracted target muscle (see Chapter 19–5),64, 162, 197, 236, 276 probably on the basis of intracortical inhibition.99, 337, 338, 340, 353 Transcranial magnetic stimulation also induces inhibition of brainstem motor neurons at a cortical level.64, 163 Focal transcranial magnetic stimulation on one hemisphere suppresses ongoing voluntary muscle contraction in ipsilateral distal muscles.66, 203 This transcallosal inhibition, mediated by the anterior half of the trunk of the corpus callosum, develops after the age of 5 years.114 Voluntary contraction reduces ipsilateral corticocortical inhibition induced by a conditioning subthreshold transcranial magnetic stimulation at short interstimuli of up to 6 ms.258 Thus, voluntary drive seems to reduce the excitability at inhibitory circuits in cortical areas that project to active muscle. Intrathecal baclofen infusions induced a marked increase of the transcranially evoked silent period in a patient with dystonia.300 Adolescents with diplegic cerebral palsy showed no transcallosal inhibition.115
Practice and Safety Considerations
A pair of surface electrodes placed conventionally over the target muscle suffice for recording the evoked potential.79 Transcranial magnetic stimulation elicits the best response when the muscle is modestly facilitated in the range of 10–20 percent of maximal contraction. A weaker effort causes small inconsistencies in latency, whereas a very strong attempt gives rise to excessive noise, making measurement of onset latency difficult. Moderate contraction of the homologous contralateral muscle also reduces latency and increases amplitude without obscuring a response.123 In a slightly contracted muscle, neither a wide range of stimulus intensity nor the position of the stimulating coil within an area of 6 cm2 over the vertex alters the onset latency substantially.121 We choose the shortest onset latency and largest response from a series of four or five consecutive responses, expressing the amplitude as a percentage of the maximal muscle response evoked by peripheral nerve stimulation.123 The size difference between peripherally and transcranially induced responses, at least in part, results from physiologic temporal dispersion and phase cancellation (see Chapter 7–5). Assessments should include waveform complexity, trial-to-trial variability31, 32 and corticomotor threshold.210, 217, 218 Late muscle responses sometimes recorded after the cortically evoked short-latency primary potential probably reflect startle effect from the scalp stimulus.125
A reduction in amplitude indicates either a block or degeneration of corticospinal fibers or a dispersion of the response. The rate-dependent conduction failure characteristic of demyelination may block trains of I waves, which would have fired the spinal motor neurons. Reduced amplitude may also result from depressed excitability of spinal motor neurons or presynaptic inhibition of corticospinal terminals. For these reasons, identical abnormalities may result from different disorders, showing limited specificity for pathophysiologic processes. Changes seen in a wide range of neurologic disorders thus imply no single disease process, despite
P.562

some findings considered more typical of one than another. The technique may occasionally demonstrate subclinical motor abnormalities, although more often it confirms known deficits of the motor system, detected by clinical examination. The numerous physiologic variables affecting the descending volley in the corticospinal tract alter the central conduction time by a few milliseconds. Thus, the role of magnetic brain stimulation for quantification of abnormalities and for follow-up purposes remains undefined.
Magnetic stimulation capable of painless excitation of the motor system has an obvious advantage over electrical stimulation if it proves safe in the clinical domain.58, 120, 214 In one series of 30 healthy subjects, EEG and cognitive and motor tests remained unchanged before and after transcranial magnetic stimulation. Except for a slight decline in serum prolactin level, biochemical studies showed no correlation between the test results and the extent of stimulation.30 In the cat, a repeated series of high-intensity stimuli resulted in no adverse consequences as tested by cortical electrical activity and blood flow, blood pressure, and heart rate.95 Although the heating of metal electrodes during rapid rate magnetic stimulation constitutes a possible safety hazard, temperature does not increase to the degree high enough to induce a skin burn.3, 272 A train of high-frequency stimuli at a rate of 3 Hz or more could kindle the motor cortex to induce epileptic foci. Initially expressed concern of the theoretical risk of kindling, however, seems very remote with the single or repetitive stimuli now in use.138 Although many thousands of patients have undergone cortical stimulation, only isolated reports of focal seizures during or after the procedure have appeared.126, 142 The possibility of adverse effects, nonetheless, must be borne in mind with the clinical application of newer techniques. Theoretically, magnetic stimulation could dislodge intracranial metallic objects such as aneurysm clips and shunts, although this is highly unlikely. For now, we exclude patients with a history of epilepsy, those with a cardiac pacemaker, and those who have undergone neurosurgery. A published guideline describes the use and safety of a repetitive transcranial magnetic stimulator.43, 346, 347
4 Studies Of The Peripheral Nerve
Attempts to magnetically stimulate the peripheral nervous system date back to 1959, first in a frog nerve-muscle preparation155 and later in a mixed human nerve20 producing visible muscle contractions. A single pulsed magnetic field can elicit compound muscle action potentials,10 with its clinical utility to activate the proximal nerve segments not easily accessible to electrical stimulation.94, 175, 176
Stimulator Characteristics
A stimulator must adequately excite various nerves focally at different definable points along their course without coactivating nearby nerves. Optimal orientation of a coil allows depolarization of the nerve at the stimulator position. The nerve running through the center of the coil receives less current because of its transverse orientation to the nerve fibers. A longitudinal current would depolarize the axons more effectively, although transverse fields also contribute.274 Results may vary depending on soft tissue heterogeneity, which dictates current flow.151 Lifting part of the stimulator head from the skin makes stimuli markedly less effective. A clockwise or counterclockwise current flow in the stimulator coil causes no major differences in effect. Submaximal nerve activation renders the estimation of the point of nerve stimulation less accurate.
Some investigators experienced failure of one type of round coil to selectively excite the peripheral nerves. For example, supramaximal stimulation of the median nerve at the wrist tended to concomitantly activate the ulnar nerve.94 Using a different type of round coil, others reported success in focally exciting some peripheral nerves.176, 240 In one study, round coils delivered supramaximal stimulation in a tangential-edge orientation, but only at some selective sites. Currently available
P.563

round coils, in general, fail to fulfill the stimulation requirements for the peripheral nerve. In contrast, butterfly coils, although less precise than electrical stimulators, can provide selective supramaximal stimulation at all sites, presumably because of improved focus rather than increased strength of the magnetic field.
The differences in conduction velocities derived by means of round coils used on two separate occasions ranged from 5 to 11 m/s for motor studies108 and up to 14 m/s for antidromic sensory conduction velocities.240 The use of a butterfly coil showed differences of less than 7 m/s for sensory and motor conduction velocities in most segments. Calculated conduction velocities varied more with magnetic stimulation than with electrical stimulation, especially for the short segment of the ulnar nerve across the elbow, where differences reached 18 m/s.240 Although electrical stimulation preferentially activates sensory axons over motor axons, magnetic stimuli show no such tendency, activating both fiber populations equally. Thus, electrical stimulation is better for detecting focal changes at common entrapment sites and eliciting H reflexes by selective submaximal activation of the sensory axons.240 Magnetic stimulation applied directly over skeletal muscle elicits contraction indirectly through nerve activation at the motor point.88, 184 Such stimulation also evokes cerebral potentials320by activating terminal afferents in the muscle independent of muscle contraction.363 Magnetic stimulation shows a greater longitudinal dispersion than electric shocks, as evidenced by collision experiments.62 Muscle activation and stimulus artifact with magnetic stimulation preclude reliable recording of distal sensory nerve action potentials.173
Available data do not seem to justify the use of a magnetic coil stimulator in the routine clinical practice of peripheral electrodiagnosis. As a test for a commonly studied peripheral nerve, round magnetic stimulators generally fail in the minimal requirement, providing no real advantages over conventional bipolar electrical stimulation.94 The technique falls short in achieving the accuracy of electrical stimulation, showing a marked intertrial variability of latencies, uncertainty about the point of stimulation, and instability in the evoked waveforms. Difficulties in obtaining supramaximal responses compound the problem of locating the exact site of impulse generation when stimulating the peripheral nerve distally.94, 176, 240, 303 Smaller stimulator heads with higher power output and improved coil configuration may perform more acceptably.21
Stimulation of Deep Structures
In studying the peripheral nerve distally, magnetic stimulation offers no distinct advantage over conventional electrical stimulation, which has better precision for the site of excitation. Magnetic fields, however, attenuate very little through tissues such as bone, providing a useful addition when studying deeply located proximal nerve segments.63 High-voltage electrical stimulation given over the spinal column evokes supramaximal motor responses from the arm or leg.187, 194, 216 Paravertebral magnetic stimulation can also elicit potentials in limb muscles with relatively little pain, although a flat 12 cm coil design fails to produce supramaximal responses. Nonetheless, preferential activation of the largest diameter axons makes the onset latency stable irrespective of the positioning of the coil or the stimulation strength.33 Modified designs may improve the capacity of a coil for focal supramaximal stimulation.
Magnetic as well as electrical stimulation applied over the cervical spinal cord near the C6 spinous process elicits muscle action potentials in the upper limbs. Voluntary contraction does not appreciably facilitate the effect of spinal, as opposed to cortical, stimulation. Onset latencies fall short of peripheral conduction times estimated from the F wave. In the cervical excitation of the roots, the site of stimulation using either the electric or magnetic method occurs 2–4 cm distal to the motor neuron.216, 283 In addition to the degree of nerve excitability, the electric field dictates the site of activation in heterogenous volume conductors.179 In clinical practice, a slight shift in position of the magnetic coil induces no noticeable
P.564

change in latency of the evoked response.178 Thus, depolarization must originate distal to the anterior horn cell, probably in the axon hillock, known to have the lowest threshold for excitation. A coil placed over the appropriate nerve roots elicits the largest responses, further localizing the site of excitation at the root exit zone. The clockwise inducing current in the coil as viewed from behind tends to activate greater responses in the right arm and vice versa.283 Magnetic stimulation of the cervical spine also excites the sensory root near the spinal foramina, eliciting sensory potentials recordable with ring electrodes around the fingers.368 Similarly, magnetic stimulation at the T10, T12, and L5 vertebral levels elicits cortical somatosensory evoked potentials showing correlation between body height and N2, but not other components.319
Similar strategies apply to the lumbosacral region to evoke muscle action potentials in the lower limbs.193 Stimuli delivered over the cauda equina elicit a response less effectively than those delivered at the T12 spinous process over the conus medullaris.329 A round coil magnetic stimulator placed over the lumbar spinal column activates the motor roots at their exit from the spinal canal, some 3.0 ms or 15 cm distal to the motor neuron for the motor axons with a conduction velocity of 50 m/s.33 Consequently, the peripheral conduction time estimated by this means excludes the radicular part of the nerves. With progressively higher levels of supramaximal stimuli, latency often decreases further, reflecting the spread of effective current distally.253 Configurations of the M responses elicited by proximal magnetic stimuli vary from one trial to the next partly because of intermittently generated F waves. We take advantage of this variability of successive response in indirectly recording proximally activated F waves by consecutive subtraction of sequentially elicited M responses. Collision studies also reveal the presence of F waves by eliminating orthodromic impulses, and consequently the overlapping M response, by the antidromic impulses produced by the concomitantly applied distal stimulation. Such an F wave starts 6–8 ms after the M response evoked by the same paravertebral stimulation alone. The onset latencies of the proximally evoked F waves, using the collision method or subtraction technique, provide a measure of the most proximal parts of the motor axons.
With the use of a figure-of-eight coil, a horizontally oriented junction over the distal cauda equina optimally excites the lumbar roots, whereas the vertically oriented junction tends to activate the sacral roots.180, 185 Using a vertically oriented junction of a figure-of-eight coil, and a cranially oriented induced current, magnetic stimuli can also excite the cauda equina proximally near or at the root exit zone.180 Lumbar or sacral root stimulation distally near the foramina provides the distal latency for calculation of cauda equina conduction time. With optimal stimulation of the sacral root, simultaneous recording of the M and H waves reveals a short interval corresponding to the latency of the central loop (see Chapter 19–2, Fig. 19–5).318, 362 Magnetic coil stimulation also has an advantage over electrical shocks when studying an otherwise inaccessible deep nerve, for example, the intracranial portion of the cranial nerves,103, 282 phrenic nerve,101, 366 femoral nerve,254 and thoracic spinal nerve.44
Intracranial stimulation of the facial nerve generates an impulse approximately 6.5 cm proximal to the usual site for electric stimulation near the stylomastoid foramen.177 The actual site of stimulation lies in the proximal part of the facial canal, with a transosseal conduction time of 1.2 ms.261 In our series,288 we used tangential placement of a magnetic coil over the scalp T5 or T6 based on the International 10–20 EEG Electrode Placement system (see Chapter 20–2) combined with electrical stimulation applied 1 cm below the anterior tragus. Compound muscle action potentials recorded from the ipsilateral nasalis muscle showed onset latencies of 4.5 ± 0.5 ms (mean ± SD) with magnetic stimulation and 3.2 ± 0.4 ms with electrical stimulation. Stimulation of the extracranial facial nerve at two sites yielded a conduction velocity of 59.6 ± 4.5 m/s. Based on these findings, the site of magnetic activation must fall 79.0 ± 8.6 mm proximal to the point of electrical stimulation
P.565

at the root exit zone of the facial nerve. In fact, direct electrical stimulation at this site intraoperatively elicits a response with the same latency as transcranial magnetic stimulation.317 This technique helps evaluate Bell's palsy177, 261, 262, 317 and facial myokymia and other disorders of the facial nerve.104, 105, 238 Similarly, stimulation of the trigeminal nerve below the zygomatic arch elicits a masseter response recorded with an electrode inserted into the pterygomandibular plica over the belly of the muscle.323
5 Central Conduction Time
Method and Normal Values
Table 21–1 summarizes the onset latencies of the compound muscle action potentials elicited by magnetic stimulation. The total conduction time comprises activation of the cortical structures, conduction down the corticospinal pathway, activation of spinal motor neurons, and conduction along the peripheral nerve to the muscle. Stimulation over the cervical area with the cathode between the C7 and T1 spinous processes excites the motor roots at the foramina where they leave the spinal canal.216 The conduction time, calculated as the difference in latency between scalp– and root-evoked compound muscle action potentials, therefore, contains a small peripheral component. Thus, the total motor conduction time of about 20 ms from the scalp to the intrinsic hand muscle consists of a peripheral latency of 13 ms, synaptic and root delay of 1.5 ms, and central motor conduction time of 5.5 ms. The use of F waves268, 279 and magnetic coil stimulation over Erb's point8 has yielded a similar peripheral latency and calculated central conduction time.
Use of Root Stimulation
High-voltage electrical or magnetic stimulation over the spinal column excites the C8 and Tl roots in the region of the intervertebral foramina, providing a means of assessing peripheral conduction time.216 For this purpose, a magnetic coil centered over the C7 spinous process best excites the cervical motor roots on the right when the inducing current flows clockwise as viewed from behind.283 The values thus obtained show the same range as measured by needle stimulation of the lower cervical roots using the cathode placed near the C7 to T1 interspinous space and the anode 6 cm rostrally or laterally. Cervical stimulation evokes muscle responses only slightly smaller in amplitude than those elicited by electrical stimulation of the peripheral nerve at the wrist or elbow. Thus, in addition to its use for estimation of peripheral latency, this technique also can determine proximal conduction block in the motor roots.215 Percutaneous electrical stimuli on the order of 300 or 400 V causes moderate local discomfort in conjunction with a sudden twitch of the arm. Nonetheless, electrical stimulation elicits a larger amplitude and provides a more reliable means of studying the waveforms (see Chapter 6–3).
The calculated central conduction time using root stimulation for peripheral latency consists of the time for excitation of the cortical motor neuron, transmission along the corticospinal tracts, a 0.5–1 ms synaptic delay at the anterior horn cells,
Table 21–1 Normative Data (n = 36 SIDES)
Measurement | Mean | SD | Range | Mean + 2.5 SD
Conduction time C7/T1 to ADM (ms) | 13.60 | 1.35 | 10.9–16.9 | 16.3
Conduction time C7/T1 to wrist (ms) | 11.18 | 1.19 | 8.7–13.8 | 13.56
Conduction time scalp to ADM (ms) | 19.73 | 1.25 | 17.5–23.1 | 22.23
Central conduction time (ms) | 6.13 | 0.89 | 4.5–7.7 | 8.35
R/L difference in onset latency (ms) (n = 12) | 0.69 | 0.58 | 0–1.8 | 2.14
Amplitude as % of amplitude from wrist | — | — | 18.6–96.6 | —
ADM = abductor digiti minimi; R/L = right/left.
From Mills,204 with permission.
P.566

and 0.4 ms conduction time across the cervical roots. Of these, root conduction time increases with diffuse slowing of motor conduction as expected in peripheral neuropathy, for example, 0.46 ms at 30 m/s and 0.89 ms at 20 m/s.53 Increasing the stimulus intensity in an attempt to obtain larger amplitude will move the site of activation distally along the motor root, decreasing the onset latency and increasing calculated central conduction time.
In estimating the peripheral conduction in the lower limb, the stimulating cathode or the magnetic coil placed over the conus medullaris excites intradural motor roots close to the cord.187, 330 The cathode or coil placed more caudally can stimulate the motor roots in the region of the inter-vertebral foramina. The central conduction time determined by these techniques also includes short radicular latency.
Calculation Based on the F Wave
In estimating peripheral conduction time using the F wave, one of the main technical concerns relates to small changes in stimulator position that may shift the actual point of activation. This poses a particular problem with magnetic coil stimulation, which by definition fails to pinpoint the exact site of nerve activation. Thus, with a shift of coil placement, both F wave and M response latencies vary from one stimulus to the next. The sum of the two latencies, however, remains the same because the increase in F wave latency precisely compensates for the decrease in M response latency, or vice versa (see Chapter 18–5). Thus, the value calculated by the following formula equals the conduction time along the entire length of the peripheral motor pathway and remains the same regardless of the site of nerve excitation:
Total peripheral conduction time
where M and F indicate the latencies of the M response and F wave, whereas 1 represents the 1 ms turnaround time at the anterior horn cell. In contrast to root stimulation, this method determines the peripheral motor conduction time in total, thus eliminating peripheral contribution in the calculated central conduction time.
6 Jerk-Locked Averaging
Technical Principles
Jerk-locked backward averaging of the scalp electroencephalogram (EEG) helps identify cerebral events time locked to a voluntary or involuntary muscle contraction. With this technique, rectified electromyographic signals serve as the trigger for averaging the cerebral activity, preceding the movement by means of a delay line (Fig. 21–7).157 A number of investigators have used the method to assess movement related cortical potentials,13, 161, 291, 293 mechanisms of synkinesis,293 the pathophysiology
View Figure
Figure 21–7. Terminology of each component of cortical potentials associated with voluntary, self-paced middle finger extension. The record shows a grand average in 14 healthy subjects, 200 trials for each subject. See text for details. [From Shibasaki, Barrett, Halliday et al.292].
P.567

of myoclonus,110, 297, 305 parkinsonism,77 and other involuntary movements.295
Movement-related cortical potentials consist of at least eight separate components.230, 231, 291, 292, 308 Those preceding the onset of movement include a symmetric early negative shift called Bereitschaftspotential (BP); an intermediate shift (IS); a negative slow wave maximal over the contralateral precentral region (NS); P – 50, or premotion positivity (PMP); and N – 10, or motor potential (MP). Components occurring after the onset of movement include N + 50, or a sharp negative wave over the contralateral frontal region; P + 90; N + 160; and P + 300, or a widely distributed large positivity maximal over the contralateral precentral region (see Fig. 21–7). In the clinical domain, patients with Parkinson's disease show abnormal topography of premotion slow negativity, or a BP/NS' complex with reduced amplitude on the side of the affected basal ganglia.72, 296 This component also undergoes a predictable reduction of amplitude in patients with cerebellar ataxia in general, and in those with myoclonic epilepsy, ragged red fiber (MERRF) syndrome in particular, presumably reflecting the dysfunction of the cerebellofugal or dentatothalamic pathways.296
Myoclonic Discharges
Averaging the EEG time locked to a myoclonic discharge helps in identifying the responsible cortical spike and determining cortical excitability after myoclonus. 132, 221, 222, 298 The EEG correlates of myoclonus established by this means resemble the giant early cortical component of the somatosensory evoked potentials in waveform, topography, and time relationship to spontaneous myoclonus.297 Cortical reflex myoclonus shows relatively enhanced cortical excitability for 20 ms just after the myoclonus, followed by a suppressed postmyoclonus period thereafter.294 In such cortical reflex myoclonus, cortical spikes precede movement of the upper limb by 6–22 ms. In contrast, periodic synchronous discharges start 50–85 ms before the myoclonus in patients with Creutzfeldt-Jakob disease. Patients with Alzheimer's disease and those with Down's syndrome demonstrate a focal, negative cerebral potential over the contralateral central region antecedent to the myoclonic jerks.351
Other Disorders
Cortical slow negativity similar to the BP/NS' precedes choreic movement in patients with chorea-acanthocytosis but not in those with Huntington's disease.295 In patients with Gilles de la Tourette syndrome, spontaneous tics do not accompany any slow negativity, although a premotion negativity precedes voluntary jerks, mimicking their tics. Patients with mirror movement may show an abnormal topography of NS' that appears bilaterally, indicating unintended participation of the opposite motor cortex.293
7 Clinical Applications
Normal Values
Magnetic stimulation is widely used in the evaluation of not only the motor system but also higher brain functions in healthy and diseased states.60, 270 Evaluation of the motor system complements somatosensory evoked potential studies assessing a lesion of the spinal cord or monitoring an operative procedure.267
Factors important in determining normative data for central motor conduction studies include the location of the target muscle, coil position, coil size, direction of current flow, and stimulus intensity in relation to the threshold. The choice of electrical or magnetic stimulation makes relatively little difference. Total conduction time shortens with a voluntary contraction. Percutaneous stimulation of the motor roots yields a shorter peripheral conduction time than a calculation using F waves. The formula used to calculate conduction velocity holds only if cortical and spinal stimulation activates the same group of motor fibers. If cervical but not cortical stimulation activates the large fast-conducting spinal motor neurons, this discrepancy will erroneously increase
P.568

the calculated value of central conduction.314 In one study of 40 normal subjects, body height showed a linear correlation to cortical and spinal latencies by electrical stimulation, but not to central conduction time calculated as the difference between the two.325 Magnetic stimulation shows a markedly increased threshold in infancy, decreasing to the adult level at about age 8 years.152 The onset latency reaches adult values at about 11 years of age, and then increases linearly with age from the second to the ninth decade, with slowing occurring in both the central and peripheral motor pathways.85 The amplitude also declines gradually with increasing years.
In normal subjects maintaining a small voluntary contraction, magnetic stimulation, with an intensity 20 percent above threshold for relaxed muscles, evokes compound muscle action potentials of at least 18 percent of the maximal response elicited by electrical stimulation of the nerve (see Fig. 21–2). Therefore, any response reduced to a level below 15 percent of the maximum compound muscle action potential suggests conduction block along the central or peripheral pathways.204 In one study,194 latency comparison between cortical and spinal stimulation yielded a conduction velocity of 48 m/s from cortex to cervical spinal cord and 47 m/s from cortex to lumbosacral enlargement. The cortex-to-hand latency of 22.5 ms obtained by this method slightly exceeded that of 18–21 ms after stimulation of exposed human cortex during neurosurgical procedures.220 Table 21–2 shows normative data for conduction to abductor digiti minimi using magnetic cortical stimulation, electrical stimulation of the cervical roots, and a facilitatory background contraction.226 The normal central motor conduction time to the voluntarily contracted tibialis anterior averages 12.5 ms after magnetic stimulation of the motor cortex.50
Prolonged central motor conduction usually implies demyelination, or degeneration of fast-conducting corticospinal fibers, with transmission via small myelinated fibers or by some other oligosynaptic pathways. Any reduction in the descending volley through loss of fibers or conduction block will diminish temporal and spatial summation at the alpha motor neurons, or the final common path, delaying their excitation. The correlation of central motor conduction time with voluntary phasic force and twitch force most likely reflects the degree of conduction block and temporal dispersion rather than the delay in conduction per se.342
Multiple Sclerosis
In early studies, electrical stimulation of the brain and the spinal cord revealed markedly prolonged central conduction in patients with multiple sclerosis.16, 59, 214, 215, 266 Later reports confirmed these findings, with magnetic stimulation showing a much lower incidence of absent responses than did electrical stimulation.9, 15, 31, 32, 124, 137, 265, 341 Paired transcranial magnetic stimuli may reveal a substantial delay of the conditioned response, probably reflecting cortical abnormalities.235 Upper limb MEP detects conduction abnormalities of multiple sclerosis as well as visual evoked potentials (VEPs) and better than upper-limb somatosensory evoked potentials (SEPs) or brainstem auditory evoked potentials (BAEPs). MEP studies, however, uncover
Table 21-2 Magnetic Brain Stimulation: Normative Data for Conduction to Abductor Digiti Minimi Muscle (n = 36 SIDES)
 | Mean | SD | Range | Mean + 2.5 SD
Conduction time from C7-T1 (ms) | 13.60 | 1.35 | 10.9–16.0 | 16.3
Conduction time from scalp (ms) | 19.73 | 1.25 | 17.5–23.1 | 22.23
Central motor conduction time (ms) | 6.13 | 0.89 | 4.7–7.7 | 8.35
Amplitude as % of amplitude from wrist | — | — | 18.6–96.6 | —
From Murray, 226 with permission.
P.569

View Figure
Figure 21–8. Central motor conduction is a healthy subject (above) and a patient with clinically definite multiple sclerosis (below). Recordings were made from the right abductor digiti minimi muscle. The ulnar nerve was supramaximally stimulated at the wrist (left traces); the C7/T1 roots were stimulated electrically by a high-voltage stimulator over the cervical spine (middle traces), and the cortex was stimulated with a circular coil centered at the vertex. In the normal subject, central motor conduction time is 5.8 ms and the compound muscle action potential amplitude is about 50% of the amplitude from ulnar nerve stimulation. In the patient, responses from cortical stimulation are delayed (central motor conduction time is 35 ms) and are also small and dispersed. [From Mills,208 with permission.]
subclinical lesions less often than VEP or SEP studies. A number of other motor system diseases, such as Balo's concentric sclerosis,174 motor neuron disease,136 and radiation myelopathy,304 show similar conduction abnormalities along the central motor system. Therefore, these findings by no means offer a specific diagnosis, although other conditions rarely cause the extreme prolongation of central motor conduction time characteristic of demyelination.204
Clinical signs showing a good correlation with conduction abnormalities9 include weakness of the target muscle, pyramidal signs in the limb, brisk finger flexor reflexes,124 and Babinski sign.137 One study showed a delay in small hand muscles on one or both sides in 72 percent of 83 patients.124 Most of the patients with a prolonged conduction time showed reduced amplitude and variability of the recorded response (Figs. 21–8 and 21–9). Brain stimulation commonly fails to evoke muscle action potentials especially in the lower limb. The onset latency variability may occasionally constitute the only abnormality.31, 32 Studies reveal subclinical deficits in 20–24 percent of neurologically normal limbs.85, 124 Serial MEP studies may uncover changes in central motor conduction consistent with clinical remission and relapse141 or with the therapeutic effect of corticosteroid administration.277 This technique, therefore, serves as a useful measure to quantify motor disability when monitoring the course of the disease.
Motor Neuron Disease
Patients with motor neuron disease have a high incidence of abnormality,9, 86, 285 which typically consists of small amplitude and slight delays in latency. Some patients have subclinical deficits131 whereas others have normal findings despite clinical evidence of central motor involvement.285 Other studies of interest include mapping of cortical muscle representation.71 In general, central motor conduction
P.570

View Figure
Figure 21–9. Central motor conduction in two patients with clinically definite multiple sclerosis. The central motor conduction time (CMCT) is prolonged in each case. The upper traces show a cortex to muscle latency of 28 ms, giving a CMCT of 14.2 ms. The lower traces show a cortex to muscle latency of 38 ms, giving a CMCT of 22.7 ms. Five traces are superimposed in each example to illustrate the marked variability and dispersion of compound muscle action potential configurations. [From Mills,208 with permission.]
abnormalities do not appear to correlate with physical signs.219 In one study,86 almost all of the 40 patients had abnormalities in at least one recording from three upper limb muscles, and 75 percent showed abnormalities in small hand muscles. Patients with prominent pseudobulbar features usually had no recordable response despite the normal bulk and strength of the target muscle. In another study of primary lateral sclerosis,35 four of seven cases had no response in either upper or lower limb muscles. The remaining three had a gross prolongation of central conduction time.
In early stages of sporadic amyotrophic lateral sclerosis, patients have a reduced threshold for transcranial magnetic activation of the motor cortex,217, 218 a shorter cortical silent period,255 and reduced intracortical inhibition,356, 365 all possibly reflecting cortical hyperexcitability. A study using a peristimulus time histogram showed dysfunction of the cortical motor neuronal projection system.153, 154, 227, 349
Epilepsy
A high-frequency stimulation of the brain carries the theoretical risk of kindling an epileptic focus, although, based on animal studies, this poses little or no concern with commonly employed low rates of train. Magnetic stimulation has occasionally induced focal seizures in patients with ischemic lesions of the cortex and in those with multiple sclerosis.126, 142 A study of patients with partial or generalized epilepsy found no change in seizure pattern or in the EEG following magnetic stimulation.310 Rapid magnetic stimulation to the cortex could induce a motor seizure, although it may129 or may not74 specifically activate the preexisting epi-leptic focus. Anticonvulsant medication probably raises cortical threshold intensity.38, 130, 196
In a patient with focal epilepsy and myoclonus, stimulation on the affected side induced a shorter silent period and reduced corticocortical inhibition, indicating asymmetry in cortical excitability.135 In patients with myoclonic epilepsy, but not in healthy subjects, magnetic stimulation at the foramen magnum elicited long-loop reflex (see Chapter 19–5) via the ascending tracts in addition to direct response via the descending tracts.335 Of the two, the long-loop reflex required less stimulus intensity to activate, probably because the large-diameter muscle afferents carry the ascending volley.
P.571

Stroke
Several studies have found abnormalities of central motor conduction in patients with cerebrovascular diseases.17, 39, 78, 126, 141 The paretic muscle often shows no response to brain stimulation or increased threshold intensities.2 Motor responses rarely detect subclinical deficits, but they may predict functional outcome better than clinical assessment, especially when combined with SEP studies.182 Other aspects of the MEP reported in stroke include changes in the silent period,40, 339 and post-stroke reorganization of brain motor output.49
Movement Disorders
In Parkinson's disease, magnetic stimulation may show abnormally large MEPs85, 143 with normal central conduction time.9, 15 In one study,37 patients with asymmetric disease had a lower threshold to cortical stimulation for the hemisphere contralateral to the side of rigidity than the uninvolved side or normal controls. Paired shock study revealed L-dopa responsive impairment of cortical excitability to magnetic stimuli delivered after the end of the silent period.18 Some but not all patients with progressive supranuclear palsy had abnormalities of central motor conduction suggesting functional damage to the corticospinal tracts.3 In healthy subjects, a single dose of dopaminergic drugs enhanced inhibition, whereas antidopaminergic counter-parts reduced it as tested by transcranial magnetic stimulation.364 Thus, these two agents seem to serve as inverse modulators of motor cortex excitability.
MEP studies have found no abnormalities in Huntington's chorea or dystonia.83, 97 Patients with Wilson's disease may301 or may not47 have prolonged central conduction. The shortening of central motor conduction time seen in patients with Rett syndrome implies unique cortical hyperexcitability corresponding to the characteristic overactivity of motor function.233 In some patients with congenital mirror movement, a reversed relationship between the direction of current flow and hemisphere activation suggests ipsilateral projections,32, 33 although in others unilateral stimulation elicited bilateral small hand muscle responses.343 Patients with essential tremor have normal cortical excitability of the motor area.260
Ataxia
Patients with a cerebellar or cerebellothalamocortical lesion have an abnormal reduction in the physiologic suppression of cortically elicited MEP by preceding magnetic stimulation over the cerebellum.327, 350 In contrast, this suppression remains normal in those with Fisher's syndrome or with lesions in the afferent pathway to the cerebellum.332 MEP studies may provide useful information in the differentiation of spinocere-bellar atrophy (SCA) subtypes. In one study,284 central motor conduction time exceeded 10 ms in all cases of SCA type I compared with an upper limit of normal at 8.5 ms. In contrast, SCA type III patients often had a normal value. MEP studies reveal dispersed low-amplitude upper limb responses with a delayed latency in most patients with Friedreich's ataxia and to a lesser extent in those with other ataxic disorders.51, 65
Myelopathies
A few studies have revealed a slowing or block of corticospinal conduction in patients with radiation myelopathy304 or cervical cord trauma.315 Patients with hereditary spastic paraplegia have absent or very small responses in the lower limb, with only minor prolongation in latency, and normal responses in the upper limb despite clear clinical signs of spasticity.53 These findings suggest length-dependent degeneration of the corticospinal tracts. Several studies have shown prolonged central conduction in patients with cervical spondylotic myelopathy1, 15, 41, 81, 140, 186, 287, 311, 312 and after spinal cord injury.42 In these patients, reinforcement of the subliminal flexion reflexes by transcranial magnetic stimulation can provide evidence of preserved corticospinal innervation to the segmental motor neuron or interneuron pools.113 Additional slowing of the peripheral motor
P.572

pathway probably indicates radiculopathy associated with myelopathy.
Other disorders showing central conduction abnormalities include adrenoleukomyeloneuropathy,160 cerebrotendinous xanthomatosis, HTLV–1–associated myelopathy, and tabes dorsalis.328 and Pelizaeus-Merzbacher disease.232 Additionally, cortical somatosensory potentials evoked by magnetic stimulation of the thoracic and lumbar roots also help evaluate the posterior column function.319, 321
Neuropathies and Radiculopathies
In patients with Charcot-Marie-Tooth disease (CMT) types 1 and 2, MEP studies in the upper limb show normal central conduction if corrected for slowing of the proximal motor roots. Abnormalities of central motor conduction abound, however, in those with CMT type 5, showing pyramidal features such as extensor plantar responses.53 Some patients with acute or chronic inflammatory demyelinating polyneuropathy may have similar abnormalities unilaterally or bilaterally.242, 355 Patients with multifocal motor neuropathy have normal central motor conduction time.224 Some investigators advocate the use of magnetic stimulation in the diagnosis of lumbosacral radiculopathy.22, 45, 92, 170 The technique has, however, inherent limitation because of its uncertainty regarding the site of stimulation. Transcutaneous stimulation of the cauda equina at the L1 spine elicits a compound muscle action potential in the external anal sphincter.307 Patients with idiopathic neurogenic fecal incontinence showed a greater pudendal nerve latency (7.3 ± 0.7 ms [mean ± SD] than normal subjects (5.6 ± 0.6 ms). The proximal conduction between the L1 and L4 vertebral levels, however, showed no difference between the two groups.8, 307 These observations demonstrate the clinical utility of evaluating not only the afferent but also the efferent system.
Cortical Mapping
MEP studies have provided the means for noninvasively mapping the human motor cortex.109, 159, 202, 302, 313 Areas so identified are small and are clearly separate from each other and from corresponding somatosensory areas.28, 48, 55, 96, 185, 223, 225, 245, 354 Repetitive execution of identical movements in learning motor skills enhances MEP elicited by transcortical magnetic stimulation.112 Reading activity also modulates motor cortical outputs to the reading hand in Braille readers.244, 247
In one study of motor reorganization after upper limb amputation in humans,54 magnetic scalp stimulation induced a sensation of movement in the missing hand or fingers in the patients with acquired amputation but failed to do so in the patient with congenital absence of a limb. Magnetic stimulation evoked a larger MEP at lower intensities of stimulation and recruited a larger percentage of the motor neuron pool in proximal muscles ipsilateral to the stump than those contralateral to the stump. Thus, cortical reorganization in adult human motor pathways seems to target the muscles proximal to the stump after amputations and the reinnervated muscles after anastomosis.189, 191
Another human study27 using anesthetic block revealed rapid, reversible modulation of human motor outputs after transient deafferentation of the forearm. Similar evaluation of patients with congenital mirror movements, amputations, spinal cord injuries, and hemispherectomy revealed the potential for reorganization of the motor system following lesions in the peripheral nervous system as well as the central nervous system.56, 348 Input-output curves obtained with a range of stimulus intensities at a single scalp site provide information similar to cortical mapping produced by stimulating different sites at the same intensity.257
Other Applications
Normal MEP studies of apparently weak muscle support, but do not necessarily confirm, the suspicion of a functional basis for symptoms. In contrast, an absent or delayed response rules out an entirely functional weakness, if suspected on clinical grounds.286 Patients with chronic “postviral” fatigue syndrome have normal central
P.573

motor conduction studies both at rest and after a prolonged muscle contraction.344
Other areas of interest studied by transcranial magnetic stimulation include reciprocal inhibition,198 motor control,128, 309 tremor resetting,246 eye movement,168 symbolic visual information,61 linguistic processing,98 the effect of limb immobilization,358 effects of digital nerve stimulation,188 central fatigue,26, 169, 276 chronic fatigue syndrome,34, 275 sympathetic skin responses (see Chapter 5–7), 171, 195, 234, 322 spinal cord monitoring (see Chapter 20–6),250 migraine,7 brachial plexus injury,237 mitochondrial disorders,76 myotonic dystrophy,239 and Duchenne muscular dystrophy.75
References
1. Abbruzzese G, Dall'Agata D, Morena M, Simonetti S, Spadavecchia L, Severi P, Androioli GC, Favale F: Electrical stimulation of the motor tracts in cervical spondylosis. J Neurol Neurosurg Psychiatry 51:796, 1988.
Bibliographic Links
2. Abbruzzese G, Morena M, Dall'Agata D, Abbruzzese M, Favale E: Motor evoked potentials (MEPs) in lacunar syndromes. Electroencephalogr Clin Neurophysiol 81:202–208, 1991.
3. Abbruzzese G, Tabaton M, Morena M, Dall'Agata D, Favale E: Motor and sensory evoked potentials in progressive supranuclear palsy. Mov Disord 6:49–54, 1991.
4. Amassian VE, Stewart M, Quirk GJ, Rosenthal JL: Physiological basis of motor effects of a transient stimulus to cerebral cortex. Neurosurgery 20:74, 1987.
Bibliographic Links
5. Andersen B, Rosler KM, Lauritzen M: Nonspecific facilitation of responses to transcranial magnetic stimulation. Muscle Nerve 22:857–863, 1999.
6. Aranyi Z, Mathis J, Hess CW, Rosier KM: Task-dependent facilitation of motor evoked potentials during dynamic and steady muscle contractions. Muscle Nerve 21:1309–1316, 1998.
7. Aurora SK, Ahmad BK, Welch KMA, Bhardhwaj P, Ramadan NM: Transcranial magnetic stimulation confirms hyperexcitability of occipital cortex in migraine. Neurology 50:1111–1114, 1998.
8. Barker AT, Freeston IL, Jalinous R, Jarratt JA: Noninvasive stimulation of motor pathways within the brain using time-varying magnetic fields. Electroencephalogr Clin Neurophysiol, 61:S245, 1985.
9. Barker AT, Freeston IL, Jalinous R, Jarratt JA: Clinical evaluation of conduction time measurements in central motor pathways using magnetic stimulation of the human brain. Lancet 1:1325, 1986.
Bibliographic Links
10. Barker AT, Freeston IL, Jalinous R, Jarratt JA: Magnetic stimulation of the human brain and peripheral nervous system: An introduction and the results of an initial clinical evaluation. Neurosurgery 20:100–109, 1987.
11. Barker AT, Freestone IL, Jalinous R, Merton PA, Morton HB: Magnetic stimulation of the human brain (Abstract). J Physiol 369:3P, 1985.
Bibliographic Links
12. Barker AT, Jalinous R, Freeston IL: Non-invasive magnetic stimulation of the human motor cortex. Lancet 2:1106, 1985.
Bibliographic Links
13. Barrett G, Shibasaki H, Neshige R: A computer-assisted method for averaging movement-related cortical potentials with respect to EMG onset. Electroencephalogr Clin Neurophysiol 60:276–281, 1985.
14. Benecke R, Meyer B-U, Guhmann M, Conrad B: Analysis of muscle responses elicited by transcranial stimulation of the corticospinal system in man. Electroencephalogr Clin Neurophysiol 69:412–422, 1988.
15. Berardelli A: Cortical stimulation in patients with motor disturbances. In Berardelli A, Benecke R, Manfredi M, Marsden CD (eds): Motor Disturbances II. Academic Press, San Diego, 1990, p 17.
16. Berardelli A, Inghilleri M, Cruccu G, Fornarelli M, Accornero N, Manfredi M: Stimulation of motor tracts in multiple sclerosis. J Neurol Neurosurg Psychiatry 51:677–683, 1988.
17. Berardelli A, Inghilleri M, Manfredi M, Zamponi A, Cecconi V, Dolce G: Cortical and cervical stimulation after hemispheric infarction. J Neurol Neurosurg Psychiatry 50:861–865, 1987.
18. Berardelli A, Rona S, Inghilleri M, Manfredi M: Cortical inhibition in Parkinson's disease: A study with paired magnetic stimulation. Brain 119:71–77, 1996.
19. Berger AR, Shahani BT: Electrophysiologic evaluation of spinal cord motor conduction. Muscle Nerve 12:976, 1989.
Bibliographic Links
20. Bickford RG, Guidi M, Fortesque P, Swenson M: Magnetic stimulation of human peripheral nerve and brain: Response enhancement by combined magnetoelectrical technique. Neurosurgery 20:110–116, 1987.
21. Binkofski F, Classen J, Benecke R: Stimulation of peripheral nerves using a novel magnetic coil. muscle Nerve 22:751–757, 1999.
22. Bischoff C, Meyer B-U, Machetanz J, Conrad B: The value of magnetic stimulation in the diagnosis of radiculopathies. Muscle Nerve 16: 154–161, 1993.
23. Boniface SJ, Schubert MM, Mills KR: Suppression and long latency excitation of single spinal motoneurons by transcranial magnetic stimulation in health, multiple sclerosis, and stroke. Muscle Nerve 17:642–646, 1994.
24. Boyd SG, Rothwell JC, Cowan JMA, Webb PJ, Morley T, Asselman P, Marsden CD: A method of monitoring function in corticospinal pathways during scoliosis surgery with a note on motor conduction velocities. J Neurol Neurosurg Psychiatry 49:251–257, 1986.
25. Brasil-Neto JP, Araujo VP, Carneiro CR: Post-exercise facilitation of motor evoked potentials elicited by ipsilateral voluntary contraction. Muscle Nerve 22:1710–1712, 1999.
P.574

26. Brasil-Neto JP, Cohen LG, Hallett M: Central fatigue as revealed by postexercise decrement of motor evoked potentials. Muscle Nerve 17: 713–719, 1994.
27. Brasil-Neto JP, Cohen LG, Pascual-Leone A, Jabir FK, Wall RT, Hallett M: Rapid reversible modulation of human motor outputs after transient deafferentation of the forearm: A study with transcranial magnetic stimulation. Neurology 42:1302–1306, 1992.
28. Brasil-Neto JP, McShane LM, Fuhr P, Hallett M, Cohen LG: Topographic mapping of the human motor cortex with magnetic stimulation: Factors affecting accuracy and reproducibility. Electroencephalogr Clin Neurophysiol 85:9–16, 1992.
29. Brasil-Neto JP, Pascual-Leone A, Valls-Solle J, Cammarota A, Cohen LG, Hallett M: Postexercise depression of motor evoked potentials: A measure of central nervous system fatigue. Exp Brain Res 93:181–184, 1993.
30. Bridgers SL, Delaney RC: Transcranial magnetic stimulation: An assessment of cognitive and other cerebral effects. Neurology 39:417–419, 1989.
31. Britton TC, Meyer BU, Benecke R: Central motor pathways in patients with mirror movements. J Neurol Neurosurg Psychiatry 54:505, 1991.
Bibliographic Links
32. Britton TC, Meyer BU, Benecke R: Variability of cortically evoked motor responses in multiple sclerosis. Electroencephalogr Clin Neurophysiol, 81:186, 1991.
Bibliographic Links
33. Britton TC, Meyer BU, Herdmann J, Benecke R: Clinical use of the magnetic stimulator in the investigation of peripheral conduction time. Muscle Nerve 13:396–406, 1990.
34. Brouwer B, Packer T: Corticospinal excitability in patients diagnosed with chronic fatigue syndrome (Short Report). Muscle Nerve 17:1210–1212, 1994.
35. Brown NM, Veitch J, Ebers GC: Electrophysiologic features of primary lateral sclerosis. Muscle Nerve 14:876, 1991.
36. Cadwell J: Principles of magnetoelectric stimulation. In Chokroverty S (ed): Magnetic Stimulation in Clinical Neurophysiology. Butter-worths, Boston, 1990, p 13.
37. Cantello R, Gianelli M, Bettucci D, Civardi C, De Angelis MS, Mutani R: Parkinson's disease rigidity: Magnetic motor evoked potentials in a small hand muscle. Neurology 41:1449–1456, 1991.
38. Caramia MD, Cicinelli P, Paradise C, Mariorenzi R, Zarola F, Bernardi G, Rossini PM: “Excitability” changes of muscular responses to magnetic brain stimulation in patients with central motor disorders. Electroencephalogr Clin Neurophysiol 81:243–250, 1991.
39. Catano A, Houa M, Caroyer JM, Ducarne H, Noel P: Magnetic transcranial stimulation in acute stroke: Early excitation threshold and functional prognosis. Electroencephalogr Clin Neurophysiol 101:233–239, 1996.
40. Catano A, Houa M, Nöel P: Magnetic transcranial stimulation: Clinical interest of the silent period in acute and chronic stages of stroke. Electroencephalogr Clin Neurophysiol 105:290–296, 1997.
41. Chan KM, Nasathurai S, Chavin JM, Brown WF: The usefulness of central motor conduction studies in the localization of cord involvement in cervical spondlytic myelopathy. Muscle Nerve 21:1220–1223, 1998.
42. Chang C-W, Lien I-N: Estimate of motor conduction in human spinal cord: Slowed conduction in spinal cord injury. Muscle Nerve 14:990–996, 1991.
43. Chen R, Gerloff C, Classen J, Wassermann EM, Hallett M, Cohen LG: Safety of different inter-train intervals for repetitive transcranial magnetic stimulation and recommendations for safe ranges of stimulation parameters. Electroencephalogr Clin Neurophysiol 105:415–421, 1997.
44. Chokroverty S, Deutsch A, Guha C, Gonzalez A, Kwan P, Burger R, Goldberg J: Thoracic spinal nerve and root conduction: A magnetic stimulation study. Muscle Nerve 18:987–991, 1995.
45. Chokroverty S, Sachdeo R, Dilullo J, Duvoisin RC: Magnetic stimulation in the diagnosis of lumbosacral radiculopathy. J Neurol Neurosurg Psychiatry 52:767–772, 1989.
46. Chokroverty S, Spire JP, DiLullo Jea: Magnetic stimulation of the human peripheral nervous system. In Chokroverty S (ed): Magnetic Stimulation in Clinical Neurophysiology. Butter-worths, Boston, 1989, p 249.
47. Chu NS: Motor evoked potentials in Wilson's disease: Early and late motor responses. J Neurol Sci 99:259, 1990.
Bibliographic Links
48. Cicinelli P, Traversa R, Bassi A, Scivoletto G, Rossini PM: Interhemispheric differences of hand muscle representation in human motor cortex. 20:535–542, 1997.
49. Cicinelli P, Traversa R, Rossini PM: Post-stroke reorganization of brain motor output to the hand: A 2–4 month follow-up with focal magnetic transcranial stimulation. Electroencephalogr Clin Neurophysiol 105:438–450, 1997.
50. Claus D: Central motor conduction: Method and normal results. Muscle Nerve 13:1125, 1990.
Bibliographic Links
51. Claus D, Harding AK, Hess CW, Mills KR, Murray NM, Thomas PK: Central motor conduction in degenerative ataxic disorders: A magnetic stimulation study. J Neurol Neurosurg Psychiatry 51:790, 1988.
Bibliographic Links
52. Claus D, Mills KR, Murray NM: The influence of vibration on the excitability of alpha motoneurones. Electroencephalogr Clin Neurophysiol 69:431–436, 1988.
53. Claus D, Waddy HM, Harding AE, Murray NM, Thomas PK: Hereditary motor and sensory neuropathies and hereditary spastic paraplegia: A magnetic stimulation study. Ann Neurol 28:43–49, 1990.
54. Cohen LG, Bandinelli S, Findley TW, Hallett M: Motor reorganization after upper limb amputation in man. Brain 114:615–627, 1991.
P.575

55. Cohen LG, Bandinelli S, Topka HR, Fuhr P, Roth BJ, Hallett M: Topographic maps of the human motor cortex in normal and pathological conditions: mirror movements, amputations and spinal cord injuries. In Levy WJ, Cracco RQ, Barker AT, Rothewell J (eds): Magnetic Motor Stimulation: Basic Principles and Clinical Experience. EEG Suppl 43. Elsevier, Amsterdam, 1991, pp 36–50.
56. Cohen LG, Roth BJ, Wassermann EM, Topka H, Fuhr P, Schultz J, Hallett M: Magnetic stimulation of the human cerebral cortex, an indicator of reorganization in motor pathways in certain pathological conditions. J Clin Neurophysiol 8:56–65, 1991.
57. Cohen LG, Topka H, Cole RA, Hallett M: Leg paresthesias induced by magnetic brain stimulation in patients with thoracic spinal cord injury. Neurology 41:1283–1288, 1991.
58. Cowan JMA, Dick JPR, Day BL, Rothwell JC, Thompson PD, Marsden CD: Abnormalities in central motor pathway conduction in multiple sclerosis. Lancet 2:304–307, 1984.
59. Cowan JMA, Rothwell JC, Dick JP, Thompson PD, Day BL, Marsden CD: Abnormalities in central motor pathway conduction in multiple sclerosis. Lancet, 2:304, 1984.
Bibliographic Links
60. Cracco RQ: Evaluation of conduction in central motor pathways: Techniques, pathophysiology and clinical interpretation. Neurosurgery 20: 199–203, 1987.
61. Cracco RQ, Amassian VE, Maccabee PJ, Cracco JB: Flow of symbolic visual information from retina to vocalization. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neuro-physiology. Elsevier Science BV, Amsterdam, 1996, pp 962–969.
62. Cros D, Day TJ, Shahani BT: Spatial dispersion of magnetic stimulation in peripheral nerves. Muscle Nerve 13:1076–1082, 1990.
63. Cros D, Gominak S, Shahani B, Fang J, Day B: Comparison of electric and magnetic coil stimulation in the supraclavicular region. Muscle Nerve 15:587–590, 1992.
64. Cruccu G, Inghilleri M, Berardelli A, Romaniello A, Manfredi M: Cortical mechanisms mediating the inhibitory period after magnetic stimulation of the facial motor area. Muscle Nerve 20: 418–424, 1997.
65. Cruz-Martinez A, Palau F: Central motor conduction time by magnetic stimulation of the cortex and peripheral nerve conduction follow-up studies in Friedreich's ataxia. Electroencephalogr Clin Neurophysiol 105:458–461, 1997.
66. Davey NJ, Romaiguere P, Maskill DW, Ellaway PH: Suppression of voluntary motor activity revealed using transcranial magnetic stimulation of the motor cortex in man. J Physiol (Lond) 477:223–235, 1994.
67. Day BL, Dick JPR, Marsden CD, Thompson PD: Differences between electrical and magnetic stimulation of the human brain. (Abstract). J Physiol 378:36P, 1986.
68. Day BL, Dressier D, Maertens de Noordhout A, Marsden CD, Nakashima K, Rothwell JC, Thompson PD: Electric and magnetic stimulation of the human motor cortex: Surface EMG and single motor unit responses. J Physiol 412:449–473, 1989.
69. Day BL, Rothwell JC, Thompson PD, Dick JPR, Cowan JMA, Berardelli A, Marsden CD: Motor cortex stimulation in intact man: 2. Multiple descending volleys. Brain 110:1191–1209, 1987.
70. Day BL, Thompson PD, Dick JP, Nakashima K, Marsend CD: Different sites of action of electrical and magnetic stimulation of the human brain. Neurosci Lett 75:101, 1987.
Bibliographic Links
71. de Carvalho M, Miranda PC, Luis MLS, DulcaSoares E: Cortical muscle representation in amyotrophic lateral sclerosis patients. Changes with disease evolution. Muscle Nerve 22:1684–1692, 1999.
72. Deecke L, Englitz HG, Kornhuber HH, Schmitt G: Cerebral potentials preceding voluntary movement in patients with bilateral or unilateral Parkinson akinesia. In Desmedt JE (ed): Attention, Voluntary Contraction and Event-Related Cerebral Potentials. Progress in Clinical Neurophysiology, Vol 1. Karger, Basel, 1977, pp 151–163.
73. Deletis V, Schild JH, Beric A, Dimitrijevi MR: Facilitation of motor evoked potentials by somatosensory afferent stimulation. Electroencephalogr Clin Neurophysiol 85:302, 1992.
Bibliographic Links
74. Dhuna A, Gates J, Pascual-Leone A: Transcranial magnetic stimulation in patients with epilepsy. Neurology 41:1067, 1991.
Ovid Full Text
Bibliographic Links
75. Di Lazzaro V, Restuccia D, Servidei S, Nardone R, Oliviero A, Proflce P, Mangiola F, Tonali P, Rothwell JC: Functional involvement of cerebral cortex in Duchenne muscular dystrophy. Muscle Nerve 21:662–664, 1998.
76. Di Lazzaro V, Restuccia D, Servidei S, Valeriani M, Nardone R, Manfredi G, Silvestri G, Ricci E, Tonali P: Functional involvement of central nervous system in mitochondrial disorders. Electroencephalogr Clin Neurophysiol 105:171–180, 1997.
77. Dick JPR, Cantello R, Buruma O, Gioux M, Benecke R, Day BL, Rothwell JC, Thompson PD, Marsden CD: The Bereitschaftspotential, L-DOPA and Parkinson's disease. Electroencephalogr Clin Neurophysiol 45:331–340, 1987.
78. Dolce G: Cortical and cervical stimulation after hemisphere infarction. J Neurol Neurosurg Psychiatry 50:861, 1987.
79. Dunnewold RJW, van der Kamp W, van den Brink AM, Stijl M, van Dijk JG: Influence of electrode site and size on variability of magnetic evoked potentials. Muscle Nerve 21:1779–1782, 1998.
80. Durand D, Ferguson AS, Dalbasti T: Effect of surface boundary on neuronal magnetic stimulation. IEEE Trans Biomed Eng 39:58–64, 1992.
81. Dvorák J, Herdmann J, Theiler R, Grob D: Magnetic stimulation of motor cortex and motor roots for painless evaluation of central and proximal peripheral motor pathways. Spine 16: 955–961, 1991.
82. Edmonds HL Jr, Paloheimo MPJ, Backman MH, Johnson JR, Holt RT, Shields CB: Transcranial magnetic motor evoked potentials (tcMMEP) for functional monitoring of motor pathways during scoliosis surgery. Spine 14: 683–686, 1989.
P.576

83. Eisen A, Bohlega S, Bloch M, Hayden M: Silent periods, long-latency reflexes and cortical MEPs in Huntington's disease and at-risk relatives. Electroencephalogr Clin Neurophysiol 74:444, 1989.
Bibliographic Links
84. Eisen A, Enterzari-Taher M, Stewart H: Cortical projections to spinal motoneurons: Changes with aging and amyotrophic lateral sclerosis. Neurology 46:1396–1404, 1996.
85. Eisen A, Shytbel W: AAEM Minimonograph #35: Clinical experience with transcranial magnetic stimulation. Muscle Nerve 13:995–1011, 1990.
86. Eisen A, Shytbel W, Murphy K, Hoirch M: Cortical stimulation in amyotrophic lateral sclerosis. Muscle Nerve 13:146, 1990.
Bibliographic Links
87. Ellaway PH, Davey NJ, Maskill DW, Rawlinson SR, Lewis HS, Anissimova NP: Variability in the amplitude of skeletal muscle responses to magnetic stimulation of the motor cortex in man. Electroencephalogr Clin Neurophysiol 109:104–113, 1998.
88. Ellaway PH, Rawlinson SR, Lewis HS, Davey NJ, Maskill DW: Magnetic stimulation excites skeletal muscle via motor nerve axons in the cat. Muscle Nerve 20:1108–1114, 1997.
89. Enterzari-Taher M, Eisen A, Stewart H, Nakajima M: Abnormalities of cortical inhibitory neurons in amyotrophic lateral sclerosis. Muscle Nerve 20:65–71, 1997.
90. Epstein CM, Schwartzberg DG, Davey KR, Sudderth DB: Localizing the site of magnetic brain stimulation in humans. Neurology 40:666–670, 1990.
91. Ertekin C, Hansen MV, Larsson L-E, Sjödahl R: Examination of the descending pathway to the external anal sphincter and pelvic floor muscles by transcranial cortical stimulation. Electroencephalogr Clin Neurophysiol 75:500–510, 1990.
92. Ertekin C, Nejat RS, Sirin H, Cuki DS, Arac N, Ertas M: Comparison of magnetic coil and needle-electrical stimulation in diagnosis of lumbosacral radiculopathy. (Short Report). Muscle Nerve 17:685–686, 1994.
93. Evans BA, Daube JR, Litchy WJ: A comparison of magnetic and electrical stimulation of spinal nerves. Muscle Nerve, 13:414, 1990.
Bibliographic Links
94. Evans BA, Litchy WJ, Daube JR: The utility of magnetic stimulation for routine peripheral nerve conduction studies. Muscle Nerve 11: 1074–1078, 1988.
95. Eyre JA, Flecknell PA, Kenyon BR, Koh THHG, Miller S: Acute effects of electromagnetic stimulation of the brain on cortical activity, cortical blood flow, blood pressure and heart rate in the cat: An evaluation of safety. J Neurol Neurosurg Psychiatry 53:507–513, 1990.
96. Fadiga L, Fogassi L, Pavesi G, Rizzolatti G: Motor facilitation during action observation: A magnetic stimulation study. J Neurophysiol 73(6):2608–2611, 1993.
Full Text
97. Fish DR, Sawyers D, Smith SJM, Allen PJ, Murray NM, Marsden CD: Motor inhibition from the brainstem is normal in torsion dystonia during REM sleep. J Neurol Neurosurg Psychiatry 54:140, 1991.
Bibliographic Links
98. Flitman SS, Grafman J, Wassermannn EM, Cooper V, O'Grady J, Pascual-Leone A, Hallett M: Linguistic processing during repetitive transcranial magnetic stimulation. Neurology 50:175–181, 1998.
99. Fritz C, Braune HS, Pylatiuk C, Pohl M: Silent period following transcranial magnetic stimulation: A study of intra– and inter-examiner re-liability. Electroencephalogr Clin Neurophysiol 105:235–240, 1997.
100. Fujiki M, Isono M, Hori S, Ueno S: Corticospinal direct response to transcranial magnetic stimulation in humans. Electroencephalogr Clin Neurophysiol 101:48–57, 1995.
101. Garland SJ, Lavoie BA, Brown NM: Motor control of the diaphragm in multiple sclerosis. Muscle Nerve 19:654–656, 1996.
102. Garland SJ, Miles TS: Responses of human single motor units to transcranial magnetic stimulation. Electroencephalogr Clin Neurophysiol 105:94–101, 1997.
103. Ghezzi A, Baldini S: A simple method for recording motor evoked potentials of lingual muscles to transcranial magnetic and peripheral electrical stimulation. Electroencephalogr Clin Neurophysiol 109:114–118, 1998.
104. Glocker FX, Rosier KM, Linden D, Heinen F, Hess CW, Lucking CH: Facial nerve dysfunction in hereditary motor and sensory neuropathy type I and III. Muscle Nerve 22:1201–1208, 1999.
105. Glocker FX, Seifert C, Lucking CH: Facial palsy in Heerfordt's syndrome: Electrophysiological localization of the lesion. Muscle Nerve 22: 1279–1282, 1999.
106. Gualtierotti T, Paterson AS: Electrical stimulation of the unexposed cerebral cortex. J Physiol 125:278, 1954.
Bibliographic Links
107. Haghighi SS, Oro JJ: Effects of hypovolemic hypotensive shock on somatosensory and motor evoked potentials. Neurosurgery 24:246–252, 1989.
108. Halar EM, Venkatesh B: Nerve conduction velocity measurements: Improved accuracy using superimposed response waves. Arch Phys Med Rehabil 57:451–457, 1976.
109. Hallet M: Mapping the cerebral cortex. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 950–954.
110. Hallett M, Chadwick D, Marsden CD: Cortical reflex myoclonus. Neurology 29:1107–1125, 1979.
111. Hassan NF, Rossini PM, Cracco RQ, Cracco JB: Unexposed motor cortex activation by low voltage stimuli. In Morrocutti C, Rizzo PA (eds): Evoked Potentials: Neurophysiological and Clinical Aspects. Elsevier, Amsterdam. 1985, pp 3–13.
112. Hauptmann B, Skrotzki A, Hummelsheim H: Facilitation of motor evoked potentials after repetitive voluntary hand movements depends on the type of motor activity. Electroencephalogr Clin Neurophysiol 105:357–364, 1997.
P.577

113. Hayes KC, Allatt RD, Wolfe DL, Kasai T, Hsieh J: Reinforcement of subliminal flexion reflexes by transcranial magnetic stimulation of motor cortex in subjects with spinal cord injury. Electroencephalogr Clin Neurophysiol 85:102–109, 1992.
114. Heinen F, Glocker F-X, Fietzek U, Meyer B-U, Lucking CH, Korinthenberg R: Absence of transcallosal inhibition following focal magnetic stimulation in preschool children. Ann Neurol 43:608–612, 1998.
115. Heinen F, Kirschner J, Fietzek U, Glocker FX, Mall V, Korinthenberg R: Absence of transcallosal inhibition in adolescents with diplegic cerebral palsy. Muscle Nerve 22:255–257, 1999.
116. Helmers SL, Chiappa KH, Cros D, Gupta N, Santamaria J: Magnetic stimulation of the human motor cortex: Facilitation and its relationship to a visual motor task. J Clin Neurophysiol 6:321–332, 1989.
117. Henneman E, Somjen G, Carpenter DO: Excitability and inhibitibility of motoneurons of different sizes. J Neurophysiol 28:599, 1965.
Bibliographic Links
118. Hern JEC, Landgren S, Phillips CG, Porter R: Selective excitation of corticofugal neurons by surface anodal stimulation of the baboon's motor cortex. J Physiol 161:73–90, 1962.
119. Hess CW, Mills KR: Low threshold motor units in human hand muscles can be selectively activated by magnetic brain stimulation. J Physiol 380:62, 1986.
120. Hess CW, Mills KR, Murray NM: Measurement of central motor conduction in multiple sclerosis using magnetic brain stimulation. Lancet 2:355–358, 1986.
121. Hess CW, Mills KR, Murray NM: Methodological considerations for magnetic brain stimulation. In Barber C, Blum T (eds): Evoked Potentials III: The Third International Evoked Potentials Symposium. Butterworths, Boston, 1987, p 456.
122. Hess CW, Mills KR, Murray NM: Responses in small hand muscles from magnetic stimulation of the human brain. J Physiol 388:397–419, 1987.
123. Hess CW, Mills KR, Murray NM: Magnetic stimulation of the human brain: Facilitation of motor responses by voluntary contraction of ipsilateral and contralateral muscles with additional observations on an amputee. Neurosci Lett 71:235, 1987.
Bibliographic Links
124. Hess CW, Mills KR, Murray NM, Schriefer TN: Magnetic brain stimulation: Central motor conduction studies in multiple sclerosis. Ann Neurol 22:744–752, 1987.
125. Holmgren H, Larsson L-E, Pedersen S: Late muscular responses to transcranial cortical stimulation in man. Electroencephalogr Clin Neurophysiol 75:161–172, 1990.
126. Homberg V, Netz J: Generalized seizures induced by transcranial magnetic stimulation of the motor cortex. Lancet 2:1223, 1989.
Bibliographic Links
127. Horsley V: The Linacre Lecture on the function 20 of the so-called motor area of the brain. BMJ 2:125, 1909.
128. Hoshiyama M, Kitamura Y, Koyama S, Watanabe S, Shimoji M, Kakigi R: Reciprocal change of motor evoked potentials preceding voluntary movement in humans. Muscle Nerve 19:125–131, 1996.
129. Hufnagel A, Elger CE, Durwen HF, Boker DK, Entzian W: Activation of the epileptic focus by transcranial magnetic stimulation of the human brain. Ann Neurol 27:49, 1990.
Bibliographic Links
130. Hufnagel A, Elger CE, Marx W, Ising A: Magnetic motor-evoked potentials in epilepsy: Effects of the disease and of anticonvulsant medication. Ann Neurol 28:680, 1990.
Bibliographic Links
131. Hugon J, Lubeau M, Tabaraud F, Chazot F, Vallat JM, Dumas M: Central motor conduction in motor neuron disease. Ann Neurol 22:544–546, 1987.
132. Ikeda A, Shibasaki H, Nagamine T, Xu X, Terada K, Mima T, Kaji R, Kawai I, Tatsuoka Y, Kimura J: Peri-rolandic and fronto-parietal components of scalp-recorded giant SEPs in cortical myoclonus. Electroencephalogr Clin Neurophysiol 96:300–309, 1995.
133. Inghilleri M, Berardelli A, Cruccu G, Priori A, Manfredi M: Corticospinal potentials after transcranial stimulation in humans. J Neurol Neurosurg Psychiatry 52:970–974, 1989.
134. Inghilleri M, Berardelli A, Cruccu G, Priori A, Manfredi M: Motor potentials evoked by paired cortical stimuli. Electroencephalogr Clin Neurophysiol 77:382–389, 1990.
135. Inghilleri M, Mattia D, Berardelli A, Manfredi M: Asymmetry of cortical excitability revealed by transcranial stimulation in a patient with focal motor epilepsy and cortical myoclonus. Electroencephalogr Clin Neurophysiol 109:70–72, 1998.
136. Ingram DA, Swash M: Central motor conduction is abnormal in motor neuron disease (Abstract). Muscle Nerve 9(5S):101, 1986.
137. Ingram DA, Thompson AJ, Swash M: Central motor conduction in multiple sclerosis: Evaluation of abnormalities revealed by transcutaneous magnetic stimulation of the brain. J Neurol Neurosurg Psychiatry 51:487–494, 1988.
138. Jahanshahi M, Ridding MC, Limousin P, Proflce P, Fogel W, Dressier D, Fuller R, Brown RG, Brown P, Rothwell JC: Rapid rate transcranial magnetic stimulation—A safety study. Electroencephalogr Clin Neurophysiol 105:422–429, 1997.
139. Jalinous R: Technical and practical aspects of magnetic nerve stimulation. J Clin Neurophysiol 8:10, 1991.
Bibliographic Links
140. Jaskolski DJ, Jarratt JA, Jakubowski J: Magnetic stimulation in cervical spondylosis. Br J Neurosurg 3:541, 1989.
Bibliographic Links
141. Kandler RH: Magnetic Stimulation in Neuro-logical Practice. Thesis. University of Sheffield, Sheffield, England, 1989.
142. Kandler RH: Safety of transcranial magnetic stimulation. Lancet, 1:469, 1990.
Bibliographic Links
143. Kandler RH, Jarratt JA, Sagar HJ, Gumpert EJ, Venables GS, Davies-Jones GA, Jordan N: Abnormalities of central motor conduction in Parkinson's disease. J Neurol Sci 100:94, 1990.
Bibliographic Links
144. Kaneko K, Kawai S, Fuchigami Y, Shiraishi G, Ito T: Spinal cord potentials after transcranial magnetic stimulation during muscle contraction. Muscle Nerve 19:659–661, 1996.
P.578

145. Kaneko K, Kawai S, Fuchigami Y, Shiraishi G, Ito T: Intracortical facilitation of the muscle response after transcranial magnetic double stimulation. Muscle Nerve 19:1043–1045, 1996.
146. Kasai T, Yahagi S: Motor evoked potentials of the first dorsal interosseous muscle in step and ramp index finger abduction. Muscle Nerve 22:1419–1425, 1999.
147. Kernell D, Wu CP: Responses of the pyramidal tract to stimulation of the baboon's motor cortex. J Physiol 191:653, 1967.
Bibliographic Links
148. Kiers L, Cros D, Chiappa KH, Fang J: Variability of motor potentials evoked by transcranial magnetic stimulation. EEG Clin Neurophysiol 89:415–423, 1993.
149. Kiers L, Fernando B, Tomkins D: Facilitatory effect of thinking about movement on magnetic motor-evoked potentials. Electroencephalogr Clin Neurophysiol 105:262–268, 1997.
150. Kitagawa H, Itoh T, Takano H, Takakuwa K, Yamamoto N, Yamada H, Tsuji H: Motor evoked potential monitoring during upper cervical spine surgery. Spine 14:1078–1083, 1989.
151. Kobayashi M, Ueno S, KurokawaT: Importance of soft tissue inhomogeneity in magnetic peripheral nerve stimulation. Electroencephalogr Clin Neurophysiol 105:406–413, 1997.
152. Koh TH, Eyre JA: Maturation of corticospinal tracts assessed by electromagnetic stimulation of the motor cortex. Arch Dis Child 63:1347, 1988.
Bibliographic Links
153. Kohara N, Kaji R, Kojima Y, Mills KR, Fujii H, Hamano T, Kimura J, Takamatsu N, Uchiyama T: Abnormal excitability of the corticospinal pathway in patients with amyotrophic lateral sclerosis: A single motor unit study using transcranial magnetic stimulation. Electroencephalogr Clin Neurophysiol 101:32–41, 1996.
154. Kohara N, Kaji R, Kojima Y, Kimura J: An electrophysiological study of the corticospinal projections in amyotrophic lateral sclerosis. Clin Neurophysiol 110:1123–1132, 1999.
155. Kolin A, Brill N, Broberg PJ: Stimulation of irritable tissues by means of an alternating magnetic field. Proc Soc Exp Biol Med 102:251–253, 1959.
156. Komori T, Watson BV, Brown NM: Influence of peripheral afferents on cortical and spinal motoneuron excitability. Muscle Nerve 15:48–51, 1992.
157. Kornhuber HH, Deecke L: Hirnpotentialanderungen bei Willkurbewegungen und passiven Bewegungen deds Menschen: Bereitschafts potential und reafferent Potentiale. Pflugers Arch Ges Physiol 284:1–17, 1965.
158. Kosser A, Siggelkow S, Schubert M, Wohlfarth K, Dengler R: Muscle vibration: Different effects on transcranial magnetic and electrical stimulation. Muscle Nerve 22:946–948, 1999.
159. Krings T, Naujokat C, von Keyserlingk DG: Representation of cortical motor function as revealed by stereotactic transcranial magnetic stimulation. Electroencephalogr Clin Neurophysiol 109:85–93, 1998.
160. Kukowski B: Magnetic transcranial brain stimulation and multimodality evoked potentials in an adrenoleukodystrophy patient and members of his family. Electroencephalogr Clin Neurophysiol 78:260–262, 1991.
161. Lee B, Luders H, Lesser R, Dinner D, Morris H III: Cortical potentials related to voluntary and passive finger movements recorded from subdural electrodes in humans. Ann Neurol 20: 32–37, 1986.
162. Leis A, Kofler M, Stokic DS: Transcranial magnetic stimulation (TMS) induces inhibition at a cortical level. Muscle Nerve 21:551, 1998.
Bibliographic Links
163. Leis A, Kofler M, Stokic DS, Grubwieser GJ, Delapasse JS: Effect of the inhibitory phenomenon following magnetic stimulation of cortex on brainstem motor neuron excitability and on the cortical control of brainstem reflexes. Muscle Nerve 16:1351–1358, 1993.
164. Levy WJ: Clinical experience with motor and cerebellar evoked potential monitoring. Neurosurgery 20:169, 1987.
Bibliographic Links
165. Levy WJ: Use of motor evoked potential as a monitoring tool. In Rossini PM, Marsden CD (eds): Non-Invasive Stimulation of Brain and Spinal Cord: Fundamentals and Clinical Applications. Alan R Liss, New York, 1988, p 275.
166. Levy WJ, York DH, McCaffrey M, Tanzer F: Motor evoked potentials from transcranial stimulation of the motor cortex in humans. Neuro-surgery 15:287–302, 1984.
167. Leyton ASE, Sherrington CS: Observations on the excitable cortex of the chimpanzee, orangutan and gorilla. Q J Exp Physiol, 11:135, 1917.
168. Li J, Olson J, Sulekha A, Hotson J: Rapid-rate transcranial magnetic stimulation of human frontal cortex can evoke saccades under facilitating condition. Electroencephalogr Clin Neurophysiol 105:246–254, 1997.
169. Liepert J, Kotterba S, Tegenthoff M, Malin J-P: Central fatigue assessed by transcranial magnetic stimulation. Muscle Nerve 19:1429–1434, 1996.
170. Linden D, Berlit P: Comparison of late responses, EMG studies, and motor evoked potentials (MEPs) in acute lumbosacral radiculopathies (Short Report). Muscle Nerve 18: 1205–1207, 1995.
171. Linden D, Weng Y, Glocker FX, Kretzchmar A, Diehl RR, Berlit P: Sympathetic skin responses evoked by magnetic stimulation of the neck: normative data (Short Report). Muscle Nerve 19:1487–1489, 1996.
172. Liscic RM, Zidar J, Mihelin M: Evidence of direct connection of corticobulbar fibers to oro-facial muscles in man: Electromyographic study of individual motor unit responses. Muscle Nerve 21:561–566, 1998.
173. Lotz BP, Dunne JW, Daube JR: Preferential activation of muscle fibers with peripheral magnetic stimulation of the limb. Muscle Nerve 12:636–639, 1989.
174. Louboutin JP, Elie B: Treatment of Balo's concentric sclerosis with immunosuppressive drugs followed by multimodality evoked potentials and MRI (Short Report). Muscle Nerve 18:1478–1480, 1995.
175. Maccabee PJ, Amassian VE, Cracco RQ: Focal stimulation of peripheral nerve using the magnetic coil. Muscle Nerve 10:642–643, 1987.
P.579

176. Maccabee PJ, Amassian VE, Cracco RQ, Cadwell JA: Analysis of peripheral motor nerve stimulation in humans using the magnetic coil. Electroencephalogr Clin Neurophysiol 70:524–533, 1988.
177. Maccabee PJ, Amassian VE, Cracco RQ, Cracco JB, Anziska BJ: Intracranial stimulation of facial nerve in humans with the magnetic coil. Electroencephalogr Clin Neurophysiol 70:350–354, 1988.
178. Maccabee PJ, Amassian VE, Eberle LP, Cracco RQ: Magnetic coil stimulation of straight and bent amphibian and mammalian peripheral nerve in vitro: Locus of excitation. J Physiol 460:201–219, 1993.
179. Maccabee PJ, Amassian VE, Eberle LP, Rudell AP, Cracco RQ, Lai KS, Somasundarum M: Measurement of the electric field induced into inhomogeneous volume conductors by magnetic coils: Application to human spinal neurogeometry. Electroencephalogr Clin Neurophysiol 81:224–237, 1991.
180. Maccabee PJ, Lipitz ME, Desudchit T, Golub RW, Nitti VW, Bania JP, Wilier JA, Cracco RW, Cadwell J, Hotson GC, Eberle LP, Amassian VE: A new method using neuromagnetic stimulation to measure conduction time within the cauda equina. Electroencephalogr Clin Neurophysiol 101:153–166, 1996.
181. MacDonell RAL, Cros D, Shahani BT: Lumbosacral nerve root stimulation comparing electrical and surface magnetic coil techniques. Muscle Nerve 15:885–890, 1992.
182. MacDonell RAL, Donnan GA, Bladin PF: A comparison of somatosensory evoked and motor evoked potentials in stroke. Ann Neurol 25:68–73, 1989.
183. MacDonell RAL, Shapiro BE, Chiappa KH, Helmers SL, Cros D, Day BJ, Shahani BT: Hemispheric threshold differences for motor evoked potentials produced by magnetic coil stimulation. Neurology 41:1441–1444, 1991.
184. Machetanz J, Bischofif C, Pichlmeier R, Ries-cher H, Meyer R-U, Sader A, Conrad B: Magnetically induced muscle contraction is caused by motor nerve stimulation and not by direct muscle activation. Muscle Nerve 17:1170–1175, 1994.
185. Maegaki Y, Maeoka Y, Takeshita K: Magnetic stimulation of the lumbosacral vertebral column in children: Normal values and possible sites of stimulation. Electroencephalogr Clin Neurophysiol 105:102–108, 1997.
186. Maertens de Noordhout A, Myressiotis S, Delvaux V, Born JD, Delawaide PJ: Motor and somatosensory evoked potentials in cervical spondylotic myelopathy. Electroencephalogr Clin Neurophysiol 108:24–31, 1998.
187. Maertens de Noordhout A, Rothwell JC, Thompson PD, Day BL, Marsden CD: Percutaneous electrical stimulation of lumbosacral roots in man. J Neurol Neurosurg Psychiatry 51:174–181, 1988.
188. Manganotti P, Zanette G, Bonato C, Tinazzi M, Polo A, Fiaschi A: Crossed and direct effects of digital nerves stimulation on motor evoked potential: A study with magnetic brain stimulation. Electroencephalogr Clin Neurophysiol 105: 280–289, 1997.
189. Mano Y, Chuma T, Morimoto S, Takayanagi T, Mayer RF: Motor reorganization in central and peripheral nervous system disorders. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 970–973.
190. Mano Y, Morita Y, Tamura R, Morimoto S,Takayanagi T, Mayer RF: The site of action of magnetic stimulation of human motor cortex in patients with motor neuron disease. J Electromyogr Kinesiol 3:245–250, 1993.
191. Mano Y, Nakamuro T, Tamura R, Takayanagi T, Kawanishi K, Tamai S, Mayer RF: Central motor reorganization after anastomosis of the musculocutaneous sand intercostal nerves in patients with traumatic cervical root avulsion. Ann Neurol 38:15–20, 1995.
192. Mano Y, Takayanagi T, Mayer RF: Cortical mapping of skeletal muscles of motor neuron disease. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 340–343.
193. Markan ON, Dilley RS, Moorthy SS, Warren C: Monitoring of somatosensory evoked responses during carotid endarterectomy. Arch Neurol 41:375–378, 1984.
194. Marsden CD, Merton PA, Morton HB: Percutaneous stimulation of spinal cord and brain: Pyramidal tract conduction velocities in man (Abstract). J Physiol 328:6P, 1982.
Bibliographic Links
195. Matsunaga K, Uozumi T, Tsuji S, Murai Y: Sympathetic skin responses recorded from non-palmar and non-plantar skin sties: Their role in the evaluation of thermal sweating. EEG Clin Neurophysiol 108:482–489, 1998.
196. Mavroudakis N, Caroyer JM, Brunko E, de Beyl DZ: Effects of vigabatrin on motor potentials evoked with magnetic stimulation. Electro-encephalogr Clin Neurophysiol 105:124–127, 1997.
197. McKay WB, Stokic DS, Sherwood AM, Vrbova G, Dimitrijevic R: Effect of fatiguing maximal voluntary contraction on excitatory and inhibitory responses elicited by transcranial magnetic motor cortex stimulation. Muscle Nerve 19:1017–1024, 1996.
198. Mercuri B, Wassermannn EM, Ikoma K, Samii A, Hallett M: Effects of transcranial electrical and magnetic stimulation on reciprocal inhibition in the human arm. Electroencephalogr Clin Neurophysiol 105:87–93, 1997.
199. Merton PA, Morton HB: Stimulation of the cerebral cortex in the intact human subject. Nature 285:227, 1980.
Bibliographic Links
200. Merton PA, Morton HB, Hill DK, Marsden CD: Scope of a technique for electrical stimulation of human brain, spinal cord and muscle. Lancet 2:596, 1982.
201. Meyer B-U, Britton TC, Bischoff C, Machetanz J, Benecke R, Conrad B: Abnormal conduction in corticospinal pathways in Wilson's disease: Investigation of nine cases with magnetic brain stimulation. Mov Disord 6:320–323, 1991.
202. Meyer M, Osmand A, Campbell S, Logan G: Focal cortical hypermetabolism during transcranial magnetic stimulation (Short Report). Muscle Nerve 17:1464–1465, 1994.
P.580

203. Meyer B-U, Röricht S, Woiciechowsky C, Brandt SA: Intel-hemispheric inhibition induced by transcranial magnetic stimulation: Localization of involved fibers studied in patients after partial colostomy. J Physiol (Lond) 487:68, 1995.
204. Mills KR: Handout, Clinical Electromyography. American Academy of Neurology, Minneapolis, 1987.
205. Mills KR: Magnetic brain stimulation: A tool to explore the action of the motor cortex on single human spinal motoneurones. Trends Neurosci 14:401–405, 1991.
206. Mills KR: The microphysiology of human corticospinal connections studied with transcranial magnetic stimulation. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neuro-physiology. Elsevier Science BV, Amsterdam, 1996, pp 943–949.
207. Mills KR: Corticomotoneuronal PSTH studies. Muscle Nerve 22:297–298, 1999.
208. Mills KR: Magnetic Stimulation of the Human Nervous System. Oxford University Press, New York, 1999.
209. Mills KR, Boniface SJ, Schubert M: Origin of the secondary increase in firing probability of human motor neurons following transcranial magnetic stimulation. Studies in healthy subjects, Type I hereditary sensory neuropathy and multiple sclerosis. Brain 114:2451–2463, 1991.
210. Mills KR, Kannan KA: Corticomotor threshold is reduced in early sporadic amyotrophic lateral sclerosis. Muscle Nerve 20:1137–1141, 1997.
211. Mills KR, Kimiskidis V: Cortical and spinal mechanisms of facilitation to brain stimulation. Muscle Nerve 19:953–958, 1996.
212. Mills KR, Kimiskidis V: Motor cortex excitability during ballistic forearm and finger movements. Muscle Nerve 19:468–473, 1996.
213. Mills KR, Kohara N: Magnetic brain stimulation in ALS: Single motor unit studies. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier Science BV, Amsterdam, 1997, pp 177–192.
214. Mills KR, Murray NM: Corticospinal tract conduction time in multiple sclerosis. Ann Neurol 18:601–605, 1985.
215. Mills KR, Murray NM: Proximal conduction block in early Guillain-Barré syndrome. Lancet 2:659, 1985.
Bibliographic Links
216. Mills KR, Murray NM: Electrical stimulation over the human vertebral column: Which neural elements are excited? Electroencephalogr Clin Neurophysiol 63:582–589, 1986.
217. Mills KR, Nithi KA: Corticomotor threshold to magnetic stimulation: Normal values and repeatability. Muscle Nerve 20:570–576, 1997.
218. Mills KR, Nithi KA: Corticomotor threshold is reduced in early sporadic amyotrophic lateral sclerosis. Muscle Nerve 20:1137–1141, 1997.
219. Mills KR, Nithi A: Peripheral and central motor conduction in amyotrophic lateral sclerosis. J Neurol Sci 159:82–87, 1998.
220. Milner-Brown SH, Girvin JP, Brown NM: The effects of motor cortical stimulation on the excitability of spinal motoneurons in man. Can J Neurol Sci August:245–253, 1975.
221. Mima T, Ikeda A, Nagamine T, Yazawa S, Kunieda T, Mikuni N, Taki W, Kimura J, Shibasaki H: Human second somatosensory area: Subdural and magnetoencephalographic recording of somatosensory evoked responses. J Neurol Neurosurg Psychiatry 63:501–505, 1997.
222. Mima T, Nagamine T, Nishitani N, Mikuni N, Ikeda A, Fukuyama H, Takigawa T, Kimura J, Shibasaki H: Cortical myoclonus, sensorimotor hyperexcitability. Neurology 50:933–942, 1998.
223. Miranda PC, de Carvalho M, Conção I, Luis MLS, Ducla-Soares E: A new method for reproducible coil positioning in transcranial magnetic stimulation mapping. Electroencephalogr Clin Neurophysiol 105:116–123, 1997.
224. Molinuevo JL, Cruz-Martinez A, Graus F, Serra J, Ribalta T, Valls-Sole J: Central motor conduction time in patients with multifocal motor conduction block. Muscle Nerve 22:926–932, 1999.
225. Mortifee P, Stewart H, Schultzer M, Eisen A: Reliability of transcranial magnetic stimulation for mapping the human motor cortex. Electroencephalogr Clin Neurophysiol 93:131–137, 1994.
226. Murray NM: Motor evoked potentials. In Aminoff MJ (ed): Electrodiagnosis in Clinical Neurology, ed 4. Churchill Livingstone, New York, 1999, pp 549–568.
227. Nakajima M, Eisen A, Stewart H: Comparison of Corticomotoneuronal EPSPs and macro-MUPs in amyotrophic lateral sclerosis. Muscle Nerve 21:18–24, 1998.
228. Nakamura H, Kitagawa H, Kawaguchi Y, Tsuji H: Intracortical facilitation and inhibition after transcranial magnetic stimulation in conscious humans. J Physiol 498.3:817–823, 1997.
229. Nakatoh S, Kitagawa H, Kawaguchi, Nakamura H, Takano H, Tsuji H: Effects of coil orientation and magnetic field shield on transcranial magnetic stimulation in cats. Muscle Nerve 21:1172–1180, 1998.
230. Neshige R, Lüders H, Friedman L, Shibasaki H: Recording of movement-related potentials from the human cortex. Ann Neurol 24:439–445, 1988.
231. Neshige R, Lüders H, Shibasaki H: Recording of movement-related potentials from scalp and cortex in man. Brain 111:719–736, 1988.
232. Nezu A, Kimura S, Takeshita S, Osaka H, Tanaka M: Magnetic stimulation of the corticospinal tracts in Pelizaeus-Merzbacher disease. EEG and Clin Neurol 108:446–448, 1998.
233. Nezu A, Kimura S, Takeshita S, Tanaka M: Characteristic response to transcranial magnetic stimulation in Rett syndrome. Electroencephalogr Clin Neurophysiol 109:100–103, 1998.
234. Niehaus L, Meyer B-U, Röricht S: Magnetic stimulation over different brain regions: No differential effects on the elicited sympathetic skin responses. Electroencephalogr Clin Neurophysiol 109:94–99, 1998.
235. Nielsen JF: Frequency-dependent conduction delay of motor-evoked potentials in multiple sclerosis. Muscle Nerve 20:1264–1274, 1997.
P.581

236. Odergren T, Rimpilainen I: Activation and suppression of the sternocleidomastoid muscle induced by transcranial magnetic stimulation. Electroencephalogr Clin Neurophysiol 101:175–180, 1996.
237. Oge AE, Boyaciyan A, Giirvit H, Yazici J, Degirmenci M, Kantemir E: Magnetic nerve root stimulation in two types of brachial plexus injury: Segmental demyelination and axonal deSDeration. Muscle Nerve 20:823–832, 1997.
238. Oge AE, Boyaciyan A, Sarp A, Yazici J: Facial myokymia: Segmental demyelination demonstrated by magnetic stimulation (Short Report). Muscle Nerve 19:246–249, 1996.
239. Oliveri M, Brighina F, La Bua V, Aloisio A, Buffa D, Fierro B: Magnetic stimulation study in patients with myotonic dystrophy. Electroencephalogr Clin Neurophysiol 105:297–301, 1997.
240. Olney RK, So YT, Goodin DS, Aminoff MJ: A comparison of magnetic and electrical stimulation of peripheral nerves. Muscle Nerve 13:957, 1990.
Bibliographic Links
241. Opsomer RJ, Caramia MD, Zarola F, Pesce F, Rossini PM: Neurophysiological evaluation of central-peripheral sensory and motor pudenda! fibers. Electroencephalogr Clin Neurophysiol 74:260, 1989.
Bibliographic Links
242. Ormerod IEC, Waddy HM, Kermode AG, Murray NM, Thomas PK: Involvement of the central nervous system in chronic inflammatory demyelinating polyneuropathy: A clinical, electrophysiological and magnetic resonance imaging study. J Neurol Neurosurg Psychiatry 53:789, 1990.
Bibliographic Links
243. Owen JH: Intraoperative stimulation of the spinal cord for prevention of spinal cord injury. Adv Neurol 63:271–288, 1993.
244. Pascual-Leone A: Reorganization of cortical motor outputs in the acquisition of new motor skills. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 304–308.
245. Pascual-Leone A, Cohen LG, Brasil-Neto JP, Hallett M: Noninvasive differentiation of motor cortical representation of hand muscles by mapping of optimal current directions. Electroencephalogr Clin Neurophysiol 93:42–48, 1994.
246. Pascual-Leone A, Valls-Sole J, Toro C, Wassermannn EM, Hallett M: Resetting of essential tremor and postural tremor in Parkinson's disease with transcranial magnetic stimulation. Muscle Nerve 17:800–807, 1994.
247. Pascual-Leone A, Wassermannn EM, Sadato N, Hallett M: The role of reading activity on the modulation of motor cortical outputs to the reading hand in Braille readers. Ann Neurol 38:910–915, 1995.
248. Patton HD, Amassian VE: Single and multiple unit analysis of cortical stage of pyramidal tract activation. J Neurophysiol 17:345, 1954.
Bibliographic Links
249. Penfield W, Boldrey E: Somatic motor and sensory representation in the cerebral cortex of man as studied by electrical stimulation. Brain 60:389, 1937.
Bibliographic Links
250. Pereon Y, Bernard J-M, Fayet G, Delecrin J, Passuti N, Guiheneuc P: Usefulness of neurogenic motor evoked potentials for spinal cord monitoring: Findings in 112 consecutive patients undergoing surgery for spinal deformity. Electroencephalogr Clin Neurophysiol 108:17–23, 1998.
251. Pereon Y, Genet R, Guiheneuc P: Facilitation of motor evoked potentials: Timing of Jendrassik maneuver effects. Muscle Nerve 18: 1427–1432, 1995.
252. Phillips LH, Blanco JS, Sussman MD: Direct spinal stimulation for intraoperative monitoring during scoliosis surgery. Muscle Nerve 18: 319–325, 1995.
253. Plassman BL, Gandevia SC: High-voltage stimulation over the human spinal cord: Sources of latency variation. J Neurol Neurosurg Psychiatry 52:213–217, 1989.
254. Polkey MI, Kyroussis D, Hamnegard CH, Mills GH, Green M, Moxham J: Quadriceps strength and fatigue assessed by magnetic stimulation of the femoral nerve in man. Muscle Nerve 19:549–555, 1996.
255. Prout AJ, Eisen AA: The cortical silent period and amyotrophic lateral sclerosis. Muscle Nerve 17:217–223, 1994.
256. Reutens D, MacDonell RAL, Berkovic SF: The influence of changes in the intensity of magnetic stimulation on coil output. Muscle Nerve 16:1338–1341, 1993.
257. Ridding MC, Rothwell JC: Stimulus/response curves as a method of measuring motor cortical excitability in man. Electroencephalogr Clin Neurophysiol 105:340–344, 1997.
258. Ridding MC, Taylor JL, Rothwell JC: The effect of voluntary contraction on cortico-cortical inhibition in human motor cortex. J Physiology 487.2:541–548, 1995.
259. Robinson LR, Jantra P, Maclean 1C: Central motor conduction times using transcranial stimulation and F wave latencies. Muscle Nerve 11:174–180, 1988.
260. Romeo S, Beraradelli A, Pedace F, Inghilleri M, Giovannelli M, Manfredi M: Cortical excitability in patients with essential tremor. Muscle Nerve 21:1304–1308, 1998.
261. Rosier KM, Hess CW, Schmid UD: Investigation of facial motor pathways by electrical and magnetic stimulation: Sites and mechanisms of excitation. J Neurol Neurosurg Psychiatry 52:1149–1156, 1989.
262. Rosier KM, Jenni WK, Schmid UD, Hess CW: Electrophysiological characterization of pre-and postoperative facial nerve function in patients with acoustic neuroma using electrical and magnetic stimulation techniques. Muscle Nerve 17:183–191, 1994.
263. Rossini PM: Evaluation of sensory-motor “central” conduction in normals and in patients with demyelinating diseases. In Morrocutti C, Rizzo PA (eds): Evoked Potentials: Neurophysiological and Clinical Aspects. Elsevier, Amsterdam, 1986.
P.582

264. Rossini PM, Barker AT, Berardelli A, Caramia MD, Caruso G, Cracco RQ, Dimitrijevjc MR, Hallett M, Katayama Y, Lucking CH, Maartens de Noordhout AL, Marsden CD, Murray NM, Rothwell JC, Swash M, Tomberg C: Noninvasive electrical and magnetic stimulation of the brain, spinal cord and roots: Basic principles and procedures for routine clinical application. Report of an IFCN committee. Electroencephalogr Clin Neurophysiol 91:79–92, 1994.
265. Rossini PM, Caramia MD, Zarola F: Mechanisms of nervous propagation along central motor pathways: Noninvasive evaluation in healthy subjects and in patients with neuro-logical disease. Neurosurgery 20:183, 1987.
Bibliographic Links
266. Rossini PM, Di Stefano E, Boatta M, Basciana M: Evaluation of sensory-motor “central” conduction in normal subjects and in patients with multiple sclerosis. In Morocutti C, Rizzo PA (eds): Evoked Potentials. Neurophysiological and Clinical Aspects. Elsevier, Amsterdam, 1985, p 115.
267. Rossini PM, Di Stefano E, Stanzione P: Nerve impulse propagation along central and peripheral fast conduction motor and sensory pathways in man. Electroencephalogr Clin Neurophysiol 60:320–334, 1985.
268. Rossini PM, Marciani MG, Caramia M, Roma V, Zarola F: Nervous propagation along “central” motor pathways in intact man: Characteristics of motor responses to “bifocal” and “unifocal” spine and scalp noninvasive stimulation. Electroencephalogr Clin Neurophysiol 61:272–286, 1985.
269. Rossini PM, Rossi S: Facilitative and inhibitory mechanisms of brain transcranial stimulation in the healthy and in neurological disorders. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 955–961.
270. Rossini PM, Rossi S: Clinical applications of motor evoked potentials. Electroencephalogr Clin Neurophysiol 106:180–194, 1998.
271. Rossini PM, Tecchio F, Sabato A, Finazzi-Agro A, Pasqualetti P, Rossi S: The role of cutaneous inputs during magnetic transcranial stimulation. Muscle Nerve 19:1302–1309, 1996.
272. Roth BJ, Pascual-Leone A, Cohen LG, Hallett M: The heating of metal electrodes during rapid rate magnetic stimulation: A possible safety hazard. Electroencephalogr Clin Neurophysiol 85:116–123, 1992.
273. Rothwell JC, Thompson PD, Day BL, Dick JP, Kachi T, Cowan JM, Marsden CD: Motor cortex stimulation in intact man. I: General characteristics of EMG responses in different muscles. Brain 110:1173, 1987.
274. Ruohonen J, Panizza M, Nilsson J, Ravazzani P, Grandori F, Tognola G: Transverse-field activation mechanism in magnetic stimulation of peripheral nerves. Electroencephalogr Clin Electrophysiol 101:167–174, 1996.
275. Sacco P, Thickbroom GW, Thompson ML, Mastaglia FL: Fatigue-related changes in corticomotor excitability in normal subjects and patients with chronic fatigue syndrome. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 392–396.
276. Sacco P, Thickbroom GW, Thompson ML, Mastaglia FL: Changes in corticomotor excitation and inhibition during prolonged submaximal muscle contractions. Muscle Nerve 20: 1158–1166, 1997.
277. Salle JY, Hugon J, Tabaraud F, Boulesteix JM, Vallat JM, Dumas M, Poser CM: Improvement in motor evoked potentials and clinical course post-steroid therapy in multiple sclerosis. J Neurol Sci 108:184–188, 1992.
278. Samii A, Canos M, Ikoma K, Wassermann EM, Hallett M: Absence of facilitation or depression of motor evoked potentials after contralateral homologous muscle activation. Electroencephalogr Clin Neurophysiol 105:241–245, 1997.
279. Samii A, Luciano CA, Dambrosia JM, Hallett M: Central motor conduction time: Reproducibility and discomfort of different methods. Muscle Nerve 21:1445–1450, 1998.
280. Samii A, Wassermann EM, Hallett M: Post-exercise depression of motor evoked potentials as a function of exercise duration. Electroencephalogr Clin Neurophysiol 105:352–356, 1997.
281. Schäfer M, Biesecker JC, Schulze-Bonhage A, Ferbert A: Transcranial magnetic double stimulation: Influence of the intensity of the conditioning stimulus. Electroencephalogr Clin Neurophysiol 105:462–469, 1997.
282. Schmid UD, Moller AR, Schmid J: Transcranial magnetic stimulation of the trigeminal nerve: Intraoperative study on stimulation characteristics in man. Muscle Nerve 18:487–494, 1995.
283. Schmid UD, Walker G, Hess CW, Schmid J: Magnetic and electrical stimulation of cervical motor roots: Technique, site and mechanisms of excitation. J Neurol Neurosurg Psychiatry 53:770–777, 1990.
284. Schöls L, Amoiridis G, Langkafel M, Schols S, Przuntek H: Motor evoked potentials in the spinocerebellar ataxias type 1 and type 3 (Short Report). Muscle Nerve 20:226–228, 1997.
285. Schriefer TN, Hess CW, Mills KR, Murray NM: Central motor conduction studies in motor neurone disease using magnetic brain stimulation. Electroencephalogr Clin Neurophysiol 74:431, 1989.
Bibliographic Links
286. Schriefer TN, Mills KR, Murray NM, Hess CW: Magnetic brain stimulation in functional weakness. Muscle Nerve 10:643, 1987.
287. Segura MJ, Gandolfo CN, Sica REP: Electro-physiological assessment of spinal cord lesions by means of transcranial cortical stimulation. Electromyogr Clin Neurophysiol 32:299–306, 1992.
288. Seki Y, Krain L, Yamada T, Kimura J: Transcranial magnetic stimulation of the facial nerve: Recording technique and estimation of the stimulated site. Neurosurgery 26:286–290, 1990.
289. Shafiq R, MacDonell R: Voluntary contraction and responses to submaximal cervical nerve root stimulation. Muscle Nerve 17:662–666, 1994.
P.583

290. Shefner JM, Kothari M, Logigian EL: Does voluntary muscle contraction cause facilitation of peripherally evoked compound motor action potentials? (Short Report). Muscle Nerve 18: 555–556, 1995.
291. Shibasaki H, Barrett G, Halllday E, HalHday AM: Components of the movement-related cortical potential and their scalp topography. Electroencephalogr Clin Neurophysiol 49:213–226, 1980.
292. Shibasaki H, Barrett G, Halliday E, Halliday AM: Cortical potentials following voluntary and passive finger movements. Electroencephalogr Clin Neurophysiol 50: 201–213, 1980.
293. Shibasaki H, Nagae K: Application of movement-related cortical potentials. Ann Neurol 15:299–302, 1984.
294. Shibasaki H, Neshige R, Hashiba Y: Cortical excitability after myoclonus: Jerk-locked somatosensory evoked potentials. Neurology 35: 36–41, 1985.
295. Shibasaki H, Sakai T, Nishimura H, Sato Y, Goto I, Kuroiwa Y: Involuntary movements in chorea-acanthocytosis: A comparison with Huntington's chorea. Ann Neurol 12:311–314, 1982.
296. Shibasaki H, Shima F, Kuroiwa Y: Clinical studies of the movement-related cortical potential (MP) and the relationship between the dentatorubrothalamic pathway and readiness potential. J Neurol 219:15–25, 1978.
297. Shibasaki H, Yamashita Y, Kuroiwa Y: Electroencephalographic studies of myoclonus: Myoclonus-related cortical spikes and high amplitude somatosensory evoked potentials. Brain 101:447–460, 1978.
298. Shibasaki H, Yamashita Y, Neshige R, Tobimatsu S, Fukui R: Pathogenesis of giant somatosensory evoked potentials in progressive myoclonic epilepsy. Brain 108:225–240, 1985.
299. Shinomiya K, Okamoto A, Komori H, Matsuoka T, Yoshida H, Muto N, Furuya K: Prognosticating study for cervical myelopathy using evoked spinal cord potentials. Spine 15:1053–1057, 1990.
300. Siebner HR, Dressnandt J, Auer C, Conrad B: Continuous intrathecal baclofen infusions induced a marked increase of the transcranially evoked silent period in a patient with generalized dystonia. Muscle Nerve 21:1209–1212, 1998.
301. Siggelkow S, Kosser A, Schubert M, Kappels HH, Wolf W, Dengler R: Modulation of motor evoked potentials by muscle vibration: The role of vibration frequency. Muscle Nerve 22:1544–1548, 1999.
302. Singh KD, Hamdy S, Aziz Q, Thompson DG: Topographic mapping of trans-cranial magnetic stimulation data on surface rendered MR images of the brain. Electroencephalogr Clin Neurophysiol 105:345–351, 1997.
303. Smith SJM, Murray NM: Electrical and magnetic stimulation of lower limb nerves and roots. Muscle Nerve 9:652–653, 1986.
304. Snooks SJ, Swash M: Motor conduction velocity in the human spinal cord: Slowed conduction in multiple sclerosis and radiation myelopathy. J Neurol Neurosurg Psychiatry 48:1135–1139, 1985.
305. Sohmer H, Feinmesser M: Cochlear and cortical audiometry conveniently recorded in the same subject. Isr J Med Sci 6:219–223, 1970.
306. Stedman A, Davey NJ, Ellaway PH: Facilitation of human first dorsal interosseous muscle responses to transcranial magnetic stimulation during voluntary contraction of the contralateral homonymous muscle. Muscle Nerve 21: 1033–1039, 1998.
307. Swash M, Snooks S: Slowed motor conduction in lumbosacral nerve roots in cauda equina lesions: A new diagnostic technique. J Neurol Neurosurg Psychiatry 49:808–816, 1986.
308. Tamas LB, Shibasaki H: Cortical potentials associated with movement: A review. J Clin Neurophysiol 2:157–171, 1985.
309. Tarkka IM, McKay B, Sherwood AM, Dimitrijevic MR: Early and late motor evoked potentials reflect preset agonist-antagonist organization in lower limb muscles. Muscle Nerve 18:276–282, 1995.
310. Tassinari CA, Michelucci R, Forti A, Plasmati R, Troni W, Salvi F, Blanco M, Rubboli G: Trans cranial magnetic stimulation in epileptic patients: Usefulness and safety. Neurology 40: 1132, 1990.
Ovid Full Text
Bibliographic Links
311. Tavy DLJ, Franssen H, Keunen RWM, Wattendorf AR, Hekster REM, van Huffelen AC: Motor and somatosensory evoked potentials in asymptomatic spondylotic cord compression. Muscle Nerve 22:628–634, 1999.
312. Tavy DLJ, Wagner GL, Keunen RWM, Wattendorff AR, Hekster REM, Franssen H: Transcranial magnetic stimulation in patients with cervical spondylotic myelopathy: Clinical and radiologic correlations. Muscle Nerve 17:235–241, 1994.
313. Thickbroom GW, Sammut R, Mastaglia FL: Magnetic stimulation mapping of motor cortex: Factors contributing to map area. Electroencephalogr Clin Neurophysiol 109:79–84, 1998.
314. Thompson PD, Day BL, Rothwell JC, Dick JP, Cowan JM, Asselman P, Griffin GB, Sheehy MP, Marsden CD: The interpretation of electromyographic responses to electrical stimulation of the motor cortex in diseases of the upper motor neurone. J Neurol Sci 80:91, 1987a.
Bibliographic Links
315. Thompson PD, Dick JPR, Asselman P, Griffin GB, Day BL, Rothwell JC, Sheehy MP, Marsden CD: Examination of motor function in lesions of the spinal cord by stimulation of the motor cortex. Ann Neurol 21:389396, 1987b.
316. Tokimura H, Tokimura Y, OlMero A, Asakura T, Rothwell JC: Speed-induced changes in corticospinal excitability. Ann Neurol 40:628–634, 1996.
317. Tokimura H, Yamagami M, Tokimura Y, Asakura T, Atsuchi M: Transcranial magnetic stimulation excites the root exit zone of the facial nerve. Neurosurgery 32(3):414–416, 1993.
318. Troni W, Bianco C, Mqja MC, Dotta M: Im-proved methodology for lumbosacral nerve root stimulation. Muscle Nerve 19:595–604, 1996.
319. Tsuji S, Mural Y: Cortical somatosensory potentials evoked by magnetic stimulation: Effect of body height, age, and stimulus intensity. Electroencephalogr Clin Neurophysiol 80:32–38, 1991.
P.584

320. Tsuji S, Murai Y, Yarita M: Somatosensory potentials evoked by magnetic stimulation of lumbar roots, cauda equina, and leg nerves.
321. Tsuji S, Murai Y, Yarita M: Cortical somatosensory potentials evoked by magnetic stimulation of thoracic and lumbar roots. Neurology 43:391–396, 1993.
322. Tsuji S, Uozumi T, Matsunaga K, Murai Y: Sympathetic skin responses and sudomotor potentials evoked by magnetic stimulation of the neck. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 644–648.
323. Türk Ü, Rösier KM, Mathis J, Müllbacher W, Hess CW: Assessment of motor pathways to masticatory muscles: An examination technique using electrical and magnetic stimulation. Muscle Nerve 17:1271–1277, 1994.
324. Ugawa Y, Genba K, Mannen T, Kanazawa I: Stimulation of corticospinal pathways at the level of the pyramidal decussation in neuro-logical disorders. Brain 115:1947–1961, 1992.
325. Ugawa Y, Genba K, ShimpoT, Mannen T: Physiologic analysis of central motor pathways—Simultaneous recording from multiple relaxed muscles. Eur Neurol 29:135–140, 1989.
326. Ugawa Y, Genba-Shimizu K, Kanazawa I: Electrical stimulation of the human descending motor tracts at several levels. Can J Neurol Sci 22:36–42, 1995.
327. Ugawa Y, Genba-Shimizu K, Rothwell JC, Iwata M, Kanazawa I: Suppression of motor cortical excitability by electrical stimulation over the cerebellum in ataxia. Ann Neurol 36:90–96, 1994.
328. Ugawa Y, KoharaN, Shimpo T, Mannen T: Central motor and sensory conduction in adrenoleukomyeloneuropathy, cerebrotendinous xanthomatosis, HTLV– 1–associated myelopathy and tabes dorsalis. J Neurol Neurosurg Psychiatry 51:1069–1074, 1988.
329. Ugawa Y, Kohara N, Shimpo T, Mannen T: Magneto-electrical stimulation of central motor pathways compared with percutaneous electrical stimulation. Eur Neurol 30:14–18, 1990.
330. Ugawa Y, Rothwell JC, Day BL, Thompson PD, Marsden CD: Magnetic stimulation over the spinal enlargements. J Neurol Neurosurg Psychiatry 52:1025–1032, 1989.
331. Ugawa Y, Rothwell JC, Day BL, Thompson PD, Marsden CD: Percutaneous electrical stimulation of corticospinal pathways at the level of the pyramidal decussation in humans. Ann Neurol 29:418–427, 1991.
332. Ugawa Y, Terao Y, Hanajima R, Sakai K, Furubayashi T, Machii K, Kanazawa I: Magnetic stimulation over the cerebellum in patients with ataxia. Electroencephalogr Clin Neurophysiol 104:453–458, 1997.
333. Ugawa Y, Terao Y, Nagai C, Nakamura K, Kanazawa I: Electrical stimulation of the cere-bellum normally suppress motor cortical excitability in a patient with ataxia due to a lesion of the middle cerebellar peduncle. Eur Neurol 35:243–244, 1995.
334. Ugawa Y, Uesaka Y, Terao Y, Hanajima R, Kanazawa I: Magnetic stimulation of corticospinal pathways at the foramen magnum level in humans. Ann Neurol 36:618–624, 1994.
335. Ugawa Y, Uesaka Y, Terao Y, Hanajima R, Kanazawa I: Magnetic stimulation of the descending and ascending tracts at the foramen magnum level. Electroencephalogr Clin Neurophysiol 105:128–131, 1997.
336. Ugawa Y, Uesaka Y, Terao Y, Suzuki M, Sakai K, Hanajima R, Kanazawa I: Clinical utility of magnetic corticospinal tract stimulation at the foramen magnum level. Electroencephalogr Clin Neurophysiol 101:247–254, 1996.
337. Uozumi T, Ito Y, Tsuji S, Murai Y: Inhibitory period following motor potentials evoked by magnetic cortical stimulation. Electroencephalogr Clin Neurophysiol 85:273–279, 1992.
338. Uozumi T, Sadatoshi T, Murai Y: Motor potentials evoked by magnetic stimulation of the motor cortex in normal subjects and patients with motor disorders. Electroencephalogr Clin Neurophysiol 81:251–256, 1991.
339. Uozumi T, Tsuji S, Murai Y: Motor potentials evoked by magnetic stimulation of the motor cortex in normal subjects and patients with motor disorders. Electroencephalogr Clin Neurophysiol 81:251–256, 1991.
340. Uozumi T, Yoichi I, Sadatoshi T, Yoshiyuki M: Inhibitory period following motor potentials evoked by magnetic cortical stimulation. Electroencephalogr Clin Neurophysiol 85:273–279, 1992.
341. Urban PP, Vogt T: Conduction times of cortical projections to paravertebral muscles in controls and in patients with multiple sclerosis (Short Report). Muscle Nerve 17:1346–1349, 1994.
342. van der Kamp W, Maertens de Noordhout A, Thompson PD, Rothwell JC, Day BL, Marsden CD: Correlation of phasic muscle strength and corticomotoneuron conduction time in multiple sclerosis. Ann Neurol 29:6–12, 1991.
343. van der Linden C, Bruggeman R: Bilateral small-hand-muscle motor evoked responses in a patient with congenital mirror movements. Electromyogr Clin Neurophysiol 31:361–364, 1991.
344. Waddy H, Wessely S, Murray NM: Central motor conduction studies in chronic “postviral” fatigue syndrome. Electroencephalogr Clin Neurophysiol, 75:S160, 1990.
Bibliographic Links
345. Warren JD, Kimber TE, Thompson PD: The silent period after magnetic brain stimulation in generalized tetanus. Muscle Nerve 22: 1590–1592, 1999.
346. Wassermann EM: Risk and safety of repetitive transcranial magnetic stimulation: Report and suggested guidelines from the International Workshop on the Safety of Repetitive Transcranial Magnetic Stimulation, June 5–7, 1996. Electroencephalogr Clin Neurophysiol 108:1–16, 1998.
347. Wassermann EM, Grafman J, Berry C Hollnagel C, Wild K, Clark K, Hallet M: Use and safety of a new repetitive transcranial magnetic stimulator. Electroencephalogr Clin Neurophysiol 101:412–417, 1996.
P.585

348. Wassermann EM, Hallett M: Evidence for ipsilateral descending control of upper extremity movement after hemispheric lesions. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 309–313.
349. Weber M, Eisen A: Assessment of upper and lower motor neurons in Kennedy's disease: Implications for corticomotoneuronal PSTH studies. Muscle Nerve 22:299–306, 1999.
350. Werhahn KJ, Taylor J, Ridding M, Meyer B-U, Rothwell JC: Effect of transcranial magnetic stimulation over the cerebellum on the excitability of human motor cortex. Electroencephalogr Clin Neurophysiol 101:58–66, 1996.
351. Wilkins DE, Hallett M, Berardelli A, Walshe T, Alvarez N: Physiologic analysis of the myoclonus of Alzheimer's disease. Neurology 34: 898–903, 1984.
352. Wilson SA, Day BL, Thickbroom GW, Mastaglia FL: Spatial differences in the sites of direct and indirect activation of corticospinal neurons by magnetic stimulation. Electroencephalogr Clin Neurophysiol 101:255–261, 1996.
353. Wilson SA, Lockwood RJ, Thickbroom GW, Mastaglia FL: The muscle silent period following transcranial magnetic cortical stimulation. J Neurol Sci 114:216–222, 1993.
354. Wilson SA, Thickbroom GW, Mastaglia FL: Transcranial magnetic stimulation mapping of the motor cortex in normal subjects. J Neurol Sci 118:134–144, 1993.
355. Wöhrle JC, Kammer T, Steinke W, Hennerici M: Motor evoked potentials to magnetic stimulation in chronic and acute inflammatory demyelinating polyneuropathy (Short Report). Muscle Nerve 18:904–906, 1995.
356. Yokota T, Yoshino A, Inaba A, Saito Y: Double cortical stimulation in amyotrophic lateral sclerosis. J Neurol Neurosurg Psychiatry 61:596, 1996.
Ovid Full Text
Bibliographic Links
357. Young MS, Triggs WJ, Gerstle G: Facilitation of magnetic motor evoked potentials during the mixed nerve silent period. Muscle Nerve 18: 1285–1291, 1995.
358. Zanette G, Tinazzi M, Bonato C, di Summa A, Manganotti P, Polo A, Fiaschi A: Reversible changes of motor cortical outputs following immobilization of the upper limb. Electroencephalogr Clin Neurophysiol 105:269–279, 1997.
359. Zentner J: Noninvasive motor evoked potential monitoring during neurosurgical operations. Neurosurgery 24:709–712, 1989.
360. Zentner J, Albrecht T, Heuser D: Influence of halothane, enflurane, and isoflurane on motor evoked potentials. Neurosurgery 31(2):298–305, 1992.
Ovid Full Text
Bibliographic Links
361. Zentner J, Ebner A: Nitrous oxide suppresses the electromyographic response evoked by electrical stimulation of the motor cortex. Neurosurgery 24:60–62, 1989.
362. Zhu Y, Starr A, Haldeman S, Chu JK, Sugerman RA: Soleus H-reflex to S1 nerve stimulation. Electroencephalogr Clin Neurophysiol 109:10–14, 1998.
363. Zhu Y, Starr A, Haldeman S, Fu H, Liu J, Wu P: Magnetic stimulation of muscle evokes cerebral potentials by direct activation of nerve afferents: A study during muscle paralysis. Muscle Nerve 19:1570–1575, 1996.
364. Ziemann U, Tergau F, Bruns D, Baudewig J, Paulus W: Changes in human motor cortex excitability induced by dopaminergic and anti-dopaminergic drugs. Electroencephalogr Clin Neurophysiol 105:430–437, 1997.
365. Ziemann U, Winter M, Reimers CD, Reimers K, Tergau F, Paulus W: Impaired motor cortex inhibition in patients with amyotrophic lateral sclerosis. Neurol 49:1292–1298, 1997.
366. Zifko U, Remtulla H, Power K, Harker L, Bolton CF: Transcortical and cervical magnetic stimulation with recording of the diaphragm. Muscle Nerve 19:614–620, 1996.
367. Zimmermann KP, Simpson RK: “Slinky” coils for neuromagnetic stimulation. Electroencephalogr Clin Neurophysiol 101:145–153, 1996.
368. Zwarts MJ: Sensory potentials evoked by magnetic stimulation of the cervical spine. Muscle Nerve 16:289–293, 1993


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b5%5d/CHAPTER%5b5%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Figure 21–1. Compound muscle action potentials evoked by electrically stimulating hand (A) and leg (B) motor areas over the scalp in the same subject. Comparison between bipolar (first and third tracings) and unipolar (second and fourth tracings) stimulation show a substantial difference in stimulus voltage (V) and duration (µS) required to elicit similar muscle action potential waveform, amplitude, and latency in the two conditions. [From Rossini,263 with permission.]


Figure 21–2. Compound muscle action potentials recorded from abductor pollicis brevis after magnetic coil stimulation at various points along the motor pathways. Scalp stimulation characteristically evokes less than maximal response despite the use of an optimal stimulus.


Figure 21–3. With a circular coil of diameter 10 to 12 cm centered at the vertex, the circumference of the coil overlies the hand area of the motor cortex. The tangent at the optimal site is approximately 45° to the parasagittal plane (a). A figure-eight coil with its central segment overlying the hand area is most effective when angled to lie along the same tangent (b). [From Mills,208 with permission.]


Figure 21–4. The recruitment order of spinal motoneurons under increasing voluntary or reflex drive is related to their physical size (Henneman's size principle). Small motoneurons have thin axons and connect with muscle fibers with slow twitch characteristics. Large motor neurons have thicker axons and produce fast twitches. [From Mills208 with permission.]


Figure 21–5. Voluntary activation facilitates the muscle response to brain stimulation. Compound muscle action potentials recorded from the FDI muscle at stimulus intensities from 50% to 100% of maximal stimulator output. At each intensity, five trials have been averaged. On the left the muscle was resting and on the right maintaining a 10% maximum voluntary isometric contraction. At all intensities below 100%, the response in the relaxed muscle is smaller than in the active muscle. The latency at 100% intensity in the resting state is 24.2 ms and in the active state is 22.8 ms. [From Mills,208 with permission.]


Figure 21–6. Compound muscle action potentials recorded from abductor digiti minimi after magnetic stimulation over the neck and scalp (Cz). Responses in each column represent simultaneous recording from the minimally contracted muscle on the right and the relaxed muscle on the left. Note the effect of voluntary facilitation with cortical stimulation, but not with cervical stimulation.


Figure 21–7. Terminology of each component of cortical potentials associated with voluntary, self-paced middle finger extension. The record shows a grand average in 14 healthy subjects, 200 trials for each subject. See text for details. [From Shibasaki, Barrett, Halliday et al.292].


Figure 21–8. Central motor conduction is a healthy subject (above) and a patient with clinically definite multiple sclerosis (below). Recordings were made from the right abductor digiti minimi muscle. The ulnar nerve was supramaximally stimulated at the wrist (left traces); the C7/T1 roots were stimulated electrically by a high-voltage stimulator over the cervical spine (middle traces), and the cortex was stimulated with a circular coil centered at the vertex. In the normal subject, central motor conduction time is 5.8 ms and the compound muscle action potential amplitude is about 50% of the amplitude from ulnar nerve stimulation. In the patient, responses from cortical stimulation are delayed (central motor conduction time is 35 ms) and are also small and dispersed. [From Mills,208 with permission.]


Figure 21–9. Central motor conduction in two patients with clinically definite multiple sclerosis. The central motor conduction time (CMCT) is prolonged in each case. The upper traces show a cortex to muscle latency of 28 ms, giving a CMCT of 14.2 ms. The lower traces show a cortex to muscle latency of 38 ms, giving a CMCT of 22.7 ms. Five traces are superimposed in each example to illustrate the marked variability and dispersion of compound muscle action potential configurations. [From Mills,208 with permission.]


Ovid: Yokota: J Neurol Neurosurg Psychiatry, Volume 61(6).December 1996.596-600

O V I D Full Text
Journal of Neurology, Neurosurgery, and Psychiatry
Copyright © 1996 by Journal of Neurology, Neurosurgery & Psychiatry. All rights reserved. Volume 61(6), December 1996, pp 596-600
| | |

Links

Outline

  • Abstract
  • Subjects
  • Methods
    • DOUBLE MAGNETIC STIMULATION
    • EFFECT OF SUBTHRESHOLD MOTOR CORTICAL STIMULATION ON THE H REFLEX
  • Results
    • DOUBLE MAGNETIC STIMULATION
    • EFFECT OF SUBTHRESHOLD MOTOR CORTICAL STIMULATION ON THE H REFLEX
  • Discussion
  • REFERENCES

Graphics

  • Table 1
  • Figure 1
  • Figure 2

Recent History

Double cortical stimulation in amyotrophic lateral sclerosis
[Paper]

Yokota, Takanori; Yoshino, Akiko; Inaba, Akira; Saito, Yukinobu

Department of Neurology, Tokyo Medical and Dental University, 1-5-45 Yushima Bunkyo-ku, Tokyo 113, Japan (T Yokota, A Yoshino, A Inaba, Y Saito).
Correspondence to: Dr T Yokota.
Received 12 July 1995 and in final revised form 1 July 1996 Accepted 5 July 1996.
Abstract

Objective: Transcranial double magnetic stimulation on the motor cortex was used to investigate central motor tract function in 16 patients with amyotrophic lateral sclerosis, five with spinal muscular atrophy, and 16 age matched normal controls.

Methods: Surface EMG responses were recorded from the relaxed abductor pollicis brevis (APB) muscle.

Results: Responses to test stimuli were markedly attenuated by a subthreshold conditioning stimulus given at a condition-test (C-T) interval of 1-4 ms in normal controls and patients with spinal muscular atrophy, but attenuation was mild in patients with amyotrophic lateral sclerosis. In the normal controls this suppression was caused by activation of the intracortical inhibitory mechanism because responses to electrical test stimuli and the H wave were not suppressed by the same magnetic subthreshold conditioning stimulus. In amyotrophic lateral sclerosis the effect of the conditioning cortical stimulus on the H wave was also in the normal range.

Conclusion: The intracortical inhibitory mechanism may be impaired in patients with amyotrophic lateral sclerosis.

(J Neurol Neurosurg Psychiatry 1996;61:596-600)

The pathogenesis of amyotrophic lateral sclerosis has been an enigma for over a century. A recent hypothesis suggests that the corticomotor neuronal pathways are abnormally excitable in the early stage of amyotrophic lateral sclerosis. [1,2] Eisen [3] showed that the cortical threshold for producing motor evoked potentials (MEPs) early in amyotrophic lateral sclerosis is lower than that in normal subjects. Kaji and Kimura [2] suggested that at least some fasciculations in amyotrophic lateral sclerosis are driven cortically without hyperexcitability of the motor neurons. We used a double magnetic cortical stimulation technique [4,5] to examine the motor cortical excitability of patients with early amyotrophic lateral sclerosis and compared the results with those for patients with spinal muscular atrophy and age matched normal controls.

Subjects

Sixteen patients with amyotrophic lateral sclerosis (eight men and eight women, mean (SD) age 63.4 (6.5) years, duration of illness 13.5 (9.7) months), five with spinal muscular atrophy (five men; age 55.5 (5.9), duration of illness 12.0 (8.7) years), and 16 age matched normal controls were studied. Selection of patients with amyotrophic lateral sclerosis was based on the following criteria: (1) progressive muscular weakness and atrophy; (2) fasciculations of the affected muscles; (3) clinical signs of pyramidal tract lesion; (4) abnormal needle EMG results characteristic of anterior horn cell disease; (5) absence of sensory signs; sphincter abnormalities, and dementia; (6) absence of conduction block and abnormal temporal dispersion; (7) motor evoked potential (MEP) at rest > 1 mV without temporal dispersion and normal threshold stimulation intensity at rest that produces MEP; (8) MEP latency on electric cortical stimulation of low intensity shorter by more than 1.0 ms than that in magnetic stimulation for the selection of patients in which magnetic stimuli activate I waves. Selection of patients with spinal muscular atrophy was based on slowly progressive muscular weakness and atrophy without clinical signs of pyramidal tract lesion, as well as on criteria (4)-(8) for amyotrophic lateral sclerosis.

Methods

After informed consent, the patients and normal controls underwent transcranial magnetic stimulation (TMS). Each subject was seated in a comfortable reclining chair. Surface EMG recordings were made from the APB or flexor carpi radialis (FCR) muscle via surface electrodes attached in a belly tendon montage. Responses were amplified and filtered through Neuropack 4 (Nihon-Koden Ltd, Tokyo), the band pass ranging from 20 to 3 kHz. Transcranial stimulation was produced by a Magstim 200 magnetic stimulator (The Magstim Company, Whitland, Dyfed) or a Digitimer D180 high voltage electrical stimulator. For double cortical stimulation study magnetic stimulation was given by a figure of eight shaped coil, each loop having an outer diameter of 9 cm and a peak magnetic field of 2.2 T. The coil was held so that the electrical current in the junction region flowed from the anterior to the posterior direction over the lateral part of the motor strip. For routine MEP study, a round coil (14 cm outer diameter, 1.5 T) was used by conventional methods. [5] The threshold stimulation intensity at rest is defined as the stimulus required to produce a MEP of at least 0.1 mV amplitude in at least 50% of the trials. The central motor tract conduction time (CMCT) and MEP amplitude:M wave amplitude (MEP:M ratio) were estimated by the conventional method of Eisen and Shybel. [5]

The difference in the MEP latencies produced by electrical and magnetic stimuli was examined while the subjects maintained constant slight voluntary contraction (2%-5% of maximum) of the APB muscle. Electrical stimulation was given by a Digitimer D180 high voltage electrical stimulator through two AgCl EEG electrodes 9 mm in diameter, fixed at the vertex (cathode) and 7 cm lateral to the vertex (anode). The intensities of the electrical and magnetic stimulators were adjusted to evoke EMG responses of 1 mV.

DOUBLE MAGNETIC STIMULATION

For double stimulation two magnetic stimulators were connected to the same stimulating coil through a Bistim module (Magstim Company, Whitland, Dyfed, UK). During the examination the subject was asked to keep his of her eyes open so as not to fall asleep. Complete relaxation was ensured by monitoring the real time surface EMG activity at high gain. The subject received auditory feedback through a loudspeaker. The conditioning stimulus was applied to the same point on the scalp as the test stimulus at various conditioning-test (C-T) intervals. The respective intensities of the conditioning and test stimuli were adjusted to 90% and 130% of the relaxed threshold which was determined with the same figure of eight coil. In six of the normal subjects, the intensity of conditioning shock was varied from 60% to 100% of the threshold. We also compared the effect of a magnetic conditioning stimulus on the test responses evoked by magnetic or electrical test stimuli in four subjects. The intensity of the cortical electrical stimulus was adjusted to a level that produced a response of similar size to that evoked by the magnetic test stimulus at the relaxed APB muscle.

We used a condition-test design to investigate the time course of the effects. Conditioned and non-conditioned test shocks at different C-T intervals were intermixed randomly at intervals of four to six seconds. Eight to 12 responses per condition were collected, and their peak to peak amplitudes measured. At each C-T interval, the peak to peak size of the conditioned responses was expressed as a ratio of the size of the unconditioned response (MEP size ratio).

We also examined the correlation between the MEP size ratios at C-T intervals of 2 and 3 ms and clinical findings, such as duration of illness, grip strength, and M wave size as an indicator for muscle atrophy.

EFFECT OF SUBTHRESHOLD MOTOR CORTICAL STIMULATION ON THE H REFLEX

We studied change in alpha-motor neuronal excitability after subthreshold magnetic cortical shock by the method of Cowan et al [6] in six of the normal controls and one patient with amyotrophic lateral sclerosis. The H reflexes were elicited in the FCR muscle by stimulating the median nerve in the cubital fossa electrically with 1 ms square wave constant current pulses of about motor threshold intensity. The intensity of the test was adjusted to obtain an H reflex 30%-50% of the maximal size. Twelve H reflexes conditioned by a TMS were intermixed randomly with six control H reflexes for each C-T interval. Magnetic stimulus as the conditioning shock was timed to precede the test shock by corresponding intervals of 0-10 ms in the magnetic double stimulation of the motor cortex. The time between each subsequent H reflex was five seconds.

Multiple analysis of variance (MANOVA) was used for the statistical analysis of the differences in MEP size ratios at each C-T interval in normal subjects and patients; and the unpaired t test was used for the analysis of MEP threshold, CMCT, MEP size, M size, and MEP:M ratio between normal subjects and patients.

Results

(Table 1) shows the results of the routine MEP studies. Because of the criteria used for case selection, patients with amyotrophic lateral sclerosis with an early stage of motor tract involvement were selected; CMCT, MEP threshold, and MEP:M ratio did not differ from those of controls although the M wave and MEP sizes were small. Also, in spinal mascular atrophy the MEP and M sizes were small, but CMCT, MEP threshold, and MEP:M ratio were normal.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 1. Results of routine MEP study
DOUBLE MAGNETIC STIMULATION

In normal subjects the size of response to test shock was significantly reduced by conditioning shock at a short C-T interval when the intensity of conditioning shock was 90% of the threshold in both the APB Figure 1 A and C and FCR muscles. This suppression was significant (P < 0.01) at C-T intervals of 1-4 ms in the APB muscle and at intervals of 1-3 ms in the FCR muscle, and was nearly significant at 5 ms in the APB muscle and at 4 and 5 ms in the FCR muscle (P < 0.05). The suppression was followed by facilitation at a C-T interval of 10 ms in both muscles (P < 0.01). When the intensity of the conditioning shock ranged from 60, 70, 80, 90, or 100% of the threshold for excitation, the sizes of responses to conditioned test shocks were suppressed (38.8, 22.2, 19.9, 18.8, and 28.4% of the response size to non-conditioned test shock respectively). When the test shock was evoked by electrical stimuli, the response to test shocks was not suppressed by the conditioning magnetic stimulus (MEP size ratio 1.06 (SD 0.65) at a C-T interval of 3 ms).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. Effect of subthreshold conditioning stimulation on MEP size in normal subjects and in patients with amyotrophic lateral sclerosis (ALS). (A) MEP wave forms of the non-conditioned test and conditioned responses in normal controls and (B) in patients with amyotrophic lateral sclerosis. (C) Time courses of the effects as ratios of the mean conditioned to non-conditioned MEP size in the normal controls, patients with amyotrophic lateral sclerosis, and patients with spinal muscular atrophy (SMA). Values below 1 represent suppression. Vertical bars are SD. Statistical analysis was performed on MEP ratios between patients with amyotrophic lateral sclerosis and normal subjects, and between patients with spinal muscular atrophy and normal subjects.

For patients with amyotrophic lateral sclerosis, by contrast, the reduction of size of response to test shock by conditioning shock was significant only at the C-T interval of 1 ms, and was much less prominent at 2 and 3 ms than that in normal subjects (P < 0.01; Figure 1, B and C). The facilitation at 10 ms was not clear, but the difference from that in the normal subjects was not significant.

For the patients with spinal muscular atrophy the reduction of size of response to test shock by conditioning shock at short C-T intervals was similar to that in the normal controls, and statistically there was no difference between the two groups Figure 1(C).

There was no clear correlation between the MEP size ratios at C-T intervals of 2 and 3 ms and clinical findings, duration of illness, grip strength, and M wave size.

EFFECT OF SUBTHRESHOLD MOTOR CORTICAL STIMULATION ON THE H REFLEX

The effect of subthreshold magnetic cortical stimulation on the H reflex in the normal controls was facilitation (P < 0.01) at C-T intervals of 0-1.5 ms followed by a rapid decrease in excitation to the baseline. Subsequently, there was a second smaller and longlasting facilitation of the H reflex. In a patient with amyotrophic lateral sclerosis in whom there was no suppression of the responses on double magnetic cortical stimulation at short C-T intervals, the effect of the conditioning shock on the H reflex was in the normal range Figure 2.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. Effect of subthreshold scalp stimulation on H reflex size. Time course of the effects as ratios of the mean conditioned to non-conditioned H reflex size in normal controls and one patient with amyotrophic lateral sclerosis.
Discussion

Magnetic subthreshold conditioning stimulus over the hand area of the cortex suppresses the responses produced in the relaxed hand muscles by a suprathreshold magnetic test stimulus at short C-T intervals in normal young adults. [4,7,8] Kujirai et al [4] suggested that the suppression at C-T intervals of 1-6 ms is produced by an action on cortical, rather than by spinal, excitability, because subthreshold magnetic conditioning stimuli do not produce a 5 ms period of inhibition in the forearm H reflex [9] even though the same stimuli suppress responses evoked in the same muscles by suprathreshold magnetic test stimuli. Moreover, a magnetic conditioning stimulus given over the hand area did not produce suppression of responses evoked in active hand muscles by small anodal electrical stimulation. [4] Our experiments on normal, aged subjects gave results similar to those of Kujirai et al. [4] These results indicate that the refractory period of corticospinal axons, after-hyperpolarization in the cell body, or corticospinal recurrent collaterals are not important contributors to this suppression.

In the patients with amyotrophic lateral sclerosis the suppression at short C-T intervals was much less prominent than that in the age matched controls. If the MEP threshold increases in the late stage of amyotrophic lateral sclerosis and the intensity of the conditioning shock increases, newly excited cortical interneurons or fibres may affect suppression even when the mechanism of this suppression is unchanged; but we selected patients with normal MEP thresholds. The reduction of the motor neuron pool seen in our patients with amyotrophic lateral sclerosis probably has little effect on this suppression because it was normal in patients with spinal muscular atrophy who also showed an M wave size that was reduced as much as in amyotrophic lateral sclerosis.

Although the exact site of the activation of the cortical neuron by magnetic stimulation has yet to be determined, the threshold for the I wave is lower than that for the D wave when stimulated with low intensity. [10,11] Recent research, however, suggests that even low intensity magnetic stimuli may activate the D wave. [12] If test stimuli excite the D wave in patients with amyotrophic lateral sclerosis, the suppression should be reduced because of the summation of the D wave and subliminal increase in the excitability of the alpha-motor neuron by the conditioning [4,9,13]; but we selected patients with amyotrophic lateral sclerosis in whom the MEP latency produced by electrical cortical stimulation was shorter by more than 1.0 ms than that produced by magnetic stimulation when electrical and magnetic stimuli of low intensity were applied during voluntary muscle contraction. This indicates that magnetic test stimuli predominantly activated I waves in our patients with amyotrophic lateral sclerosis. [10]

We do not know the actual site responsible for the lack of the MEP suppression, but speculate that it is at the level of the cerebral cortex, rather than the spinal cord because the effect of the conditioning cortical shock on the H reflex size was in the normal range. Although the impairment of intracortical inhibition in amyotrophic lateral sclerosis seems to be the simplest explanation for the present results, changes in other actions which may contribute to the suppression, such as presynaptic effects on the H reflex pathway, postsynaptic effects on possible interneurons in the corticospinal pathway, and change of recruitment order of pyramidal tract neurons cannot be excluded. [4]

For some patients with amyotrophic lateral sclerosis, it was not easy to keep their target muscles at rest. Although the electrical silence of the target muscle was confirmed by audio and visual monitorings when double cortical stimuli were applied, we could not monitor the descending discharges of the corticospinal tract which are subliminal for activating alpha-motor neurons. An increase in such descending discharges might contribute to the lack of the MEP suppression because this suppression decreased during voluntary contraction even in normal subjects. [7] If so, it can be explained as a representation of the hyperexcitability of the pyramidal tract neuron.

There are many hypotheses about the cause of amyotrophic lateral sclerosis. One holds that glutamate, the primary excitatory neurotransmitter in the CNS, accumulates to toxic concentrations at the synapses, causing neurons to die, probably through a calcium dependent pathway. This hypothesis is supported by results of a controlled trial in which the antiglutamate agent reluzole did not stop but slowed down progression of the illness. [14] In line with this, Rothstein et al [15] reported decreased high affinity glutamate uptake by synaptosomes from the motor cortex and spinal cord. If true, the increased concentration of extracellular glutamate may cause prolonged overexcitation of pyramidal tract neurons, spinal motor neurons, or both, and this may explain the lack of suppression on double cortical stimulation of our patients with amyotrophic lateral sclerosis. [15] We plan to investigate the effect of this antiglutamate agent on the suppression.

Keywords: motor evoked potential; magnetic stimulation; amyotrophic lateral sclerosis; double cortical stimulation

REFERENCES

1. Eisen A, Seung K, Pant B. Amyotrophic lateral sclerosis (ALS): a phylogenic disease of the corticomotoneuron? Muscle Nerve 1992;15:219-28. Bibliographic Links [Context Link]

2. Kaji Y, Kimura J. Editorial comments: amyotrophic lateral sclerosis: what makes the direct corticospinal tract so vulnerable? Muscle Nerve 1993;18:872-4. Bibliographic Links [Context Link]

3. Eisen A. Corticomotoneurons are hyperexcitable early in amyotrophic lateral sclerosis: a magnetic stimulation study. Ann Neurol 1992;32:272. [Context Link]

4. Kujirai T, Caramia MD, Rothwell JC, et al. Corticocortical inhibition in human motor cortex. J Physiol 1993;471:501-19. Bibliographic Links [Context Link]

5. Eisen A, Shytbel W. Clinical experience with transcranial magnetic stimulation. Muscle Nerve 1990;13:995-1011. Bibliographic Links [Context Link]

6. Cowan JMA, Day BL, Marsden C, Rothwell JC. The effect of percutaneous motor cortex stimulation on H reflexes in muscles of the arm and leg in intact man. J Physiol 1986;377:333-47. Bibliographic Links [Context Link]

7. Claus D, Weis M, Jahnke U, Plewe A, Brunholzl C. Cortico-spinal conduction studied with magnetic double stimulation in the intact human. J Neurol Sci 1992;111:180-8. Bibliographic Links [Context Link]

8. Valls-Sole J, Pascual-Leone A, Wassermann EM, Hallet M. Human motor evoked responses to paired transcranial magnetic stimuli. Electroencephalogr Clin Neurophysiol 1992;85:355-64. Bibliographic Links [Context Link]

9. Linden C, Bruggeman R. Multiple descending corticospinal volleys demonstrated by changes of the wrist flexor H-reflex to magnetic motor cortex stimulation in intact human subjects. Muscle Nerve 1993;16:374-8. Bibliographic Links [Context Link]

10. Day BL, Dressler D, Noorhout M, et al. Electric and magnetic stimulation of human motor cortex: surface EMG and single motor unit responses. J Physiol 1989;412:449-73. Bibliographic Links [Context Link]

11. Rossini PM, Barker AT, Berardelli A, et al. Non-invasive electrical and magnetic stimulation of the brain, spinal cord and roots: basic principles and procedures for routine clinical application. Report of an IFCN committee. Electroencephalogr Clin Neurophysiol 1994;91:79-92. Bibliographic Links [Context Link]

12. Burke D, Hicks R, Gandevia SC, Stephen J, Woodforth I, Crawford M. Direct comparison of corticospinal volleys in human subjects to transcranial magnetic and electrical stimulation. J Physiol 1993;470:383-93. Bibliographic Links [Context Link]

13. Inghilleri M, Berardelli A, Cruccu G, Priori A, Manfredi M. Motor potential evoked by paired cortical stimuli. Electroencephalogr clin Neurophysiol 1990;77:382-9. [Context Link]

14. Bensimon G, Lacomblez L, Meininger V, the ALS/Reluzole study group. A controlled trial of Reluzole in amyotrophic lateral sclerosis. N Engl J Med 1994;330:585-91. [Context Link]

15. Rothstein JD, Mertin LJ, Kunci RW. Deceased glutamate transport by the brain and spinal cord in amyotrophic lateral sclerosis. N Engl J Med 1992;326:1464-8. Bibliographic Links [Context Link]

Accession Number: 00005069-199612000-00010
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Zentner: Neurosurgery, Volume 31(2).August 1992.298–305

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 31(2), August 1992, p 298–305
| | |

Links

Outline

  • ABSTRACT
  • MATERIALS AND METHODS
  • RESULTS
  • DISCUSSION
  • REFERENCES: ()
  • COMMENTS
  • COMMENT

Graphics

  • Figure 1
  • Figure 2
  • Figure 3
  • Figure 4
  • Figure 5
  • Figure 6
  • Figure 7
  • Figure 8
  • Figure 9
  • Figure 10
  • Figure 11

Recent History

Influence of Halothane, Enflurane, and Isoflurane on Motor Evoked Potentials
[Experimental Study]

Zentner, Josef M.D.; Albrecht, Thomas M.D.; Heuser, Dieter M.D.

Departments of Neurosurgery (JZ) and Anesthesiology (TA, DH), Medical School, University of Tübingen, Tübingen, Germany
Reprint requests: J. Zentner, M.D., Department of Neurosurgery, Sigmund-Freud-Str. 25, D-5300 Bonn 1, Germany.
Received, June 12, 1991. Accepted, February 14, 1992.
ABSTRACT

THE INFLUENCE OF the inhalational anesthetics halothane, enflurane, and isoflurane on motor evoked potentials was studied in a total of 10 rabbits. Motor evoked potentials were recorded from the extremity muscles as well as from the epidural space of the spinal cord and cauda equina in response to electrical stimulation of the motor cortex at baseline conditions and equianesthetic concentrations (0.25 to 1.5 minimal alveolar concentration). Our results show a dose-dependent suppression of the electromyographic responses, which was similar with all anesthetics. Beyond 0.5 minimal alveolar concentration of any of the agents, electromyographic responses were absent. In contrast, spinal evoked responses representing neural activity were only slightly affected by the anesthetics. We hypothesize that the descending impulse elicited by the electrical stimulation of the motor cortex is mainly inhibited at the level of the spinal interneuronal or motoneuronal systems, because 1) electromyographic responses evoked by the stimulation of the cervical and lumbar nerve roots were only minimally affected by 1.5 minimal alveolar concentration halothane; and 2) spinal evoked responses were stable several minutes after cardiac arrest, indicating a subcortical action site of the electrical impulse. In conclusion, intraoperative monitoring of descending pathways by means of motor evoked potentials during anesthesia with the inhalational agents halothane, enflurane and isoflurane is only feasible when neural activity is evaluated.

In order to lower the risk of neurological complications during neurosurgical operations, the intraoperative monitoring of evoked potentials has become widely accepted (6). In addition to examination of ascending pathways by means of somatosensory evoked potentials (SEP), the assessment of descending pathways is now available by the transcranial electrical or magnetoelectric excitation of the motor cortex and by the recording of neural or muscular activity (motor evoked potentials [MEP]) (1,14). Although acute changes in spinal cord function usually affect both motor and sensory pathways, a few isolated cases of motor impairment despite stable SEP have been documented in the literature (5,11). Therefore, MEP monitoring has gained increasing interest. This is especially true because animal studies of spinal cord trauma and ischemia confirmed close relationships between changes in motor potentials and the neurological condition (4,16,20). However, the intraoperative evaluation of motor responses is still limited by the lack of knowledge on the influence of anesthesia. The comprehension of the anesthetic effects can be expected to improve the value of this monitoring technique by both increasing the recordability of potentials and decreasing the misinterpretation of potential findings related to nonsurgical factors. Because inhalational agents are usually applied for neuroanesthesia in spinal cord surgery, we designed this experimental study in rabbits to evaluate the effects of halothane, enflurane, and isoflurane on MEP. Our results clearly indicate a major suppressive effect of these anesthetics on muscular activity, whereas neural activity is affected to only a minor extent. Therefore, we are encouraged to report our findings.

MATERIALS AND METHODS

Ten male rabbits weighing between 3500 and 4500 g were used for this study. The day before the actual experiment, silver ball electrodes (2 mm in diameter) were implanted epidurally over the left motor cortex (anode at the level of the coronary suture and cathode 2 cm behind it, each 1 cm parasagittally) with intravenous analgosedation with droperidol/fentanyl (Janssen, Neuss, Germany) via an ear vein. Additionally, small cardiac pacing electrodes with an interelectrode distance of 0.5 cm were implanted epidurally over the upper and lower thoracic spinal cord as well as over the cauda equina after laminectomy. All electrode cables were placed subcutaneously by undermining the skin. The animal was allowed to wake up and to take nourishment.

On the day of the actual experiment, an ear vein was cannulated and a sleeping dose of 10 mg of methohexital (Lilly, Bad Homburg, Germany) was administered. A tracheotomy was performed, and the animal was ventilated with an air/oxygen mixture (70/30 vol%). The right femoral artery was cannulated with a 22-gauge cannula. The animal was placed in the prone position. Electrode cables implanted the day before were mobilized and connected to the stimulating and recording device. Additionally, electromyograph electrodes were fixed to the proximal muscles of the right fore and hind legs as well as to the paraspinal muscles adjacent to the epidural recording sites after the skin was shaved. Single doses of droperidol and fentanyl (5 mg and 240 µg, respectively) were administered repeatedly as required. Bipolar anodal stimulation of the motor cortex was achieved by constant-voltage condenser discharges with a Digitimer D 180 stimulator (Digitimer, Hertfordshire, England). Stimulus strength was gradually increased until a clear response was obtained at all recording sites. After that, stimulus strength was kept constant throughout the experiment. In some animals, the cervical and lumbar nerve roots were stimulated additionally with a stimulus strength of 20 to 30 V. EMG responses were recorded from the proximal muscles of the right fore and hind legs. Furthermore, potentials were recorded from the upper and lower thoracic spinal cord and the cauda equina. Onset latencies of the potentials and peak-to-peak amplitudes were measured. Only single shocks applied with an interval of at least 3 seconds were evaluated. Filter settings ranged between 20 Hz and 3 kHz. The time base was 20 microseconds with a gain ranging from 10 µV to 1 mV per division (electrophysiological system, Compact 4; Nicolet, Madison, WI).

MEP were recorded under baseline conditions (analgosedation with droperidol/fentanyl during breathing of an oxygen/air mixture) as well as at 0.25, 0.5, 1.0, and 1.5 minimal alveolar concentration (MAC) of halothane (Hoechst, Frankfurt, Germany), enflurane, and isoflurane (both from Abbot, Wiesbaden, Germany), respectively. Each concentration was maintained for 20 minutes. In most animals, more than one inhalational anesthetic was tested. However, in every case, baseline values were obtained before the next trial was started. Electrocardiogram, heart rate, and blood pressure were monitored continuously via the femoral artery. Body temperature was registered and kept constant by warming the animal with red light irradiation. Blood gases were controlled at regular intervals and kept constant.

After the experiment, the animals were killed by an intracardial injection of 50 mg of potassium chloride (Boehringer, Mannheim, Germany), which caused cardiac arrest. When the blood pressure was at the zero level, spinal responses were recorded at regular intervals until they were completely abolished.

RESULTS

In all animals, distinct baseline values were obtained from all recording sites. Latencies of EMG responses recorded from the fore leg ranged from 4.8 to 5.6 milliseconds (average, 5.1 ms), and those obtained from the hind leg ranged from 11.3 to 12.7 milliseconds (average, 11.8 ms). EMG amplitudes varied between 800 µV and 3.5 mV. Latencies of spinal responses recorded from the upper thoracic cord ranged from 1.8 to 2.2 milliseconds (average, 2.1 ms), and those obtained from the lower thoracic cord ranged from 3.9 to 4.6 milliseconds (average, 4.3 ms). Cauda equina potentials showed latencies of 4.9 to 5.6 milliseconds (average, 5.2 ms). Amplitudes of epidurally recorded potentials varied between 8 and 76 µV (average, 26 µV) and decreased with increasing distance of the recording site from the motor cortex.

Halothane, enflurane, and isoflurane showed a similar effect on EMG responses obtained from the fore and hind legs. Evaluating results on an equianesthetic concentration basis, we found amplitudes to be reduced to 41% (range, 13–61%) of the baselines with 0.25 MAC of one of the agents, whereas latencies increased by an average of 0.3 milliseconds. With 0.5 MAC, EMG responses were obtained in only 3 of 10 animals and ranged from 3 to 12% (average, 6%) of the baseline values. At the same time, latencies increased by an average of 0.5 milliseconds. EMG responses were absent in all animals with concentrations of 1.0 and 1.5 MAC.

Spinal responses were obtained at all concentrations of the various agents. Halothane, enflurane, and isoflurane showed a similar dose-dependent effect on the amplitudes of potentials at the different recording sites. Amplitudes were reduced to 95% (range, 78–99%), with 0.25 MAC, to 91% (range, 75–101%) with 0.5 MAC, and to 81% (range, 40–95%) with 1.0 MAC. A MAC of 1.5 of either agent caused a reduction in the amplitudes of spinal responses to 77% on the average (range, 31–97%). At the same time, latencies increased by 0.2 milliseconds with 0.5 MAC and 0.3 milliseconds with 1.5 MAC. Figures 1, 4, and 7 present the potential findings in single animals. Figures 2, 3, 5, 6, 8, and 9 provide a summary of the results in our animals.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. Influence of halothane on MEP recorded from the fore leg (FL), hind leg (HL), lower thoracic spinal cord (LTSC), and cauda equina (CE) in a single animal. Potentials with 0.25 to 1.5 MAC halothane as well as those after complete paralyzation with 15 mg of succinylcholine are shown. Two to three recordings are superimposed.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. Influence of halothane (0.25 to 1.5 MAC) on MEP amplitudes as found in eight animals. Mean values and mean square errors are shown.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 3. Influence of halothane (0.25 to 1.5 MAC) on MEP latencies as found in eight animals. Mean values and mean square errors are shown.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 4. Influence of enflurane on MEP recorded from the fore leg (FL), hind leg (HL), upper thoracic spinal cord (UTSC), and lower thoracic spinal cord (LTSC) in a single animal. Potentials with 0.25 to 1.5 MAC enflurane as well as those after complete paralyzation with 15 mg of succinylcholine are shown. Two to three recordings are superimposed.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 5. Influence of enflurane (0.25 to 1.5 MAC) on MEP amplitudes as found in six animals. Mean values and mean square errors are shown.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 6. Influence of enflurane (0.25 to 1.5 MAC) on MEP latencies as found in six animals. Mean values and mean square errors are shown.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 7. Influence of isoflurane on MEP recorded from the fore leg (FL), hind leg (HL), upper thoracic spinal cord (UTSC), and cauda equina (CE) in a single animal. Potentials with 0.25 to 1.5 MAC isoflurane as well as those after complete paralyzation with 15 mg succinylcholine are shown. Two to three recordings are superimposed.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 8. Influence of isoflurane (0.25 to 1.5 MAC) on MEP amplitudes as found in seven animals. Mean values and mean square errors are shown.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 9. Influence of isoflurane (0.25 to 1.5 MAC) on MEP latencies as found in seven animals. Mean values and mean square latencies are shown.

Complete temporary paralyzation of the animals achieved by the administration of 15 mg of succinylcholine did not show any changes of epidurally recorded responses, with respect to neither amplitudes nor latencies. Only later waves of the potentials representing myogenic activity of the paraspinal muscles were abolished (Figs. 1, 4, and 7).

In three animals, the cervical (by upward and lateral movement of the proximal thoracic electrode) and the lumbar nerve roots were also stimulated. Evaluating EMG responses of the fore and hind legs, we found amplitudes to be slightly reduced to an average of 92% at 1.5 MAC halothane as compared with the baseline values. There were no changes in the latencies of the potentials (Fig. 10).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 10. Influence of 1.5 MAC halothane on EMG responses recorded from the fore leg (FL) and hind leg (HL) in response to stimulation of the cervical and lumbar nerve roots, respectively. Two recordings are superimposed.

In four animals, spinal responses were recorded from the upper thoracic spinal cord and the cauda equina after the intracardial injection of potassium chloride, which caused cardiac arrest. All of these animals showed stable potentials at both recording sites 2 minutes after cardiac arrest, whereas potentials were noticeably reduced in amplitude after 6 minutes with a slight increase in latencies. Eight minutes after cardiac arrest, potentials were abolished. In every case, primary changes in potentials were observed at the cauda equina (Fig. 11).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 11. Influence of cardiac arrest, achieved by the intravenous administration of 50 mg of potassium chloride, on MEP recorded from the upper thoracic spinal cord (UTSC) and cauda equina (CE) in a single animal. Potential findings 2 to 8 minutes after depression of blood pressure to the zero level are shown.
DISCUSSION

The examination of descending pathways by means of MEP seems to be a promising tool for monitoring the functional state of the central nervous system. To date, some reports on the application of MEP during orthopedic, vascular, and neurosurgical operations exist (2,8,12,17,21). Stimulation can be performed transcranially or directly to the motor cortex with single or repeated stimuli. Responses can be recorded from the extremity muscles, peripheral nerves, or the epidural space along the spinal cord and cauda equina. However, although there is no consensus on the most suitable stimulation and recording technique, all authors dealing with motor monitoring agree that MEP in addition to SEP might represent a useful tool for lowering postoperative morbidity.

A major problem involved with MEP monitoring is the influence of anesthesia. Especially in spinal cord surgery, inhalational agents such as halothane, enflurane, and isoflurane are widely used for anesthesia. Therefore, this study was designed to provide more data on the influence of these anesthetics on both muscular and neural activity. It was the aim of our work to compare these agents on an equianesthetic basis, while physiological parameters such as blood pressure, temperature, and blood gases were kept constant throughout the procedure. This was achieved by continuous and discontinuous monitoring of these parameters during ventilation with an oxygen/air/anesthetic mixture with increasing anesthetic concentrations (0.25 to 1.5 MAC). Baseline values were obtained under analgosedation with droperidol/fentanyl, which have been shown to have only a minor effect on MEP (22).

Our results clearly indicate a major suppressive effect of halothane, enflurane, and isoflurane on the EMG responses elicited by the electrical stimulation of the motor cortex. This effect was similar for all agents tested in this study. With 0.25 MAC of any of the agents, EMG amplitudes were reduced to an average of 41% of the baseline values. At the same time, latencies increased by 0.3 milliseconds. With 0.5 MAC, EMG responses were obtained in only 3 of 10 animals with amplitudes of an average of 6% of the baselines and an increase in latencies by an average of 0.5 milliseconds. EMG responses were absent in all animals at concentrations of 1.0 and 1.5 MAC. In accordance with our findings, Haghighi et al. (7) observed a dose-dependent decrease in amplitudes and an increase in latencies of muscle responses in rats during isoflurane anesthesia.

On the other hand, spinal evoked responses were obtained at all concentrations of halothane, enflurane, and isoflurane. With all of the anesthetics, we found amplitudes of spinal responses to be slightly reduced, depending on their concentration. With 0.25 MAC, amplitudes were an average of 95% of the baselines and decreased to 91% with 0.5 MAC and to 81% with 1.0 MAC. However, with 1.5 MAC of any of the agents, potentials were also obtained although amplitudes were reduced to an average of 77% with an increase in latencies by an average of 0.3 milliseconds. Complete temporary paralyzation of the animals as achieved by the administration of 15 mg of succinylcholine did not show any changes in epidurally recorded potentials. However, muscle potentials recorded simultaneously from the paraspinal muscles adjacent to the epidural recording sites were abolished after the succinylcholine block. Thus, it is clearly shown that spinal responses represent neural activity.

The effect of inhalational anesthetics on spinal evoked motor responses is similar to that described for cortical and spinal evoked somatosensory potentials. It is well known that amplitudes and latencies of SEP are influenced in a dose-related fashion. Salzmann et al. (18) studied SEP monitoring in 116 patients undergoing surgery for spinal fusion and found that halothane (0.5%) slightly increased latencies and variably decreased the amplitudes of the potentials. This corresponds with Koht's study (9) of 395 spinal cord patients. Isoflurane and enflurane cause a similar dose-dependent increase in latencies and a decrease in SEP amplitudes (13,15,19). There is general agreement that anesthesia with either inhalational agent is suitable for SEP monitoring if used in moderate concentrations. In accordance, our results show compatibility of inhalational anesthetics with the intraoperative recording of neural activity along the descending pathways, whereas muscular activity is abolished at concentrations beyond 0.5 MAC. The small number of animals used for this study prohibits the statistical analysis of our data. However, it was the aim of this study to provide comprehensive data indicating the possibilities and limits of intraoperative MEP monitoring during anesthesia with these inhalational agents in humans.

One may speculate about the neuropharmacological mechanisms of the essential suppression of EMG responses. Larsen (10) observed a slight reduction of EMG amplitudes obtained in response to peripheral nerve stimulation with halothane that was attributed to a dampening effect on central pathways. In accordance, EMG amplitudes in our animals were reduced only to 92% of the baselines by 1.5 MAC halothane after stimulation of the cervical and lumbar nerve roots. Moreover, spinal evoked responses were stable several minutes after cardiac arrest. This clearly indicates a deep action site of the electrical impulse, activating axons rather than dendrites of nerve cells and thus providing D waves (3). Therefore, the suppression of EMG responses after central stimulation as observed in our experiments cannot be explained by an effect of the anesthetics at the cortical or neuromuscular level. We hypothesize that the descending impulse may be affected at the level of the spinal interneuronal or motoneuronal system. Further neurophysiological analysis should be able to explain in more detail the mechanism that is involved in the alleged interaction of inhalational agents with the descending motor system.

In conclusion, the intraoperative monitoring of descending pathways by means of MEP during anesthesia with the inhalational agents halothane, enflurane, and isoflurane is feasible only when neural activity is evaluated. Similar to monitoring with SEP, the evaluation of descending neural activity is compatible at even 1.5 MAC of any of the three anesthetics. With regard to amplitudes of the potentials, proximal recording sites along the spinal cord are preferable to recording from the cauda equina. However, it is not advisable to record muscular activity when concentrations of more than 0.25 MAC are applied.

REFERENCES: (1–22)

1. Barker AT, Jalinous R, Freeston IL: Non-invasive magnetic stimulation of the human cortex. Lancet 1:1106–1107, 1985. Bibliographic Links [Context Link]

2. Boyd SG, Rothwell JC, Cowan JMA, Webb PJ, Morley T: A method of monitoring functions in corticospinal pathways during scoliosis surgery with a note on motor conduction velocities. J Neurol Neurosurg Psychiatry 49:251–257, 1986. Bibliographic Links [Context Link]

3. Day BL, Thompson PD, Dick JP, Nakashima K, Marsden CD: Different sites of action of electrical and magnetic stimulation of the human brain. Neurosci Lett 75:101–106, 1987. Bibliographic Links [Context Link]

4. Fehlings MG, Tator CH, Linden RD, Piper IR: Motor evoked potentials recorded from normal and spinal cord-injured rats. Neurosurgery 20:125–130, 1987. Bibliographic Links [Context Link]

5. Ginsburg HH, Shetter AG, Raudzens PA: Postoperative paraplegia with preserved intraoperative somatosensory evoked potentials. J Neurosurg 63:296–300, 1985. Bibliographic Links [Context Link]

6. Grundy B: Intraoperative monitoring of sensory-evoked potentials. Anesthesiology 58:72–87, 1983. Bibliographic Links [Context Link]

7. Haghighi SS, Green D, Oro JJ, Drake RK, Kracke GR: Depressive effect of isoflurane anesthesia on motor evoked potentials. Neurosurgery 26:993–997, 1990. Bibliographic Links [Context Link]

8. Katayama Y, Tsubokawa T, Yamamoto T, Maejima S: Spinal cord potentials to direct stimulation of the exposed motor cortex in humans: Comparison with data from trancranial motor cortex stimulation, in Rossini PM, Marsden CD (eds): Non-invasive Stimulation of Brain and Spinal Cord. New York, Alan R Liss, 1988, pp 305–311. [Context Link]

9. Koht A: Anesthesia and evoked potentials: an overview. Int J Clin Monit Comput 5:167–173, 1988. Bibliographic Links [Context Link]

10. Larsen R: Anaesthesie. Baltimore, Urban and Schwarzenberg, 1985, p 135. [Context Link]

11. Lesser RP, Raudzens PA, Lueders H, Nuwer MR, Goldie WD, Morris HH, Dinner DS, Klemm G, Hahn JF, Shetter AG, Ginsburg HH, Gurd AR: Postoperative neurological deficits may occur despite unchanged intraoperative somatosensory evoked potentials. Ann Neurol 19:22–25, 1986. Bibliographic Links [Context Link]

12. Levy WJ: Clinical experience with motor and cerebellar evoked potential monitoring. Neurosurgery 20:169–182, 1987. Bibliographic Links [Context Link]

13. McPherson RW, Mahla M, Johnson R, Traystman RJ: Effects of enflurane, isoflurane and nitrous oxide on somatosensory evoked potentials during fentanyl anesthesia. Anesthesiology 62:626–633, 1985. Bibliographic Links [Context Link]

14. Merton PA, Morton HB: Stimulation of the motor cortex in the intact human subject. Nature 285:227, 1980. Bibliographic Links [Context Link]

15. Nogueira MC, Brunko E, Vandesteen A, De Rood M, Zegers de Beyl D: Differential effects of isoflurane on SEP recorded over parietal and frontal scalp. Neurology 39:1210–1215, 1989. Ovid Full Text Bibliographic Links [Context Link]

16. Patil AA, Nagaray MP, Mehta R: Cortically evoked motor action potentials in spinal cord injury research. Neurosurgery 16:473–476, 1985. Bibliographic Links [Context Link]

17. Pelosi L, Caruso G, Balbi P: Characteristics of spinal potentials to trancranial motor cortex stimulation: intraoperative recording, in Rossini PM, Marsden CD (eds): Non-invasive Stimulation of Brain and Spinal Cord. New York, Alan R Liss, 1988, pp 297–304. [Context Link]

18. Salzmann SK, Beckman AL, Marks HG, Naidu R, Bunnell WP, MacEwen GD: Effects of halothane on intraoperative scalp-recorded somatosensory evoked potentials to posterior tibial nerve stimulation in man. Electroencephalogr Clin Neurophysiol 65:36–45, 1988. Bibliographic Links [Context Link]

19. Sebel PS, Ingram DA, Flynn PJ, Rutherford CF, Rogers H: Evoked potentials during isoflurane anaesthesia. Br J Anaesth 58:580–585, 1986. Bibliographic Links [Context Link]

20. Simpson RK, Baskin DS: Corticomotor evoked potentials in acute and chronic blunt spinal cord injury in the rat: Correlation with neurological outcome and histological damage. Neurosurgery 20:131–137, 1987. Bibliographic Links [Context Link]

21. Tsubokawa T, Yamamoto T, Hirayama T, Maejima S, Katayama Y: Clinical application of corticospinal evoked potentials as a monitor of pyramidal function. Nihon Univ J Med 28:27–37, 1986a. Bibliographic Links [Context Link]

22. Zentner J, Kiss I, Ebner A: Influence of anesthestics–nitrous oxide in particular–on electromyographic response evoked by transcranial electrical stimulation of the cortex. Neurosurgery 24:253–256, 1989. [Context Link]

COMMENTS

Dr. Zentner and associates report the effects of halothane, enflurane, and isoflurane on the transmission of the motor evoked potential. Bipolar epidural motor cortex stimulation was performed on 10 rabbits, and responses were recorded epidurally over the upper and lower thoracic spine and the proximal limb muscles. Their results, in agreement with the findings of our laboratory, show that these agents significantly suppress the motor evoked potentials as recorded from the muscle. In addition, the authors found that the signal as recorded over the spine is more resistant to suppression and suggest that this site can be used for monitoring. However, because the spinal motor evoked potential is known to be more resistant to interventions, it remains to be seen whether spinal recording will be sensitive enough to serve as a reliable monitor of motor function.

John Oro

Columbia, Missouri

COMMENT

The work is an important step in defining the characteristics of motor evoked potentials. The effect of volatile anesthetics on the motor pathways at the level of the anterior horn is clearly demonstrated. In addition to providing additional information about the physiology of the action of these anesthetic agents, this work also explains many of the difficulties that have been reported of using motor evoked potentials to monitor neural function during surgery. Reliable monitoring of motor evoked potentials will likely require either anesthesia without volatile agents or recording of the spinal cord potentials.

Jasper R. Daube

Rochester, Minnesota

KEY WORDS: Anesthesia; Inhalational anesthetics; Intraoperative monitoring; Motor evoked potential

Accession Number: 00006123-199208000-00015
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

1. Abbruzzese G, Dall'Agata D, Morena M, Simonetti S, Spadavecchia L, Severi P, Androioli GC, Favale F: Electrical stimulation of the motor tracts in cervical spondylosis. J Neurol Neurosurg Psychiatry 51:796, 1988.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Ovid Bibliographic Link Result
Main Search Page
Citation 13192818 not found in medline databases

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 5835487.
Authors | Henneman E; Somjen G; Carpenter DO.
Authors Full Name | Henneman, E; Somjen, G; Carpenter, D O.
Title | Excitability and inhibitability of motoneurons of different sizes.
Source | Journal of Neurophysiology. 28(3):599-620, 1965 May.
Abbreviated Source | J Neurophysiol. 28(3):599-620, 1965 May.
NLM Journal Name | Journal of neurophysiology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Animals Cats *Decerebrate State Electric Stimulation Motor Neurons/ph [Physiology] *Neuromuscular Junction/ph [Physiology] *Peripheral Nerves/ph [Physiology] *Reflex *Spinal Cord/ph [Physiology] Synapses/ph [Physiology]
ISSN Print | 0022-3077.
Publication Type | Journal Article.
Date of Publication | 1965 May
Year of Publication | 1965
Entry Date | 19651228
Revision Date | 20031114
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 2860322.
Authors | Barker AT; Jalinous R; Freeston IL.
Authors Full Name | Barker, A T; Jalinous, R; Freeston, I L.
Title | Non-invasive magnetic stimulation of human motor cortex.
Source | Lancet. 1(8437):1106-7, 1985 May 11.
Abbreviated Source | Lancet. 1(8437):1106-7, 1985 May 11.
NLM Journal Name | Lancet.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | *Electromagnetics Humans *Motor Cortex
ISSN Print | 0140-6736.
Publication Type | Letter.
Date of Publication | 1985 May 11
Year of Publication | 1985
Entry Date | 19850705
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

123. Hess CW, Mills KR, Murray NM: Magnetic stimulation of the human brain: Facilitation of motor responses by voluntary contraction of ipsilateral and contralateral muscles with additional observations on an amputee. Neurosci Lett 71:235, 1987.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 2572937.
Authors | Homberg V; Netz J.
Authors Full Name | Homberg, V; Netz, J.
Title | Generalised seizures induced by transcranial magnetic stimulation of motor cortex.[see comment].
Comments | Comment in: Lancet. 1990 Feb 24;335(8687):469-70; PMID: 1968184
Source | Lancet. 2(8673):1223, 1989 Nov 18.
Abbreviated Source | Lancet. 2(8673):1223, 1989 Nov 18.
NLM Journal Name | Lancet.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Humans Male Middle Aged *Motor Cortex Physical Stimulation/ae [Adverse Effects] Physical Stimulation/mt [Methods] *Seizures/et [Etiology] *Transcranial Magnetic Stimulation
ISSN Print | 0140-6736.
Publication Type | Case Reports; Letter.
Date of Publication | 1989 Nov 18
Year of Publication | 1989
Entry Date | 19891219
Revision Date | 20051117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

129. Hufnagel A, Elger CE, Durwen HF, Boker DK, Entzian W: Activation of the epileptic focus by transcranial magnetic stimulation of the human brain. Ann Neurol 27:49, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

130. Hufnagel A, Elger CE, Marx W, Ising A: Magnetic motor-evoked potentials in epilepsy: Effects of the disease and of anticonvulsant medication. Ann Neurol 28:680, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

139. Jalinous R: Technical and practical aspects of magnetic nerve stimulation. J Clin Neurophysiol 8:10, 1991.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

140. Jaskolski DJ, Jarratt JA, Jakubowski J: Magnetic stimulation in cervical spondylosis. Br J Neurosurg 3:541, 1989.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1968184.
Authors | Kandler R.
Authors Full Name | Kandler, R.
Title | Safety of transcranial magnetic stimulation.[comment].
Comments | Comment on: Lancet. 1989 Nov 18;2(8673):1223; PMID: 2572937
Source | Lancet. 335(8687):469-70, 1990 Feb 24.
Abbreviated Source | Lancet. 335(8687):469-70, 1990 Feb 24.
NLM Journal Name | Lancet.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Adult Electroencephalography *Epilepsy/et [Etiology] Evaluation Studies Female Humans Male Middle Aged *Multiple Sclerosis/th [Therapy] Recurrence Safety *Transcranial Magnetic Stimulation/mt [Methods]
ISSN Print | 0140-6736.
Publication Type | Case Reports; Comment; Letter.
Date of Publication | 1990 Feb 24
Year of Publication | 1990
Entry Date | 19900328
Revision Date | 20051117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

143. Kandler RH, Jarratt JA, Sagar HJ, Gumpert EJ, Venables GS, Davies-Jones GA, Jordan N: Abnormalities of central motor conduction in Parkinson's disease. J Neurol Sci 100:94, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 4293134.
Authors | Kernell D; Chien-Ping WU.
Authors Full Name | Kernell, D; Chien-Ping, W U.
Title | Responses of the pyramidal tract to stimulation of the baboon's motor cortex.
Source | Journal of Physiology. 191(3):653-72, 1967 Aug.
Abbreviated Source | J Physiol (Lond). 191(3):653-72, 1967 Aug.
NLM Journal Name | The Journal of physiology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Action Potentials/ph [Physiology] Animals Cats *Cerebral Cortex/ph [Physiology] Electric Stimulation Female Haplorhini Interneurons/ph [Physiology] Male *Pyramidal Tracts/ph [Physiology] Spinal Cord/ph [Physiology] Synaptic Transmission/ph [Physiology]
ISSN Print | 0022-3751.
Publication Type | Journal Article.
Date of Publication | 1967 Aug
Year of Publication | 1967
Entry Date | 19671216
Revision Date | 20031114
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

152. Koh TH, Eyre JA: Maturation of corticospinal tracts assessed by electromagnetic stimulation of the motor cortex. Arch Dis Child 63:1347, 1988.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 9533797.
Authors | Leis AA; Kofler M; Stokic DS.
Authors Full Name | Leis, A A; Kofler, M; Stokic, D S.
Title | Transcranial magnetic stimulation (TMS) induces inhibition at a cortical level.[comment].
Comments | Comment on: Muscle Nerve. 1997 Apr;20(4):418-24; PMID: 9121498
Source | Muscle & Nerve. 21(4):551, 1998 Apr.
Abbreviated Source | Muscle Nerve. 21(4):551, 1998 Apr.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *Cranial Nerves/ph [Physiology] Electric Stimulation *Electromagnetic Fields Humans *Motor Cortex/ph [Physiology] Motor Neurons/ph [Physiology] *Neural Inhibition/ph [Physiology] Physical Stimulation
ISSN Print | 0148-639X.
Publication Type | Comment; Letter.
Date of Publication | 1998 Apr
Year of Publication | 1998
Entry Date | 19980410
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

164. Levy WJ: Clinical experience with motor and cerebellar evoked potential monitoring. Neurosurgery 20:169, 1987.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

19. Berger AR, Shahani BT: Electrophysiologic evaluation of spinal cord motor conduction. Muscle Nerve 12:976, 1989.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV198324072631
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | MARSDEN C D [Reprint author]; MERTON P A [Author]; MORTON H B [Author].
Institution | NATL HOSP, QUEEN SQUARE, LONDON WC1N 3BG, ENGL, UK.
Country | UK
Title | PER CUTANEOUS STIMULATION OF SPINAL CORD AND BRAIN PYRAMIDAL TRACT CONDUCTION VELOCITIES IN MAN
Source | Journal of Physiology (Cambridge). 328 1982. 6P.
Publication Type | Meeting.
ISSN | 0022-3751
Meeting Information | PROCEEDINGS OF THE PHYSIOLOGICAL SOCIETY, UNIVERSITY COLLEGE OF LONDON MEETING, MARCH 26-27, 1982. J PHYSIOL (LOND)..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [02506] Cytology - Animal [02508] Cytology - Human [10504] Biophysics - Methods and techniques [10508] Biophysics - Membrane phenomena [10610] External effects - Electric, magnetic and gravitational phenomena [11318] Chordate body regions - Extremities [17504] Muscle - Physiology and biochemistry [18501] Integumentary system - General and methods [20501] Nervous system - General and methods [20504] Nervous system - Physiology and biochemistry
Language | English
Major Concepts | Cell Biology; Membranes: Cell Biology; Muscular System: Movement and Support; Nervous System: Neural Coordination
Biosystematic Codes | [86205] Cercopithecidae [86215] Hominidae
Super Taxa | [86205] Cercopithecidae, Primates, Mammalia, Vertebrata, Chordata, Animalia [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Cercopithecidae: Animals, Chordates, Mammals, Nonhuman Mammals, Nonhuman Vertebrates, Nonhuman Primates, Primates, Vertebrates; Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT BABOON LIMB MUSCLES TRUNK MUSCLES MOTO NEURON
Year of Publication | 1982
Update Code | 198300. BIOSIS Update: 1983.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

199. Merton PA, Morton HB: Stimulation of the cerebral cortex in the intact human subject. Nature 285:227, 1980.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 2863642.
Authors | Mills KR; Murray NM.
Authors Full Name | Mills, K R; Murray, N M.
Title | Proximal conduction block in early Guillain-Barre syndrome.
Source | Lancet. 2(8456):659, 1985 Sep 21.
Abbreviated Source | Lancet. 2(8456):659, 1985 Sep 21.
NLM Journal Name | Lancet.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Action Potentials Humans *Motor Neurons/pp [Physiopathology] Muscles/pp [Physiopathology] *Neural Conduction *Polyradiculoneuropathy/pp [Physiopathology] Time Factors
ISSN Print | 0140-6736.
Publication Type | Letter.
Date of Publication | 1985 Sep 21
Year of Publication | 1985
Entry Date | 19851015
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

240. Olney RK, So YT, Goodin DS, Aminoff MJ: A comparison of magnetic and electrical stimulation of peripheral nerves. Muscle Nerve 13:957, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

241. Opsomer RJ, Caramia MD, Zarola F, Pesce F, Rossini PM: Neurophysiological evaluation of central-peripheral sensory and motor pudenda! fibers. Electroencephalogr Clin Neurophysiol 74:260, 1989.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

242. Ormerod IEC, Waddy HM, Kermode AG, Murray NM, Thomas PK: Involvement of the central nervous system in chronic inflammatory demyelinating polyneuropathy: A clinical, electrophysiological and magnetic resonance imaging study. J Neurol Neurosurg Psychiatry 53:789, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Ovid Bibliographic Link Result
Main Search Page
Citation 13175052 not found in medline databases

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: PsycINFO Link Record
Main Search Page
Accession Number | Journal, Peer Reviewed Journal: 1938-05711-001.
Author | Penfield, W. Boldrey, E.
Title | Somatic motor and sensory representation in the cerebral cortex of man as studied by electrical stimulation.
Source | Brain: A Journal of Neurology. 60, United Kingdom: Oxford Univ Press. , 389-443.
Abstract | Summary and complete analysis of the results of electrical stimulation of various regions of the cortex in 126 patients operated under local anesthesia. (PsycINFO Database Record (c) 2006 APA, all rights reserved).
Key Concepts | LOCALIZATION, CORTICAL, BRAIN ACTIVITY, LOCALIZATION, NERVOUS SYSTEM.
Classification Code | Physiological Psychology & Neuroscience [2500].
Language | English.
Publication Type | Journal; Peer Reviewed Journal.
ISSN Print | 0006-8950.
Entry Month | 19381101.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

265. Rossini PM, Caramia MD, Zarola F: Mechanisms of nervous propagation along central motor pathways: Noninvasive evaluation in healthy subjects and in patients with neuro-logical disease. Neurosurgery 20:183, 1987.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

285. Schriefer TN, Hess CW, Mills KR, Murray NM: Central motor conduction studies in motor neurone disease using magnetic brain stimulation. Electroencephalogr Clin Neurophysiol 74:431, 1989.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

31. Britton TC, Meyer BU, Benecke R: Central motor pathways in patients with mirror movements. J Neurol Neurosurg Psychiatry 54:505, 1991.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

310. Tassinari CA, Michelucci R, Forti A, Plasmati R, Troni W, Salvi F, Blanco M, Rubboli G: Trans cranial magnetic stimulation in epileptic patients: Usefulness and safety. Neurology 40: 1132, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

314. Thompson PD, Day BL, Rothwell JC, Dick JP, Cowan JM, Asselman P, Griffin GB, Sheehy MP, Marsden CD: The interpretation of electromyographic responses to electrical stimulation of the motor cortex in diseases of the upper motor neurone. J Neurol Sci 80:91, 1987a.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

32. Britton TC, Meyer BU, Benecke R: Variability of cortically evoked motor responses in multiple sclerosis. Electroencephalogr Clin Neurophysiol, 81:186, 1991.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV199038080269
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | WADDY H [Reprint author]; WESSELY S [Author]; MURRAY N M F [Author].
Institution | NATL HOSP, LONDON, UK.
Country | UK
Title | CENTRAL MOTOR CONDUCTION STUDIES IN CHRONIC POSTVIRAL FATIGUE SYNDROME
Source | Electroencephalography & Clinical Neurophysiology. 75(1). 1990. S160.
Publication Type | Meeting.
ISSN | 0013-4694
Meeting Information | XIITH INTERNATIONAL CONGRESS OF ELECTROENCEPHALOGRAPHY AND CLINICAL NEUROPHYSIOLOGY, RIO DE JANEIRO, BRAZIL, JANUARY 14-19, 1990. ELECTROENCEPHALOGR CLIN NEUROPHYSIOL..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10504] Biophysics - Methods and techniques [10610] External effects - Electric, magnetic and gravitational phenomena [12503] Pathology - Comparative [12508] Pathology - Inflammation and inflammatory disease [17501] Muscle - General and methods [17506] Muscle - Pathology [20506] Nervous system - Pathology [33506] Virology - Animal host viruses [36006] Medical and clinical microbiology - Virology
Language | English
Major Concepts | Infection; Muscular System: Movement and Support; Neurology: Human Medicine, Medical Sciences; Pathology
Biosystematic Codes | [03000] Viruses [86215] Hominidae
Super Taxa | [03000] Viruses, Microorganisms [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Viruses: Microorganisms, Viruses; Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT HUMAN MYALGIC ENCEPHALOMYELITIS ELECTROMYOGRAPHY MULTIPLE SCLEROSIS
Year of Publication | 1990
Update Code | 199000. BIOSIS Update: 1990.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

356. Yokota T, Yoshino A, Inaba A, Saito Y: Double cortical stimulation in amyotrophic lateral sclerosis. J Neurol Neurosurg Psychiatry 61:596, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

360. Zentner J, Albrecht T, Heuser D: Influence of halothane, enflurane, and isoflurane on motor evoked potentials. Neurosurgery 31(2):298–305, 1992.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

4. Amassian VE, Stewart M, Quirk GJ, Rosenthal JL: Physiological basis of motor effects of a transient stimulus to cerebral cortex. Neurosurgery 20:74, 1987.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

47. Chu NS: Motor evoked potentials in Wilson's disease: Early and late motor responses. J Neurol Sci 99:259, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

50. Claus D: Central motor conduction: Method and normal results. Muscle Nerve 13:1125, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

51. Claus D, Harding AK, Hess CW, Mills KR, Murray NM, Thomas PK: Central motor conduction in degenerative ataxic disorders: A magnetic stimulation study. J Neurol Neurosurg Psychiatry 51:790, 1988.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

59. Cowan JMA, Rothwell JC, Dick JP, Thompson PD, Day BL, Marsden CD: Abnormalities in central motor pathway conduction in multiple sclerosis. Lancet, 2:304, 1984.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

70. Day BL, Thompson PD, Dick JP, Nakashima K, Marsend CD: Different sites of action of electrical and magnetic stimulation of the human brain. Neurosci Lett 75:101, 1987.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

73. Deletis V, Schild JH, Beric A, Dimitrijevi MR: Facilitation of motor evoked potentials by somatosensory afferent stimulation. Electroencephalogr Clin Neurophysiol 85:302, 1992.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

74. Dhuna A, Gates J, Pascual-Leone A: Transcranial magnetic stimulation in patients with epilepsy. Neurology 41:1067, 1991.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

83. Eisen A, Bohlega S, Bloch M, Hayden M: Silent periods, long-latency reflexes and cortical MEPs in Huntington's disease and at-risk relatives. Electroencephalogr Clin Neurophysiol 74:444, 1989.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

86. Eisen A, Shytbel W, Murphy K, Hoirch M: Cortical stimulation in amyotrophic lateral sclerosis. Muscle Nerve 13:146, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 2872449.
Authors | Barker AT; Freeston IL; Jabinous R; Jarratt JA.
Authors Full Name | Barker, A T; Freeston, I L; Jabinous, R; Jarratt, J A.
Title | Clinical evaluation of conduction time measurements in central motor pathways using magnetic stimulation of human brain.
Source | Lancet. 1(8493):1325-6, 1986 Jun 7.
Abbreviated Source | Lancet. 1(8493):1325-6, 1986 Jun 7.
NLM Journal Name | Lancet.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Adult Aged *Brain/pp [Physiopathology] Comparative Study Electric Stimulation/mt [Methods] Evaluation Studies Humans *Magnetics Middle Aged Multiple Sclerosis/pp [Physiopathology] *Neural Conduction *Neuromuscular Diseases/pp [Physiopathology] Time Factors
ISSN Print | 0140-6736.
Publication Type | Letter.
Date of Publication | 1986 Jun 7
Year of Publication | 1986
Entry Date | 19860707
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

93. Evans BA, Daube JR, Litchy WJ: A comparison of magnetic and electrical stimulation of spinal nerves. Muscle Nerve, 13:414, 1990.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

97. Fish DR, Sawyers D, Smith SJM, Allen PJ, Murray NM, Marsden CD: Motor inhibition from the brainstem is normal in torsion dystonia during REM sleep. J Neurol Neurosurg Psychiatry 54:140, 1991.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 22
Electrodiagnosis in the Pediatric Population
1 Introduction
An experienced physician may find electrodiagnostic examination of a distressed child challenging yet must perform the evaluation with confidence to minimize the anxiety of the family. Using a clinical diagnosis of the neuromuscular disease in question as a basis for a carefully planned approach facilitates the process of assessment. The wide range of normal values reflecting the differing rates of maturation of the neuromuscular system among children poses unique problems and limitations for pediatric studies.5, 25, 26, 35, 46 Thorough knowledge of pediatric neurology greatly improves the clinical practice of pediatric electrodiagnosis.9, 16
2 Practical Approach
Helpful additions to adult instrumentation include pediatric-sized surface discs, finger clips, and ring electrodes for recording. The use of a pediatric-sized bipolar probe improves the quality of stimulation in small children. An excessive application of conduction cream increases shock artifacts. For needle study, a standard 1 inch, 28 gauge monopolar or concentric electrode generally provides adequate information. The use of an intramuscular reference electrode may reduce interference during monopolar needle electromyography. Studies performed in an electrically noisy location, such as in intensive care units, call for excellent grounding. An incubator, if required to
P.587

maintain appropriate body temperature of an infant, may cause major electrical interference unless it is properly grounded.
The examination should be thoroughly explained to the parents to maximize their cooperation and reduce unnecessary fear. They must understand that the studies, although uncomfortable for the child, do not cause excessive pain. The physician must establish a good rapport by discussing the purposes of the study and describing the procedure in some detail. Demonstrating a conduction study on a parent may help relieve anxieties. Parents who understand the usefulness of the study are more likely to assist in the procedure by controlling the child. Some choose to stay and may even hold the infant on their lap during the examination. Parents should understand in advance that they may be asked to leave, depending on the progress of the examination and the degree of their tolerance.
If the procedure is explained with appropriate terminology, most children can understand the need for the procedure. Distraction with stuffed animals or other toys may help young children. An older child usually cooperates better if encouraged to participate in the study by listening to the loudspeaker and observing the response build on the oscilloscope. Thus they may be cajoled to participate in the examination by “hearing” the muscle and “watching” it twitch. Teenagers should receive full information regarding the study to avoid an element of surprise for either needle or stimulation studies.
A physical examination before the study will establish developmental reflexes of an infant or functional skills in an older child. Examiners rarely regain cooperation once it is lost during the needle exploration. Thus, a routine examination should begin with more easily tolerated nerve conduction studies, which provide important maturational information.3, 38, 44 Minimal stimuli suffice to excite the superficially located peripheral nerves in children. Sensory nerve conduction studies that cause the least pain should be done first.
For the more threatening needle studies, the child should receive honest forewarning about pain to avoid any surprises. Some use the words “pin” instead of “needle” and “pinch” instead of “stick” to distract the child's attention from the electrodes. As stated earlier, children may become fascinated with the noise the muscles make, and often encourages their participation in the evaluation. For a comprehensive study, the needle examination must survey multiple proximal and distal muscles in addition to the segment of concern. For children under the age of 7 who cannot provide optimal voluntary contraction, single-fiber studies are done by stimulation techniques (see Chapter 16-3).
A short well-executed evaluation usually eliminates the need for premedication, which may preclude the assessment of motor unit recruitment patterns. For routine study, most advocate the use of analgesia only in distress-prone children of a young age or in those with previous negative medical experience. A survey of pediatric electrodiagnosticians noted the most behavioral distress in 2 to 6 year olds,21 who may benefit from sedation. Premedication also has its place for repetitive stimulation or for extended studies of spontaneous and insertional activity. Sedation, analgesia, and general anesthesia all have some risks, requiring appropriate support devices.
In our laboratory, we never sedate infants younger than 1 year old (although we sometimes sedate the parents!). Most children 1–5 years old receive chloral hydrate, 50 mg/kg, 30 minutes before the procedure. This dose usually produces enough effect for motor and sensory nerve conduction studies without rendering the child too sleepy to recruit motor units during needle electromyography. Demerol, another commonly prescribed drug, tends to oversedate children.
Pain from procedures looms large for children, although examiners often underestimate it. The distress caused by pain could leave a persisting fear of future medical interventions. Making the study as comfortable as possible and helping the child anticipate the worst moments helps reduce the negative experience, rendering the investigation less stressful to the child (and examiner).
P.588

3 Maturational Process
Peripheral nerve myelination, which begins at about the 15th week of gestation,17 continues throughout the first 3–5 years after birth. Myelinated nerve fibers mature at the same rate whether in utero or ex utero,38 exhibiting no accelerated myelination just after birth.51 The axons also mature during the prenatal and postnatal periods, beginning at 20 weeks' gestation and reaching a maximum between ages 2 and 5 years.51 The thickness of the myelin sheath directly correlates with the diameter of the axon. Thus, conduction velocities increase in proportion to the diameter of the axon. In the phrenic nerve, the number of myelinated axons doubles from birth to 1 year of age,50 showing no further increase thereafter. The nodes of Ranvier also undergo remodeling, with a gradual lengthening of the internodal distances that peak at about 5 years of age.20
Conduction velocities calculated from the onset latency increase in proportion to the diameter of the largest axon, maintaining a ratio of 6:1.4 Thus, infants of different weights but the same gestational age have a similar conduction velocity. Therefore, nerve conduction studies help distinguish premature babies from fullterm infants with a small birth weight.14 Premature infants of 23–27 weeks' gestation may have a motor conduction velocity as low as 9–11 m/s,10, 45 which gradually approaches the normal neonatal values toward the conceptional age of 40 weeks. In the newborn, distal motor latencies decrease with increasing gestational age.52 At birth, the median, ulnar, and peroneal nerves conduct at approximately half the speed of normal adult values, with an average of 27 m/s. Conduction velocities then increase rapidly during the first year of life, and more slowly thereafter, plateauing by 5 years of age.33, 38, 51, 52
The nerves conduct 7–10 m/s faster in the arms than in the legs in older children and adults,24 but not in newborns, who show average velocities of 20–30 m/s in both the upper and the lower limbs. The ulnar and peroneal nerves mature most during the first 6 months of life, whereas the median nerve lags in development until the age of 1–3 years.2 The modest velocity difference between the ulnar and median nerves gradually disappears by age 4 or 5. At about 3 years of age all ulnar values reach the lower adult range.51 Table 22-1 summarizes a set of normal values for motor and sensory studies in children up to 2 years of age.
Earlier maturation proximally rather than distally tends to shorten the H-reflex and F-wave latencies more quickly than the distal latencies. The peripheral somatosensory pathways mature at a faster rate than the central pathways measured by somatosensory evoked potential (SEP).54 Cortical SEP matures, reflecting conceptional age, primarily during the first 3 weeks of life, although the trend continues throughout the first 2 years of life.15, 18, 37 This process of maturation also involves the compound muscle action potential, which triples in size as compared to nerve conduction, which doubles in velocity.51 Orthodromic compound sensory nerve action potentials recorded proximally may comprise two distinct peaks in infants, representing two groups of maturationally different sensory fibers.52
Maturational factors also influence the interpretation of electromyography in newborns and infants. Careful quantification of the electrical characteristics of the motor units constitutes one of the most useful aspects of the needle examination. It often serves as the only means of distinguishing among acute, subacute, and chronic stages during the course of a neuropathic process. Abnormal motor units in children may result not only from diseases of the nerve or muscle, as in adults, but also from developmental derangement of the neuromuscular system. Proper assessment of motor unit potentials in health and disease, therefore, requires the knowledge of the maturational sequence of the nerve and muscle.
Nerve fibers reach the elongated myoblasts at 6 weeks of gestation and form the neuromuscular junction at 10 weeks, determining muscle fiber properties. Initially, large type II fast-twitch muscle fibers outnumber the smaller type I slow-twitch fibers. This relationship reverses gradually with increased growth of type I fibers after the nuclei migrate peripherally
P.589

Table 22–1 Motor and Sensory Nerve Conduction Studies in Infants; Range of Normal Values
 | Number | CMAP/SNAP* Amplitude (mV/µV) | Conduction Velocity (m/s) | Distal Latency (ms) | Distance (cm)
Neonate |  |  |  |  |
Motor |  |  |  |  |
Ulnar | 56 | 1.6–7 | 20–36.1 | 1.3–2.9 | 1–3.4
Median | 4 | 2.6–5.9 | 22.4–27.1 | 2–2.9 | 1.9–3
Peroneal | 4 | 1.8–4 | 21–26.7 | 2.1–3.1 | 1.9–3.8
Sensory |  |  |  |  |
Median | 10 | 7–15 (A) | 25.1–31.9 | 2.1–3 | 3.8–5.4
 | 1 | 8–17 (O) | — | — | —
Sural |  | 8 | — | 3.3 | 5.5
Medial plantar | 3 | 10–40 | — | 2.1–3.3 | 4.4–5.8
1–6 months |  |  |  |  |
Motor |  |  |  |  |
Ulnar | 22 | 2.5–7.4 | 33.3–50 | 1.1–3.2 | 1.7–4.4
Median | 6 | 3.5–6.9 | 37–47.7 | 1.6–2.2 | 2.1–4.1
Peroneal | 10 | 1.6–8 | 32.4–47.7 | 1.7–2.4 | 2.5–4.1
Sensory |  |  |  |  |
Median | 11 | 13–52 (A) | 36.3–41.9 | 1.5–2.3 | 4.3–6.3
 |  | 9–26 (O) |  |  |
Sural | 2 | 9–10 | — | 1.7–2.3 | 5.8
Medial plantar | 2 | 17–26 | 35.4–35.7 | 1.5–1.9 | 4.5–5.5
7–12 months |  |  |  |  |
Motor |  |  |  |  |
Ulnar | 28 | 3.2–10 | 35–58.2 | 0.8–2.2 | 1.9–4.6
Median | 13 | 2.3–8.6 | 33.3–46.3 | 1.5–2.8 | 1.9–4.3
Peroneal | 19 | 2.3–6 | 38.8–56 | 1.4–3.2 | 2.2–5.5
Sensory |  |  |  |  |
Median | 15 | 14–64 (A) | 39.1–60 | 1.6–2.4 | 5.5–6.8
 |  | 11–36 (O) |  |  |
Sural | 5 | 10–28 | 40.6 | 1.7–2.5 | 5.8–7.6
Medial plantar | 6 | 15–38 | 39.4–40.3 | 1.9–2.7 | 6.5–7.9
13–24 months |  |  |  |  |
Motor
Ulnar | 53 | 2.6–9.7 | 41.3–63.5 | 1.1–2.2 | 2.4–4.8
Median | 16 | 3.7–11.6 | 39.2–50.5 | 1.8–2.8 | 2.2–4.3
Peroneal | 36 | 1.7–6.5 | 39.2–54.3 | 1.6–3.5 | 2.2–5.8
Sensory |  |  |  |  |
Median | 29 | 14–82 (A) | 46.5–57.9 | 1.7–3 | 5.7–9.1
 |  | 7–36 (O) |  |  |
Sural | 9 | 8–30 | — | 1.4–2.8 | 4.5–8.6
Medial plantar | 12 | 15–60 | 42.6–57.3 | 1.8–2.5 | 6.1–9.3
*A = antidromic sensory potential; CMAP = compound muscle action potential; O = orthodromic sensory potential; SNAP = sensory nerve action potential.
From Miller & Kurtz,38 with permission.
during the first 10–15 weeks of gestation. By 15 to 20 weeks, type I fibers, larger in diameter, match the type II fibers in number.16 Muscle fibers mature not only during intrauterine life but also after birth.36 The increased proportion of type II fibers in adults may result from a transformation of type I to type II fibers.36
4 Nerve Conduction Studies
The same anatomic landmarks used in adults apply when placing stimulating and recording electrodes in children. Active and reference leads placed 2 cm apart suffice when recording from the small hands of the
P.590

newborn. For motor conduction studies, a disc electrode placed on the thenar or hypothenar eminence serves as G1, and a ring electrode wrapped around the third or fifth digit serves as G2. For technical reasons,most electromyographers test the median and ulnar nerves in the upper limb and the peroneal nerve in the lower limb.
Studies should include at least one sensory nerve, especially in the assessment of a diffuse process. The median, ulnar, and sural sensory potentials are easily elicited in newborns.38 In the upper limb, orthodromic studies consist of stimulating the digits and recording from the median or ulnar nerve at the wrist or elbow. Because of its length, the third digit is best suited for recording from the median nerve. Antidromic recording of digital potentials elicited by proximal stimulation generally provides more stable results for radial, ulnar, and musculocutaneous nerves in the upper limb and for the sural nerve in the lower limb. In cooperative children, quantitative thermal perception testing may uncover small nerve fiber dysfunction.22
Stimulation with a needle electrode lowers the shock intensity, substantially reducing the stimulus artifact. The use of a relatively large ground, such as a band electrode placed around the wrist or ankle, may accomplish the same result. Other useful strategies to reduce shock artifact include lowering the impedance by cleansing the skin, decreasing the surface spread of current by minimizing the amount of conduction cream applied, and altering the direction of the current by rotating the anode around the cathode. Stimulation at the digits or palm may initially trigger a grasp reflex in infants, but the movement usually habituates with repeated trials.
In infants with such short limbs, movements hinder measurement, especially if fat hides bony landmarks. With nerve segments under study extending only several centimeters in length, an error of only 1 cm will result in a 20–25 percent velocity change. Immobilizing the limb properly throughout the study improves accuracy. Despite the inherent difficulty in nerve length estimation, a conduction study serves its purpose. For example, the presence of a normal sensory nerve action potential excludes a lesion distal to the dorsal root ganglion. Here, studies add important information even without calculation of the forearm sensory conduction velocity. Neonates with poor temperature homeostasis should remain in an incubator during the study. Older children may sweat profusely with anxiety and crying, making the limb unexpectedly cool with evaporation.
5 Late Responses
Late responses elicited by distal stimulation add useful information in evaluating the peripheral nerves of infants. The unique advantages include a higher rate of abnormalities accumulated over the longer conduction distance and a greater reproducibility reflecting smaller measurement error. Submaximal stimulation gives rise to a constant H reflex, whereas supramaximal shocks evoke F waves with variable waveforms and latencies.40
The H reflex, although elicitable from most muscles in infancy, undergoes progressive central inhibition toward the end of the first year, when it is consistently recorded only from the calf muscle. For example, stimulation of the ulnar nerve elicits the H reflex in most fullterm infants, but not after 1 year of age. When tested using the H reflex latency, the sensory fibers of the ulnar nerves conduct approximately 10 percent faster than the motor fibers between the wrist and elbow in the newborn.58
Supramaximal stimulation of any peripheral motor nerve evokes the F wave. In one series of 20 fullterm newborns, median nerve stimulation elicited F waves of the abductor pollicis brevis in 100 percent of trials, showing a higher F wave/M response amplitude ratio and more uniform waveforms than in adults.41 The latencies of late responses recorded by the standard technique change with both age and limb length.3, 38, 44 In one study, F wave latencies of the median nerve were 16.0 ± 1.5 ms (mean±SD) for infants less than 3 months of age and 14.4 ± 1.6 ms for youngsters between 4 months and 2 years
P.591

Table 22–2 F Wave Latencies in Infants: Range of Normal Values
Months | Nerve | Number | Latency (ms) | Distance (cm)
1–6 | Ulnar | 1 | 17 | 21
 | Peroneal | 2 | 22–25 | 35–36
7–12 | Ulnar | 6 | 13–16 | 21–30
 | Median | 3 | 13–16 | 23–30
 | Peroneal | 3 | 19–23 | 20–47
 | Tibial | 2 | 19–24 | 43–48
13–24 | Ulnar | 10 | 14–17 | 25–39
 | Median | 4 | 14–18 | 22–27
 | Peroneal | 10 | 21–26 | 30–53
 | Tibial | 9 | 25–26 | 42–52
From Miller & Kuntz,39 with permission.
of age. Table 22-2 summarizes normal F-wave latencies for infants up to 2 years of age.
6 Blink Reflex
Despite extensive studies in adults, only a few reports have dealt with the maturational pattern of blink reflexes in infants and children.6, 23 We have reported our experience with newborn infants less than 3 days of age to establish normal ranges of the blink reflex in the neonatal period.30As in adults,31 the blink reflex elicited by unilateral electrical stimulation consisted of an early ipsilateral component, R1 (see Fig. 17-7), and a late bilateral component, R2 (see Fig. 17-8), in about two thirds of neonates. The remaining one third had ipsilateral R1 and R2 but absent R2 contralaterally. The presence or absence of R2 and its amplitude depended to a considerable degree on the intensity of stimulation, that is, the stronger the shock, the larger the size of R2. Table 22-3 summarizes various aspects of direct response and of R1 and R2 components of the blink reflex in 30 neonates compared with those established in 30 older subjects aged 7–67 years (average age, 31 years).
Before initiating the study, we had anticipated various technical problems that might make testing difficult in small neonates, but these concerns were mostly unverified. In fact, optimally applied lowintensity stimuli elicited R1 without even awakening the infant in light sleep. Recording R2, however, posed a greater challenge because of the need to apply shocks of the higher intensity required for this nociceptive response while keeping the infants fully awake so that sleep would not suppress the reflex excitability. In many subjects, eliciting a direct response by stimulation of the facial nerve caused more technical difficulties than evoking the reflex response by stimulation of the trigeminal nerve.
The presence of R1 in most newborn infants provides evidence of maturation of its pontine pathway at birth. Similarly, R2 elicited on the side of stimulus in two thirds of neonates indicates at least partial establishment of its central connection. A comparatively greater latency of the direct response and of R1 in infants suggests incomplete myelination of the trigeminal and facial nerves. Conduction velocities in fullterm infants average roughly half of those of adults. Thus, despite considerably shorter reflex pathways in infants, the latency of R1 exceeds the adult value by approximately 1.5 ms (see Table 22-3). By about 6 years of age, the R2 components in children parallel those in adults in consistency and excitability.6, 23 This corresponds with the time of completion of brainstem myelination in children.
Determination of various aspects of R1 can aid in assessing the brainstem and the trigeminal and facial nerves in infants.29, 47, 48, 49 In contrast, R2 varies so much in infants that its absence or asymmetry at this age has little clinical value. Of the two components of the electrically elicited blink reflex, the bilateral R2 bears a great resemblance in latency and duration to the corneal reflex elicited with tactile stimulation. As an inference, therefore, an absent or asymmetric corneal reflex provides a questionable clinical sign in neonates.
7 Tests Of Neuromuscular Transmission
In testing neuromuscular transmission the same criteria apply to pediatric and adult populations except for infancy. In younger children, sedation facilitates limb
P.592

Table 22–3 Direct Response and RI and R2 of the Blink Reflex (Mean ± SD) in 3O Neonates Compared with 3O Adults
 | Direct Response |  | R1 Component |  | R2 Component Ipsilateral to Stimulus
 | Neonates | Adults | Neonates | Adults | Neonates | Adults
Latency, (ms) | 3.30 ± 0.44* | 3.15 ± 0.28 | 12.10 ± 0.95† | 10.60 ± 0.82 | 35.85 ± 2.45† | 31.30 ± 3.33
Latency difference
between two sides in the same subject (ms) | 0.32 ± 0.33* | 0.14 ± 0.17 | 0.38 ± 0.22 | 0.31 ± 0.31 | 1.79 ± 1.36 | 2.14 ± 1.76
Amplitude (mV) | 0.48 ± 0.30 | 1.21 ± 0.77 | 0.51 ± 0.18† | 0.38 ± 0.23 | 0.39 ± 0.19† | 0.53 ± 0.24
Amplitude ratio
between two sides in the same subject, right/lef | 0.95 ± 0.56 | 1.03 ± 0.45 | 1.00 ± 0.33 | 1.04 ± 0.96 | 1.15 ± 0.64 | 0.99 ± 3.53
*p << 0.05.
†tp << 0.01.
Modified from Kimura, Bodensteiner and Yamada (1997).30
P.593

immobilization with restraining straps or tapes. For stimulation, the use of a needle minimizes movement-related intensity variability. For recording, a subcutaneously placed needle or wire may suffice, despite its restricted recording radius, although a pair of surface electrode is better for the evaluation of full responses. As in adults, the proximal limb muscles and facial muscles usually provide the highest yield. Repeat studies and testing multiple nerves help to confirm an abnormality by establishing reproducibility.
Studies performed with the infant's arm immobilized on a pediatric arm board serve as the primary electrodiagnostic method to quantitate clinical findings.7, 8 A warm blanket may help to maintain surface temperature, which can be monitored with a thermister. It takes less intensity to achieve supramaximal stimulation in children than in adults. With mild sedation, it is thus possible to do the test without awakening the child. Stimulation begins at a slow rate, usually 2–3 Hz, as in adults. Children under 6 years of age usually cannot voluntarily exercise the muscle. The test of posttetanic potentiation and exhaustion, therefore, must include a brief train of stimuli usually at rates of 20–50 Hz for 1–5 s under adequate sedation. Single fiber electromyography also depends on stimulation technique and not on voluntary contraction.
Compared with adults, infants have different physiologic responses to repetitive stimulation, reflecting immature neuromuscular junctions at birth. In one series of 17 newborns including 6 premature infants,32 continuous stimulation for 15 s at a rate of 1–2 Hz induced no change in amplitude. With an increased stimulus rate, 5 of 8 infants had at least a 10 percent facilitation at 5–10 Hz, and 12 of 17 infants had a decremental change averaging 24 percent at 20 Hz. Premature infants showed facilitation and exhaustion at rates greater than 20 Hz, possibly because of inadequate neuromuscular reserves. Although greatest in the premature infants, all 17 had a reduction, averaging 51 percent at 50 Hz. Despite a reduced margin of safety, normal newborns showed neither decrement at a rate of 2–10 Hz nor facilitation at 20–50 Hz. Thus, stimulation at 5 Hz or less evoked a stable response in all healthy infants.
Children suffer from the same disorders of neuromuscular junctions as adults. These include myasthenia gravis, botulism, Lambert-Eaton myasthenic syndrome, and drug-induced conditions. Infants may also have congenital myasthenia or infantile botulism. Rare forms of congenital myasthenia characteristically show a series of two or more repetitive responses to a single stimulus (see Figure 10–8). This finding should prompt the electromyographer to perform further studies with repetitive stimulation.
8 Electromyography
The examination of infants must often deviate from the routine order of steps followed in studying cooperating patients. If the child tolerates testing well, insertional and spontaneous activities should be studied first. If the infant resists, motor unit potentials can be observed. Evaluation of generalized diseases may consist of studying a certain group of muscles at rest and another group of muscles during contraction. Unilateral, segmental, or focal processes call for a more complete assessment, with sedation if necessary. In infants, the needle must clear a large amount of adipose tissue to reach the muscle.
Infants tend to maintain relaxed postures of the extensor muscles, such as the gastrocnemius in the legs and triceps in the arms, which, therefore, serve well for the assessment of spontaneous discharges. Passive shortening of the muscle can also achieve enough relaxation for this part of the examination. Studies of the less active intrinsic foot and hand muscles suffice for the evaluation of resting states in a diffuse or generalized disease. The distal muscles, with a large motor point zone, tend to show frequent end-plate spikes. Their irregular high-frequency pattern of discharges stands in contrast to fibrillation potentials, which fire regularly at a slower rate.
The initial insertion, which usually induces a maximal volitional contraction, allows the evaluation of the recruitment
P.594

pattern of motor units in infants. Flexor muscles are reflexively activated as part of a withdrawal response. Studies of motor units should, therefore, center on the flexor muscles, which tend to show strong functional activation. The most active are the tibialis anterior and biceps brachii. If necessary, the use of primitive reflexes helps activate flexor responses.
Compared with adults, infants and young children have smaller muscle fibers and less fiber density, rendering motor unit potentials of lower amplitude and shorter duration. This makes a subtle myopathic change difficult to detect. With a 5- to 8-fold increase in fiber diameter during life, motor unit potentials also increase in size 2- to 5-fold.43 In infants 3 years old or younger, the amplitude ranges from 200 to 700 µV, usually not exceeding 1 mV.13, 43
In general, electrodiagnostic studies in infants detect neurogenic patterns of weakness more accurately than myogenic features.11, 42 In one series, electromyography and biopsy results showed good correlation in 14 of 15 infants with Werdnig-Hoffinan disease and in 3 of 3 with congenital infantile polyneuropathy, but in only 4 of 10 infants with myopathy.12 A definite dropout in the number of motor units, as might be seen in patients with infantile spinal muscular atrophy, causes a rapid firing of large motor unit potentials, constituting a readily recognizable late recruitment. In fact, a needle study shortly after birth may document intrauterine onset of a neuropathic process.27 In contrast, recognition of an early recruitment poses considerable difficulty because of irregular contraction.
Thus, in the study of a floppy infant (see this chapter, part 10), except for severe cases with unequivocal abnormalities, myopathic disorders tax the electromyographer more than neurogenic conditions.11 Subtle changes call for careful follow-up studies rather than invasive procedures. Cases with suggestive but inconclusive evidence should be followed with a muscle biopsy for confirmation. Electromyographers should err on the side of under interpretation, working from the principle that patients have normal results unless proven otherwise.
9 Somatosensory Evoked Potentials
The same technical principles apply for infants as for adults (see Chapter 20) in eliciting somatosensory evoked potentials for study of the peripheral nerve, spinal cord, brainstem, and cerebral cortex.53 In neonates, lower stimulation rates of 1–2 Hz are combined with a higher stimulus intensity.15, 18 Median nerve studies show a maturational variability in waveform during the first few years of life,18, 28, 34, 54and stimulation of the lower limb nerves elicits spinal evoked potentials more easily in infants than in adults.19, 34
10 The Floppy Infant
Despite some overlap, pediatric and adult neuromuscular diseases vary considerably. Most infants referred for evaluation have a floppy syndrome rather than the radiculopathies or mononeuropathies that abound in adult practice.12
Up to 80 percent of floppy infants have a primary central nervous system cause, showing hypotonia but not weakness per se. Experienced pediatricians can clinically differentiate central hypotonia from neuromuscular dysfunction. In contrast to the normal newborn with well-defined muscular tone and the ability to suck and swallow, a floppy infant has minimal or limited skeletal muscle activity despite full eye movements and a bright look. The limp head, arms, and legs form an inverted U when the child is lifted from the prone position and supported by the examiner's hands. These infants with weak bulbar motor function tend to develop recurrent episodes of aspiration pneumonia. Some infants may appear normal at birth, but show delayed developmental milestones, not holding up the head, rolling over, or sitting up during the first 3–6 months.
Electrodiagnostic evaluation distinguishes neurogenic abnormalities from myogenic abnormalities of the motor unit. In a retrospective review of 51 hypotonic infants younger than 1 year old,42final
P.595

diagnoss included spinal muscular atrophy or Werdnig Hoffman disease,43 myopathy,20 infantile botulism,52 benign congenital hypotonia,4 and some types of central nervous system disorders.51 Studies revealed appropriate neuropathic or myopathic findings except for the last two categories, which yielded normal findings. In another series of 41 infants who had muscle or nerve biopsy or both,11 23 had spinal muscular atrophy, which was accurately defined by electromyography. Some patients with myopathy had classical features, whereas others had either normal or nonspecific changes. The abnormalities of sensory conduction led to diagnoses of hypomyelinating neuropathies in five infants.
REFERENCES
1. Anderson C, Zeltzer L, Fanurik D: Procedural pain. In Schechter N et al (eds): Pain in Infants, Children and Adolescents. Williams & Wilkins, Baltimore, pp 435–458, 1993.
2. Baer RD, Johnson EW: Motor nerve conduction velocities in normal children. Arch Phys Med Rehabil 46:698–704, 1965.
3. Bryant PR, Eng GD: Normal values for the soleus H reflex in newborn infants 31–45 weeks post conceptional age. Arch Phys Med Rehabil 72:28–30, 1991.
4. Carpenter FG, Bergland RM: Excitation and conduction in immature nerve fibers of the developing chick. Am J Physiol 190:371–376, 1957.
5. Carroll JE: Impact of molecular biology on diagnosis of pediatric muscle diseases. In AAEM Plenary Session I: New Developments in Pediatric Neuromuscular Disease. American Association of Electrodiagnostic Medicine, Rochester, MN, 1993, pp 45–49.
6. Clay SA, Ramseyer JC: The orbicularis oculi reflex in infancy and childhood: Establishment of normal values. Neurology 26:521–524, 1976.
7. Comblath D: Disorders of neuromuscular transmission in infants and children. Muscle Nerve 9:606–611, 1986.
8. Comblath D, Sladky J, Sumner A: Clinical electrophysiology of infantile botulism. Muscle Nerve 6:448–452, 1983.
9. Cornelio F, Lanzi G, Fedrizzi E: Neuromuscular Diseases During Development. John Libbey and Co. Ltd, London, 1997.
10. Cruz-Martinez A, Ferrer MT, Martin MJ: Motor conduction velocity and H-reflex in prematures with very short gestational age. Electromyogr Clin Neurophysiol 23:13–19, 1983.
11. David WS, Jones HR Jr: Electromyographic evaluation of the floppy infant [Abstract]. Muscle Nerve 13:857, 1990.
Bibliographic Links
12. David WS, Jones HR Jr: Electromyography and biopsy correlation with suggested protocol for evaluation of the floppy infant. Muscle Nerve 17:424–430, 1994.
13. do Carmo RJ: Motor unit action potential parameters in human newborn infants. Arch Neurol 3:136–140, 1960.
14. Dubowitz V, Whittaker GF, Brown BH, Robinson A: Nerve conduction velocity: An index of neurological maturity of the newborn infant. Dev Med Child Neurol 10:741–749.8, 1968.
15. Eyre JA, Miller S, Ramesh V: Constancy of central conduction delays during development in man: Investigation of motor and somatosensory pathways. J Physiol (Lond) 434:441–452, 1991.
16. Fenichel GM: Clinical Pediatric Neurology: A Sign and Symptoms Approach, ed 3. W.B. Saunders, Philadelphia, 1996.
17. Gamble HJ, Breathnach AS: An electron-microscope study of human foetal peripheral nerves. J Anat 99:573–584, 1965.
18. George SR, Taylor MJ: Somatosensory evoked potentials in neonates and infants: Developmental and normative data. Electroencephalogr Clin Neurophysiol 80:94–102, 1991.
19. Gibson NA, Brezimnova V, Levene MI: Somatosensory evoked potentials in the term new-born. Electroencephalogr Clin Neurophysiol 84: 26–31, 1992.
20. Gutrecht JA, Dyck PJ: Quantitative teased-fiber and histologic studies of human sural nerve during postnatal development. J Comp Neurol 138: 117–130, 1970.
21. Hays RM, Hackworth SR, Speltz ML, Weinstein P: Physicians practice patterns in pediatric electrodiagnosis. Arch Phys Med Rehabil 74:494–496, 1993.
22. Hilz MJ, Glorius SE, Schweibold G, Neuner I, Stemper B, Axelrod FB: Quantitative thermal perception testing in preschool children. Muscle Nerve 19:381–383, 1996.
23. Hopf HC, Hufschmidt HJ, Stroder J: Development of the “trigemino-facial” reflex in infants and children. Ann Pediatr 204:52–64, 1965.
24. Jablecki CK: Electromyography in infants and children. J Child Neurol 1:297–318, 1986.
25. Jones HR Jr: Pediatric case studies. In AAEM Plenary Session I: New Developments in Pediatric Neuromuscular Diseases, American Association of Electrodiagnostic Medicine, Rochester, MN. 1993, pp 51–64.
26. Jones HR Jr, Bolton CF, Harper MC Jr: Pediatric Clinical Electromyography. Lippincott-Raven Publishers, Philadelphia, 1996.
27. Jones HR Jr, Heribson GJ, Jacobs SR, Kollros PR, Macones GA: Intrauterine onset of a mononeuropathy: Peroneal neuropathy in a newborn with electromyographic findings at age one day compatible with prenatal onset. Muscle Nerve 19:88–91, 1996.
28. Karniski W, Wyble L, Lease L, Blair RC: The late somatosensory evoked potential in premature and term infants. Topography and latency development. Electroencephalogr Clin Neurophysiol 84:44–54, 1992.
P.596

29. Khater-Boidin J, Duron B: The orbicularis oculi reflexes in healthy premature and full-term new-borns. Electroencephalogr Clin Neurophysiol 67: 479–484, 1987.
30. Kimura J, Bodenstelner J, Yamada T: Electrically elicited blind reflex in normal neonates. Arch Neurol 34:246–249, 1977.
31. Kimura J, Powers JM, Van Allen MW: Reflex response of orbicularis oculi muscle to supraorbital nerve stimulation: Study in normal subjects and in peripheral facial paresis. Arch Neurol 21: 193–199, 1969.
32. Koenigsberger MR, Patten B, Lovelace RE: Studies of neuromuscular function in the newborn: 1. A comparison of myoneural function in the full term and the premature infant, Neuropediatrics 4:350–361, 1973.
33. Lang D: Evolution of nerve conduction velocities in later childhood and adolescence. Muscle Nerve 8:38, 1985.
Bibliographic Links
34. Laureau E, Marlot D: Somatosensory evoked potentials after median and tibial nerve stimulation in healthy newborns. Electroencephalogr Clin Neurophys 76:453–458, 1990.
35. Leshner RT: Pediatric neuronopathies. In AAEM Plenary Session I: New Developments in Pediatric Neuromuscular Diseases. American Association of Electrodiagnostic Medicine, Rochester, MN. 1993, pp 33–43.
36. Lexell J, Sjostrom M, Nordlund A-S, Taylor CC: Growth and development of human muscle: A quantitative morphological study of whole vastus lateralis from childhood to adult age. Muscle Nerve 15:404–409, 1992.
37. Majnemer A, Rosenblatt B, Willis D, Lavallee J: The effect of gestational age at birth on somatosensory-evoked potentials performed at term. J Child Neurol 5:329–335, 1990.
38. Miller RG, Kuntz N: Nerve conduction studies in infants and children. J Child Neurol 1:19–26, 1986.
39. Miller RG, Kuntz N: Nerve conduction studies in infants and children. J Child Neurol 1:24, 1989.
40. Misra UK, Tiwari S, Shukla N, et al: F-response studies in neonates, infants and children. Electromyogr Clin Neurophysiol 29:251–254, 1989.
41. Mitsudome A, Yasumoto S, Ogata H: Late Responses in full-term newborn infants. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, p 761.
42. Packer RJ, Brown MJ, Berman Ph: The diagnostic value of electromyography in infantile hypotonia. Am J Dis Child 136:1057–1059, 1982.
43. Sacco G, Buchthal F, Rosenfalck P: Motor unit potentials at different ages. Arch Neurol 6:366–373, 1962.
44. Shahani BT, Young RR: Clinical significance of late response studies in infants and children [abstract]. Neurology 31:S66, 1981.
45. Smit BJ, Kok JH, De Vries LS, Dekker FW, Ongerboer de Visser BW: Motor nerve conduction velocity in very preterm infants. Muscle Nerve 22:372–377, 1999.
46. Sohal GS: Embryonic development of nerve and muscle. Sixth Annual Stuart Reiner Memorial Lecture. In AAEM Plenary Session I: New Developments in Pediatric Neuromuscular Diseases. American Association of Electrodiagnostic Medicine, Rochester, MN 1993, pp 19-31.
47. Tachibana Y, Yasuhara A, Ross M: Tap-induced blink reflex and central nervous system dys-function in diabetics with hyperosmolality. Eur Neurol 30:145–148, 1990.
48. Tanaka J, Mimaki T, Yabuuchi H: Prognostic value of electrically elicited blink reflex in neonates. Arch Neurol 46:189–194, 1989.
49. Tanaka J, Tominaga Y, Mimaki T: Auditory brain-stem response and electrically elicited blink reflex in handicapped children. J Child Neurol 5:40–44, 1990.
50. Teixeira FJ, Aranda F, Becker LE: Postnatal maturation of phrenic nerve in children. Pediatr Neurol 8:450–454, 1992.
51. Thomas JE, Lambert EH: Ulnar nerve conduction velocity and H reflex in infants and children. J Appl Physiol 15:1–9, 1960.
52. Wagner Al, Buchthal F: Motor and sensory conduction in infant and childhood. Reappraisal. Dev Med Child Neurol 14:189–216, 1972.
53. Yasuhara A, Araki A, Ochi A, Kitamura N, Kobayashi Y: Diagnostic significance of giant SEP and absent SEP in children. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Sciences BV, Amsterdam, 1996, p 488.
54. Zhu Y, Georgesco M, Cadilhac J: Somatosensory evoked potentials to posterior tibial nerve stimulation in children. Brain Dev 8(1): 10–16, 1986.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b5%5d/CHAPTER%5b6%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV199039133055
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | DAVID W S [Reprint author]; JONES H R JR [Author].
Institution | CHILD HOSP MED CENT, BOSTON, MASS, USA.
Country | USA
Title | ELECTROMYOGRAPHIC EVALUATION OF THE FLOPPY INFANT
Source | Muscle & Nerve. 13(9). 1990. 857.
Publication Type | Meeting.
ISSN | 0148-639X
Meeting Information | 37TH ANNUAL MEETING OF THE AMERICAN ASSOCIATION OF ELECTRODIAGNOSTIC MEDICINE, CHICAGO, ILLINOIS, USA, SEPTEMBER 7-8, 1990. MUSCLE NERVE..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10504] Biophysics - Methods and techniques [12504] Pathology - Diagnostic [17501] Muscle - General and methods [17506] Muscle - Pathology [20506] Nervous system - Pathology [25000] Pediatrics
Language | English
Major Concepts | Methods and Techniques; Muscular System: Movement and Support; Neurology: Human Medicine, Medical Sciences; Pathology; Pediatrics: Human Medicine, Medical Sciences
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT HUMAN INFANT INFANTILE HYPOTONIA
Year of Publication | 1990
Update Code | 199000. BIOSIS Update: 1990.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier 4058457.
Authors Lang HA; Puusa A; Hynninen P; Kuusela V; Jantti V; Sillanpaa M.
Authors Full Name Lang, H A; Puusa, A; Hynninen, P; Kuusela, V; Jantti, V; Sillanpaa, M.
Title Evolution of nerve conduction velocity in later childhood and adolescence.
Source Muscle & Nerve. 8(1):38-43, 1985 Jan.
Abbreviated Source Muscle Nerve. 8(1):38-43, 1985 Jan.
NLM Journal Name Muscle & nerve.
Publishing Model Journal available in: Print
Citation processed from: Print
Country of Publication UNITED STATES.
MeSH Subject Headings Adolescent
Adult
Age Factors
Axons/ph [Physiology]
Child
Child, Preschool
Female
Humans
Male
Motor Neurons/ph [Physiology]
*Neural Conduction
Peripheral Nerves/ph [Physiology]
Sex Factors
Skin Temperature
Abstract Sensory and/or motor nerve conduction velocities (NCVs) were measured in median, radial, sural, and peroneal nerves of 54 healthy girls and 75 healthy boys aged 3-19 years. Independent of the nerve and sex, both motor and sensory NCVs increased in the upper extremities and decreased in the lower ones as a function of age/growth in length. NCV increased in the upper limbs on an average 3.17 m/sec in the boys and in the girls 1.47 m/sec per 10 years of life. As for the nerves of the lower extremities, NCV slowed down on the average 1.81 m/sec in the boys and in the girls 3.62 m/sec per 10 years of age. The change varied in different nerves. A highly significant one (P less than 0.001) was found in both the motor and sensory NCVs of peroneal nerve in the girls and in the sensory NCV of radial nerve in boys. On the average NCV was in most nerves faster in the girls than in boys of the same age. According to these results, changes occur in the function---and thus probably also in the morphology---of peripheral nerves even in later childhood and adolescence. These changes pertain to general maturation, growth in length of the limbs, and possibly also sex.
ISSN Print 0148-639X.
Publication Type Journal Article.
Date of Publication 1985 Jan
Year of Publication 1985
Entry Date 19851202
Revision Date 20041117
Update Date 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 23
Motor Neuron Diseases And Myelopathies
1 INTRODUCTION
Degenerative diseases of the anterior horn cell rank first among the wide range of disorders of the spinal cord commonly seen in an electromyographic laboratory. Of various classifications proposed, those based on clinical and genetic features have proved most satisfactory, pending the elucidation of the basic biochemical defects. Classic motor neuron disease characteristically shows combined involvement of the upper and lower motor neurons. This group of diseases comprises progressive bulbar palsy, progressive muscular atrophy, and amyotrophic lateral sclerosis and its variant, primary lateral sclerosis. In contrast, patients with the spinal muscular atrophies have
P.600

genetically determined degeneration of the anterior horn cells without corticospinal tract involvement.
A number of other conditions, infectious and toxic in nature, affect the motor neurons selectively or in conjunction with the corticospinal tracts. Despite the advent of a vaccine in the 1950s, poliomyelitis still prevails in the tropics. With diminishing public awareness of the need for vaccination, new epidemics may develop. The residual of old poliomyelitis, although relatively common, may escape detection unless clinically suspected. Syringomyelia, another classical neurologic disorder, also involves the spinal cord. The disease often mimics motor neuron disease because cutaneous touch sensation may remain completely normal. Careful sensory examination will, however, reveal a selective loss of pain perception in the cervical or lumbosacral dermatomes in question.
Amyotrophy may occur as a feature of familial multisystem atrophies such as familial motor neuron disease and familial spastic paraplegia. Some subtypes of spinocerebellar atrophy such as olivopontocerebellar atrophy, glutamate dehydogenase deficiency, and Joseph disease also have clinical and electromyographic evidence of lower motor neuron disease as a major finding. Other systemic disorders associated with amyotrophy and denervation include Parkinson's disease, Huntington's chorea, Pick's disease, and xeroderma pigmentosum. Juvenile spinal muscular atrophy with hexosaminidase deficiency resembles the Kugelberg-Welander phenotype.
Electromyography and nerve stimulation techniques help establish the differential diagnosis of these disease entities. Reduced recruitment suggests loss of motor neurons during early stages. Fibrillation potentials appear at least 2-3 weeks after the onset of illness. Large-amplitude, long-duration motor unit potentials develop later as the consequence of reinnervation. The clinical severity of the disease correlates approximately with the degree of reduction in amplitude of the compound muscle action potentials, but not necessarily with the magnitude and distribution of fibrillation potentials. Despite reduced amplitude of muscle potential and slowed motor conduction, sensory action potentials remain normal in the vast majority of cases.
This section discusses certain diseases of the anterior horn cells as they pertain to electromyography and nerve conduction studies. Readers interested in more comprehensive clinical reviews should consult other texts.172, 189, 211, 272 , 273 , 274
2 Motor Neuron Disease
Etiology and Pathogenesis
Motor neuron disease together with parkinsonian syndrome and Alzheimer's disease constitute a triad of degenerative disorders of the aging nervous system.271 In these disorders, selective vulnerability of a special set of cells leads primarily to degeneration of the upper and lower motor neurons. This group of disorders consists of common sporadic cases and 5-10 percent of familial incidence with an autosomal dominant pattern of inheritance. Patients with progressive muscular atrophy develop only lower motor neuron impairment, whereas those with amyotrophic lateral sclerosis have features of upper motor neuron lesions as well. In contrast, prominent corticospinal tract signs without lower motor neuron involvement characterize primary lateral sclerosis. Progressive bulbar palsy shows the combined features of brainstem dysfunction and spasticity. The various syndromes, although described as separate nosologic entities, may represent a disease spectrum according to the sites of maximal neuronal involvement.
Attempts to isolate a virus or other causative elements have consistently failed,278 despite clinical resemblance to transmissible Creutzfeldt-Jakob disease and immunologic reactivity against certain infectious agents.125 An unidentified virus might have caused a motor neuron disease with the clinical and pathologic appearance of amyotrophic lateral sclerosis in a woman severely bitten by a cat.145 One study reports 17 patients in perfect health who developed a progressive motor neuron disease after an electrical injury.110 In another case, the onset of the
P.601

disease occurred in the limb through which the shock entered.290 Another clue to the pathogenesis may lie in the lack of hexosaminidase in some members of families with recessively inherited motor neuron disease.16, 80, 212, 269, 305 Interestingly, their enzyme may fall to a very low level, as seen in their relatives with Tay-Sachs disease.156 Another study implicates reduced levels of glutamate and aspartate, as well as increased glutamate dehydrogenase activity in the spinal cord as causally related to the neurodegeneration.199, 303 Dextromethorphan, an N-Methyl-D-aspartate (NMDA) antagonist, however, showed no favorable effect in a pilot trial.14
A monoclonal protein that usually produces a sensory motor peripheral neuropathy sometimes induces a motor system disorder resembling motor neuron disease. This observation suggests that the antibodies may impair the function of the cell body itself or the axons that extend from the cell body.88, 270, 275 Immunocytochemistry with antibodies against cytoskeletal proteins has failed to show specific changes in this disorder.188 The search for an immunologic abnormality has led to the demonstration of serum antibodies against a growth factor in some patients.123 If confirmed, this finding implies that motor neuron disease results from a deficiency of nerve growth factor.9 In still other uncontrolled trials, in some patients, thyrotropin-releasing hormone (TRH) has improved motor function clinically87, 215 and electrophysiologically.121 In vitro application of TRH to rat muscles increases the frequency of fibrillation potentials and miniature endplate potentials, possibly accounting for its effect on muscle strength.317 In rats depleted of TRH, however, motor performance remained normal by clinical and electrophysiologic assessments.319
Amyotrophic Lateral Sclerosis
General Features
The adjective amyotrophic implies muscle wasting as a result of an anterior horn cell disorder. The term in other contexts may refer to any neurogenic atrophy, including those resulting from radicular lesions or localized injuries of the peripheral nerve. The disease has a prevalence rate of 2 to 7 and an incidence rate of 1.0 to 1.9 per 100,000 population.8, 99, 122, 210 Familial cases, accounting for 10 percent of patients with amyotrophic lateral sclerosis (ALS),63 usually show a dominant pattern. Of these, one-fourth have a missense mutation in the antioxidant enzyme copper/zinc (Cu/Zn) superoxide dismutase (SOD1) gene on chromosome 21.17, 32, 268 Linkage studies have also located the rare autosomal recessive form of ALS to the long arm of chromosome 2.137 Etiologic possibilities include genetic,38, 219 toxic,67, 91, 289 immunologic,89 environmental,13, 47, 56, 62, 138, 191, 201 and viral causes, although none has been proven.
The essential pathologic and functional change consists of relatively selective degeneration of the motor cells in the spinal cord, brainstem, and, to a much lesser extent, the cortex,141, 169 typically, although not entirely sparing Onuf's nucleus.42, 120 The most extensive cellular damage occurs in the cervical and lumbar levels, primarily affecting the large motor cells. Studies of the ventral spinal root reveal axonal degeneration of the large myelinated fibers.130 In the brainstem, histologic changes predominate in the motor nuclei of the tenth, eleventh, and twelfth cranial nerves and, less frequently, in those of the fifth and seventh nerves. Rarely, the pathologic changes involve the nuclei of the third, fourth, and sixth cranial nerves and frontal lobe motor neurons.98 The cellular damage consistently involves the corticospinal tracts in the lateral and ventral funiculi of the spinal cord. Indeed, autopsy studies reveal these pathologic alterations even if the patient had no clinical signs of upper motor neuron lesions in life. Disputes continue regarding the primary neuron involved in ALS. Some postulate primary involvement of the cortical motor neuron or the local circuit interneurons that inhibit its activity,79, 83, 84 but there is no subsequent confirmation.234 Others hypothesize retrograde transport of pathogens from neuromuscular junctions with the spread of the disease process monosynaptically from the lower to the upper motor neuron.51 Although the anterior horn cells and the
P.602

corticospinal tracts undergo the most severe degeneration, a wide spectrum of changes affects the entire spinal cord.
Degeneration of the anterior horn cells results in denervation of muscle fibers. Collateral sprouts from surviving motor neurons then reinnervate the affected motor units. Reinnervation, as a relatively active process, sufficiently makes up for the progressive loss of motor neurons until more than 50 percent of the motor neurons have died.34 Histochemical studies of fresh frozen specimens thus show characteristic denervation atrophy with fiber grouping that represents a compensatory mechanism.75 Myopathic changes also appear, presumably as part of the denervation process, although most biopsies show a relatively intact intermyofibrillar network and cellular architecture of the fibers. Type I grouping correlates with the best prognosis, whereas a high density of atrophic fibers implies a rapid progression.241 According to a quantitative study of the terminal innervation ratio and fiber type grouping, collateral reinnervation occurs less in ALS than in the more slowly progressing Charcot-Marie-Tooth disease.307 Motor nerve biopsy also shows less density of regenerative clusters of small myelinated fibers than in motor neuropathy.54
Clinical Features
Symptoms usually begin in the fifth to seventh decades, affecting men two to four times as frequently as women.220 Distal weakness commonly develops as an early symptom. Despite asymmetric initial manifestations, at times limited to only one limb, the disease progresses rapidly to involve muscles of the trunk and those innervated by the cranial nerves. Bulbar signs tend to appear late in the course, but dysarthria, dysphagia and, rarely, respiratory failure50 may constitute the initial symptoms. Although patients commonly complain of aching and other vague sensory complaints, they usually have no clear objective loss of sensation. In one series, however, 80 percent of the patients with motor neuron disease had abnormal thermal threshold tests.152 Pathologic examination of the peripheral nerves also showed some involvement of sensory axons,127 but not as an essential part of the disease.77 Spasms and cramps of the leg muscles occur early, often occurring at night or after exercise. A neurogenic bladder, although rare at the onset, may develop terminally. Pathologic laughing and crying spells signal pseudobulbar manifestations at some stage of the illness. Infrequent and mild pleocytosis and oligoclonal bands seem to have no clinical importance in well-established cases of ALS.228
Clinical signs include widespread atrophy162 affecting the limb and facial muscles, usually in proportion to the degree of weakness that primarily results from lower as opposed to upper motor neuron loss.167 The sparing of the extraocular muscles stands in sharp contrast to the frequent involvement of the tongue. Most patients have hyperreflexia, some with ankle clonus and extensor plantar responses. Fasciculations occur almost universally at some stages, although some patients may not notice spontaneous muscle twitchings.82 A paucity of fasciculations may suggest slow progression of the illness,227 but their abundance does not necessarily imply a worse prognosis. Benign fasciculations, not uncommonly seen in healthy subjects, usually involve the eyelid, calf, or intrinsic hand muscles, especially after strong contraction. Unlike motor neuron disease, neither muscle weakness nor atrophy develops, and electromyography provides no denervation.27
The signs and symptoms may wax and wane, with an apparent improvement presumably after reinnervation and collateral sprouting. In one study, 32 of 74 patients showed a fluctuating course.315 Despite this pattern, the disease usually progresses without remission, leading to death in 2-4 years, most often as the result of respiratory difficulties.119, 261 Longer survival in younger patients probably reflects their greater neuronal reserve.81 Perhaps as many as 20 percent of all patients have a more favorable course, with survival in excess of 5 years.37 The “benign” form lacks bulbar signs in the early stages, but otherwise shares the same clinical features with the classical variety. Other indicators for
P.603

shorter survival include greater age, lower predicted forced vital capacity, lower serum chloride (Cl–) level reflecting degree of respiratory acidosis, a shorter interval from symptom onset to diagnosis of ALS, and greater weight loss.297 In one series,229 about 4 percent, mainly younger men, experienced unusually long courses with milder paralysis. Although very rare, some patients with a clinical syndrome closely resembling ALS recovered completely, without treatment, 5 months to 1.5 years after onset.313, 314
Clinical diagnosis depends on the combined features of widespread muscular atrophy, weakness, fasciculations and evidence of damage to corticospinal and bulbar tracts.192 Differential diagnoses include any condition associated with diffuse muscle atrophy. A syndrome clinically resembling ALS may appear in association with organochlorine insecticides,104 lead intoxication,29 chronic mercurialism,161 multifocal motor neuropathy,15, 216, 230, 239, 248, 322 and proximal motor neuropathy.45 Cervical spondylosis and developmental anomalies in the region of the foramen magnum sometimes simulate the disease closely, with presenting symptoms of muscular weakness in the upper extremities and evidence of spasticity in the lower extremities. When motor neuron disease and cervical or lumbar spondylosis coexist, sensory symptoms of radiculopathy alter the picture of pure motor dysfunction. A myelogram helps distinguish these diagnostic possibilities. Elevated muscle enzyme levels do not exclude the diagnosis because the serum level reaches two or three times the normal value in about half of the patients with motor neuron disease.326
Therapeutic regimen include, in addition to supportive care,208 administration of riluzole which may prolong life by a few months without tracheostomy.197 A high dose of methylcobalamine may slightly retard muscle wasting in some patients.158
Physiologic Characteristics
Electromyographic abnormalities found during various stages of the illness reflect the sequence of pathologic changes in the muscle.83, 84, 303 Diffuse denervation gives rise to widespread fibrillation potentials and positive sharp waves (see Fig. 14–8B). Fasciculation potentials, as a nonspecific but characteristic feature of ALS, imply motor neuron irritability in an appropriate clinical context.65, 120 These abnormalities typically have an asymmetric distribution, particularly during early stages. The presence of large and small fibrillation potentials suggests both recent and chronic denervation. Many motor unit potentials have large-amplitude and polyphasic waveforms, some with late components.240 The motor unit potentials, reduced in number, recruit poorly and discharge rapidly, producing a less than full interference pattern (see Figs. 13-8B, and 13-9B). In one estimate, the motor unit population decreased by half in each 6 month period of the first year and then diminished more slowly thereafter.60 Surviving enlarged motor units contribute less twitch force323 and fatigue more easily282 than normal units because of mechanical inefficiency. Motor unit number estimate (see Chapter 8–1) may predict disease progression and the length of patients survival.11
Additional physiologic findings include increased fiber density and jitter values as well as intermittent blocking determined by single-fiber electromyography.296 These abnormalities, seen consistently in fasciculating motor units, reflect the degree and the recency of collateral reinnervation.153 Muscles showing no abnormalities either clinically or by conventional needle examination may have subtle signs of reinnervation and immature motor nerve terminals. Despite active reinnervation, progessive denervation produces a deteriorating clinical course. A computerassisted quantitative measure of motor unit function showed that reinnervation only compensated for up to 50 percent loss of the motor neuron pool.34, 129
Studies of the motor nerve reveal a reduced number of motor units showing higher average amplitude than normal (see Chapter 8–1) and slight slowing in association with the reduced amplitude of the muscle action potential.179, 223 The values rarely fall below 70-80 percent of the normal lower limits,55, 95 and some studies have found little or no change in maximal
P.604

conduction velocity129, 148 despite abnormal excitability of motor axons (see Chapter 8–3). These findings suggest at least partial preservation of the fastest fibers for a long time with no evidence to indicate their preferential loss. Pathologic slowing of normally slow fibers may increase the scatter of velocities. Near-nerve recording may detect subtle abnormalities in the sensory action potential in some patients.285 One study also revealed a slight but significant reduction in sensory action potentials in 22 percent of 64 patients.217 In most cases, however, sensory action potentials remain normal in amplitude and onset latency. Thus, any substantial abnormalities in sensory conduction studies suggest another disorder. Spectral analysis of heart rate variability may reveal subclinical involvement of the autonomic nervous system.250
The common complaint of easy fatigability suggests impairment of neuromuscular transmission that may result from decreased trophic function of the neuron. In these cases, needle examination reveals small unstable motor unit potentials with temporal amplitude variability (see Fig. 14–13). Discharging units usually show more stability in the relatively chronic forms. Many patients with a rapidly progressive form of the disease show abnormalities of the compound muscle action potentials elicited by slow repetitive nerve stimulation.25, 171 In one series,69 67 percent of 55 patients showed a decremental response, especially in the muscles showing atrophy or frequent fasciculations. As in myasthenia gravis, local cooling or administration of edrophonium (Tensilon) normalizes the findings, and exercise induces posttetanic exhaustion.
Cortical stimulation reveals a number of abnormalities including the absence of responses, increased central delay,209 initially reduced and later raised thresholds for cortical excitation of single motor units and changes in cortical muscle representation (see Chapter 21-7).64 Multimodality studies of evoked potentials often uncover evidence of mild sensory system involvement.300 Increased excitability of the spinal motor neuron pool results in a higher amplitude of the H reflex in the soleus muscle after stimulation of the tibial nerve.203 Unlike in normal persons, stimulation of the ulnar or median nerve also elicits an H reflex in the intrinsic hand muscles. Similarly, stimulation of the peroneal nerve reflexively activates the extensor digitorum or tibialis anterior muscle.227 Although patients may experience few or no paresthesias during ischemia of the arm and after its release, the changes in axonal properties are not analogous to those in diabetes mellitus.214
Diagnostic Criteria
A variety of focal or diffuse neuropathic disorders may mimic ALS.186 A set of electrophysiologic criteria has gained general acceptance to avoid falsely diagnosing this fatal disease183: (1) fibrillation and fasciculation in at least two muscles innervated by different nerves and roots in each of three limbs, or in two limbs and the head; (2) reduction in number and increase in amplitude and duration of motor unit action potentials; (3) normal electrical excitability of the surviving motor nerve fibers; (4) motor fiber conduction velocity within the normal range in nerves of relatively unaffected muscles and not less than 70 percent of the average normal value according to age in nerves of more severely affected muscles; and (5) normal excitability and conduction velocity of afferent nerve fibers even in severely affected limbs.
More recent studies, however, have raised some concern that the classical diagnostic criteria may preclude earlier acceptance of many ALS patients into therapeutic trials.21 To accommodate this need, El Escorial criteria49 (World Federation of Neurology Research Group on Neuromuscular Diseases)333 led to a 1998 revision of diagnostic criteria approved by the World Federation of Neurology. According to this proposal, electrophysiologic tests should confirm a combination of active and chronic denervation in at least two of four parts of the body divided into bulbar/cranial, cervical, thoracic, and lumbosacral regions. The criteria call for the evidence of denervation of one muscle in the bulbar region, paraspinal muscles at or below T6 or abdominal muscles in the thoracic region, and at least
P.605

two muscles innervated by different roots and peripheral nerves in the cervical and lumbosacral regions. The presence of fasciculations helps, especially if found in denervated muscles, showing long-duration, polyphasic potentials. Their absence should raise doubts, although it does not rule out the diagnosis.
Typical cases show asymmetric and multifocal abnormalities. The involvement of upper and lower limbs serves to differentiate this entity from a syrinx or spondylosis with segmental abnormalities. Optimal selection of the muscles for examination can minimize the ambiguity regarding cranial involvement.252 In the limbs, examining the flexor pollicis longus rather than the thenar or hypothenar muscles circumvents the possible effect of compressive neuropathies, such as the carpal tunnel syndrome or tardy ulnar palsy. Similarly, denervation of the extensor digitorum brevis may result from nerve entrapment by a tight shoe. Assessment of thoracic paraspinal muscle also serves to distinguish this entity from other disorders such as combined cervical and lumbar spondylosis.181 Studies should include, in addition to the assessment of muscle strength using a standard tool,18 electromyography, sensory as well as motor conduction measurements and, when appropriate, tests of neuromuscular transmission to exclude other disorders of the peripheral nerve. Sparing of sensory nerves provides an important clue, especially if demonstrated in one of the weaker extremities. Evidence of defective neuromuscular transmission with either repetitive stimulation or single-fiber electromyography suggests active disease with recent reinnervation and immature end plates and, hence, a poor prognosis.
Progressive Muscular Atrophy
In the rare syndrome of Aran-Duchenne or progressive muscular atrophy, clinical signs and symptoms suggest a selective disorder of the anterior horn cells, although pathologic studies may show some changes in the corticospinal tract as well. Most cases occur sporadically. Familial forms, reported in a small percentage, have a more benign course. Atrophy and weakness of the muscles develop without accompanying features of spasticity or other evidence of upper motor neuron involvement. The patients initially have asymmetric wasting and weakness of the intrinsic hand muscles. They then develop atrophy of the shoulder girdle and the bulbar and lower limb muscles. Less commonly, the clinical signs may resemble Charcot-Marie-Tooth disease or peroneal nerve palsy, with preferential involvement of the anterior leg compartment in early stages. Diaphragmatic paralysis, although rare, may cause respiratory insufficiency as a prominent presenting symptom.238 Despite generalized wasting and weakness, the stretch reflexes usually remain normal or only slightly decreased. The disease runs a slower course than classic ALS. Nonetheless, the symptoms and signs are unremitting, steadily progressing to death, often from aspiration pneumonia.
Progressive Bulbar Palsy
Signs and symptoms that predominantly involve the bulbar muscles justify the name progressive bulbar palsy. 5 The presence of disease in siblings suggests an autosomal recessive form of inheritance.22 The disease usually begins in the fifth or sixth decade with initial symptoms of progressive dysarthria and dysphagia. The tongue becomes atrophic with visible fasciculations. Troublesome signs include pooling of saliva, nasal regurgitation of fluids, and inability to chew or swallow. Most patients eventually develop signs of pseudobulbar palsy from lesions affecting the brainstem at higher levels or cerebral cortex. Despite the often localized initial symptoms, widespread involvement of motor neurons ensues in the terminal stage. Thus, the diagnosis usually denotes merely the bulbar onset of ALS in many instances.229
Primary Lateral Sclerosis
Pathologic studies in typical cases of primary lateral sclerosis show selective loss
P.606

of the corticospinal and corticobulbar tracts with sparing of the anterior horn cells.253 The clinical signs include spasticity, diffuse hyperreflexia, Babinski signs, and pseudobulbar palsy. In the conspicuous absence of atrophy and weakness of distal musculature, the disease may simulate cord compression with a spastic paraparesis. Neither electromyography nor motor and sensory nerve conduction studies disclose abnormalities.276 These negative findings distinguish this disorder from other motor neuron diseases as a distinct entity. Magnetic brain stimulation may reveal a markedly prolonged central motor conduction time.253
Familial Disorders with Geographic Predilection
Geographic foci of motor neuron disease described in the literature include the island of Guam,35, 284 and the Ryukyu Islands, south of Japan.178 Epidemiologic studies have revealed a number of other smaller clusters.288 The Guamanian motor neuron disease in the Chamorro population112 shows a high familial incidence. Nearly 10 percent of the adult population on the island die of the disease. The parkinsonian-dementia complex affects the same population, but the two entities have no etiologic relationship. Some patients with motor neuron disease in Japan also suffer from presenile dementia.213 Other reported associations with familial motor neuron disease include colonic neoplasia.283
Early studies may have underestimated the incidence of familial cases of juvenile and adult onset motor neuron disease with variation of penetrance.331 Some of these kindreds have a mixed pattern of amyotrophy: for example, motor neuron involvement with pyramidal signs, and motor neuropathy66 or upper limb amyotrophy, spastic paraplegia, and pseudobulbar palsy.126 In contrast to the age-dependent incidence of sporadic ALS, familial ALS,48has an age of onset distributed about a mean of 45.7 years.299
Familial spastic paraplegia (FSP) comprises a heterogeneous group of neurodegenerative disorders characterized by slowly progressive weakness and spasticity of the lower limbs. Three genetic loci have been mapped: FSP1 to chromosome 14q, FSP2 to chromosome 2P, and FSP3 to chromosome 15q.175, 176
3 Spinal Muscular Atrophy
Spinal muscular atrophy (SMA), characterized by degeneration of anterior horn cells, has one of the most devastating outcomes of all the genetically determined neurologic disorders of childhood.147 In a series of 108 patients seen in the Mayo Clinic between 1955 and 1975, the mortality rate reached 31 percent with a mean age of 65 months at the time of death.182 Furthermore, only 35 percent of these patients could walk without assistance. The current classification of childhood SMAs into types I, II, and III has gained wide acceptance222: SMA I characterized by onset in the first month of life, SMA II occurring by age 18 months, and SMA III, with onset of illness thereafter. The disease is an autosomal recessive trait with deletion of the survival motor neuron (SMN) gene on chromosome 5ql3 in more than 90 percent of infantile cases.187, 263 At least some adult-onset cases have the same deletion, but no consensus has emerged whether various subdivisions represent independent entities or a spectrum of the same disorder. In addition to SMN, other genes may cause or influence the SMA phenotype.40, 335
Types I and III have clinically distinct features: the rapidly progressive infantile form (Werdnig-Hoffmann disease), with death before 3 years of age, and the late childhood or juvenile form (KugelbergWelander syndrome). Type II constitutes an intermediate form between types I and III. Despite an overlap in onset, the infantile, juvenile, and intermediate forms have different time courses of the disease and age of death. Table 23-1 summarizes these and other features useful in separating the three types of SMA.174 Other clinically identifiable syndromes include juvenile progressive bulbar palsy (FazioLonde disease), scapuloperoneal SMA, facioscapulohumeral SMA, arthrogryposis
P.607

Table 23–1 Distinguishing Features of the Various Forms of Proximal Spinal Muscular Atrophy
Type | Age (Usual) |  | Ability to Sit Without Support* | Fasciculations of Skeletal Muscles | Serum Creatine Kinase Level
 | Onset | Survival
Infantile | <9 months | <4 years | Never | +/- | Normal
Intermediate | 3–18 months | >4 years | Usually | +/– | Usually normal
Juvenile | >2 years | Adulthood | Always | + + | Often raised
Adult | >30 years | 50 years + | Always | + + | Often raised
* At some time during the course of the illness.
From Kloepfer and Emery,174 with permission.
multiplex with anterior horn cell disease, and distal SMA. Another form with adult onset,149 once reported as a variant of the late juvenile type, may constitute a separate entity according to one survey over a 10 year period in northeast England.245 The distribution of affected muscles distinguishes ALS with distal weakness from the adult form of SMA, which is characterized by more proximal involvement.
Morphometric analysis of intramuscular nerves showed less marked loss of myelinated nerve fibers with more effective reinnervation compared with ALS.267 Various types of SMA share the same or similar electromyographic findings consisting of fibrillation potentials, positive sharp waves, fasciculation potentials, large motor unit potentials, and a reduced interference pattern. In a rapidly progressing infantile SMA electromyography suggests a mixture of denervation and regeneration with small motor unit potentials that vary temporally in configuration.
Infantile Spinal Muscular Atrophy
Infantile SMA, first described by Werdnig327 and Hoffmann,142 is an autosomal recessive trait. Parents of affected children have a significantly higher rate of consanguinity than controls. The estimated incidence ranges from 1 in 15,000 to 1 in 25,000 live births in Britian.243 One third of the affected children have the disease already manifest at birth with decreased fetal movements or congenital arthrogryposis.246 In the remainder, the onset of illness is usually by 3 months, and certainly before 6 months after birth with delayed developmental milestones. In many cases, the infant dies of pneumonia, often before the first birthday and usually by the age of 3 years, although not all cases of neurogenic muscular atrophy in infancy follow this acute course. In chronic SMA of childhood, clinical signs first appear at about 6 months but occasionally as late as 8 years of age, with the median age of death later than 10 years.85, 86, 244
The clinical features comprise progressive muscle weakness, atrophy of the trunk and extremities, hypotonia, and feeding difficulties. The infants characteristically lie motionless with limbs abducted in the frog-leg position. They are unable to hold their head up or sit and have difficulty with any type of locomotion with the loss of previously developed motor skills. About half of the patients have fasciculations in the tongue and, much less frequently, in the atrophic muscles of the limbs. Children with the chronic form of SMA may develop kyphoscoliosis, contractures of the joints, and dislocation of the hip as the disease progresses. Bulbar signs appear later in the course of the rapidly progressive illness. The facial muscles, affected mildly, if at all, give the infant an alert expression, despite severe generalized hypotonia with reduced or absent stretch reflexes. The patients have normal sphincter functions and intact sensory systems, even in the terminal stages of illness.
Muscle biopsy reveals sheets of round atrophic fibers intermixed with clumps of hypertrophic type I fibers. The chronic form shows fiber type grouping with large
P.608

type II fibers and elevated levels of serum creatine kinase. Ultrastructural findings include massive muscle cell elimination by apoptosis and numerous immature muscle fibers, raising the possibility that muscle cell damage results in secondary death of motor neurons that no longer have the peripheral target.101
The incidence of fibrillation potentials and positive sharp waves depends on stage, progression, and severity of the disease. It reached 100 percent in one study,135 but considerably less in another.182 Fasciculation potentials occur infrequently if at all. One report39 described unique potentials regularly discharging at a rate of 5–15 impulses per second in 75 percent of 30 patients, but without subsequent confirmation. A late recruitment of motor unit potentials reflects the loss of anterior horn cells. Maximal effort produces an incomplete interference pattern, with a limited number of potentials discharging at a rapid rate. In extreme instances, only one or two motor units fire at 40–50 impulses per second. As expected from collateral sprouting and a high fiber density, a quantitative survey shows high-amplitude, long-duration motor unit potentials. Regenerating axons, however, may also give rise to low-;amplitude, short-duration potentials. In advanced stages, the motor unit potentials are either abnormally large or small, with no normal units between the two extremes.135 The temporal variability of their waveform suggests instability of neuromuscular transmission.
Nerve conduction studies show normal or nearly normal velocities with a reduced amplitude of compound muscle action potentials. In one study,182 94 percent of the patients showed reduction of amplitude to less than 50 percent of the normal means. Mild slowing of conduction velocity results from the loss of fast-conducting axons. Repetitive stimulation of the nerve at either slow or fast rates causes a decreasing muscle response during ongoing reinnervation, suggesting defective neuromuscular transmission. In contrast to the motor responses, sensory nerve studies usually reveal normal amplitudes and velocities, although occasional patients may have minor electrophysiologic256 or histologic abnormalities.41 Rare cases of infantile neuronal degeneration clinically resemble infantile SMA. Nerve conduction studies showing marked slowing help distinguish this entity characterized by a demyelinative neuropathy as part of the widespread extensive neuronal degeneration.298
Juvenile Spinal Muscular Atrophy
The juvenile form of SMA,180 inherited in an autosomal dominant or recessive fashion, begins with proximal muscle weakness and atrophy in the lower limbs. Two thirds of the patients have a family history. The disease progresses more slowly with less predilection for proximal muscles in the dominant variety than in the recessive type. Compared with the infantile form it has a later onset throughout childhood or adolescence, but most commonly between the ages of 5 and 15 years. The symptoms initially involve the extensor muscles of the hip and knees and, later, the shoulder girdle muscles.
The patient has a characteristic lordotic posture with protuberant abdomen, hyperextended knees, and hypertrophic calves with rare involvement of the cranial musculature such as ptosis. One half of the cases have fasciculations in the proximal muscles. This abnormality affects the legs more than the arms, sparing the distal muscles and the tongue except in the advanced stages. Examination usually reveals hyporeflexia with atrophy but occasionally hyperreflexia and Babinski signs. The disease follows a relatively benign course with frequent survival into adulthood, albeit with confinement to a wheelchair by the mid thirties. Some patients develop chronic neurogenic quadriceps amyotrophy as a forme fruste of Kugelberg-Welander disease.28, 107 The differential diagnoses otherwise include polymyositis and muscular dystrophy.
A modest elevation of serum enzymes such as creatine kinase remains nearly constant as the disease progresses. In Duchenne muscular dystrophy, an initially very high level of creatine kinase gradually declines later. Muscle biopsy specimens show fascicular atrophy and fiber type grouping characteristic of a
P.609

neurogenic disorder with occasional mixture of myopathic features. Biochemical and immunocytochemical analyses help classify chronic SMA, identifying the maturational stage of the muscle at the age of disease onset.128
An overall incidence of fibrillation potentials ranged from 20 to 40 percent in one series136 and 64 percent in another.182 More severely affected patients have an even higher percentage,224 although it does not match the level seen in Werdnig-Hoflmann disease. Fasciculation potentials may111 or may not182 abound. Complex repetitive discharges, if present, suggest a late stage. Spontaneous activities involve the lower limbs more than the upper limbs and proximal muscles more than distal muscles.136
Voluntary contraction gives rise to high-amplitude, long-duration motor unit potentials that recruit poorly even at maximal effort.39 Late components indicate the presence of slow-conducting regenerating axons. The percentage of large motor unit potentials increases with duration of the disease.136 In advanced cases, small polyphasic potentials also appear, suggesting secondary myopathic changes of atrophic muscles. These potentials show a constant configuration, unlike the varying waveforms seen in the more rapidly progressive infantile cases.182
Motor and sensory nerve conduction studies, although usually normal,218, 280 may reveal a moderate reduction in amplitude of the compound muscle action potential. As in Werdnig-Hoffmann disease, this abnormality shows a strong correlation with the patient's functional capacity. In one series, 54 percent were bedridden when the amplitude fell below half of normal, compared to only 7 percent in the remainder.
Juvenile Progressive Bulbar Palsy
Slowly progressive bulbar palsy characterizes this very rare disorder of Fazio-Londe inherited as an autosomal recessive trait.5 The diagnostic criteria based on a review of 24 children204 include clinical features of a pure motor neuronopathy affecting the bulbar nuclei, exclusion of other causes of progressive bulbar paralysis, and positive support from electromyography or a pathology study. The clinical features consist of ophthalmoplegia, facial diplegia, laryngeal palsy, and other cranial nerve paralysis with onset in early childhood. Facial diplegia, if present at birth, suggests other entities such as infantile myotonic dystrophy, infantile facioscapulohumeral dystrophy, and Möbius syndrome.37 Progressive ophthalmoplegia and dysphagia may also develop as late manifestations in some cases of juvenile SMA, but they are not the presenting features. Electromyographic abnormalities, prominent in bulbar and pontine musculature, consist of fibrillation potentials, positive sharp waves, and impaired recruitment of motor unit potentials.
Scapuloperoneal Spinal Muscular Atrophy
As indicated by the name, a unique pattern of muscular weakness distinguishes scapuloperoneal SMA from the other types.68, 93 A form of muscular dystrophy also exhibits the same distribution of weakness with features often indistinguishable from those of muscular atrophy. Because of this, some prefer the term scapuloperoneal syndrome to include both neurogenic and myogenic forms.
In addition, Charcot-Marie-Tooth disease type 1 (CMT 1) may present as scapuloperoneal atrophy associated with distal sensory loss.146, 265 This variety of muscular atrophy slowly progresses after its usual onset in early adulthood. In addition to sporadic cases, familial incidences occur showing an autosomal dominant trait. One family had both Werdnig-Hoffmann disease and chronic distal SMA with apparent autosomal dominant inheritance.33 Atrophy and weakness initially affect the anterior tibial and peroneal muscles and later the musculature of the pectoral girdle, producing winging of the scapulae. Some patients develop laryngeal palsy.68 Muscle biopsies show a mixed neuropathic and myopathic pattern in most cases. Electromyographic studies demonstrate low-amplitude, short-duration motor unit potentials, fibrillation potentials, and positive sharp waves. Nerve
P.610

conduction studies reveal normal motor and sensory responses.
Facioscapulohumeral Spinal Muscular Atrophy
Like scapuloperoneal SMA, facioscapulohumoral SMA has a unique distribution of weakness and a similar counterpart among the muscular dystrophies.96 When inherited, it follows an autosomal dominant pattern. Atrophy primarily affects the muscles of the face and pectoral girdle musculature. The weakness begins in early adult life and takes a slowly progressive course. Clinical features resemble those of facioscapulohumeral muscular dystrophy. A descriptive term, facioscapulohumeral syndrome, used in some cases, suggests an inability to distinguish between the neurogenic and myogenic forms.
Arthrogryposis Multiplex Congenita
Arthrogryposis multiplex congenita comprises congenital contractures of at least two different joints and major muscle wasting not associated with a progressive neurologic disorder.102 The condition may result from a number of different neuromuscular and bony disorders, causing immobilization of the limbs at the time of the embryonic formation of joints.105 One study describes a dominantly inherited lower motor neuron disorder as the cause of arthrogryposis present at birth.103 Disorders of the motor neuron probably predominate, although different investigators postulate myogenic or neurogenic origins.52 Electromyography may show spontaneous discharges such as fibrillation potentials or complex repetitive discharges. Motor unit potentials show reduction in number and poor recruitment. The nerve conduction studies reported in a few cases have shown no abnormalities.
Focal Amyotrophy
Distal amyotrophy of the upper limb develops in a heterogenous group of disorders.72, 207, 235, 320 Those reported from Japan and to a lesser extent elsewhere140, 232, 247 have distal and segmental muscular atrophy of juvenile onset.293 The clinical features include male preponderance, localized atrophy uniquely affecting the hand and the forearm, sparing of the lower limbs and cranial nerves, and initial rapid progression followed by slower change. The age of onset, distribution of atrophy, and benign course distinguish it from motor neuron disease.134 Electromyography shows motor unit potentials of large amplitude and long duration, with impaired recruitment. Abnormal single-fiber electromyography results, if found over both arms and legs, suggest a more generalized disturbance than would appear clinically.46 Nerve conduction studies reveal reduced amplitude of compound muscle potentials but normal velocities. Atrophy involving part of the body may not necessarily justify the diagnosis of focal motor neuron disease without first excluding other possibilities with extreme caution. Rare, monomelic amyotrophy with similar clinical features may follow trauma and immobilization in children.236 Alternative diagnoses include spinal cord tumors, radiculopathy, plexopathy, and mononeuropathy. Sensory abnormalities, if present, help differentiate these conditions from motor neuron disease either clinically or by means of electrophysiologic studies.
Kennedy Disease
In patients with X-linked recessive bulbospinal atrophy or neuronopathy,165 disease severity correlates with the size of the tandem CAG repeat in the androgen receptor gene.73, 190, 286 Clinical features consist of mild facial weakness, facial fasciculations, severe atrophy of the tongue without prominent bulbar symptoms, postural hand tremor, hyporeflexia, testicular atrophy, gynecomastia, and a high serum creatine kinase level. Some patients have hyperlipoproteinemia, hypobetalipoproteinemia,325 and hyperestrogenemia.318 Autopsy studies show marked depletion of the spinal and brainstem motor neurons, with the exception of the third, fourth, and sixth cranial nerves.292
P.611

Electromyography typically shows fibrillation potentials, complex repetitive discharges, and large motor unit potentials. Nerve conduction studies usually reveal absent or low amplitude sensory nerve action potentials despite clinically normal sensation.206 These abnormalities indicate very slowly progressive anterior horn cell disorder with a sensory neuronopathy that mimics an acquired process.97 Despite the clinical resemblance, this entity carries a much better prognosis than motor neuron disease.133 In one series, 2 percent of patients clinically diagnosed as having ALS showed the CAG repeat expansion, underscoring the importance of genetic screening.237 Differential diagnoses also include Sandhoff disease, or hexosaminidase A and B deficiency,308 and various motor neuronopathies.4
Other Disorders
Distal SMA resembles CMT 1 and 2 except for preservation of stretch reflexes, relative sparing of the upper limb, and a normal sensory examination. Some of these patients have evidence of peroneal muscular atrophy, whereas others suffer from cramps and fasciculations of the calves, showing true neurogenic hypertrophy.118 In one study of 34 patients,132 motor and sensory conduction studies revealed no abnormality.
One study reports three patients from a large family who had an autosomal dominant scapulohumeral form of SMA.154 The disease progressed rapidly, without evidence of corticospinal tract dysfunction, and the patients died from respiratory failure.
Chronic asymmetric SMA typically shows asymmetric neurogenic atrophy involving one or more limbs without evidence of pyramidal tract dysfunction or bulbar signs.131 Patients with this disease have no evidence of generalized neuropathy, although the motor nerve conduction velocities may show slight slowing because of muscle wasting.
Other entities include chronic segmental SMA of upper limbs, either as a familial or a sporadic form,196, 304 and a predominantly cervical form of SMA.116
4 Creutzfeldt-Jakob Disease
Despite the very early recognition of Creutzfeldt-Jakob disease,57, 151 only more recent studies have proven its transmissibility both in humans and the chimpanzee.114 Accidental inoculation occurred after a corneal transplant in one patient76 and after a surgical procedure with contaminated stereotactic electrodes in two others.24 Although the organism has not been isolated, brain tissue from dying patients causes scrapie-like encephalopathy in goats.124 The pathologic features resemble those of kuru, a transmissible disease seen in New Guinea,113 and consist of widespread spongiform degeneration with loss of nerve cells in the cortex, basal ganglia, and spinal cord.
The disease may have a sporadic or familial form. It affects both sexes equally, with onset in middle age or later. Following vague prodromal symptoms, mental deterioration, anxiety, depression, memory loss, and confusion develop. A variety of neurologic disturbances indicate cortical degeneration and upper and lower motor neuron involvement. The most commonly encountered symptoms include weakness, rigidity, spasticity with hyperreflexia, muscular atrophy, incoordination, tremor, and visual loss. Wasting of the muscles with fasciculations during late stages of illness mimics the typical appearance of motor neuron disease. The patient usually has spontaneous myoclonus, which may become less prominent in the advanced stages. The disease follows a rapidly progressive course, leading to severe dementia, blindness, lethargy, and eventual coma and death within a year after onset.
A characteristic electroencephalographic abnormality seen in 90 percent of cases consists of localized or diffuse bursts of high-voltage sharp or slow waves. The electromyographic evidence of denervation indicates muscular atrophy with involvement of motor cells in the medulla or spinal cord. Motor and sensory nerve conduction studies reveal no abnormality unless the patient has a compressive or diffuse nutritional neuropathy in chronic stages.
P.612

Electromyographers have increasing concern about the risks involved in examining patients with Creutzfeldt-Jakob disease. With this disease, in contrast to the acquired immunodeficiency syndrome (AIDS), exposure to saliva, nasopharyngeal secretions, urine, or feces should cause no special alarm.109 After such contact, recommended procedures consist of through washing of hands and other exposed parts with hospital detergent or ordinary soap and discarding the needle electrodes used for electromyography after incineration (see Chapter 3–2).
5 Poliomyelitis
Poliomyelitis no longer prevails as summer epidemics in the United States, but sporadic, mostly vaccine-associated cases still occur throughout the year.61, 255, 291 Most clinical illness develops after infection by type I virus, but at times by type II or III. The intestinal and respiratory tracts initially invaded by the virus transmit the agent to the nervous system via the bloodstream. Affected anterior horn cells in the spinal cord and brainstem undergo degenerative changes, causing an inflammatory reaction in the meninges. Isolation of the poliomyelitis virus confirms the diagnosis in about 90 percent of patients with paralytic illness.
The clinical features of systemic infection are flu-like symptoms such as fever, general malaise, diarrhea, and loss of appetite. Only a small percentage of patients in whom meningeal irritation develops complain of headaches, a stiff neck, and vomiting. In some cases, paralytic illness follows the prodromal symptoms. It progresses over a period of several days to a week, affecting one or more limbs or, in a small number of children, bulbar musculature. Respiration weakens with the involvement of the diaphragm and intercostal and abdominal muscles, necessitating assisted ventilation in advanced cases. Neurologic examination shows widespread atrophy, diminished or absent stretch reflexes in the affected limbs, and a normal sensory system. The spinal fluid examination reveals mild pleocytosis. Some studies163, 251 but not others301 suggest a statistically significant association between poliomyelitis and motor neuron disease. Histopathologic and virologic studies in one patient with ALS and antecedent poliomyelitis provided no evidence of the continuing presence of poliovirus.266
Considerable recovery takes place even if severe generalized weakness develops. An excessive use of remaining motor units leads to type I muscle fiber dominance, presumably as the result of muscle fiber transition from type II.30 Increased jitter and fiber density, as well as large macromotor unit potentials, indicate pronounced, and often unstable, reinnervation as compensation for the loss of motor neurons, even in clinically unaffected muscles.78, 198, 202 A supervised resistance training program can lead to improved dynamic strength of both symptomatic and asymptomatic muscles.294 Reinnervation adequately compensates for the ongoing loss of neurons particularly in patients whose condition has stabilized.150, 295
Late deterioration of function in some survivors suggested the possibility of late virus infection7, 221 but without subsequent confirmation.205 Autopsy studies of the spinal cord revealed no difference between patients with stable postpoliomyelitis deficits and those with postpoliomyelitis progressive muscular atrophy.249 Electromyographic studies show similar abnormalities in progressive and stable postpoliomyelitis patients,258, 332 although those with a more severe illness tend to develop postpolio weakness.1
If poliomyelitis has already depleted motor neurons, minor additional damage to the surviving anterior horn cells during advanced age might result in exaggerated clinical signs. In addition, the diseased neurons may have a certain predisposition to senile degeneration, or some surviving motor neurons may have incorporated too many muscle fibers from the denervated units beyond the metabolic capability.19, 90, 173 A long-term follow-up study of poliomyelitis patients with apparent late progression has shown a relatively benign course, with the development of fasciculations but few upper motor neuron signs.100, 221 The incidence of an elevated creatine kinase level may242, 332 or
P.613

may not225 differentiate those with delayed weakness and those without.
Electromyography initially shows only a reduced recruitment pattern during the acute phase of poliomyelitis. Fibrillation potentials develop as the motor axons degenerate. Reinnervation results in diminution of spontaneous discharges and the appearance of motor unit potentials of large amplitude and long duration. Weak muscles may have only a few extremely large motor unit potentials. Patients with a history of paralytic poliomyelitis usually reveal evidence of widespread chronic partial denervation despite restricted clinical weakness.36, 330 Clinically involved spinal segments may show a substantially increased mean interference amplitude not only in weak muscles but also in apparently unaffected contralateral muscles. Nerve conduction studies reveal normal velocities with reduced amplitude of the compound muscle action potentials, approximately in proportion to the degree of muscle atrophy.155 Transcranial magnetic stimulation shows normal postexercise facilitation and depression, indicating no abnormality in the intracortical component of fatigue.279
In the absence of adequate reinnervation, fibrillation potentials may persist many years after the acute episode.43 In these cases, the spontaneous discharges of very low amplitude indicate small atrophic muscle fibers. Even after reinnervation, diseased anterior horn cells may degenerate prematurely and cause the reappearance of spontaneous discharges.94, 277 Alternatively, muscle fibers may drop out of a motor neuron that can no longer meet the increased metabolic demand of an enlarged motor unit. Single-fiber electromyography in survivors of poliomyelitis has shown a significant increase in jitter and fiber density without neurogenic blocking.311, 329 These findings of defective neuromuscular transmission may also represent disintegration with aging of the reinnervated motor units. Routine electrophysiologic or morphologic techniques usually fail to differentiate weakening muscles in this syndrome from previously affected but stable muscles.185 An increase in jitter with highfrequency stimulation implies ineffective conduction along immature nerve sprouts as the cause of the instability similar to ALS.312 A sequential study using macro electromyography showed evidence of reinnervation until motor unit potential became around 20 times the normal size followed by failing capacity to maintain large motor units.117
A poliomyelitis-like disorder, Hopkin's syndrome, may develop in association with asthma.143, 193, 328 The disease predominantly affects boys 10 years old or younger. The patient develops acute flaccid monoplegia involving a single upper or lower limb without sensory deficits. Marked atrophy in the involved limb signals a poor prognosis for recovery. Cerebrospinal fluid examination reveals pleocytosis and slight protein elevation, but no rise in poliovirus antibody titers. The lesion may lie in the brachial plexus, but the absence of sensory abnormalities favors the motor roots74 or anterior horns328 as the locus of the disease. Despite clinical similarities to poliomyelitis, the disease can affect previously vaccinated children. Electromyographic features also resemble those seen in poliomyelitis. In one patient,328 C5 root synkinesis developed between biceps and inspiratory muscles from aberrant regeneration.168
Patients with acute hemorrhagic conjunctivitis caused by enterovirus 70 may have polio-like paralysis of the limb and cranial muscles.324 Early complaints include root pain and weakness. Electromyography of affected and some unaffected muscles shows fibrillation potentials early and large polyphasic motor unit potentials later. Nerve conduction studies reveal no specific abnormalities.
6 Syringomyelia
Signs and symptoms of syringomyelia result from cavitation and gliosis of unknown pathogensis affecting the spinal cord and medulla. The disease may begin at any age, but most often occurs in the third or fourth decade. It may occur sporadically or familially, affecting both sexes equally. The patient frequently has other congenital defects, such as spina bifida or Arnold-Chiari
P.614

malformation. Other associated features consist of scoliosis, trophic changes, and intramedullary tumors found in conjunction with a syrinx. Secondary cavitation may develop after traumatic, vascular, or infectious lesions of the spinal cord. A slowly progressive course extends over a period of many years, although damage to medullary nuclei may lead to a rapid demise. The differential diagnoses include motor neuron disease, multiple sclerosis, spinal cord tumor, anomalies of the cervical spine, and posterior fossa lesions.3
The cavities vary in location and in longitudinal extent, but most frequently affect the cervical cord, which may distend with the fluid or, conversely, flatten. Irregularly shaped gliosis and cavities, although ordinarily located near the central canal, may involve the entire white and gray matter, affecting motor and sensory cells and various fiber tracts in any combination. Damage to the anterior commissure of the spinal cord causes the characteristic disassociation of sensory abnormalities. Other common sites of involvement include the posterior and lateral funiculi, with damage to the corticospinal tract.
Clinical symptoms and signs depend on the location and extent of the pathologic changes. A syrinx in the cervical region causes atrophy and weakness of intrinsic hand muscles and dissociated loss of pain sensation with preservation of light touch in the lower cervical or upper thoracic dermatomes. A syrinx at the root entry zone causes a segmental loss in all modalities of cutaneous sensation, whereas lesions of the posterior column selectively affect the vibratory sense. Other signs include spasticity, hyperreflexia, Babinski signs, ataxia of the lower limbs, and a neurogenic bladder. A syrinx may affect the lumbosacral region alone or in association with lesions at the cervical level. The clinical features, then, include muscular atrophy and dissociated sensory loss of the lower limbs and paralysis of the bladder. The loss of stretch reflexes suggests lesions at the root entry zone or the anterior horn cells in the lumbar region.
Syringobulbia denotes a syrinx formed in the medulla that commonly involves the descending nucleus of the fifth nerve and nuclei of the lower medulla either unilaterally or bilaterally. Common features include atrophy of the tongue, loss of pain and temperature sensation in the face, abnormalities of extraocular muscles, and respiratory difficulties. A lesion of the spinal accessory nuclei causes atrophy of the trapezius and sternocleidomastoid. In addition, spastic paraparesis results from interruption of the upper motor neuron tracts.
Electromyography reveals fibrillation potentials and positive sharp waves in the atrophic muscle. Sparing of the lower limbs serves to distinguish syrinx from motor neuron disease. Other abnormalities include continuous motor unit activity, synchronous motor unit potentials, respiratory synkinesis and myokymic discharges.226 Motor nerve conduction studies show normal velocities but reduced amplitude of the compound muscle action potentials in the affected limb.321 Motor evoked potentials using magnetic brain stimulation also uncover spinal cord dysfunction, as shown in a patient with posttraumatic syringomyelia.195, 262 The finding of normal sensory nerve potentials despite clinical sensory loss confirms a preganglionic involvement of the sensory pathway. In these instances, somatosensory evoked potentials (SEPs) may reveal central conduction block (see Fig. 20–12). One study showed absent or reduced N13 recorded by posterior-anterior cervical montage in 83 percent of median nerve SEPs despite normal P14 and N20 recorded using a noncephalic reference.259 Pain-related SEPs following CO2 laser stimulation also show clear abnormalities in most cases, thus providing a useful measure in the evaluation of dissociated sensory loss.160 A lesion of the spinal tract or nucleus of the trigeminal nerve causes an afferent abnormality of the blink reflex with the absence of R2 bilaterally after stimulation on the affected side of the face (see Fig. 17–16).
7 Multiple Sclerosis
In multiple sclerosis, a demyelinating lesion with relative preservation of axis cylinders primarily affects upper motor neurons. Clinical presentations vary, although
P.615

the classical triad consists of nystagmus, scanning speech, and intention tremor. Patients also have symptomatic fatigue and muscle weakness.166, 281 The lesion may also involve the autonomic nervous system, causing incontinence as a characteristic feature of the disease. In one series, 3.9 percent of 282 newly diagnosed cases of multiple sclerosis developed acute radicular pain as a presenting symptom.257 Demyelination in the ventral root exit zone probably accounts for lower motor neuron dysfunction and electromyographic evidence of denervation.284 Depending on the site of demyelination, different neurophysiologic techniques can provide an accurate measure of impaired signal transmission. These include, in addition to visual and brainstem auditory potentials, blink reflex (see Chapter 17-4), somatosensory evoked potentials (see Chapter 20-6), motor evoked potentials (see Chapter 21-7), and autonomic evaluation (see Chapter 5-7). Conventional and some specialized nerve conduction studies have revealed subclinical peripheral nerve involvement in about 10 percent of patients.334 The use of an abnormality scale may increase the robustness of changes in multimodal and longitudinal studies of sensory and motor evoked potential in multiple sclerosis.20, 194
8 Other Myelopathies
Subacute combined degeneration, usually associated with a low serum vitamin B12 level, may result from abnormal vitamin B12 binding protein despite its high serum level.260 SEP studies show prolonged central conduction time71 with improvement after cyanocobalamin therapy, which contributes little to the recovery of peripheral nerve function.309 These findings suggest demyelination in the posterior column and axonal degeneration in the peripheral nerve. Longitudinal neurophysiologic studies may help evaluate progression of myelopathy and therapeutic effect following bone marrow transplantation in metachromatic leukodystrophy.70
Arteriovenous malformations of the spinal cord give rise to a characteristic pattern of clinical and physiologic changes. In one study of 24 patients, the lesion involved the thoracic cord in 7, conus and cauda equina in 10, and other levels in 6.12 Electrodiagnostic studies revealed abnormalities of tibial SEP in 7 of 8, nerve conduction abnormalities in 10 of 23, and evidence of denervation in 17 of 22. The anterior spinal artery syndrome results from ischemic cord infarction, which, during the acute stage, abolishes the F wave on the affected side.6 Isolated paraplegia may develop from a remote stab wound probably as the result of radicular artery interruption in combination with systemic hypotension.164 Infarction of the conus medullaris results in the absence of lower limb F waves as an early electrophysiologic finding.53 A high cervical cord infarction may reduce or abolish R2 of the blink reflex, indicating dysfunction of the spinal tract of the trigeminal nerve.231
Some patients with human T lymphotropic virus I (HTLV-I) infection develop chronic progressive myelopathy,194 called HTLV-I-associated myelopathy (HAM) in Japan and tropical spastic paraparesis (TSP) in South America.233, 264 Autopsies disclose a mononuclear inflammatory reaction, with myelin and axonal destruction involving mostly the white matter of the thoracic spinal cord. A predominantly proximal muscle weakness, therefore, may result from a concomitant myopathy (see Chapter 28-7).108 Although rare, the same disorder has been reported in the United States92 and elsewhere. Electrophysiologic abnormalities in HAM include segmental denervation of paraspinal muscles.10 SEP changes were reported in 86 percent of patients in one study,44 and peripheral nerve dysfunction was seen in 43 percent in another series.26 Pain-related SEPs following CO2 laser stimulation also show subclinical abnormalities of the spinothalamic tract in most patients.159
An epidemic of spastic paraparesis called konzo developed in a drought-affected rural area of Northern Tanzania. Konzo constitutes a distinct upper motor neuron disease probably caused by a toxic effect of insufficiently processed cassava ingested under adverse dietary circumstances.144 Magnetic brain stimulation may fail to elicit motor evoked potentials
P.616

(MEPs) but other neurophysiologic studies remain largely normal.316
Monomelic amyotrophy may develop after irradiation of the lumbosacral spinal cord for malignancy, as the result of selective injury to the lower motor neuron.184 Selective calf weakness usually suggests intraspinal pathology rather than peripheral neuropathy, which characteristically involves muscles innervated by the peroneal nerve.31
In traumatic quadriplegia, spontaneous activity detected in muscles well below the level of spinal cord injury indicates the loss of motor axons in the region several segments caudal to the level of injury.23 Persisting abnormalities of serial single-fiber electromyography well beyond resolution of spinal shock suggest anterior horn cell dropout during the first year after acute spinal cord injury.2 These findings provide supportive evidence for transsynaptic neuronal degeneration as the result of a rostral lesion, which effectively blocks descending impluses. In four patients with long-standing complete spinal cord injury, however, pathologic investigation failed to substantiate the loss of anterior horn cells below the lesion site.157 Peripheral sprouting instead of root sparing may serve as a mechanism for recovery in the zone of injury in acute quadriplegia.200
Intervertebral recording of spinal somatosensory evoked potentials (see Chapter 7-5 and Chapter 20-6) help exclude clinically silent cord compression, directing surgical intervention to the appropriate level of concern. A high incidence of focal conduction block at C3, 4 or C4, 5 with normal conduction at C5, 6 and C6, 7 characterizes cervical spondylotic myelopathy.305 Patients with acute cervical spinal cord injury59 or transverse myelitis302 may show a complete loss of F waves during initial examination, and subsequent gradual recovery. Spinal shock in part accounts for reduced F-wave excitability. One study also showed decreased sural sensory amplitude in addition to decreased muscle response after stimulation of the tibial nerve in patients with spinal cord injury.115 In another series, however, sensory action potential amplitudes remained normal after clinical evidence of injury to the spinal cord.254
Electrical injury may cause myelopathy associated with delayed conduction of central motor and sensory pathways as tested by SEP and transcortical MEP.310 Other rare cases of transverse myelitis include infectious agents such as Lyme borreliosis177 and toxoplasmosis in patients with AIDS,139 and odontoid fractures that may account for delayed progressive myelopathy years after a forgotten injury.58
References
1. Agre JC, Rodriquez AA, Tafel JA: Review article: Late effects of polio: Critical review of the literature on neuromuscular function. Arch Phys Med Rehabil 72:923–931, 1991.
2. Aisen ML, Brown W, Rubin M: Electrophysiologic changes in lumbar spinal cord after cervical cord injury. Neurology 42:623–626, 1992.
3. Alani SM: Denervation in wasted hand muscles in a case of primary cerebellar ectopia without syringomyelia. J Neurol Neurosurg Psychiatry 48:84–85, 1985.
4. Albers JW, Bromberg MB: X-linked bulbospinomuscular atrophy (Kennedy’s disease) masquerading as lead neuropathy. Muscle Nerve 17: 419–423, 1994.
5. Alexander MP, Emery ES III, Koerner FC: Progressive bulbar paresis in childhood. Arch Neurol 33:66–68, 1976.
6. Amoiridis G, Poehlau D, Przuntek H: Neurophysiological findings and MRI in anterior spinal artery syndrome of the lower cervical cord: The value of F-waves. J Neurol Neurosurg Psychiatry 54:738–740, 1991.
7. Anderson AD, Levine SA, Gellert H: Loss of ambulatory ability in patients with old anterior poliomyelitis. Lancet 2:1061–1063, 1972.
8. Annergers JF, Appel S, Lee JR-J, Perkins P: Incidence and prevalence of amyotrophic lateral sclerosis in Harris Country, Texas, 1985–1988. Arch Neurol 48:589–593, 1991.
9. Appel SH: A unifying hypothesis for the cause of amyotrophic lateral sclerosis, parkinsonism and Alzheimer’s disease. Ann Neurol 10:499–505, 1981.
10. Arimura K, Arimura Y, Moritoyo H, Tokimura Y, Takenaga S, Sonoda Y, Yamanaka H, Nakagawa M, Izumo S, Osame M: How helpful is thoracic paraspinal EMG in HAM/TSP? Muscle Nerve 18:248–250, 1995.
11. Armon C, Brandstater ME: Motor unit number estimate-based rates of progression of ALS predict patient survival. Muscle Nerve 22:1571–1575, 1999.
12. Armon C, Daube JR: Electrophysiological signs of arteriovenous malformations of the spinal cord. J Neurol Neurosurg Psychiatry 52:1176–1181, 1989.
P.617

13. Armon C, Kurland LT, O’Brien PC, Mulder DW: Antecedent medical diseases in patients with amyotrophic lateral sclerosis. Arch Neurol 48: 283–286, 1991.
14. Askmark H, Aquilonlus S-M, Gillberg P-G, Liedholm LJ, Stålberg E, Wuopio R: A pilot trial of dextromethorphan in amyotrophic lateral sclerosis. J Neurol Neurosurg Psychiatry 56:197–200, 1993.
15. Auer RN, Bell RB, Lee MA: Neuropathy with onion bulb formations and pure motor manifestations. Can J Neurol Sci 16:194–497, 1989.
16. Barnes D, Misra VP, Young EP, Thomas PK, Harding AE: An adult onset hexosaminidase: A deficiency syndrome with sensory neuropathy and internuclear ophthalmoplegia. J Neurol Neurosurg Psychiatry 54:1112–1113, 1991.
17. Beal MF, Ferrante RJ, Browne SE, Matthews RT, Kowall NW, Brown Jr RH: Increased 3–nitrotyrosine in both sporadic and familial amyotrophic lateral sclerosis. Ann Neurol 42:646–654, 1997.
18. Beck M, Giess R, Wurffel W, Magnus T, Ochs G, Toyka KV: Comparison of maximal voluntary isometric contraction and Drachman’s hand-held dynamometry in evaluating patients with amyotrophic lateral sclerosis. Muscle Nerve 22:1265–1270, 1999.
19. Bednarik J, Kadanka Z: Multimodal sensory and motor evoked potentials in a two-year follow-up study of MS patients with relapsing course. Acta Neurol Scand 86:15–18, 1992.
20. Bednarik J, Kadanka Z: Macroelectromyography in progressive post-polio muscular atrophy. Eur J Neurol 3:116–121, 1996.
21. Behnia M, Kelly JJ: Role of electromyography in amyotrophic lateral sclerosis. Muscle Nerve 14:1236–1241, 1991.
22. Benjamins D: Progressive bulbar palsy of childhood in siblings. Ann Neurol 8:203, 1980.
Bibliographic Links
23. Berman SA, Young RR, Sarkarati M, Shefner JM: Injury zone denervation in traumatic quadriplegia in humans. Muscle Nerve 19:701–706, 1996.
24. Bernoulli C, Siegfried J, Baumgartner G, Regli F, Rabinowicz T, Gajdusek DC, Gibbs CJ Jr: Danger of accidental person-to-person transmission of Creutzfeldt-Jacob disease by surgery. Lancet 1:478–479, 1977.
25. Bernstein LP, Antel JP: Motor neuron disease: Decremental responses to repetitive nerve stimulation. Neurology 31:202–204, 1981.
Bibliographic Links
26. Bhigjee AI, Bill PLA, Wiley CA, Windsor IM, Matthias DA, Amenomori T, Wachsman W, Moorhouse D: Peripheral nerve lesions in HTLV-1 associated myelopathy (HAM/TSP). Muscle Nerve 16:21–26, 1993.
27. Blexrud MD, Windebank AJ, Daube JR: Long-term follow-up of 121 patients with benign fasciculations. Ann Neurol 34:622–625, 1993.
28. Boddie HG, Stewart-Wynne EG: Quadriceps myopathy: Entity or syndrome? Arch Neurol 31:60–62, 1974.
29. Boothby JA, DeJesus PV, Rowland LP: Reversible forms of motor neuron disease: Lead “neuritis.” Arch Neurol 31:18–23, 1974.
30. Borg K, Borg J, Dhoot GK, Edström L, Grimby L, Thornell LE: Motoneuron firing and isomyosin type of muscle fibres in prior polio. J Neurol Neursurg Psychiatry 52:1141–1148, 1989.
31. Bourque PR, Dyck PJ: Selective calf weakness suggests intraspinal pathology, not peripheral neuropathy. Arch Neurol 47:79–80, 1990.
32. Bowling AC, Barkowski EE, McKenna-Yasek D, Sapp P, Horvitz HR, Beal MF, Brown RH Jr: Super-oxide dismutase concentration and activity in familial amyotrophic lateral sclerosis. J Neurochem 64:2366–2369, 1995.
33. Boylan KB, Cornblath DR: Werdnig-Hoffmann disease and chronic distal spinal muscular atrophy with apparent autosomal dominant inheritance. Ann Neurol 32:404–407, 1992.
34. Bradley WG: Recent views on amyotrophic lateral sclerosis with emphasis on Electrophysiological studies. Muscle Nerve 10:490–502, 1987.
35. Brody JA, Chen KM: Changing epidemiologic patterns of amyotrophic lateral sclerosis and parkinsonism-dementia on Guam. In Norris FH Jr, Kurland LT (eds): Motor Neuron Diseases: Research on Amyotrophic Lateral Sclerosis and Related Disorders. Grune & Stratton, New York, 1969, pp 61–79.
36. Bromberg MB, Waring WP: Neurologically normal patients with suspected postpoliomyelitis syndrome: Electromyographic assessment of past denervation. Arch Phys Med Rehabil 72:493–497, 1991.
37. Brooke MH: A Clinician’s View of Neuromuscular Diseases. Williams & Wilkins, Baltimore, 1977.
38. Brown RH Jr: Amyotrophic lateral sclerosis: Recent insights from genetics and transgenic mice. Cell 80:687–692, 1995.
39. Buchthal F, Olsen PZ: Electromyography and muscle biopsy in infantile spinal muscular atrophy. Brain 93:15–30, 1970.
40. Capon F, Levato C, Merlini L, Angelini C, Mostacciuolo ML, Politano L, Novelli G, Dallapiccola B: Discordant clinical outcome in type III spinal muscular atrophy sibships showing the same deletion pattern. Neuromusc Disord 6:261–264, 1996.
41. Carpenter S, Karpati G, Rothman S, Watters G, Andermann F: Pathological involvement of primary sensory neurons in Werdnig-Hoffmann disease. Acta Neuropathol 42:91–97, 1978.
42. Carvalho M, Schwartz MS, Swash M: Involvement of the external anal sphincter in amyotrophic lateral sclerosis. Muscle Nerve 18: 848–853, 1995.
43. Cashman NR, Maselli R, Wollmann RL, Roos R, Simon R, Antel JP: Late denervation in patients with antecedent paralytic poliomyelitis. N Engl J Med 317:7–12, 1987.
44. Castillo JL, Cartier L, Araya F, Verdugo R, Mora C, Gibbs C: Evoked potential abnormalities in progressive spastic paraparesis associated to HTLV-1. Acta Neurol Scand 83:20–151–154, 1991.
45. Chad D, Hammer K, Sargent J: Slow resolution of multifocal weakness and fasciculation: A reversible motor neuron syndrome. Neurology 36:1260–1263, 1986.
P.618

46. Chan YW, Kay R, Schwartz MS: Juvenile distal spinal muscular atrophy of upper extremities in Chinese males: A single fibre electromyographic study of arms and legs. J Neurol Neurosurg Psychiatry 54:165–166, 1991.
47. Chancellor AM, Slattery JM, Fraser H, Warlow CP: Risk factors for motor neuron disease: A case-control study based on patients from the Scottish motor neuron disease register. J Neurol Neurosurg Psychiatry 56:1200–1206, 1993.
48. Chancellor AM, Warlow CP: Mortality, incidence and distribution since 1950. J Neurol Neurosurg Psychiatry 55:1106–1115, 1992.
49. Chaudhuri KR, Crump S, al Sarraj S, Anderson V, Cavanagh J, Leigh PN: The validation of El Escorial criteria for the diagnosis of amyotrophic lateral sclerosis: A clinicopathological study J Neurol Sci 1995; 129(Suppl): 11–12.
50. Chen R, Grand’Maison F, Brown J, Bolton CF: Motor neuron disease presenting as acute respiratory failure: Electrophysiological studies [Short Report]. Muscle Nerve 20:517–519, 1997.
51. Chou SM, Norrois FH: Amyotrophic lateral sclerosis: Lower motor neuron disease spreading to upper neurons. Muscle Nerve 16:864–869, 1993.
52. Clarren SK, Hall JG: Neuropathologic findings in the spinal cords of 10 infants with arthrogryposis. J Neurol Sci 58:89–102, 1983.
53. Combarros O, Sanchez-Pernaute R, Orizaola P, Berciano J: Absence of F-waves as an early electrodiagnostic finding in infarction of the conus medullaris [Short Report]. Muscle Nerve 18:552–554, 1995.
54. Corbo M, Abouzahr MK, Latov N, lannaccone S, Quattrini A, Nemni R, Canal N, Hays AP: Motor nerve biopsy studies in motor neuropathy and motor neuron disease. Muscle Nerve 20:15–21, 1997.
55. Comblath DR, Kuncl RW, Mellits ED, Quaskey SA, Clawson L, Pestronk A, Drachman DB: Nerve conduction studies in amyotrophic lateral sclerosis. Muscle Nerve 15:1111–1115, 1992.
56. Cornblath DR, Kurland LT, Boylan KB, Morrison L, Rradhakrishnan K, Montgomeyr M: Conjugal amyotrophic lateral sclerosis: Report of a young married couple. Neurology 43:2378–2380, 1993.
57. Creutzfeldt HG: Uber eine eigenartige herd-formige Erkrankung des Zentralnervensystems. In Nissl F, Alzheimer A (eds): Histologische und Histopathologische. G. Fisher, Jena, 1921, pp 1–48.
58. Crockard HA, Heilman AE, Stevens JM: Progressive myelopathy secondary to odontoid fractures: Clinical, radiological and surgical features. J Neurosurg 78(4):579–586, 1993.
Bibliographic Links
59. Curt A, Keck ME, Dietz V: Clinical value of F-wave recordings in traumatic cervical spinal cord injury. Electroencephalogr Clin Neurophysiol 105:189–193, 1997.
60. Dantes M, McComas A: The extent and time course of motoneuron involvement in amyotrophic lateral sclerosis. Muscle Nerve 14: 416–421, 1991.
61. David WS, Doyle JJ: Acute infantile weakness: A case of vaccine-associated poliomyelitis [Short Report]. Muscle Nerve 20:747–749, 1997.
62. Dean G, Elian M: Motor neuron disease and multiple sclerosis mortality in Australia, NewZealand and South Africa compared with the England and Wales. J Neurol Neurosurg Psychiatry 56:633–637, 1993.
63. de Belleroche J, Leigh PN, Clifford Rose F: Familial motor neuron disease. In Leigh PN, Swash M (eds): Motor Neuron Disease: Biology and Management. Springer-Verlag, London, 1995, pp 35–51.
64. de Carvalho M, Miranda PC, Luis MLS, DuclaSoares E: Cortical muscle representation in amyotrophic lateral sclerosis patients: changes with disease evolution. Muscle Nerve 22:1684–1692, 1999.
65. De Carvalho M, Swash M: Fasciculation potentials: A study of amyotrophic lateral sclerosis and other neurogenic disorders. Muscle Nerve 21:336–344, 1998.
66. de Visser M, Ongerboer de Visser BW, Verjaal M: Amyotrophy of the hands and pyramidal features of predominantly the legs segregating within one large family. J Neurol Sci 88:241–246, 1988.
67. Delio DA, Fiori MG, Lowndes HE: Motor unit function during evolution of proximal axonal swellings. J Neurol Sci 109:30–40, 1992.
68. DeLong R, Siddique T: A large New England kindred with autosomal dominant neurogenic scapuloperoneal amyotrophy with unique features. Arch Neurol 49:905–908, 1992.
69. Denys EH, Norris FH Jr: Amyotrophic lateral sclerosis: Impairment of neuromuscular transmission. Arch Neurol 36:202–205, 1979.
70. Dhuna A, Toro C, Torres F, Kennedy WR, Krivit W: Longitudinal neurophysiologic studies in a patient with metachromatic leukodystrophy following bone marrow transplantation. Arch Neurol 49:1088–1092, 1992.
71. Di Lazzaro V, Restuccia D, Fogli D, Nardone R, Mazza S, Tonali P: Central sensory and motor conduction in vitamin B12 deficiency. Electroencephalogr Clin Neurophysiol 84:433–439, 1992.
72. Donofrio PD: AAEM case report #28: Monomelic amyotrophy. Muscle Nerve 17:1129–1134, 1994.
73. Doyu M, Sobue G, Mukai E, Kachi T, Yasuda T, Mitsuma T: Severity of X-linked recessive bulbospinal neuronopathy correlates with size of the tandem CAG repeat in androgen receptor gene. Ann Neurol 32:707–710, 1992.
74. Dubowitz V: Muscle Disorders in Childhood. In Schaffer, AJ, and Markowitz, M (eds): Major Problems in Clinical Pediatrics, Vol 16. WB Saunders, Philadelphia, 1978.
75. Dubowitz V, Brooke MH: Muscle Biopsy: A Modem Approach. WB Saunders, Philadelphia, 1973.
76. Duffy P, Wolf J, Collins G, Devoe AV, Streeten B, Cowen D: Possible person-to-person transmission of Creutzfeldt-Jakob disease. N Engl J Med 290:692–693, 1974.
77. Dyck PJ, Stevens JC, Mulder DW, Espinosa RE: Frequency of nerve fiber degeneration of peripheral motor and sensory neurons in amyotrophic lateral sclerosis: Morphometry of deep and superficial peroneal nerves. Neurology 25:781–785, 1975.
P.619

78. Einarsson G, Grimby G, Stålberg E: Electromyographic and morphological functional compensation in late poliomyelitis. Muscle Nerve 13:165–171, 1990.
79. Eisen A: Amyotrophic lateral sclerosis is a multifactorial disease. Muscle Nerve 18:741–752, 1995.
80. Eisen A, Hudson AJ: Amyotrophic lateral sclerosis: Concepts in pathogenesis and etiology. Can J Neurol Sci 14:649–652, 1987.
81. Eisen A, Schulzer M, MacNeil M, Pant B, Mak E: Duration of amyotrophic lateral sclerosis is age dependent. Muscle Nerve 16:27–32, 1993.
82. Eisen A, Stewart H: No-so-benign fasciculation. Ann Neurol 35:375, 1994.
Bibliographic Links
83. Eisen A, Stewart H, Nakajima M: EMG: Interest and limits in the diagnosis of ALS. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 847–853.
84. Eisen A, Stewart H, Nakajima M: Amyotrophic lateral sclerosis: A multifactorial disease. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 16–23.
85. Emery AEH, Davie AM, Holloway S, Skinner R: International collaborative study of the spinal muscular atrophies. Part 1. Analysis of clinical and laboratory data. J Neurol Sci 29:83–94, 1976.
86. Emery AEH, Davie AM, Holloway S, Skinner R: International collaborative study of the spinal muscular atrophies. Part 2. Analysis of genetic data. J Neurol Sci 30:375–384, 1976.
87. Engel WK, Siddique T, Nicoloff JT: Effect on weakness and spasticity in amyotrophic lateral sclerosis of thyrotopin-releasing hormone. Lancet 2:73–75, 1983.
88. Engelhardt JI, Appel SH: IgG reactivity in the spinal cord and motor cortex in amyotrophic lateral sclerosis. Arch Neurol 47:1210–1216, 1990.
89. Engelhardt JI, Tajti J, Appel SH: Lymphocytic infiltrates in the spinal cord in amyotrophic lateral sclerosis. Arch Neurol 50:30–36, 1993.
90. England JD: The postpolio syndrome and neuralgic amyotrophy. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier Science BV, Amsterdam, 1997, p 107.
91. England JD, Asbury AK, Rhee EK, Sumner AJ: Lethal retrograde axoplasmic transport of doxorubicin (Adriamycin) to motor neurons. Brain 111:915–926, 1988.
92. Evans BK, Gore I, Harrell LE, Arnold T, Oh SJ: HTLV-I-associated myelopathy and polymyositis in a US native. Neurology 39:1572–1575, 1989.
93. Feigenbaum JA, Munsat TL: A neuromuscular syndrome of scapuloperoneal distribution. Bull LA Neurol Sac 35:47–57, 1970.
94. Feldman RM: The use of EMG in the differential diagnosis of muscle weakness in post polio syndrome. Electromyogr Clin Neurophysiol 28:269–272, 1988.
95. Felice KJ: Nerve conduction velocities of single thenar motor axons based on the automated analysis of F waves in amyotrophic lateral sclerosis. Muscle Nerve 21:756–761, 1998.
96. Fenichel GM, Emery ES, Hunt P: Neurogenic atrophy simulating facioscapulohumeral dystrophy: A dominant form. Arch Neurol 17:257–260, 1967.
97. Ferrante MA, Wilbourn AJ: The characteristic electrodiagnostic features of Kennedy’s disease. Muscle Nerve 20:323–329, 1997.
98. Ferrer I, Roig C, Espino A, Peiro G, Guiu XM: Dementia of frontal lobe type and motor neuron disease. A Golgi study of the frontal cortex. J Neurol Neurosurg Psychiatry 54:932–934, 1991.
99. Ferro S, Giovannini A, Fiorani L, Carmentano P, D’Alessandro R: Mortality from motor neuron disease in the province of Bologna, Italy, 1986 through 1988. Arch Neurol 49:661–663, 1992.
100. Fetell MR, Smallberg G, Lewis LD, Lovelace RE, Hays AP, Rowland LP: A benign motor neuron disorder: Delayed cramps and fasciculation after poliomyelitis or myelitis. Ann Neurol 11: 423–427, 1982.
101. Fidzianska A, Goebel HH, Warlo I: Acute infantile spinal muscular atrophy. Muscle apoptosis as a proposed pathogenetic mechanism. Brain 113:433–445, 1990.
102. Fisher RL, Johnstone WT, Fisher WH Jr, Goldkamp OG: Arthrogryposis multiplex congenita: A clinical investigation. J Pediatr 76:255–261, 1970.
103. Fleury P, Hageman G: A dominantly inherited lower motor neuron disorder presenting at birth with associated arthrogryposis. J Neurol Neurosurg Psychiatry 48:1037–1048, 1985.
104. Fonseca RG, Resende LAL, Silvia MD, Camargo A: Chronic motor neuron disease possibly related to intoxication with organochlorine insecticides. Acta Neurol Scand 88:56–58, 1993.
105. Frijns CJM, van Deutekom JV, Frants RR, Jennekens FGI: Dominant congenital benign spinal muscular atrophy. Muscle Nerve 17: 192–197, 1994.
106. Fujihara K, Miyoshi T: The effects of 4–aminopyridine on motor evoked potentials in multiple sclerosis. J Neurol Sci 159:102–106, 1998.
107. Furukawa T, Akagami N, Maruyama S: Chronic neurogenic quadriceps amyotrophy. Ann Neurol 2:528–530, 1977.
108. Gabbai AA, Wiley CA, Oliveira ASB, Smith R, Schmidt B, Nobrega JAM, Bordin JO, Roman GC: Skeletal muscle involvement in tropical spastic paraparesis/HTLV-1–associated myelopathy. Muscle Nerve 17:923–930, 1994.
109. Gajdusek DC, Gibbs CJ Jr, Asher DM, Brown P, Diwan A, Hoffman P, Nemo G, Rohwer R, White L: Precautions in medical care of, and in handling materials from, patients with transmissible virus dementia (Creutzfeldt-Jakob disease). N Engl J Med 297:1253–1258, 1977.
110. Gallagher JP, Talbert OR: Motor neuron syndrome after electric shock. Acta Neurol Scand 83:79–82, 1991.
111. Gardner-Medwin D, Hudgson P, Walton JN: Benign spinal muscular atrophy arising in childhood and adolescence. J Neurol Sci 5: 121–158, 1967.
P.620

112. Garruto RM, Gajdusek C, Chen KM: Amyotrophic lateral sclerosis among Chamorro migrants from Guam. Ann Neurol 8:612–619, 1980.
113. Gibbs CJ Jr, Gajdusek DC: Kuru—A prototype subacute infectious disease of the nervous system as a model for the study of amyotrophic lateral sclerosis. In Norris FH Jr, Kurland LT (eds): Motor Neuron Diseases: Research on Amyotrophic Lateral Sclerosis and Related Disorders. Grune & Stratton, New York, 1969, pp 269–279.
114. Gibbs CJ Jr, Gajdusek DC, Asher DM, Alpers MP, Beck E, Daniel PM, Matthews WB: Creutzfeldt-Jakob disease (spongiform encephalopathy): Transmission to the chimpanzee. Science 161:388–399, 1968.
115. Gooch JL, Griffin JB: Sensory nerve evoked responses in spinal cord injury. Arch Phys Med Rehabil 71:975–978, 1990.
116. Goutieres F, Bogicevic D, Aicardi J: A predominantly cervical form of spinal muscular atrophy. J Neurol Neurosurg Psychiatry 54:223–225, 1991.
117. Grimby G, Stalberg E, Sandberg A, Sunnerhagen KS: An 8–year longitudinal study of muscle strength, muscle fiber size, and dynamic electromyogram in individuals with late polio. Muscle Nerve 21:1428–1437, 1998.
118. Groen RJM, Sie OG, van Weerden TW: Dominant inherited distal spinal muscular atrophy with atrophic and hypertrophic calves. J Neurol Sci 114:81–84, 1993.
119. Guiloff RJ, Goonetilleke A: The natural history of amytotrophic lateral sclerosis. Observations with the Charing Cross amyotrophic lateral sclerosis rating scales. Adv Neurol 68:185–198, 1995.
120. Guiloff RJ, Modarres-Sadeghi H: Voluntary activation and fiber density of fasciculations in motor neuron disease. Ann Neurol 31:416–424, 1992.
121. Guiloff RJ, Stålberg E, Eckland DJA, Lightman SL: Electrophysiological observations in patients with motor neuron disease receiving a thyrotropin releasing hormone analogue (RX77368). J Neurol Neurosurg Psychiatry 50:1633–1640, 1987.
122. Gunnarsson L-G, Lindberg G, Söderfelt B, Axelson O: The motality of motor neuron disease in Sweden. Arch Neurol 47:42–46, 1990.
123. Gumey ME: Suppression of sprouting at the neuromuscular junction by immunoassay sera. Nature 307:546–548, 1984.
124. Hadlow WJ, Prusiner SB, Kennedy RC, Race RE: Brain tissue from persons dying of Creutzfeldt-Jakob disease causes scrapie-like encephalopathy in goats. Ann Neurol 8:628–631, 1980.
125. Halperin JJ, Kaplan GP, Brazinsky S, Tsai TF, Cheng T, Ironside A, Wu P, Delfiner J, Golightly M, Brown RH, Dattwyler RJ, Luft BJ: Immunologic reactivity against Borrelia burgdorferi in patients with motor neuron disease. Arch Neurol 47:586–594, 1990.
126. Hamida MB, Hentati F, Hamida CB: Hereditary motor system diseases (chronic juvenile amyotrophic lateral sclerosis). Brain 113:347–363, 1990.
127. Hamida MB, Letaief F, Hentati F, Hamida CB: Morphometric study of the sensory nerve in classical (or Charcot disease) and juvenile amyotrophic lateral sclerosis. J Neurol Sci 78:313–329, 1987.
128. Hamida CB, Soussi-Yanicostas N, Butler-Browne GS, Bejaoui K, Hentati F, Hamida MB: Biochemical and immunocytochemical analysis in chronic proximal spinal muscular atrophy. Muscle Nerve 17:400–410, 1994.
129. Hansen S, Ballantyne JP: A quantitative electrophysiological study of motor neurone disease. J Neurol Neurosurg Psychiatry 41:773–783, 1978.
130. Hanyu N, Oguchi K, Yanagisawa N, Tsukagoshi H: Degeneration and regeneration of ventral root motor fibres in amyotrophic lateral sclerosis: Morphometric studies of cervical ventral roots. J Neurol Sci 55:99–115, 1982.
131. Harding AE, Bradbury PG, Murray NMF: Chronic asymmetrical spinal muscular atrophy. J Neurol Sci 59:69–83, 1983.
132. Harding AE, Thomas PK: Hereditary distal spinal muscular atrophy. J Neurol Sci 45:337–348, 1980.
133. Harding AE, Thomas PK, Baraitser M, Bradburg PG, Morgan-Hughes JA, Ponsford JR: X-linked recessive bulbospinal neuropathy: A report of ten cases. J Neurol Neurosurg Psychiatry 45:1012–1019, 1982.
134. Hashimoto O, Asada M, Ohta M, Kuroiwa Y: Clinical observations of juvenile nonprogressive muscular atrophy localized in hand and forearm. J Neurol 211:105–110, 1976.
135. Hausmanowa-Petrusewicz I: Spinal Muscular Atrophy. Infantile and Juvenile Type. US Department of Commerce, National Technical Information Service, Springfield, VA, 1978.
136. Hausmanowa-Petrusewicz I, Fidzianska A, Niebroj-Dobosz I, Strugalska MH: Is Kugelberg-Welander spinal muscular atrophy a fetal defect? Muscle Nerve 3:389–402, 1980.
137. Hentati A, Bejaoui K, Pericak-Vance MA, Hentati F, Speer MC, Hung WY, Figlewicz Haines J, Rimmler J, Hamida BC, Hamida MB, Brown RH, Siddidque T: Linkage of recessive familial amyotrophic lateral sclerosis to chromosome 2q33–q35. Nat Genet 7:425–428, 1994.
138. Hern JEC, Knight R, Davidson D, Forster A, Roberts R, Swingler RJ, Ashworth B, Chancellor AM, Cull RE, Fraser H, Jellinek EH, Holloway SM, Mclnnes A, Pentland B, Sandercoock PAG, Warlow CP, Will R, Ballantyne JP, Behan PO, Bone I, Draper I, Durward WF, Jamal G, Kennedy P, Metcalfe R, Thomas M, Weir AI, Fisher LR: The Scottish motor neuron disease register: A prospective study of adult onset motor neuron disease in Scotland. Methodology, demography and clinical features of incident cases in 1989. J Neurol Neurosurg Psychiatry 55:536–541, 1992.
139. Herskovitz S, Siegel SE, Schneider AT, Nelson SJ, Goodrich JT, Lantos G: Spinal cord toxoplasmosis in AIDS. Neurology 39:1552–1553, 1989.
P.621

140. Hirayama K: Non-progressive juvenile spinal muscular atrophy of the distal upper limb (Hirayama’s disease). In de Jong JMBV (ed): Handbook of Clinical Neurology, Vol 15(59): Disorders of the Motor System. Elsevier Science Publishers BV, Amsterdam, 1991, p 107.
141. Hoffman JM, Mazziotta JC, Hawk TC, Sumda R: Cerebral glucose utilization in motor neuron disease. Arch Neurol 49:849–854, 1992.
142. Hoffmann J: Ueber chronische spinale Muskelatrophie im Kindesalter, auf familiarer Basis. Deutsche Z Nervenheilkd 3:427–470, 1893.
143. Hopkins IJ: A new syndrome: Poliomyelitis like illness associated with acute asthma in childhood. Aust Paediatr J 10:273–276, 1974.
144. Hewlett WP, Brubaker GR, Mlingi N, Rosling H: Konzo, an epidemic upper motor neuron disease studies in Tanzania. Brain 113:223–235, 1989.
145. Hudson A, Vinters H, Povey R, Hatch L, Percy D, Noseworthy J, Kaufmann J: An unusual form of motor neuron disease following a cat bite. Can J Neurol Sci 13:111–116, 1986.
146. Hyser CL, Kissel JT, Warmolts JR, Mendell JR: Scapuloperoneal neuropathy: A distinct clinicopathologic entity. J Neurol Sci 87:91–102, 1988.
147. lannaccone ST, Browne RH, Samaha FJ, Buncher CR, DCN/SMA Group: Prospective study of spinal muscular atrophy before age 6 years. Pediatr Neurol 9:187–193, 1993.
148. lijima M, Arasaki K, Iwamoto H, Nakanishi T: Maximal and minimal motor nerve conduction velocities in patients with motor neuron diseases: Correlation with age of onset and duration of illness. Muscle Nerve 14:1110–1115, 1991.
149. lonasescu V, Christensen J, Hart M: Intestinal pseudo-obstruction in adult spinal muscular atrophy. Muscle Nerve 17:946–948, 1994.
150. Ivanyi B, Nelemans PJ, de Jongh R, Ongerboer de Visser BW, de Visser M: Muscle strength in postpolio patients: A prospective follow-up study. Muscle Nerve 19:738–742, 1996.
151. Jakob A: Uber eigenartige Erkrankungen des Zentralnervensystems mit bemerkenswertem anatomischen Befunde. Z Neurol Psychiatr 64:147–228, 1921.
152. Jamal GA, Weir AI, Hansen S, Ballantyne JP: Sensory involvement in motor neuron disease: Further evidence from automated thermal threshold determination. J Neurol Neurosurg Psychiatry 48:906–910, 1985.
153. Janko M, Trontelj JV, Gersak K: Fasciculations in motor neuron disease: Discharge rate reflects extent and recency of collateral sprouting. J Neurol Neurosurg Psychiatry 52:1375–1381, 1989.
154. Jansen PHP, Joosten EMG, Jaspar HHJ, Vingerhoets HM: A rapidly progressive autosomal dominant scapulohumeral form of spinal muscular atrophy. Ann Neurol 20:538–540, 1986.
155. Johnson EW, Guyton JD, Olsen KJ: Motor nerve conduction velocity studies in poliomyelitis. Arch Phys Med Rehabil 41:185–190, 1960.
156. Johnson WG, Wigger JH, Karp HR, Glaubiger LM, Rowland LP: Juvenile spinal muscular atrophy: A new hexosaminidase deficiency phenotype. Ann Neurol 11:11–16, 1982.
157. Kaelan C, Jacobsen PF, Kakulas BA: An investigation of possible transynaptic neuronal degeneration in human spinal cord injury. J Neurol Sci 86:231–237, 1988.
158. Kaji R, Kodama M, Imamura A, Hashida T, Kohara N, Ishizu M, Inui K, Kimura J: Effect of ultrahigh-dose metholcobalamin on compound muscle action potentials in amyotrophic lateral sclerosis: a double-blind controlled study. Muscle Nerve 21:1775–1777, 1998.
159. Kakigi R, Kuroda Y, Takashima H, Endo C, Neshige R, Shibasaki H: Physiological functions of the ascending spinal tracts in HTLV-I-associated myelopathy (HAM). Electroencephalogr Clin Neurophysiol84:110–114, 1992.
160. Kakigi R, Shibasaki H, Kuroda Y, Neshige R, Endo C, Tabuchi K, Kishikawa T: Pain-related somatosensory evoked potentials in syringomyelia. Brain 114:1871–1889, 1991.
161. Kantarjian AD: A syndrome clinically resembling amyotrophic lateral sclerosis following chronic mercurialism. Neurology 11:639–644, 1961.
162. Kasarskis EJ, Berryman S, English T, Nyland J, Vanderleest JG, Schneider A, Berger R, McClain C: The use of upper extremity anthropometries in the clinical assessment of patients with amyotrophic lateral sclerosis. Muscle Nerve 20:330–335, 1997.
163. Kayser-Gatchalian MC: Late muscular atrophy after poliomyelitis. Eur Neurol 10:371–380, 1973.
164. Keane JR, Gamal R: Isolated paraplegia from a remote stab wound. Neurosurgery 33(2):274–276, 1993.
Ovid Full Text
Bibliographic Links
165. Kennedy WR, Alter M, Sung JH: Progressive proximal spinal and bulbar muscular atrophy of late onset: A sex linked recessive trait. Neurology 18:671–680, 1968.
166. Kent-Braun JA, Sharma KR, Weiner MW, Miller RG: Effects of exercise on muscle activation and metabolism in multiple sclerosis. Muscle Nerve 17:1162–1169, 1994.
167. Kent-Braun JA, Walker CH, Weiner MW, Miller RG: Functional significance of upper and lower motor neuron impairment in amyotrophic lateral sclerosis. Muscle Nerve 21:762–768, 1998.
168. Kerr FWL: Structural and functional evidence of plasticity in the central nervous system. Exp Neurol 48 (3): 16–31, 1975.
Bibliographic Links
169. Kew JJM, Leigh PN, Playford ED, Passiggham RE, Goldstein LH, Frackowiak RSJ, Brooks DJ: Cortical function in amyotrophic lateral sclerosis: A positron emission tomographic study. Brain 116:655–680, 1993.
170. Kihira T, Mizusawa H, Tada J, Namikawa T, Yoshida S, Yase Y: Lewy body-like inclusions in Onuf s nucleus from two cases of sporadic amyotrophic lateral sclerosis. J Neurol Sci 115: 51–57, 1993.
171. Killian JM, Wilfong AA, Burnett L, Appel SH, Boland D: Decremental motor responses to repetitive nerve stimulation in ALS. Muscle Nerve 17:747–754, 1994.
P.622

172. Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier Science BV, Amsterdam, 1997.
173. Klingman J, Chui H, Corgiat M, Perry J: Functional recovery: A major risk factor for the development of postpoliomyelitis muscular atrophy. Arch Neurol 45:645–647, 1988.
174. Kloepfer HW, Emery AEH: Genetic aspects of neuromuscular disease. In Walton JN (ed): Disorders of Voluntary Muscle, ed 3. Churchill Livingstone, Edinburgh, 1974, pp 852–885.
175. Kobayashi H, Garcia CA, Alfonso G, Marks HG, Hoffman EP: Molecular genetics of familial spastic paraplegia: A multitude of responsible genes. J Neurol Sci 137:131–138, 1996.
176. Kobayashi H, Garcia CA, Tay P-N, Hoffman EP: Extensive genetic heterogeneity in the “pure” form of autosomal dominant familial spastic paraplegia (Strumpell’s disease). Muscle Nerve 19:1435–1438, 1996.
177. Kohler J: Lyme borreliosis: A case of transverse myelitis with syrinx cavity. Neurology 39:1553–1554, 1989.
178. Kondo K, Tsubaki T, Sakamoto F: The Ryukyuan muscular atrophy: An obscure heritable neuromuscular disease found In the Islands of southern Japan. J Neurol Sci 11: 359–382, 1970.
179. Koutlidis RM, deRecondo J, Bathien N: Conduction of the sciatic nerve in its proximal and distal segment in patients with ALS (amyotrophic lateral sclerosis). J Neurol Sci 64: 183–191, 1984.
180. Kugelberg E, Welander L: Heredofamilial juvenile muscular atrophy simulating muscular dystrophy. Arch Neurol Psychiatry 75:500–509, 1956.
181. Kuncl RW, Cornblath DR, Griffin JW: Assessment of thoracic paraspinal muscles in the diagnosis of ALS. Muscle Nerve 11:484–492, 1988.
182. Kuntz NL, Gomez MR, Daube JR: Prognosis in childhood proximal spinal muscular atrophy [Abstract]. Neurology 30:378, 1980.
Bibliographic Links
183. Lambert EH: Electromyography in amyotrophic lateral sclerosis. In Norris FH Jr, Kurland LT (eds): Motor Neuron Diseases: Research on Amyotrophic Lateral Sclerosis and Related Disorders. Grune & Stratton, New York, 1969, pp 135–153
184. Lamy C, Mas JL, Varet B, Ziegler M, de Recondo J: Postradiation lower motor neuron syndrome presenting as monomelic amyotrophy. J Neurol Neurosurg Psychiatry 54:648–649, 1991.
185. Lange DJ, Smith T, Lovelace RE: Postpolio muscular atrophy: Diagnostic utility of macro-electromyography. Arch Neurol 46:502–506, 1989.
186. Lange DJ, Trojaborg W, McDonald TD, Blake DM: Persistent and transient “conduction block” in motor neuron diseases. Muscle Nerve 16:896–903, 1993.
187. Lefebvre S, Biirglen L, Reboullet S, Clermont O, Burlet P, Viollet L, Benichou B, Cruaud C, Millasseau P, Zeviani M, et al: Identification and characterization of a spinal muscular atrophy-determining gene. Cell 80:155–165, 1995.
188. Leigh PN, Dodson A, Swash M, Brion J-P, Anderton BH: Cytoskeletal abnormalities in motor neuron disease: An immunocytohcemical study. Brain 112:521–535, 1989.
189. Leigh N, Swash M (eds): Motor Neuron Disease (Amyotrophic Lateral Sclerosis). Springer-Verlag, London, 1995, pp 219–231.
190. Li M, Sobue G, Doyu M, Mukai E, Hashizume Y, Mitsuma T: Primary sensory neurons in X-linked recessive bulbospinal neuronopathy: Histopathology and androgen receptor gene expression. Muscle Nerve 18:301–308, 1995.
191. Li T-M, Alberman E, Swash M: Clinical features and associations of 560 cases of motor neuron disease. J Neurol Neurosurg Psychiatry 53: 1043–1045, 1990.
192. Li T-M, Swash M, Alberman E, Day SJ: Diagnosis of motor neuron disease by neurologists: A study in three countries. J Neurol Neurosurg Psychiatry 54:980–983, 1991.
193. Liedholm LJA, Eeg-Olofsson O, Ekenberg BEK, Nicolaysen RB, Torbergsen T: Acute postasthmatic amyotrophy (Hopkins’ syndrome) Muscle Nerve 17:769–772, 1994.
194. Link H, Cruz M, Gessain A, Gout O, de The, S Kam-Hansen G: Chronic progressive myelopathy associated with HTLV-I: Oligoclonal IgG and anti-HTLV-I IgG antibodies in cerebrospinal fluid and serum. Neurology 39: 1566–1572, 1989.
195. Little JW, Robinson LR: AAEM Case report #24: Electrodiagnosis in posttraumatic syringomyelia. Muscle Nerve 15:755–760, 1992.
196. Liu GT, Specht LA: Progressive juvenile segmental spinal muscular atrophy. Pediatr Neurol 9:54–56, 1993.
197. Locomblez I, Benismon G, Leigh PN, Guillet P, Meininger V and the ALS/Riluzole Study Group II: Doseranging study of riluzole in amyotrophic lateral sclerosis. Lancet 347:1425–1431, 1996.
198. Luciano CA, Sivakumar K, Spector SA, Dalakas MC: Electrophysiologic and histologic studies in clinically unaffected muscles of patients with prior paralytic poliomyelitis. Muscle Nerve 19: 1413–1420, 1996.
199. Malessa S, Leigh PN, Bertel O, Sluga E, Hornykiewicz O: Amyotrophic lateral sclerosis: Glutamate dehydrogenase and transmitter amino acid in the spinal cord. J Neurol Neurosurg Psychiatry 54:984–988, 1991.
200. Marino R, Herbison GJ, Ditunno JF: Peripheral sprouting as a mechanism for recovery in the zone of injury in acute quadriplegia: A single-fiber EMG study [Short Report]. Muscle Nerve 17:1466–1468, 1994.
201. Martyn CN, Osmond C: The environment in childhood and risk of motor neuron disease. J Neurol Neurosurg Psychiatry 55:997–1001, 1992.
202. Maselli RA, Cashman NR, Wollman RL, Salazar-Grueso EF, Roos R: Neuromuscular transmission as a function of motor unit size in patients with prior poliomyelitis. Muscle Nerve 15:648–655, 1992.
P.623

203. Mazzini.L, Balzarini C, Gareri F, Brigatti M: H-reflex changes in the course of amyotrophic lateral sclerosis. Electroencephalogr Clin Neurophysiol 104:411–417, 1997.
204. McShane MA, Boyd S, Harding B, Brett EM, Wilson J: Progressive bulbar paralysis of childhood: A reappraisal of Fazio-Londe disease. Brain 115:1889–1900, 1992.
205. Melchers W, de Visser M, Jongen P, van Loon A, Nibbeling R, Oostvogel P, Willemse D, Galama J: The postpolio syndrome: No evidence for poliovirus persistence. Ann Neurol 32:728–732, 1992.
206. Meriggioli MN, Rowin J, Sanders DB: Distinguishing clinical and electrodiagnostic features of X-linked bulbospinal neuroneuropathy. Muscle Nerve 22:1693–1697, 1999.
207. Metcalf JC, Wood JB, Bertorini TE: Benign focal amyotrophy: Metrizamide CT evidence of cord atrophy. Case report. Muscle Nerve 10: 338–345, 1987.
208. Miller RG, Rosenberg JA, Gelinas DF, Mitsumoto H, Newman D, Suflt R, Borasio GD, Bradley WG, Bromger MB, Brooks BR, Kasarskis EJ, Munsat TL, Oppenheimer EA and The ALS Practice Parameters Task Force: Practice parameter: the care of the patient with amyotrophic lateral sclerosis (an evidence-based review). Muscle Nerve 22:1104–1118, 1999.
209. Mills KR, Nithi KA: Peripheral and central motor conduction in amyotrophic lateral sclerosis. J Neurol Sci 159:82–87, 1998.
210. Mitchell JD, East BW, Harris IA, Pentland B: Manganese, selenium and other trace elements in spinal cord, liver and bone in motor neurone disease. Eur Neurol 31:7–11, 1991.
211. Mitsumoto H, Chad DA, Pioro EP (eds): Amyotrophic Lateral Sclerosis. FA Davis, Philadelphia, 1998, p 480
212. Mitsumoto H, Sliman RJ, Schafer LA, Sternick CS, Kaufman B, Wilboum A, Horwitz SJ: Motor neuron disease and adult hexosaminidase-A deficiency in two families: Evidence for multisystem degeneration. Ann Neurol 17:378–385, 1985.
213. Mitsuyama Y: Presenile dementia with motor neuron disease in Japan: Clinicopathological review of 26 cases. J Neurol Neurosurg Psychiatry 47:953–959, 1984.
214. Mogyoros I, Kiernan MC, Burke D, Bostock H: Ischemic resistance of cutaneous afferents and motor axons in patients with amyotrophic lateral sclerosis. Muscle Nerve 21:1692–1700, 1998.
215. Modarres-Sadeghi H, Guiloff RJ: Comparative efficacy and safety of intravenous and oral administration of a TRH analogue (RX77368) in motor neuron disease. J Neurol Neurosurg Psychiatry 53:944–947, 1990.
216. Molinuevo JL, Cruz-Martinez A, Graus F, Serra J, Ribalta T, Valls-Sole J: Central motor conduction time in patients with multifocal motor conduction block. Muscle Nerve 22:926–932, 1999.
217. Mondelli M, Rossi A, Passero S, Guazzi GC: Involvement of peripheral sensory fibers in amyotrophic lateral sclerosis: Electrophysiological study of 64 cases. Muscle Nerve 16:166–172, 1993.
218. Moosa A, Dubowitz V: Motor nerve conduction velocity in spinal muscular atrophy of childhood. Arch Dis Child 51:974–977, 1976.
219. Moulard B, Salachas F, Chassande B, Briolotti V, Meininger V, Malafosse A, Camu W: Association between centromeric deletions of the SMN gene and sporadic adult-onset lower motor neuron disease. Ann Neurol 43:640–644, 1998.
220. Mulder DW, Espinosa RE: Amyotrophic lateral sclerosis: Comparison of the clinical syndrome in Guam and the United States. In Norris FH Jr, Kurland LT (eds): Motor Neuron Diseases: Research on Amyotrophic Lateral Sclerosis and Related Disorders. Grune & Stratton, New York, 1969, pp 12–19.
221. Mulder DW, Rosenbaum RA, Layton DD Jr: Late progression of poliomyelitis or forme fruste amyotrophic lateral sclerosis. Mayo Clin Proc 47:756–761, 1972.
222. Munsat TL, Davies KE: Spinal muscular atrophy. In Emery AEH (ed): Diagnostic Criteria for Neuromuscular Disorders. ENMC, Baarn, The Netherlands, 1994.
223. Nakanishi T, Tamaki M, Arasaki K: Maximal and minimal motor nerve conduction velocities in amyotrophic lateral sclerosis. Neurology 39:580–583, 1989.
224. Namba T, Aberfeld DC, Grob D: Chronic proximal spinal muscular atrophy. J Neurol Sci 11:401–423, 1970.
225. Nelson KR: Creatine kinase and fibrillation potentials in patients with late sequelae of polio. Muscle Nerve 13:722–725, 1990.
226. Nogues MA, Stalberg E: Electrodiagnostic findings in syringomyelia. Muscle Nerve 22:1653–1659, 1999.
227. Norris FH Jr: Adult spinal motor neuron disease. Progressive muscular atrophy (Aran’s disease) in relation to amyotrophic lateral sclerosis. In Vinken PJ, Bruyn GW (eds): Handbook of Clinical Neurology, Vol 22, System Disorders and Atrophies. North-Holland, Amsterdam, 1975, pp 1–56.
228. Norris FH, Burns W, Kwei SU, Mukai E, Norris H: Spinal fluid cells and protein in amyotrophic lateral sclerosis. Arch Neurol 50: 489–491, 1993.
229. Norris FH, Shepherd R, Denys E, U K, Mukai E, Elias L, Holden D, Norris H: Onset, natural history and outcome in idiopathic adult motor neuron disease. J Neurol Sci 118:48–55, 1993.
230. Noseworthy JH, Rae-Grant AD, Brown WF: An unusual subacute progressive motor neuronopathy with myasthenia-like features. Can J Neurol Sci 15:304–309, 1988.
231. Nukes TA, Gutmann L, Bodensteiner J, Gutmann L, Hogg J: The abnormalities of the blink reflex in spinal cord infarction [Short Report]. Muscle Nerve 18:1024–1026, 1995.
232. Oryema J, Ashby P, Spiegel S: Monomelic atrophy. Can J Neurol Sci 17:124–130, 1990.
233. Osame M, Usuku K, Izumo S, Ijichi N, Amaitani H, Igata A, Matsumoto M, Tara M: HTLV–1 associated myelopathy. A new clinical entity. Lancet 1:1031–1032, 1986.
P.624

234. Pamphlett R, Kril J, Hng TM: Motor neuron disease: A primary disorder of corticomotoneurons? Muscle Nerve 18:314–318, 1995.
235. Paradise G: Focal motor neurone disease in childhood. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 344–348.
236. Paradiso G: Monomelic amyotrophy following trauma and immobilization in children. Muscle Nerve 20:425–430, 1997.
237. Parboosingh JS, Figlewicz DA, Krizus A, Meininger V, Azad NA, Newman DS, Rouleau GA: Spinobulbar muscular atrophy can mimic ALS: The importance of genetic testing in male patients with atypical ALS. Neurology 49: 568–572, 1997.
238. Parhad IM, Clark WA, Barron KD, Staunton SB: Diaphragmatic paralysis in motor neuron disease: Report of 2 cases and a review of the literature. Neurology 28:18–22, 1978.
239. Parry GJ, Clarke S: Multifocal acquired demyelinating neuropathy masquerading as motor neuron disease. Muscle Nerve 11:103–107, 1988.
240. Partanen J, Nousiainen U: Motor unit potentials in a mildly affected muscle in amyotrophic lateral sclerosis. J Neurol Sci 95:193–199, 1990.
241. Patten BM, Zito G, Harati Y: Histologic findings in motor neuron disease: Relation to clinically determined activity, duration and severity of disease. Arch Neurol 36:560–564, 1979.
242. Peach PE: Overwork weakness with evidence of muscle damage in a patient with residual paralysis from polio. Arch Phys Med Rehabil 71:248–250, 1990.
243. Pearn JH, Carter CO, Wilson J: The genetic identity of acute infantile spinal muscular atrophy. Brain 96:463–470, 1973.
244. Pearn JH, Gardner-Medwin D, Wilson J: A clinical study of chronic childhood spinal muscular atrophy: A review of 141 cases. J Neurol Sci 38:23–37, 1978.
245. Pearn JH, Hudgson P, Walton JN: A clinical and genetic study of spinal muscular atrophy of adult onset. The autosomal recessive form as a discrete disease entity. Brain 101:591–606, 1978.
246. Pearn JH, Wilson J: Acute Werdnig-Hoffmann disease: Acute infantile spinal muscular atrophy. Arch Dis Child 48:425–430, 1973.
247. Peiris JB, Seneviratne KN, Wickremasinghe HR, Gunatilake SB, Gamage R: Non-familial juvenile distal spinal muscular atrophy of upper extremity. J Neurol Neurosurg Psychiatry 52:314–319, 1989.
248. Pestronk A, Chaudhry V, Feldman EL, Griffin JW, Cornblath DR, Denys EH, Glasberg M, Kuncl RW, Olney RK, Yee WC: Lower motor neuron syndromes defines by patterns of weakness, nerve conduction abnormalities, and high titers of antiglycolipid antibodies. Ann Neurol 27:316–326, 1990.
249. Pezeshkpour GH, Dalakas MC: Long-term changes in the spinal cords of patients with old poliomyelitis. Arch Neurol 45:505–508, 1988.
250. Pisano F, Miscio G, Mazzuero G, Lanfranchi P, Colombo R, Pinelli P: Decreased heart rate variability in amyotrophic lateral sclerosis. Muscle Nerve 18:1225–1231, 1995.
251. Poskanzer DC, Cantor HM, Kaplan GS: The frequency of preceding poliomyelitis in amyotrophic lateral sclerosis. In Norris FH Jr, Kurland LT (eds): Motor Neuron Diseases: Research on Amyotrophic Lateral Sclerosis and Related Disorders. Grune & Stratton, New York, 1969, pp 286–290.
252. Preston DC, Shapiro BE, Raynor EM, Kothari MJ: The relative value of facial, glossal, and masticatory muscles in the electrodiagnosis of amyotrophic lateral sclerosis [Short Report]. Muscle Nerve 20:370–372, 1997
253. Pringle CE, Hudson AJ, Munoz DG, Kiernan JA, Brown WF, Ebers GC: Primary lateral sclerosis. Clinical features, neuropathology and diagnostic criteria. Brain 115:495–520, 1992.
254. Pullman SL, Rubin M: Large amplitude sensory action potentials in myelopathy: An observation. Muscle Nerve 14:709–715, 1991.
255. Querfurth H, Swanson PD: Vaccine-associated paralytic poliomyelitis. Arch Neurol 47:541–544, 1990.
256. Raimbault J, Laget P: Electromyography in the diagnosis of infantile spinal amyotrophy of Werdnig-Hoffmann type. Pathol Biol (Paris) 20:287–296, 1972.
257. Ramirez-Lassepas M, Tulloch JW, Quinones M, Snyder BD: Acute radicular pain as a presenting symptom inmultiple sclerosis. Arch Neurol 49:255–258, 1992.
258. Ravits J, Hallett M, Baker M, Nilsson J, Dalakas M: Clinical and electromyographic studies of postpoliomyelitis muscular atrophy. Muscle Nerve 13:667–674, 1990.
259. Restuccia D, Mauguiere F: The contribution of median nerve SEPs in the functional assessment of the cervical spinal cord in syringomyelia. Brain 114:361–379, 1991.
260. Reynolds EH, Bottiglieri T, Laundy M, Stern J, Payan J, Linnell J, Faludy J: Subacute combined degeneration with high serum vitamin 612 level and abnormal vitamin 612 binding protein: New cause of an old syndrome. Arch Neurol 50:739–742, 1993.
261. Ringel SP, Murphy JR, Alderson MK, Bryan W, England JD, Miller RG, Petajan JH, Smith SA, Roelofs RI, Ziter F, Lee MY, Brinkmann JR, Almada A, Gappmaier E, Graves J, Herbelin L, Mendoza M, Mylar D, Smith P, Yu P: The natural history of amyotrophic lateral sclerosis. Neurology 43:1316–1322, 1993.
262. Robinson LR, Little JW: Motor-evoked potentials reflect spinal cord function in posttraumatic syringomyelia. Am J Phys Med Rehabil 69:307–310, 1990.
263. Rodrigues NR, Owen N, Talbot K, Patel S, Muntoni F, Ignatius J, Dubowitz V, Davies KE: Gene deletions in spinal muscular atrophy. J Med Genet 33:93–96, 1996.
264. Roman GC, Osame M: Identity of HTLV-1–associated tropical spastic paraparesis and HTLV-1–associated myelopathy. Lancet 1:651, 1988.
Bibliographic Links
P.625

265. Ronen G, Lowry N, Wedge J, Sarnat H, Hill A: Hereditary motor sensory neuropathy type I presenting as scapuloperoneal atrophy (Davldenkow syndrome) electrophysiological and pathological studies. Can J Neurol Sci 13: 264–266, 1986.
266. Roos RP, Viola MV, Wollmann R, Hatch MH, Antel JP: Amyotrophic lateral sclerosis with antecedent poliomyelitis. Arch Neurol 37:312–313, 1980.
267. Resales RL, Osame M, Kouka M, Arimura K, Nakashima H, Navarro JC: Clinical and morphornetric analysis of biopsied biceps brachii muscles in adult-onset chronic proximal spinal muscular atrophy. Brain 111:859–875, 1988.
268. Rouleau GA, Clark AW, Rooke K, Pramatarova A, Krizus A, Suchowersky O, Julien JP, Figlewicz D: SOD1 mutation is associated with accumulation of neurofilaments in amyotrophic lateral sclerosis. Ann Neurol 39:128–131. 1996.
269. Rowland LP: Hexosaminidase deficiency: A cause of recessive inherited motor neuron disease. In Rowland LP (ed): Human Motor Neuron Diseases. Raven Press New York, 1982, pp 159–164.
270. Rowland LP: Peripheral neuropathy, motor neuron disease, or neuropathy? In Battistin L, Hashim GA, Lajtha A (eds): Clinical and Biological Aspects of Peripheral Nerve Diseases. Alan R Liss, New York. 1983, pp 27–41.
271. Rowland LP: Looking for the cause of amyotrophic lateral sclerosis [Editorial]. N Engl J Med 311:979–981, 1985.
272. Rowland LP (ed): Amyotrophic Lateral Sclerosis and Other Motor Neuron Diseases. Raven Press, New York, 1991.
273. Rowland LP: Amyotrophic lateral sclerosis: Human challenge for neuroscience. Proc Natl Acad Sci USA 92:1251–1253, 1995.
274. Rowland LP: Muscular atrophies, motor neuropathic lateral sclerosis and immunology. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier Science BV, Amsterdam, 1997, pp 3–11.
275. Rowland LP, Defendini R, Sherman W, Hirano A, Olarte MR, Laton N, Lovelace RE, Inone K, Osserman EF: Macroglobulinemia with peripheral neuropathy simulating motor neuron disease. Ann Neurol 11:532–536, 1982.
276. Russo IS Jr: Clinical and electrophysiologic studies in primary lateral sclerosis. Arch Neurol 39:662–664, 1982.
277. Ryniewicz B, Rowinska-Marcinska K, Emeryk B, Hausmanowa-Petrusewicz I: Disintegration of the motor unit in postpolio syndrome. Electromyogr Clin Neurophysiol 30:423–427, 1990.
278. Salazar AM, Masters CL, Gajdusek DC, Gibbs CJ Jr: Syndromes of amyotrophic lateral sclerosis and dementia: Relation to transmissible Creutzfeldt-Jakob disease. Ann Neurol 14:17–26, 1983.
279. Samii A, Lopez-Devine J, Wasserman EM, Dalakas MC, Clark K, Grafman J, Hallett M: Normal postexercise facilitation and depression of motor evoked potentials in postpolio patients [Short Report]. Muscle Nerve 21:948–950, 1998.
280. Schwartz MS, Moosa A: Sensory nerve conduction in the spinal muscular atrophies. Der Med Child Neurol 19:50–53, 1977.
281. Sharma KR, Kent-Braun J, Mynhier MA, Weiner MW, Miller RG: Evidence of an abnormal intramuscular component of fatigue in multiple sclerosis. Muscle Nerve 18:1403–1411, 1995.
282. Sharma KR, Miller RG: Electrical and mechanical properties of skeletal muscle underlying increased fatigue in patients with amyotrophic lateral sclerosis. Muscle Nerve 19: 1391–1400, 1996.
283. Shaw PJ, Ince PG, Slade J, Burn J, Cartlidge NEF: Lower motor neuron degeneration and familial predisposition to colonic neoplasia in two adult siblings. J Neurol Neurosurg Psychiatry 54:993–996, 1991.
284. Shefner JM, Mackin GA, Dawson DM: Lower motor neuron dysfunction in patients with multiple sclerosis. Muscle Nerve 15:1265–1270, 1992.
285. Shefner JM, Tyler HR, Krarup C: Abnormalities in the sensory action potential in patients with amyotrophic lateral sclerosis. Muscle Nerve 14:1242–1246, 1991.
286. Shimada N, Sobue G, Doyu M, Yamamoto K, Yasuda T, Mukai E, Kachi T, Mitsuma T: X-linked recessive bulbospinal neuronopathy: Clinical phenotypes and CAG repeat size in androgen receptor gene. Muscle Nerve 18:1378–1384, 1995.
287. Shiraki H: The neuropathology of amyotrophic lateral sclerosis (ALS) in the Kii Peninsula and other areas of Japan. In Norris FH Jr, Kurland LT (eds): Motor Neuron Diseases: Research on Amyotrophic Lateral Sclerosis and Related Disorders, Vol 2. Grune & Stratton, New York, 1969, pp 80–84.
288. Sienko DG, Davis JP, Taylor JA, Brooks BR: Amyotrophic lateral sclerosis. A case-control study following detection of a cluster in a small Wisconsin community. Arch Neurol 47:38–41, 1990.
289. Sillevis Smitt PAE, van Beek H, Baars A-J, Troost D, Louwerse ES, Krops-Hermus ACM, de Wolff FA, Vianney de Jong JMB: Increased metallothionein in the liver and kidney of patients with amyotrophic lateral sclerosis. Arch Neurol 49:721–724, 1992.
290. Sirdofsky MD, Hawley RJ, Manz H: Progressive motor neuron disease associated with electrical injury. Muscle Nerve 14:977–980, 1991.
291. So YT, Olney RK: AAEM case report #23: Acute paralytic poliomyelitis. Muscle Nerve 14:1159–1164, 1991.
292. Sobue G, Hashizume Y, Mukai E, Hirayama M, Mitsuma T, Takahashi A: X-linked recesive bulbospinal neuropathy. A clinicopathological study. Brain 112:209–232, 1989.
293. Sobue I, Saito N, lida M, Ando K: Juvenile type of distal and segmental muscular atrophy of upper extremities. Ann Neurol 3:429–432, 1978.
294. Spector SA, Gordon PL, Feuerstein IM, Sivakumar K, Hurley BF, Dalakas MC: Strength gains without muscle injury after strength training in patients with postpolio muscular atrophy. Muscle Nerve 19:1282–1290, 1996.
P.626

295. Stålberg E, Grimby G: Dynamic electromyography and muscle biopsy changes in a 4–year follow-up: Study of patients with a history of polio. Muscle Nerve 18:699–707, 1995.
296. Stalberg E, Schwartz MS, Trontelj JV: Single fibre electromyography in various processes affecting the anterior horn cells. J Neurol Sci 24:403–415, 1975.
297. Stambler N, Charatan M, Cedarbaum JM and the ALS CNTF Treatment Study Group: Prognostic indicators of survival in ALS. Neurology 50:66–72, 1998.
298. Steiman GS, Rorke LB, Brown MJ: Infantile neuronal degeneration masquerading as Werdnig-Hoffmann disease. Ann Neurol 8:317–324, 1980.
299. Strong MJ, Hudson AJ, Alvord WG: Familial amyotrophic lateral sclerosis, 1850–1989: A statistical analysis of the world literature. Can J Neurol Sci 18:45–58, 1991.
300. Subramaniam JS, Yiannikas C: Multimodality evoked potentials in motor neuron disease. Arch Neurol 47:989–994, 1990.
301. Swingler RJ, Fraser H, Warlow CP: Motor neuron disease and polio in Scotland. J Neurol Neurosurg Psychiatry 55:1116–1120, 1992.
302. Syme JA, Kelly JJ: Absent F-waves early in a case of transverse myelitis. Muscle Nerve 17:462–465, 1994.
303. Tahmoush AJ, Gillespie JA, Hulihan JF, Siegal DR, Parry GJ, Kushner H, Heiman-Patterson TD: Clinical and electrophysiological assessments in ALS patients. Electromyogr Clin Neurophysiol 31:491–496, 1991.
304. Tandan R, Sharma KR, Bradley WG, Bevan H, Jacobsen P: Chronic segmental spinal muscular atrophy of upper extremities in identical twins. Neurology 40:236–239, 1990.
305. Tani T, Yamamoto H, Kimura J: Cervical spondylotic myelopathy in elderly people: a high incidence of conduction block at C3–4 or C4–5. J Neurol Neurosurg Psychiatry 66:456–464, 1999.
306. Tate CA, Johnson GD: Case report: Acute vaccine-associated paralytic poliomyelitis. Muscle Nerve 20:253–254, 1997.
307. Telerman-Toppet N, Coers C: Motor inenervation and fiber type pattern in amyotrophic lateral sclerosis and in Charcot-Marie-Tooth disease. Muscle Nerve 1:133–139, 1978.
308. Thomas PK, Young E, King RHM: Sandhoff disease mimicking adult-onset bulbospinal neuronopathy. J Neurol Neurosurg Psychiatry 52: 1103–1106, 1989.
309. Tomoda H, Shibasaki H, Hirata I, Oda K: Central vs peripheral nerve conduction: Before and after treatment of subacute combined degeneration. Arch Neurol 45:526–529, 1988.
310. Triggs WJ, Owens J, Gilmore RL, Campbell K, Quisling R: Central conduction abnormalities after electrical injury [Short Report]. Muscle Nerve 17:1068–1070, 1994.
311. Trojan DA, Gendron D, Cashman N: Anticholinesterase-responsive neuromuscular junction transmission defects in postpoliomyelitis fatigue. J Neurol Sci 114:170–177, 1993.
312. Trojan DA, Gendron D, Cashman N: Stimulation frequency-dependent neuromuscular junction transmission defects in patients with prior poliomyelitis. J Neurol Sci 118:150–157, 1993.
313. Tsai C-P, Ho H-H, Yen D-J, Wang V, Lin K-P, Liao K-K, Wu Z-A: Reversible motor neuron disease. Eur Neurol 33:387–389, 1993.
314. Tucker T, Layzer RB, Miller RG, Chad D: Sub-acute, reversible motor neuron disease. Neurology 41:1541–1544, 1991.
315. Tyler HR: Double-blind study of modified neurotoxin in motor neuron disease. Neurology 29:77–81, 1979.
316. Tylleskar T, Howlett WP, Rwiza HT, Aquilonius SM, Stalberg E, Linden B, Mandahl B, Larsen HC, Brubaker GR, Rosling H: Konzo: A distinct disease entity with selective upper motor neuron damage. J Neurol Neurosurg Psychiatry 56:638a–645, 1993.
317. Uchida H, Nemoto H, Kinoshita M: Action of thyrotropin-releasing hormone (TRH) on the occurrence of fibrillation potentials and miniature endplate potentials (MEPPs): An experimental study. J Neurol Sci 76:125–130, 1986.
318. Usuki F, Nakazato O, Osame M, Igata A: Hyperestrogenemia in neuromuscular diseases. J Neurol Sci 89:189–197, 1989.
319. Van Den Bergh P, Kelly Jr JJ, Adelman L, Munsat TL, Jackson IMD, Lechan RM: Effect of spinal cord TRH deficiency on lower motorneuron function in the rat. Muscle Nerve 10:397–405, 1987.
320. Van Gent EM, Hoogland RA, Jennekens FGI: Distal amyotrophy of predominantly the upper limbs with pyramidal features in a large kinship. J Neurol Neurosurg Psychiatry 48:266–269, 1985.
321. Veilleux M, Stevens JC: Syringomyelia: Electrophysiologic aspects. Muscle Nerve 10:449–458, 1987.
322. Vengelers B, Theys P, Lammens M, VanHees J, Robberecht W: Pathological findings in a patient with amyotrophic lateral sclerosis and multifocal motor neuropathy with conduction block. J Neurol Sci 64–70, 1996.
323. Venkatesh S, Shefher JM, Logigian EL: Does muscle reinnervation produce electromechanical dissociation in amyotrophic lateral sclerosis [Short Reportl. Muscle Nerve 18:1335–1337, 1995.
324. Wadia NH, Wadia PN, Katrak SM, Misra VP: A study of the neurological disorder associated with acute haemorrhagic conjunctivitis due to enterovirus 70. J Neurol Neurosurg Psychiatry 46:599–610, 1983.
325. Warner CL, Servidei S, Lange DJ, Miller E, Lovelace RE, Rowland LP: X-linked spinal muscular atrophy (Kennedy’s syndrome). A kindred with hypobetalipoproteinemia. Arch Neurol 47: 1117–1120, 1990.
326. Welch KMA, Goldberg DM: Scrum creatine phosphokinase in motor neuron disease. Neurology 22:697–701, 1972.
327. Werdnig G: Zwei fruhinfantile hereditare Falle von progressiver Muskelatrophie unter dem Bilde der Dystrophie, aber auf neurotischer Grundlage. Arch Psychiatrie Nervenkrankheitnen 22:437–480, 1891.
P.627

328. Wheeler SD, Ochoa J: Poliomyelitis-like syndrome associated with asthma: A case report and review of the literature. Arch Neurol 37: 52–53, 1980.
329. Wiechers DO: New concepts of the reinnervated motor unit revealed by vaccine-associated poliomyelitis. Muscle Nerve 11:356–364, 1988.
330. Wiechers DO, Hubbell SL: Late changes in the motor unit after acute poliomyelitis. Muscle Nerve 4:524–528, 1981.
331. Williams DB, Floate DA, Leicester J: Familial motor neuron disease: Differing penetrance in large pedigrees. J Neurol Sci 86:215–230, 1988.
332. Windebank AJ, Litchy WJ, Daube JR, Kurland LT, Codd MB, Iverson R: Late effects of paralytic poliomyelitis in Olmsted County, Minnesota. Neurology 41:501–507, 1991.
333. World Federation of Neurology Research Group on Neuromuscular Diseases: El Escorial World Federation of Neurology Criteria for the diagnosis of amyotrophic lateral sclerosis. J Neurol Sci 124(Suppl):S67–S69, 1994.
334. Zee PC, Cohen BA, Walczak T: Peripheral nervous system involvement in multiple sclerosis. Neurology 41:457–460, 1991.
335. Zerres K, Wirth B, Rudnik-Schöneborn S: Spinal muscular atrophy—Clinical and genetic correlations. Neuromusc Disord 7:302–207, 1997.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b6%5d/CHAPTER%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Keane: Neurosurgery, Volume 33(2).August 1993.274–276

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 33(2), August 1993, p 274–276
| | |

Links

Outline

  • ABSTRACT
  • CASE REPORT
  • DISCUSSION
  • ACKNOWLEDGMENTS
  • REFERENCES: ()
  • COMMENTS
    • REFERENCES: ()
  • COMMENTS
    • REFERENCES: ()

Graphics

  • Figure 1

Recent History

Isolated Paraplegia from a Remote Stab Wound
[Surgical Neurology]

Keane, James R. M.D.; Gamal, Reda M.D.

Department of Neurology, Los Angeles County/University of Southern California Medical Center, Los Angeles, California
Reprint requests: J. Keane, M.D., 1200 North State Street, Suite 5641, Los Angeles, CA 90033.
Received, July 23, 1992. Accepted, February 22, 1993.
ABSTRACT

A STAB WOUND to the right flank of a 24-year-old man produced immediate paralysis of both legs but spared sensation. Recovery was slow but sufficient to allow walking with a cane. Radicular artery interruption, in combination with systemic hypotension, is presumed to have caused selective watershed infarction of the spinal cord. Strokes of the spinal cord after trauma are rare, and those at a thoracic level usually represent delayed infarctions after pediatric chest or abdominal injuries. Our patient sustained an immediate and highly selective infarction.

Stab wounds of the spinal cord are uncommon in the United States. In a 1957 review at our hospital (Los Angeles County/University of Southern California Medical Center), only 19 such wounds had occurred in over 50,000 trauma admissions during a 33-year period (7). The usual site of injury in those cases was the upper thoracic spine; 12 of the 19 wounds were to the right of the midline. Typical of stab wounds of the cord, incomplete hemisection was common and the patients experienced substantial recovery (7,8).

By comparison, 15 stab wounds of the spinal cord (3 cervical, 8 thoracic, and 4 lumbar) have been seen at the Los Angeles County/University of Southern California Medical Center in the past 11 years. Although the incidence of stab wounds has more than doubled, gunshot wounds remain far more common.

In South Africa, over one-fourth of the spinal cord injuries (450 of more than 1600 patients) are due to stab wounds (6). Knives are the most common weapon (84.2%), with axes, screwdrivers, bicycle spokes, and scissors in decreasing order of frequency. Cord injuries were thoracic in 287 patients, cervical in 133, and lumbar in 30. Recovery sufficient to walk without assistance occurred in two-thirds of the patients (6).

Almost all stab wounds of the cord enter the spinal canal through a posterior paramedian window in the spinal column (6). The following patient is exceptional in sustaining immediate paraplegia without sensory loss from a distant knife wound.

CASE REPORT

A 24-year-old man was assaulted by rival gang members and stabbed in the right flank (Fig. 1). He fell to the ground, his legs paralyzed but with sensation preserved. He was hypotensive (80 mm Hg, systolic), but he remained alert at the scene of the stabbing.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. The stab wound is located in the right posterior axillary line at the level of the T10 vertebral body

At admission to the hospital 30 minutes later, his blood pressure was 110/70 mm Hg and his legs were flaccid, areflexic, and paralyzed. Mid- and lower abdominal (T9-T12) hypesthesia was present on the right side and extra effort was required to urinate. Aside from the knife wound, located at the posterior axillary line at the level of the T10 vertebral body (Fig. 1), he showed no external signs of injury and no back tenderness or bruises. Methylprednisolone therapy was administered intravenously.

His hematocrit fell from 30 to 27 as a chest tube drained 350 ml of bloody fluid. At laparotomy, additional thoracic blood clots and 100 ml of peritoneal blood were evacuated. Through-and-through lacerations of the diaphragm and liver were repaired, and the wound was traced into the retroperitoneum. No damage to the aorta or spinal column was seen. After surgery, spinal x-rays, a computed tomographic scan (T8 to L2), and noncontrast magnetic resonance imaging (MRI) (T8 to S1) were obtained and all were normal, as was an intravenous pyelogram.

A neurological examination 4 days later showed an alert man with normal upper extremities. He was unable to move his flaccid lower extremities, and tendon reflexes and plantar responses remained absent. Sensation was intact throughout to a careful examination with pin, temperature, touch, position sense, and vibration. The upper superficial abdominal reflexes were brisk, but lower abdominal reflexes could not be obtained. His Foley catheter had been removed the previous day, and he could empty his bladder with effort. Electromyography was normal, and H reflexes were unobtainable.

Three weeks after the injury, tendon reflexes remained absent, but unsustained ankle clonus could be elicited bilaterally and the patient's urination had returned to normal. At 10 weeks, he could move the left leg slightly, his lower extremity tendon reflexes were hyperactive, and his left lower superficial abdominal reflex had returned. Six months after the stabbing, he could move both legs slightly and extensor plantar responses had appeared. Follow-up unenhanced MRI of the thoracic spinal cord (Philips Gyroscan S15, 1.5 tesla, Shelton, CT) was again normal. At 11 months, the left lower extremity was severely weak (3+ of 5 in the extensors, 3 of 5 in the flexors), and spastic; the right side was only slightly stronger (4 and 3+ of 5), but he was able to walk assisted by a single crutch. Repeat electromyography, including careful testing of the paraspinal muscles, showed no evidence of denervation.

DISCUSSION

Our patient suffered prompt spinal cord damage after a remote stab wound. The knife did not damage the spinal column or exiting roots and could not have entered the spinal canal. Severe, nearly isolated, pyramidal tract loss was evidenced by the subsequent development of spasticity and the absence of lower motor neuron signs on follow-up electromyographic testing.

Loss of function was immediate, as indicated by the patient's history and documented by examination within the hour, before any surgical procedures were undertaken. Discrete cord infarction must have occurred. Although systemic hypotension may have had a potentiating effect, our patient's prompt paraplegia suggests that the knife severed a critical radicular vessel. The aorta, situated at the left anterolateral aspect of the spinal column, supplies radicular vessels to either side. The arteries on the right side have a long, vulnerable course across the vertebral bodies.

The usual blood supply to the thoracic cord consists of an upper thoracic radicular vessel accompanying a larger lower-thoracic vessel (arising from T9 to L2 in 85% of cases) that gives rise to the artery of Adamkiewicz (9). The artery of Adamkiewicz arises from a radicular vessel on the right side only 20% of the time, but when it arises in the upper thoracic area, an additional lower thoracic radicular artery is usually present. Laceration of either of these vessels could have precipitated our patient's stroke.

The lower thoracic cord is known to be susceptible to ischemic injury. Usually, damage to the central gray matter predominates in hypotensive spinal cord infarction (2,4). However, the pyramidal tracts lie in the watershed zone between the sulcal, anterior pial, and posterior spinal circulations, and a critical decrease in perfusion pressure resulting from combined local and systemic hypotension could selectively involve the lateral columns. Failure of MRI studies to reveal any abnormality in the lower thoracic cord supports a discrete ischemic mechanism, and the remarkable degree of recovery is consistent with a hypotensive central cord stroke.

Alternative ischemic possibilities include air embolization and venous infarction facilitated by increased abdominal venous pressure. Against the possibility of an air embolism is the necessity for identical partial obstructions of adjacent sulcal arteries to account for the symmetrical damage. Against the possibility of a venous infarction are the acuteness, lack of pain, selectivity of ischemia, and failure to visualize the infarct by MRI.

Strokes of the spinal cord after trauma are unusual. Occasionally, damage to the aorta or the vertebral artery will result in delayed cord infarction (1,5). Eight thoracolumbar cord infarctions in children, representing 8% of spinal cord injuries over a 15-year period at Toronto's Hospital for Sick Children (3), bear the closest resemblance to our case. However, these strokes were delayed from 2 hours to 4 days after chest or abdominal injuries. Radicular artery occlusion from a slowly developing hematoma in the chest or abdomen was suggested as the ischemic mechanism. All of these patients had both motor and sensory loss, and recovery was modest. Our patient was extraordinary in experiencing immediate selective paraplegia followed by a delayed but gratifying improvement.

ACKNOWLEDGMENTS

We thank Said Beydoun, M.D., for performing electromyography and Chi-Shing Zee, M.D., for interpreting the radiographic studies.

REFERENCES: (1–9)

1. Ahmann PA, Smithe SA, Schwartz JF, Clark DB: Spinal cord infarction due to minor trauma in children. Neurology 25:301–307, 1975. Ovid Full Text Bibliographic Links [Context Link]

2. Blumbergs PC, Byrne E: Hypotensive central infarction of the spinal cord. J Neurol Neurosurg Psychiatry 3:751–753, 1980. Bibliographic Links [Context Link]

3. Choi J-U, Hoffman HJ, Hendrick EB, Humphreys RP, Keith WS: Traumatic infarction of the spinal cord in children. J Neurosurg 65:608–610, 1986. Bibliographic Links [Context Link]

4. Herrick MK, Mills PE Jr: Infarction of spinal cord; two cases of selective gray matter involvement secondary to asymptomatic aortic disease. Arch Neurol 24:228–241, 1971. Bibliographic Links [Context Link]

5. Hughes JT: Spinal cord infarction due to aortic trauma. Br Med J 2:356, 1964. Bibliographic Links [Context Link]

6. Peacock WJ, Shrosbree RD, Key AG: A review of 450 stab wounds of the spinal cord. S Afr Med J 51:961–964, 1977. Bibliographic Links [Context Link]

7. Rosenberg AW: Stab wounds of the spinal cord: Report of three cases. Bull Los Angel Neurol Soc 22:79–84, 1957. [Context Link]

8. St John JR, Rand CW: Stab wounds of the spinal cord. Bull Los Angel Neurol Soc 18:1–24, 1953. [Context Link]

9. Turnbull IM: Blood supply of the spinal cord, in Vinken PJ, Bruyn GW (eds): Handbook of Clinical Neurology. Amsterdam, North-Holland, 1972, vol 12, pp 478–491. [Context Link]

COMMENTS

Anecdotal case reports or letters to the editor are published for a variety of reasons. Some are harbingers of the future, i.e., a first-time favorable response to a new drug in an individual with a refractory condition is recorded. In another instance, an expanded role of magnetic resonance imaging in delineating a hitherto difficult to diagnose pathological entity might be demonstrated. Occasionally, an unexpected complication after an operative procedure becomes instructive, providing the neurosurgical community with an important warning to protect against future mishaps. A case in point was the occurrence of a fatal air embolism during surgery in the prone position for a posterior fossa arteriovenous malformation, facilitated by elevating the operative site 10 cm above the cardiac atrium (1). Then there are the dubious contributions that might be termed non sequiturs. A surprising event is detailed. Speculative conclusions, often fallacious, are drawn without radiographic or pathological verification. No meaningful insights into the dynamics of the pathophysiology are provided. This communication falls into this latter group. Had an aortogram been performed, the theory about an injury to a radicular artery perhaps could have been confirmed. Attempting to establish a positive point by a negative study is hardly persuasive—“failure of MRI studies to reveal any abnormality in the lower thoracic cord supports a discrete ischemic mechanism.” In sum, the reader of this article is left with little beyond the usual recitation con-cerning the role of acute hypotension in the development of spinal cord ischemia.

Norman H. Horwitz

Washington, District of Columbia

REFERENCES: (1)

1. Shenkin HN, Goldfedder P: Air embolism from exposure of posterior cranial fossa in prone position. JAMA 210:726, 1969 (letter). [Context Link]

COMMENTS

This is an interesting case report of spinal cord infarction caused by a stab wound at a site remote from the spinal cord. At surgical exploration, there was no evidence of penetration of the spinal column by the knife, and, therefore, the authors are most likely correct in attributing the myelopathy to damage to one of the medullary arteries. The patient was also initially hypotensive, and, therefore, it is quite possible that systemic hypotension contributed to the spinal cord ischemia. The initial magnetic resonance imaging (MRI) performed in the acute stage and the follow-up MRI presumably performed 6 months later were negative. It should be noted that there have been several reports of positive findings on the MRI in patients with spontaneous spinal cord infarction (1,2). In spinal cord infarction, the T1 signal may show enlargement of the spinal cord, and the T2 shows increased signal intensity in the infarcted zone. These changes may persist for several days followed by gradual resolution. Also, there is enhancement with gadolinium in the early stages followed by gradual loss of gadolinium enhancement. Perhaps in the present time, the ischemic area was too small to be seen with MRI or the ischemia rapidly resolved. The latter explanation is supported by the patient's substantial recovery.

Charles H. Tator

Toronto, Ontario, Canada

REFERENCES: (1,2)

1. Hirono H, Yamadori A, Komiyama M, Yakura H, Yasui, T: MRI of spontaneous spinal cord infarction: Serial changes in gadolinium-DTPA enhancement. Neuroradiology. 34:95–97, 1992. [Context Link]

2. Berlit, P, Klotzsch G, Rother J, Assmus HP, Dalfertshofer M, Schwartz A: Spinal cord infarction: MRI and MEP findings in three cases. J Spinal Disord 5:212–216, 1992. Bibliographic Links [Context Link]

KEY WORDS: Paraplegia-traumatic; Spinal cord-infarction; Spinal cord-knife wound

Accession Number: 00006123-199308000-00014
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

164. Keane JR, Gamal R: Isolated paraplegia from a remote stab wound. Neurosurgery 33(2):274–276, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

168. Kerr FWL: Structural and functional evidence of plasticity in the central nervous system. Exp Neurol 48 (3): 16–31, 1975.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV198121038154
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | KUNTZ N L [Reprint author]; GOMEZ M R [Author]; DAUBE J R [Author].
Institution | ROCHESTER, MINN, USA.
Country | USA
Title | PROGNOSIS IN CHILDHOOD PROXIMAL SPINAL MUSCULAR ATROPHY
Source | Neurology. 30(4). 1980. 378.
Publication Type | Meeting.
ISSN | 0028-3878
Meeting Information | 32ND ANNUAL MEETING OF THE AMERICAN ACADEMY OF NEUROLOGY, NEW ORLEANS, LA., USA, MAY 1-3, 1980. NEUROLOGY..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [10504] Biophysics - Methods and techniques [11318] Chordate body regions - Extremities [12010] Physiology - Exercise and physical therapy [12100] Movement [12504] Pathology - Diagnostic [12510] Pathology - Necrosis [17501] Muscle - General and methods [17506] Muscle - Pathology [20506] Nervous system - Pathology [25000] Pediatrics [25508] Development and Embryology - Morphogenesis
Language | English
Major Concepts | Muscular System: Movement and Support; Neurology: Human Medicine, Medical Sciences; Pediatrics: Human Medicine, Medical Sciences
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT SITTING WALKING PERONEAL MUSCLE AGE
Year of Publication | 1980
Update Code | 198100. BIOSIS Update: 1981.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 7425580.
Authors | Benjamins D.
Authors Full Name | Benjamins, D.
Title | Progressive bulbar palsy of childhood in siblings.
Source | Annals of Neurology. 8(2):203, 1980 Aug.
Abbreviated Source | Ann Neurol. 8(2):203, 1980 Aug.
NLM Journal Name | Annals of neurology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *Bulbar Palsy, Progressive/ge [Genetics] Child, Preschool Chromosome Aberrations/ge [Genetics] Chromosome Disorders Genes, Recessive Humans Male
ISSN Print | 0364-5134.
Publication Type | Case Reports; Journal Article.
Date of Publication | 1980 Aug
Year of Publication | 1980
Entry Date | 19801218
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

25. Bernstein LP, Antel JP: Motor neuron disease: Decremental responses to repetitive nerve stimulation. Neurology 31:202–204, 1981.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 2894583.
Authors | Roman GC; Osame M.
Authors Full Name | Roman, G C; Osame, M.
Title | Identity of HTLV-I-associated tropical spastic paraparesis and HTLV-I-associated myelopathy.
Source | Lancet. 1(8586):651, 1988 Mar 19.
Abbreviated Source | Lancet. 1(8586):651, 1988 Mar 19.
NLM Journal Name | Lancet.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | *Deltaretrovirus Infections/co [Complications] Diagnosis, Differential Humans Muscle Spasticity/di [Diagnosis] *Paraplegia/di [Diagnosis] *Spinal Cord Diseases/di [Diagnosis] Tropical Climate
ISSN Print | 0140-6736.
Publication Type | Letter.
Date of Publication | 1988 Mar 19
Year of Publication | 1988
Entry Date | 19880419
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier 8450331.
Authors Crockard HA; Heilman AE; Stevens JM.
Authors Full Name Crockard, H A; Heilman, A E; Stevens, J M.
Institution Department of Surgical Neurology, National Hospital for Neurology and Neurosurgery, London, England.
Title Progressive myelopathy secondary to odontoid fractures: clinical, radiological, and surgical features.
Source Journal of Neurosurgery. 78(4):579-86, 1993 Apr.
Abbreviated Source J Neurosurg. 78(4):579-86, 1993 Apr.
NLM Journal Name Journal of neurosurgery.
Publishing Model Journal available in: Print
Citation processed from: Print
Country of Publication UNITED STATES.
MeSH Subject Headings Adolescent
Adult
Aged
Aged, 80 and over
Female
*Fractures, Ununited/co [Complications]
Fractures, Ununited/su [Surgery]
Humans
Male
Middle Aged
*Odontoid Process/in [Injuries]
Odontoid Process/su [Surgery]
Research Support, Non-U.S. Gov't
*Spinal Cord Diseases/et [Etiology]
Spinal Cord Diseases/pp [Physiopathology]
Spinal Cord Diseases/ra [Radiography]
Spinal Cord Diseases/su [Surgery]
*Spinal Fractures/co [Complications]
Spinal Fractures/su [Surgery]
Spinal Fusion
Abstract Late-onset progressive myelopathy, years after odontoid fracture, is considered a rarity. Sixteen patients with diagnosis of their odontoid fractures delayed from four months to 45 years have been studied and treated. Three had forgotten about the injury and, in the rest, the significance had been minimized by their clinicians. Fifteen patients had characteristic C-2 nerve root pain and 10 had noted weak hands and walking difficulties. Fifteen patients had Type II fractures, which were mobile in 11; hypertrophic pseudoarthrosis was marked in two. In seven patients it was confirmed at surgery that all or part of the transverse ligament was interposed in the fracture. Transoral surgery, combined with a variety of posterior fusion techniques, has allowed cord decompression, an understanding of the pathomechanics, and sound posterior bone fusion with arrest of the myelopathic condition. Measurements of craniovertebral angles and cord cross-sectional area in this series revealed a rough correlation, but the most striking relationship was between length of delay in diagnosis and diminished cord area in both non-union and malunion, suggesting a progressive injury mechanism. It is proposed that late myelopathy following odontoid fracture may be more common than hitherto believed and should be considered in the evaluation of patients with cervical spondylosis. The condition may be progressive. Finally, non-union may be due to interposition of the transverse ligament.
ISSN Print 0022-3085.
Publication Type Journal Article.
Date of Publication 1993 Apr
Year of Publication 1993
Entry Date 19930415
Revision Date 20041117
Update Date 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8122894.
Authors | Eisen A; Stewart H.
Authors Full Name | Eisen, A; Stewart, H.
Title | Not-so-benign fasciculation.[comment].
Comments | Comment on: Ann Neurol. 1993 Oct;34(4):622-5; PMID: 8215252
Source | Annals of Neurology. 35(3):375-6, 1994 Mar.
Abbreviated Source | Ann Neurol. 35(3):375-6, 1994 Mar.
NLM Journal Name | Annals of neurology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Adult Aged Amyotrophic Lateral Sclerosis/co [Complications] *Amyotrophic Lateral Sclerosis/di [Diagnosis] Diagnosis, Differential *Fasciculation/et [Etiology] Female Humans Male Middle Aged
ISSN Print | 0364-5134.
Publication Type | Comment; Letter.
Date of Publication | 1994 Mar
Year of Publication | 1994
Entry Date | 19940405
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 24
Radiculopathies And Plexopathies
1 Introduction
Proximal lesions at the level of the root or plexus affect either the motor or sensory fibers or both. The features of motor involvement include weakness and atrophy of the muscle, hyporeflexia, fatigue, cramps, and fasciculations. Sensory abnormalities, which usually accompany motor deficits, sometimes dominate the picture. Such symptoms range from mild distal paresthesias to complete loss of sensation, dysesthesias, and severe pain. Peripheral lesions such as carpal tunnel syndrome can mimic proximal abnormalities of the root or plexus. Selective damage to these anatomic regions usually results from trauma, mechanical compression, and, less frequently, neoplastic and inflammatory processes. Thus, a relatively short list comprises the differential diagnoses of a proximal lesion compared with the much wider range of possibilities encountered in neuropathies and other distal involvement (see Chapter 25–1).
In the evaluation of radicular or plexus injuries, electrophysiologic studies help delineate the distribution of the affected muscles, localize the level, and elucidate the extent and chronicity (see Chapter 1–4).213 A combination of clinical, laboratory, and electrodiagnostic features determine the level of a radicular lesion.139
P.629

Some studies report a high correlation among electromyographic evidence of denervation, myelographic abnormalities, and surgical findings.123 In one series,144 however, electromyography and magnetic resonance imaging agreed in 60 percent of patients, but only one study showed abnormality in the remaining 40 percent, suggesting that they provide complementary diagnostic information. Some advocate application of a computer-aided expert system to brachial plexus injuries.70 Broad and frequently anomalous segmental innervations challenge the clinician in attributing any pattern of clinical or electromyographic findings to a specific spinal level.160
In the affected muscle, needle examination initially reveals poor recruitment of motor unit potentials indicating structural or functional loss of axons. Subsequent appearance of fibrillation potentials and positive sharp waves in 2–3 weeks suggests axonal degeneration. Low-amplitude, polyphasic motor unit potentials have temporal instability during active regeneration of motor axons. In contrast, high-amplitude, long-duration motor unit potentials with stable configuration appear later after completion of reinnervation. Nerve conduction studies reveal reduced amplitude of the muscle or sensory action potentials in appropriate distribution depending on the site of involvement.
2 Cervical And Thoracic Roots
Anatomic peculiarity stems from a mismatch in number between eight cervical roots and seven cervical vertebrae. The C1 through C7 roots emerge above their respective vertebrae, whereas the C8 root exits between the C7 and Tl vertebrae. Common causes of cervical radiculopathy include spondylosis, herniated disc, and traumatic avulsion.
In compression of the C5 root, pain in the interscapular region radiates along the lateral aspect of the arm to the elbow. With involvement of the C6 root, pain extends over the shoulder to the lateral aspect of the arm and forearm and thumb. Pain induced by irritation of the C7 root typically involves the entire arm and forearm with radiation into the third digit and, to a lesser extent, the second and fourth digits. Less commonly encountered C8 root pain radiates to the fourth and fifth digits and T1 root pain, deep in the shoulder, axilla, and medial aspect of the arm. Although sensory symptoms help evaluate radiculopathy, they often fail to elucidate the exact level of lesion because the dermatomes overlap with considerable variability.
The distribution of motor deficits and changes in the stretch reflexes provide more reliable localization. Clinical assessment of radiculopathy depends on testing movements of the arm, which rely on almost exclusive control by single roots. Recommended maneuvers include shoulder abduction to 180 degrees (C5), elbow flexion in full and half supination (C6), and adduction of the shoulder, extension of the elbow, and extension and flexion of the wrist (C7).155 A C8 root lesion affects the long extensors and flexors of the fingers and, to a lesser degree, the intrinsic hand muscles, which receive substantial supply from the T1 root. An ulnar nerve lesion spares the median-innervated thenar muscles, whereas a T1 root lesion affects all the small hand muscles. A lower cervical root lesion may cause selective finger drop, mimicking the “claw hand” associated most commonly with ulnar nerve and, to a lesser degree, with radial nerve involvement.28 The abnormalities of certain muscle stretch reflexes assist in determining the level of root lesions, for example, biceps brachii (C5 or C6), supinator (C6), triceps (C7), and finger flexors (C8).
Electromyographic studies provide an objective means to corroborate clinical diagnosis of a radicular lesion (Table 24–1; also see Table 1–2). Studies of paraspinal muscles help document the involvement of the posterior rami, thus confirming a radicular as opposed to a plexus lesion. The length-dependent delay of nerve degeneration141 predicts the appearance of denervation potentials first in the paraspinal muscle. In one study,158 however, multivariate estimates showed no correlation between paraspinal muscle spontaneous
P.630

View Table
Table 24-1 Innervation Patterns of the Cranial, Shoulder Girdle, and Upper Limb Muscles
activity and symptom duration. In practice, therefore, this time relationship may not necessarily hold.49 Clinical findings should dictate which muscles to examine for the optimal identification of the involved root.114 Affected muscles show reduced recruitment and incomplete interference pattern at the beginning and
P.631

fibrillation potentials, positive sharp waves, and high-amplitude, long-duration motor unit potentials later in the course of the disease. Although some advocate the use of cervical root stimulation,15 late response, or somatosensory evoked potentials, these long-latency responses generally fail to conclusively document a very focal abnormality (see Chapter 7–6). Segmental stimulation in short increments would help if technically feasible during surgery. Preganglionic involvement spares the sensory nerve action potentials despite the degeneration of motor axons, which leads to muscle atrophy and reduction in amplitude of compound muscle potentials. Affected muscles may show a decremental response to repetitive stimulation of the nerve.75 Thermography, although abnormal in some patients, provides no additional information in the diagnosis of cervical radiculopathy when compared with electromyography.184
The differential diagnosis of cervical radiculopathy should include lymphomatous meningitis,75 a rare anomalous ectatic vertebral artery,180 Pancoast's tumor with apical lung tumor eroding through the C7 and T1 pedicles,201 and meningeal melanocytoma.192 Misdiagnosis may lead to progression of neurologic signs and symptoms and improper mode of therapy. Spinal manipulation therapy performed in the presence of an organic lesion, for example, may carry the risk of spinal cord injuries.164
Cervical Spondylosis
Cervical spondylosis results from bony overgrowth of the vertebrae following degeneration of the intervertebral disc. A spondylotic bar, protruding posteriorly, most commonly impinges on the C5 and C6 roots and, less frequently, on the C7 root. Other cervical and thoracic roots are rarely affected. In most typical cases, neck movement triggers pain in the appropriate dermatome. Some patients have asymptomatic bars, and others suffer from constant pain not alleviated by postural maneuvers. A C5 or C6 root lesion suppresses the biceps and supinator stretch reflexes, whereas a C7 radiculopathy diminishes the triceps reflex. Compressive cervical myelopathy just rostral to the origin of the C7 root may enhance the triceps response and suppress the biceps and supinator reflexes.
Herniated Cervical Disc
The discs herniate less frequently in the cervical region than in the lumbar region. Cervical disc lesions usually affect patients having a history of neck trauma unilaterally. Injury to a spine with preexisting cervical spondylosis may cause bilateral symptoms, multiple root involvement, or myelopathy secondary to compression of the spinal cord. The most common herniation between C5 and C6 vertebrae compresses the C6 root and those between C6 and C7 vertebrae, C7 root. Movement of the neck or the arm aggravates the initial symptom of pain over a typical root distribution. Compression of the ventral root causes weakness in the muscles innervated by the affected root.
Root Avulsion
The Erb-Duchenne palsy results from avulsion of C5 and C6 roots. This type of injury occurs with downward traction on the plexus, which increases the angle between the head and shoulder, for example, following a forceps delivery with the shoulder fixed in position. The palsy produces a characteristic posture, sometimes called the “waiters' tipping hand,” with adduction and internal rotation of the arm and extension and pronation of the forearm. Despite the preservation of the intrinsic hand muscles, the patient cannot abduct the arm or supinate the forearm to bring the hand into a useful position. The muscles innervated by C5 and C6 roots atrophy, but the sensory examination, although often limited in infants, usually reveals only mild changes.
The Klumpke palsy with avulsion of C8 and T1 roots occurs much less frequently from forced upward traction on the plexus. An attempt to grasp an overhead support during a fall increases the angle between the arm and thorax beyond the ordinary limit. This type of injury degenerates the ulnar nerve, the inner head of
P.632

the median nerve, and a portion of the radial nerve. The intrinsic hand muscles and long flexors and extensors of the fingers atrophy, producing a partial claw hand. The patient also has numbness along the inner aspect of the hand, forearm, and arm. Homer's syndrome indicates damage of the cervical sympathetic fibers.
Traumatic injury may cause preganglionic avulsion of cervical roots from the spinal cord, or postganglionic damage to the plexus, or both. This distinction has practical operative implications, as nerve grafting onto avulsed root results in no return of function. Myelography usually delineates the extent of root injury, but structural abnormalities do not necessarily coincide with functional deficits uncovered by electrophysiologic studies.196 Pseudomeningoceles may accompany intact roots on the one hand, and root avulsion may fail to produce detectable meningoceles on the other. To exclude root avulsion definitively, direct stimulation of the individual surgically exposed cervical nerve root must elicit reproducible somatosensory evoked potential.91 Preganglionic separation of the cell body with lesions at the root level preserves anatomic and physiologic integrity of the peripheral axon. Thus, intradermal histamine injection induces a physiologic reflex skin reaction, and nerve stimulation elicits a normal sensory action potential despite sensory loss. These findings stand in sharp contrast to the loss of chemical or electrical reactivity along the distal nerve segments in patients with plexus lesions. Earlier pessimism notwithstanding, recent studies show some functional recovery in primates after spinal cord implantation of avulsed roots.31
The deep cervical muscles receive innervation from the posterior as opposed to the anterior rami of the spinal nerves. Evidence of denervation here, therefore, indicates an intraforaminal lesion affecting the root or spinal nerve before the division into the two rami. Other muscles innervated proximaly to the brachial plexus include the rhomboids supplied by the dorsal scapular nerve and the serratus anterior subserved by the long thoracic nerves. Spontaneous activity in these muscles also serves to distinguish between root and plexus lesions.
Thoracic Radiculopathy
Isolated involvement of lower thoracic or upper lumbar roots, although rare, may result from collapsed vertebral bodies.128 With lesions at this level, proximal weakness of the legs may lead to an erroneous diagnosis of myopathy. Electromyography shows spontaneous discharges localized to the affected myotomes in the limb and paraspinal muscles. This should provide an important criterion especially because myelography fails to differentiate symptomatic and asymptomatic thoracic herniated discs.10
3 Brachial Plexus
During times of peace, brachial plexus lesions usually result from civilian gunshot wounds. Penetrating injuries from bullet wounds often involve the upper and lower trunks and the posterior cord. A difficult birth or sudden traction applied to the arm or neck can also damage the plexus. Although some affected infants have a favorable prognosis,95 most show no recovery.29 Some physicians recommend early surgical reconstruction in those having no improvement by the age of 4 months.107, 115 Variable selection criteria and methodology make outcome evaluations difficult to interpret.
In addition to direct injuries, indirect trauma results from fractures of the humerus or dislocation of the shoulder.48 Plexopathy may develop after a prolonged anesthesia with the patient in an unusual posture. Hemiplegics may sustain an injury from repeated pressure under the arms caused by lifting. Other possible traumatic causes include complications during brachial artery-antecubital vein shunts,61, 217 axillary arteriography,131 median sternotomy,84, 93, 124 surgery for thoracic outlet syndrome,211 liver transplantation not necessarily correlated with the side of the axillary venovenous shunt,101 jugular vein cannulation for coronary
P.633

artery bypass graft surgery,86, 116, 191 and constraints from a tight vest.178 Appropriate radiologic and electrophysiologic studies help determine the indications for surgical intervention, which benefits only well-selected patients.53, 100, 106, 107
Idiopathic plexopathy ranks the first in incidence among nontraumatic conditions affecting the brachial plexus.13 The differential diagnoses include Hodgkin's disease,157 desensitizing injections,215 Ehlers-Danlos syndrome,103 systemic lupus erythematosus,20 an uncommon side effect of interferon therapy,17 localized chronic inflammation with fusiform segmental enlargement,40 subclavian-axillary artery aneurysm,118, 203 and familial pressure-sensitive neuropathy.22 Chronic compressive lesions of the brachial plexus range from primary nerve tumors8 to metastatic breast cancer and lymphoma. Cervical cord compression may mimic the neuralgia.174 Patients with neoplastic invasion tend to have pain and Horner's syndrome.117 Radiation therapy of the axillary region also causes plexopathy, mimicking tumor recurrence. Intermittent compression seen in some cases of thoracic outlet syndrome produces less well-defined neurologic syndromes with little or no objective abnormalities. One study reports reduced sensory nerve action potentials in asymptomatic professional baseball pitchers probably as an example of a repetitive use syndrome affecting the brachial plexus.130
The clinical features depend on the area of the primary pathology. The upper trunk bears the brunt of damage from injury by firearm recoil, which forcefully retracts the clavicle against the underlying scalene muscles,208 a heavy backpack,44 or the common football injury called a “stinger.”48 The damage here causes the distribution of weakness similar to that seen in Erb-Duchenne palsy, with involvement of the shoulder and upper arm and sparing of the hand function. The patient cannot abduct the arm, internally or externally rotate the shoulder, flex the elbow, or extend the wrist radially. Other clinical features include sparing of the rhomboid and serratus anterior innervated by more proximal branches, sensory changes over the lateral aspect of the arm, forearm, and hand, and reduced or absent biceps and supinator stretch reflexes. Rare isolated injury to the middle trunk produces weakness in the general distribution of the radial nerve, involving the triceps only partially and sparing the brachioradialis entirely. Metastasis can occur to any portion of the plexus but predominantly to the lower trunk and medial cord as expected from the location of lymph nodes. Selective damage to the lower trunk also results from local trauma or direct invasion from a Pancoast tumor in the apex of the lung. Lesions affecting the C8 and T1 roots impair hand function and cause Horner syndrome. These clinical features bear a resemblence to those of Klumpke's palsy. In addition to the intrinsic hand muscles, finger flexors and extensors are weak. Sensory changes involve the medial aspect of the arm, forearm, and hand, including the fourth and fifth digits.
Injury to the posterior cord seen in shoulder dislocation gives rise to the clinical picture of combined axillary and radial nerve palsies. The patient cannot extend the elbow, wrist, or fingers. The weak deltoid causes limited arm abduction after the first 30 degrees, the range subserved by the supraspinatus. Sensory changes involve the lateral aspect of the shoulder and arm, the posterior portion of the forearm, and dorsal aspects of the lateral half of the hand, including the first two digits. Compressive lesions in the thoracic outlet tend to affect the medial cord. Motor and sensory deficits develop in the median– and ulnarinnervated region that receives supplies from the C8 root. Although rare, local trauma can selectively damage the lateral cord, causing weakness in musculocutaneous and medianinnervated muscles that receive axons from the C6 and C7 roots.
The nerve conduction abnormalities commonly seen in demyelinative lesions include (1) severe amplitude attenuation of muscle and antidromic sensory nerve action potentials evoked with stimulation proximal to the site of nerve injury compared with those evoked at a more distal site and (2) slowing of conduction across the site of injury. These findings suggest that the palsies result from a local conduction block with or without axonal
P.634

loss.195 Magnetic nerve root stimulation may help demonstrate segmental demyelination.150 The pattern of sensory potential abnormality from each digit may help localize axonal injury.37, 38, 145, 171 In one series,68 upper trunk lesions showed consistent sensory abnormalities of the lateral antebrachial cutaneous nerve and the median nerve recorded from digit 1 rather than digit 2. Lower trunk lesions regularly diminished sensory potentials of the ulnar nerve recorded from digit 5 and the dorsal ulnar cutaneous nerve. These findings suggest the importance of studying uncommonly tested sensory fibers in the localization of brachial plexus lesions.
Electrophysiolgic studies in radiation plexopathy often reveal abnormal sensory conduction, normal motor conduction, and myokymic discharges.117 In traumatic plexopathies electromyography renders more information than nerve conduction studies in delineating the degree, distribution, and time course of the disease.5 Motor unit number estimation (see Chapter 8–1) may help elucidate pattern of reinnervation in serial studies of congenital brachial palsy.175 Abberant regeneration of phrenic motor neurons may induce armdiaphragm synkinesis after injury to the proximal portion of the brachial plexus or cervical nerve roots.189 Synkinetic movements and A waves may involve different, sometimes antagonistic, muscles in patients with brachial plexus injury at birth.46 Simultaneous needle studies from multiple muscles help document such misdirected reinnervation.
Idiopathic Brachial Neuropathy
Idiopathic brachial neuritis, also known as neuralgic amyotrophy 154 or brachial neuralgia, probably originates in the roots, although the exact site of lesion remains unknown. Rare infantile plexopathies result from intrauterine causes. Otherwise, most cases occur sporadically after the third decade, affecting men more than twice as frequently as women. The symptoms may develop during pregnancy, sometimes recurrently,166 or following a surgical procedure as recognized in Parsonage and Turner's original description134 or various vaccinations, especially with injection into the deltoid. Trauma, infection, or serum sickness may precede acute onset of pain and other symptoms of neuralgia. Complement dependent, antibodymediated demyelination may precipitate peripheral nerve damage,205 suggesting an inflammatory-immune pathogenesis.186 Most patients have unilateral symptoms, but the condition may occasionally occur bilaterally and, in rare incidences, recurrently. The disease usually takes a monophasic course with gradual improvement over months, generally showing a good prognosis. It may, however, be a few years before maximal recovery is achieved if patients show no improvement during the first few months after onset. Chronic relapsing brachial plexus neuropathy with persistent conduction block probably falls within the spectrum of multifocal motor neuropathy (see Chapter 25–3).3
The disease typically begins with pain localized in the distribution of C5 and C6 dermatomes.127, 154, 199 The clinical picture varies considerably, with some patients showing a chronic and painless form177 and others evidencing progressive monomelic sensory neuropathy.220 An intense aching sensation may radiate along the arm. Two thirds of the patients experience relatively mild sensory impairment. Within a few days, the shoulder girdle musculature becomes weak and atrophic. The disease most severely affects the C5 and C6 myotomes and, to a lesser extent, the muscles innervated by the spinal accessory nerve and the C7 root. Pain usually subsides with the onset of weakness but may last much longer. The characteristic posture with the arm flexed at the elbow and adducted at the shoulder sometimes leads to a frozen shoulder syndrome. Some patients develop involvement of multiple cranial nerves associated with otherwise typical neuralgic amyotrophy.162 Conversely, structural lesions involving the skull base may cause spinal accessory mononeuropathy with ipsilateral cranial nerve involvement mimicking brachial neuropathy.112
The disease may cause selective paralysis in the distribution of a single root, trunk, cord, or peripheral nerve.60 Such
P.635

mononeuropathies tend to involve the radial, long thoracic, phrenic, suprascapular, or accessory nerve.19, 111, 207 Occasionally the initial presenting symptoms mimic an anterior interosseous nerve palsy.199 Concurrent involvement of the shoulder muscles in neuralgic amyotrophy suggests two possibilities168: (1) spatial scatter of the underlying pathology to the forearm or (2) selective damage of the brachial plexus nerve bundle with topographic grouping at the level of the cord.187
Electromyography usually shows evidence of denervation on the affected side and may also reveal subtle changes on the clinically asymptomatic side. Typical findings seen in the involved muscles include fibrillation potentials, positive sharp waves, high-amplitude polyphasic motor unit potentials, and reduced interference pattern. This together with the course of clinical recovery suggests axonal interruption and wallerian degeneration. Conduction studies reveal slightly to moderately increased latencies from Erb's point to severely affected muscles. The loss of fast-conducting fibers accounts for this change accompanied by reduced amplitude of the compound muscle potentials. Mild injury leading to pure demyelination improves rapidly without loss of axons.168 A selective latency increase from Erb's point to individual muscles of the shoulder girdle suggests multiple mononeuropathies.136 Conduction abnormalities may become more conspicuous after reinnervation has begun. The nerves in clinically unaffected extremities sometimes show widespread changes.209 F wave studies may show increased latency and slow conduction velocity in the segment above the axilla, but not consistently, especially in the early stages of illness.105
The diagnosis often depends on the combination of amplitude abnormalities of median or ulnar sensory studies, slowed conduction of musculocutaneous motor fibers, and lack of paraspinal fibrillation potentials on needle examination.71 The loss or diminution of the sensory action potentials localizes the lesion distal to the dorsal root ganglion. Normal paraspinal examination favors plexopathy but does not rule out radiculopathy.
Familial Brachial Plexopathy
Nontraumatic brachial plexus neuropathy may develop on a familial basis in association with lesions outside the plexus.22, 23, 55 Acute episodes have features indistinguishable from sporadic idiopathic neuralgic amyotrophy, but patients with the familial variety have less pain. Inherited as an autosomal dominant trait, the disease tends to affect a younger age group with no preference for either sex, although pregnancy may herald its onset. The symptoms recurr more frequently in the familial than in the sporadic variety. The lesions outside the plexus cause additional signs, such as Homer's syndrome and dysphonia.74 The disease can also involve the lumbosacral plexus, cranial nerves, individual peripheral nerves such as long thoracic nerve,159 and autonomic nervous system.7 Nerve conduction studies show normal or reduced amplitude of the recorded response. Electromyography reveals fibrillation potentials, positive sharp waves, and reduced recruitment, suggesting axonal damage.55
Some patients with familial pressure-sensitive neuropathy may also present with acute attacks of brachial plexopathy (see Chapter 25–5). This condition affects the peripheral nerves diffusely,22 showing a predilection for the common sites of compression.23 Sural nerve biopsies reveal bizarre focal swelling of the nerve fiber, mild reduction in the total myelinated fiber count, and an abnormal fiber diameter spectrum with loss of the normal bimodal distribution. The term tomoculous neuropathy, used to describe this pathologic condition, implies sausage-shaped thickenings of the myelin sheaths.
Plexopathy Secondary to Radiation
In one series of 79 breast cancer patients, 35 percent had radiation-induced plexopathy, most developing symptoms during or immediately after the exposure.142 Plexopathy, however, may develop months to years after radiation treatment and take a progressive course.65 Nerve conduction
P.636

studies reveal a mildly increased latency in proportion to a reduced amplitude of the evoked potentials. Electromyography shows fibrillation potentials, positive sharp waves, and large, polyphasic motor unit potentials. The presence of myokymic discharges favors the diagnosis of radiation plexopathies.2, 88
In patients with cancer and brachial plexus signs, radiation injury may mimic tumor infiltration. According to a study of 100 cases, painless upper trunk lesions with lymphedema suggest radiation injury, whereas painful lower trunk lesions with Homer's syndrome imply tumor infiltration.108 Neoplastic infiltration may cause considerable slowing of conduction across the plexus, but not universally. The characteristic features emphasized in another study for this distinction88 include absence of pain as the presenting symptom, no sign of discrete mass with computed tomography, detection of myokymic discharges, and temporal relationship to therapy, rather than the distribution of weakness or the results of nerve conduction studies.
Cervical Rib and Thoracic Outlet Syndrome
A variety of anomalous structures in the neck may affect the roots or trunks of the brachial plexus causing a vascular or neurogenic syndrome.126 The cervical rib may rarely compress the neurovascular structures, especially in women who tend to sag the shoulder girdle. A rudimentary cervical rib with a fibrous band causes symptoms more often than a fully formed cervical rib. A compression syndrome may also result from the first thoracic rib pressed upward by distortion of the thorax. In one study,152 magnetic resonance imaging showed a bandlike structure extending from the C7 transverse process in 25 of 33 sides in patients with vascular symptoms and in 3 of 18 sides in control subjects. The once widely publicized compression by the scalenus anticus muscle fell into disrepute because a true syndrome occurs only very rarely.102 Patients with thoracic outlet syndrome often have lowset “droopy” shoulders and a long swanlike neck.190 They usually complain of unilateral symptoms, even in the presence of bilateral cervical ribs. Some patients develop pain, numbness, and weakness principally over an ulnar distribution immediately after median sternotomy for coronary artery bypass graft. Despite a superficial resemblance, sternotomy-related brachial plexopathy shows predominant damage in the C8 distribution at the level of the anterior primary rami of the cervical roots rather than the lower trunk implicated in thoracic outlet syndrome.124
Vascular featuress result from upward displacement of the axillary or subclavian artery by the cervical rib. Stenosis of the compressed artery may cause intermittent embolic phenomena of the brachial artery, with ischemic changes in the fingers. The hand turns cold and blue, with diminished or absent pulsations in the radial and ulnar arteries. Controversies continue whether the entity is underdiagnosed170 or overdiagnosed.212 Erroneous diagnosis may lead to inappropriate scalenotomies for the disputed scalenus anticus syndrome and removal of the first rib5, 34, 80, 126, 211 The procedure has limited indication for most patients with vascular symptoms.76 If such intervention offers a beneficial effect in the management of arm pain, the initially normal electrophysiolgic studies usually fail to substantiate the subjective change.113 Some investigators have reported consistent abnormalities of ulnar nerve studies with stimulation at Erb's point,47, 129, 172, 200 but without convincing data or subsequent confirmation.39, 45, 149, 210, 214
In contrast to the poorly defined condition described above, the classical thoracic outlet syndrome denotes a rare, but more clearly recognizable neurologic entity, usually affecting women with a rudimentary cervical rib.77, 78 The neural symptoms include local and referred pain secondary to pressure, paresthesias in the hand and forearm along the medial aspect, and weakness of the intrinsic hand muscles. Rare complications include focal hand dystonia on the compression site.165 Prominent atrophy of the abductor pollicis
P.637

brevis may superficially suggest a diagnosis of carpal tunnel syndrome. Thoracic outlet syndrome, however, gives rise to pain and sensory changes in the ulnarinnervated fingers. Focal atrophy and weakness from a cerebral lesion can also simulate a thoracic outlet syndrome although electrophysiologic studies demonstrate no abnormalities.182, 218
Nerve conduction studies in patients with a clear neurologic deficit show reduced or absent sensory action potentials of the ulnar and medial antebrachial cutaneous nerves109, 124 normal sensory action potential of the median nerve, reduced amplitude of ulnar and median compound muscle action potential,119 and an increase in latency of the F wave of the ulnar nerve on the affected side when compared with the normal side.52, 116 Cervical root stimulation may help localize the site of conduction abnormalities.67 Reduced amplitude of the sensory action potential confirms a postganglionic involvement,78, 146, 183 whereas normal conduction velocities help exclude the possibility of more distal entrapment. Electromyography shows evidence of denervation in the intrinsic hand muscles, especially the abductor pollicis brevis. Patients free of neurologic deficits have none of these abnormalities even when vascular symptoms appear with postural maneuvers.45, 105 Some investigators advocate the use of dermatomal, median, or ulnar somatosensory evoked potential studies, but their clinical usefulness is limited.26, 97
4 Lumbosacral Roots
Injury at the lumbosacral level most commonly occurs at the point where the root exits through its foramen. Preganglionic damage, however, can occur anywhere along the long subarachnoid pathway of the cauda equina within the spinal canal, showing frequent anomalies such as conjoined lumbosacral dorsal nerve roots.161 This anatomic peculiarity makes clinical and electrophysiologic localization of radicular lesions more difficult in the lower than upper limbs. Unlike the cervical roots, the lumbar roots emerge from the intervertebral spaces below their respective vertebrae. In the upper limbs, motor deficits are a more reliable localizing sign than are sensory impairments. The reverse seems to hold in the lower limbs. Patients with familial predisposition may develop lumbar disc herniation at a young age.202 Lumbar radiculopathy may develop following spinal fusion for scoliosis.87
Radiculopathies rarely involve the first three lumbar roots that supply the skin of the anterior thigh. With compression of the L4 root, pain radiates from the knee to the medial malleolus along the medial aspect. With L5 root irritation, pain originates in the buttock and radiates along the posterior lateral aspect of the thigh, lateral aspect of the leg, dorsum of the foot, and first four toes. A lesion of the SI root causes pain to radiate down the back of the thigh, leg, and lateral aspect of the foot. Irritation of the S2 through S5 roots results in pain along the posteromedial aspect of the thigh, over the perianal area of the buttock, and in the genital region.
In the lower limbs, involvement of a single root does not necessarily cause prominent weakness or wasting, reflecting multiplicity of root supply. In most leg muscles, however, a single root primarily controls certain movements. These include hip flexion by L2, knee extension and thigh adduction by L3, inversion of the foot by L4, toe extension by L5, and eversion of the foot by S1.155 Lesions of a single root affect dorsiflexion of the foot to a lesser extent because of the dual control by the L4 and L5 roots. Similarly, plantar flexion is subserved by the S1 and S2 roots. A lesion of the L4 root depresses the knee stretch reflex, whereas an S1 root lesion affects the ankle jerk and its electrical counterpart, the H reflex. One series that tested the extensor digitorum brevis reflex for localization of L5 root lesions provided disappointing results.135
When radiologic and clinical findings conflict, electrodiagnosis plays a particularly important role in justifying surgical exploration.198 For example, extraforaminal compression of the L5 root by lumbosacral
P.638

ligaments may cause denervation despite a normal myelogram and other imaging studies.151 Conversely, asymptomatic subjects may have abnormal magnetic resonance scans of the lumbar spine, making it imperative to seek a physiologic and clinical correlation.21 To supplement electrophysiologic evaluations of functional deficits, T2–weighted and short time to inversion recovery (STIR) magnetic resonance imaging sequences can be used to detect denervated skeletal muscle, which shows increased signal intensity. In one study,32 this abnormality corresponded closely with spontaneous activities on electromyographic examination.
Conus Lesion
Tumors known to involve the conus medullaris, which comprises the S2 to S5 segments, include ependymoma,143 dermoid cyst, lipoma, arteriovenous malformation,122 and, less frequently, metastasis.24 They typically invade the sacral roots from below, beginning with the S5 root. Thus, the usual presenting features consist of a dull backache and sensory disturbances in the genital and perianal regions, which even a careful examiner may fail to detect. Impotence and impaired sphincter control soon develop. Bilateral diminution of the ankle jerk indicates upward extension of the tumor to the origin of the S1 root. The lesion typically spares the knee reflex. Initial unilateral weakness soon spreads to the other limb, leading to relatively symmetric involvement.
Electromyographic abnormalities often indicate a bilateral involvement of multiple roots despite asymmetric clinical signs. The anal sphincter also shows evidence of denervation and loss of tonus. Nerve conduction studies may reveal reduced muscle action potentials but normal sensory nerve potentials, as predicted from the preganglionic site of involvement. Some ascending spinal fibers undergo degeneration, as evidenced by abnormal somatosensory evoked potentials recorded over the scalp after intrathecal stimulation of the lumbosacral cord.62 Electrophysiologic studies should reveal no abnormalities in the upper limbs.
Cauda Equina Lesion
The lesions responsible for the lateral cauda equina syndrome include herniated disc, meningioma, neurofibroma,14 and, rarely, aneurysm in the sacral canal.176 Such a mass lesion in the spinal canal below the T12 vertebrae can affect any of the lumbar or sacral roots singly or in combination. Some of these tumors may escape detection by casual imaging studies because of their mobility.94 With a laterally located lesion at the level of the L1, L2, and L3 vertebrae, pain typically radiates over the anterior thigh. Involvement of the L4 root results in atrophy and weakness of the quadriceps muscle and foot inverters with a diminished knee reflex. A high, laterally located lesion may simultaneously compress the cord, giving rise to a hyperactive ankle reflex and other upper motor neuron signs. This rare, confusing presentation may lead to an erroneous diagnosis of amyotrophic lateral sclerosis.
A lipoma may involve a few cauda fibers, producing a distension in the region of the conus medullaris with only sexual and voiding dysfunction.73 Midline or diffuse involvement of the cauda equina suggests metastasis from prostate cancer, direct spread of tumors in the pelvic floor, or chrondromas of the sacral bone. Similar clinical features may result from leukemic or lymphomatous infiltration or seeding with medulloblastoma, pinealoma, or other malignant tumors of the nervous system. Lower motor neuron syndromes may also follow radiation therapy,92 redundant nerve root syndrome,167, 188 spinal arachnoiditis,153 or ankylosing spondylitis.12
Except for asymmetric distribution and severe pain, signs and symptoms of a cauda equina lesion resemble those of a conus medullaris lesion.163 It often causes bilateral involvement of the dermatomes ordinarily unaffected by a herniated lumbar disc. Unlike the compression at the intervertebral space, changing positions of the lower limbs fails to alleviate the discomfort. Reduced muscle stretch reflexes
P.639

at both the knee and ankle also tend to localize the lesion at the cauda equina rather than the conus medullaris. Electromyographic studies show fibrillation potentials and large motor unit potentials in the distribution of several lumbosacral roots, including paraspinal muscles12 and urethral sphincter.72 Again, the findings mimic those of an intrinsic cord involvement except for an asymmetric distribution of the abnormalities with spread above the sacral myotomes. Unlike in axonal polyneuropathy motor conduction studies tend to show normal amplitude and distal latency in lumbosacral radiculopathy.16 Nonetheless, a substantial side-to-side difference in amplitude of the compound muscle action potentials favors the diagnosis of cauda equina rather than conus medullaris lesions. Simultaneous recording of somatosensory evoked potentials from the lumbar area and the scalp permit evaluation of cauda equina lesions based on the relative effectiveness of the peripheral stimulation in eliciting these two responses.120
Herniated Lumbar Disc
Disc protrusion involves the L4 to L5 and L5 to S1 interspaces in most cases and in the L3 to L4 space much less frequently. Lesions at the remaining higher or lower levels should suggest diagnostic possibilities other than uncomplicated herniation. The protruding disc tends to compress the lumbosacral roots slightly above the level of their respective foramina before their lateral deviation toward the exit. A herniated disc at the L4 to L5 intervertebral space, therefore, compresses the L5 root, which emerges under the L5 vertebrae. Similarly, a disc protrusion between the L5 and S1 vertebrae damages the S1 root exiting the interspace below. As mentioned earlier, cervical disc herniation at the C6 to C7 space compresses the C7 root, which exits above the C7 vertebra. Thus, in both the cervical and lumbar regions, the root most frequently subjected to damage carries the same number as the vertebra below the herniated disc.
Clinical symptoms consist of weakness in the affected myotomes and pain in the appropriate dermatomes, aggravated by leg raising or other maneuvers that stretch the root. Patients may have pure sensory or pure motor symptoms. In rare instances, fiber hypertrophy exceeds atrophy, resulting in unilateral enlargement of the calf muscles with a chronic S1 radiculopathy140, 169 and of the anterior tibial muscle with an L4 radicular lesion.137 Neurogenic muscle hypertrophy may also result from a passive stretch mechanism, a tethered spinal cord,18 and excessive spontaneous muscle activities.137
Needle studies help confirm the diagnosis and identify the damaged root (Table 24–2, also see Table 1–3 and Fig. 14–9). Denervation of the paraspinal muscles (see Fig. 14–8C) implies a lesion located proximal to the origin of the posterior ramus. The absence of denervation here, however, does not necessarily exclude the possibility of root compression. In addition to the diagnostic use, series of studies can guide the management by substantiating clinical progression or improvement.99 The course of radiculopathy can be gauged better by studies of electrical abnormalities than by computed tomography results.104
Paraspinal studies help differentiate radiculopathy from diseases of the plexus or peripheral nerve. The multifidus muscles are innervated by a single root in contrast to the polysegmental innervation of the rest of the paraspinal muscle mass.29 Nonetheless, paraspinal abnormalities usually fail to provide the exact location of the involved segment.85 Determination of the precise level of lesion, therefore, depends on careful exploration of the affected muscles in the lower limbs. Because of anatomic peculiarities, lesions located much higher than the ordinary disc protrusion may compress the L5 or S1 roots within the cauda equina. For example, a tumor of a high lumbar root may produce this type of confusing clinical features and myelographic abnormalities.
The assessment of radiculopathy should include nerve conduction studies to exclude a neuropathy. Amplitude asymmetry of compound nerve and muscle action potentials also assists in detection of modest nerve damage. Despite the commonly
P.640

View Table
Table 24–2 Innervation Patterns of the Pelvic Girdle and Lower Limb Muscles
held belief that root lesions spare sensory amplitude, L5 radiculopathy often causes a reduction in superficial peroneal nerve sensory action potentials.121 In such cases, structural abnormalities compress the dorsal root ganglion located at the intraspinal canal, thus causing postganglionic rather than preganglionic damage. H reflex studies reveal abnormalities in an S1 radiculopathy, especially with the use of more sensitive spinal nerve stimulation43, 133, 156 or magnetic activation of the root132, 197, 221 to isolate the proximal radicular segment (see Chapter 21–4). These studies help differentiate S1 from L5 involvement. The measures of F-wave latencies, dermatomal somatosensory evoked potentials (SEPs), or motor evoked potentials may reflect delayed conduction, but usually not well enough to detect an early or mild radiculopathy.4, 54, 56, 57, 105, 125 Conduction studies over long distances generally
P.641

provide an insensitive measure in evaluating focal nerve lesions (see Chapter 7–6), although some investigators advocate the use of dermatomal SEPs as a screen for radiculopathy.206
Stereotactic devices now allow percutaneous lumbar discectomy.110, 138 The introduction of microdiscectomy to lumbar spine surgery, together with the combination of long-acting anesthetic agents and corticosteroids, has led to a substantial decrease in postoperative discomfort and shorten the hospital stay.79 These advances notwithstanding, and even with strict criteria for indication of surgery, patients may develop failed back syndrome at a rate eventually reaching 50 percent in some series.30 Spinal cord stimulator implantation, then, seems preferable to repeated operation or dorsal root ganglionectomies.147, 148 A relatively normal electromyographic finding promises a good outcome, whereas neurogenic abnormalities generally imply a poor prognosis.64 Overall outcome, however, seems to depend more on psychosocial aspects than on physiologic findings.
Following laminectomy, spontaneous activity may persist indefinitely, although it usually diminishes substantially by 3–6 months.51 In one study, focal abnormalities found at least 3 cm lateral to the incision and 4 to 5 cm deep suggested a new lesion.98 Other findings suggestive of an active radiculopathy in postlaminectomy patients include (1) fibrillation potentials and positive sharp waves at a specific level on the symptomatic side only; (2) a mixture of large and small fibrillations and positive sharp waves segmentally on the symptomatic side, but only small sparse spontaneous discharges on the asymptomatic side; and (3) the appearance in serial studies of new spontaneous activity at the suspected level on the symptomatic side.
Spinal Stenosis
Neurogenic claudication usually results from multilevel central narrowing of the spinal canal with or without associated constriction in the nerve root canals. Nerve root hypertrophy may cause lumbar stenosis in chronic inflammatory demyelinating polyradiculoneuropathy.82 In a review of 37 patients, stenosis most commonly affected the L4 or L5 level or both.179 In 36 patients, electromyography revealed fibrillation potentials and poorly recruiting, polyphasic long-duration motor unit potentials in several leg muscles and, to a lesser extent, in the paraspinal muscles bilaterally. Retrospective analysis of 244 patients with spinal stenosis has shown high medium– to long-term success with lumbar laminectomy and rare lumbar instability following surgery, requiring lumbar fusion only infrequently.181
Root Avulsion
Intradural avulsion does not involve the lumbosacral roots as often as the cervical roots,69 although this condition is frequently overlooked in patients with pelvic fractures or sacroiliac dislocation.89 In these instances, tension in the lumbar and sacral plexuses stretches the root intradurally.11 Electromyography reveals denervation in the appropriate myotomes, including the paraspinal muscles. Myelography delineates the level of involvement.
5 Lumbosacral Plexus
The lumbosacral plexus, often considered a single anatomic entity, consists of lumbar and sacral portions with a connection between them. The division helps delineate clinical problems that tend to affect each portion independently.50 A lesion involving the lumbar plexus diminishes the knee reflex and causes sensory loss over the L2, L3, and L4 dermatomes. It also weakens not only the hip flexors and knee extensors but also the leg adductors. In contrast, isolated femoral neuropathy spares the obturator-innervated muscles. A lesion of the sacral plexus produces a clinical picture similar to that seen with a sciatic nerve lesion, but with additional involvement of the gluteal muscles, and, at times, the anal sphincter. Traumatic injuries result from fractures of the pelvis
P.642

or inappropriate traction during orthopedic or other operative manipulations,11, 36 including hip arthroplasty.81
Neoplasms extending from the rectum, prostate, or cervix often invade the lumbosacral plexus. Metastatic, leukemic, or lymphomatous infiltration gives rise to painful and slowly progressive paralysis, sometimes associated with sympathetic signs such as hot and dry foot.41 In one series of 85 cases of documented pelvic tumors, plexopathy involved the upper portion (L1 to L4) in 31 percent, the lower portion (L4 to S3) in 51 percent, and both in 18 percent.96 Clinical features comprised the quintet of leg pain, weakness, edema, rectal mass, and hydronephrosis. Electrophysiologic studies revealed denervation and reinnervation together with conduction abnormalities of the motor fibers, on average, 4 months after onset. In another series of 50 patients, radiation plexopathy caused indolent painless leg weakness early, often bilaterally. In contrast, patients with tumors typically had painful unilateral weakness. Electromyography revealed partial denervation and chronic reinnervation in both entities. Myokymic discharges were found in more than half the cases of radiation plexopathy but rarely if at all in patients with tumors.193
Immune or vascular etiologies probably play an important role in the idiopathic type, similar to the better-described and more frequently occurring brachial plexopathies.186 Acute pain in one or both legs usually precedes the onset of weakness and areflexia, followed by atrophy of affected muscles.173 In 10 cases of idiopathic lumbosacral plexopathy with an average of 6 years of follow-up, the patients recovered slowly and often incompletely.63 Some patients relapsed,9 and persistent pain was the most prominent and debilitating symptom in others.90 Some responded to corticosteroids or intravenous immunoglobulin.194, 204 Patients with diabetes27 or those with amyloid polyneuropathy6 may also develop features of lumbar plexopathy, femoral neuropathy, or radiculopathy.
Compression plexopathy may result from hematomas in patients with hemophilia or other coagulopathies or in those receiving anticoagulation therapy,185 occurring as one of two anatomically distinct syndromes35, 83: (1) involvement of the lumbar plexus by hematoma within the psoas muscle58 and (2) selective compression of the femoral nerve.219 In plexus lesions, weakness involves the thigh adductors, hip flexors, and quadriceps. Sensory loss affects the entire anterior thigh, including the area supplied by the lateral femoral cutaneous nerve. In contrast, femoral neuropathy selectively weakens the quadriceps and hip flexors and causes sensory deficits limited to the distribution of the anterior femoral cutaneous and saphenous nerves.58
Other etiologies include aortoiliac vascular disease, which may cause a neurologic deficit involving the lumbosacral plexus or sciatic or femoral nerve, with a good correlation between the level of the vascular lesion and the type of peripheral nerve abnormality.42 Pregnant women may be at risk of lumbosacral plexus injury resulting from small maternal size, a large fetus, midforceps rotation, or fetal malposition. Electrophysiologic studies often localize the site of obstetric paralysis to the L4 to L5 lumbosacral trunk and SI root, where they join and pass over the pelvic rim.66 Regional nerve injury may develop after internal or external iliac artery catheterization for intraarterial chemotherapy for localized pelvic or lower limb tumors. In one series of 11 patients, 9 developed lumbosacral plexopathies and 2 developed mononeuropathies within 48 hours of an intraarterial infusion.33
Electromyography plays a major role in distinguishing a plexopathy from a radiculopathy by examining the proximal muscles innervated rostral to the plexus. These include, in addition to the paraspinal muscles, the gluteus maximus, medius and minimus, and iliopsoas. Typical findings of plexopathy include poor recruitment of motor unit potentials and fibrillation potentials at rest in the myotomes supplied by the anterior rami of multiple spinal nerves. Distal nerve stimulation elicits a lower amplitude of the compound muscle or nerve action potentials on the affected side than on the normal side.1, 25 Root stimulation may reveal increased latency across the plexus in the appropriate distribution.133
P.643

F waves may or may not have a prolonged latency (see Fig. 18–12). Involvement of the SI root diminishes the amplitude of the H reflex and increases its latency (see Chapter 19–2).
References
1. Adelman JU, Goldberg GS, Puckett JD: Postpartum bilateral femoral neuropathy. Obstet Gynecol 42:845–850, 1973.
2. Albers JW, Allen AA II, Bastron JA, Daube JR: Limb myokymia. Muscle Nerve 4:494–504, 1981.
3. Amato AA, Jackson CE, Kim JY, Worley KL: Chronic relapsing brachial plexus neuropathy with persistent conduction block. Muscle Nerve 20:1303–1307, 1997.
4. Aminoff MJ, Goodin DS, Parry GJ, Barbarop NM, Weinstein PR, Rosenblum ML: Electrophysiologic evaluation of lumbosacral radiculopathies: Electromyography, late responses and somatosensory evoked potentials. Neurology 35:1514–1518, 1985.
5. Aminoff MJ, Olney RK, Parry GJ, Raskin NH: Relative utility of different electrophysiologic techniques in the evaluation of brachial plexopathies. Neurology 38:546–550, 1988.
6. Antoine JC, Baril A, Guettier C, Barral FG, Bady B, Convers P, Michel D: Unusual amyloid polyneuropathy with predominant lumbosacral nerve roots and plexus involvement. Neurology 41:206–208, 1991.
7. Arts WFM, Busch HFM, Van den Brand HJ, Jennekens FGI, Frants RR, Stefanko SZ: Hereditary neuralgic amyotrophy: Clinical, genetic, electrophysiological and histopathological studies. J Neurol Sci 62:261–279, 1983.
8. Awasthi D, Kline DG, Beckman EN: Neuromuscular hamartoma (benign “Triton” tumor) of the brachial plexus. Case report. J Neurosurg 75:795–797, 1991.
9. Awerbuch GI, Nigro MA, Sandyk R, Levin JR: Relapsing lumbosacral plexus neuropathy. Report of two cases. Eur Neurol 31:348–351, 1991.
10. Awwad EE, Martin DS, Smith KR Jr, Baker BK: Asymptomatic versus symptomatic herniated thoracic discs: Their frequency and characteristics as detected by computed tomography after myelography. Neurosurgery 28:180–186, 1991.
11. Barnett HG, Connolly ES: Lumbosacral nerve root avulsion: Report of a case and review of the literature. J Trauma 15:532–535, 1975.
12. Bartleson JD, Cohen MD, Harrington TM, Goldstein NP, Ginsberg WW: Cauda equina syndrome secondary to long-standing ankylosing spondylitis. Ann Neurol 14:662a–669, 1983.
13. Beghi E, Kurland LT, Mulder DW, Nicolosi A: Brachial plexus neuropathy in the population of Rochester, Minnesota, 1970–1981. Ann Neurol 18:320–323, 1985.
14. Berciano J, Figols J, Combarros O, Calleja J, Pascual J, Otenrino A: Plexiform neuroflbroma of the cauda equina presenting as peroneal muscular atrophy [Short Report]. Muscle Nerve 19:250–253, 1996.
15. Berger AR, Busis NA, Logigian EL, Wierzbicka M, Shahani BT: Cervical root stimulation in the diagnosis of radiculopathy. Neurology 37:329–332, 1987.
16. Berger AR, Sharma K, Lipton RB: Comparison of motor conduction abnormalities in lumbosacral radiculopathy and axonal polyneuropathy. Muscle Nerve 22:1053–1057, 1999.
17. Bernsen PLJA, Wong Chung RE, Vingerhoets HM, Janssen JTP: Bilateral neuralgic amyotrophy induced by interferon treatment. Arch Neurol 45:449–451, 1988.
18. Bertorini T, Woodhouse C, Homer L: Muscle hypertrophy secondary to the tethered cord syndrome. Muscle Nerve 17:331–335, 1994.
19. Beydoun SR, Rodriguez R: Neuralgic amyotrophy misdiagnosed as diaphragmatic rupture (Short Report]. Muscle Nerve 19:1181–1182, 1996.
20. Bloch SL, Jarrett MP, Swerdlow M, Grayzel AI: Brachial plexus neuropathy as the initial presentation of systemic lupus erythematosus. Neurology (NY) 29:1633–1634, 1979.
21. Boden SD, Davis DO, Dina TS, Patronas NJ, Wiesel SW: Abnormal magnetic-resonance scans of the lumbar spine in asymptomatic subjects. J Bone Joint Surg 72A(3):403–108, 1990.
Full Text
22. Bosch EP, Chui CH, Martin MA, Cancilla PA: Brachial plexus involvement in familial pressure-sensitive neuropathy: Electrophysiological and morphological findings. Ann Neurol 8:620–624, 1980.
23. Bradley WG, Madrid R, Thrush DC, Campbell MJ: Recurrent brachial plexus neuropathy. Brain 98:381–398, 1975.
24. Braker A, LaBan MM, Meerschaert JR: Low back pain as the presenting symptom of metastatic angiosarcoma. Am J Phys Med Rehabil 69:180–183, 1990.
25. Buchthal A: Femoralisparesen als Komplikation gynakolgischer Operation. Dtsch Med Wochenschr 98:2024–2027, 1973.
26. Cakmur R, Idiman F, Akalin E, Gene A, Yener GG, Ozturk V: Dermatomal and mixed nerve somatosensory evoked potentials in the diagnosis of neurogenic thoracic outlet syndrome. Electroencephalogr Clin Neurophysiol 108: 423–434, 1998.
27. Calverley JR, Mulder DW: Femoral neuropathy. Neurology (Minneap) 10:963–967, 1960.
28. Campbell WW, Buschbacher MR, Pridgeon RM, Freeman A: Selective finger drop in cervical radiculopathy: The pseudopseudoulnar claw hand [Short Report]. Muscle Nerve 18:108–110, 1995.
29. Campbell WW, Vasconcelos O, Laine FJ: Focal atrophy of the multifidus muscle in lumbosacral radiculopathy. Muscle Nerve 21:1350–1353, 1998.
30. Caputy AJ, Lussenhop AJ: Long-term evaluation of decompressive surgery for degenerative lumbar stenosis. J Neurosurg 77(5):669–676, 1992.
Bibliographic Links
P.644

31. Carlstedt TP, Hallin RG, Hedstrom KG, Nilsson-Remahl IAM: Functional recovery in primates with brachial plexus injury after spinal cord implantation of avulsed roots. J Neurol Neurosurg Psychiatry 56:649–654, 1993.
32. Carter GT, Fritz RC: Electromyographic and lower extremity short time to inversion recovery magnetic resonance imaging findings in lumbar radiculopathy [Short Report]. Muscle Nerve 20:1191–1193, 1997.
33. Castellanos AM, Glass JP, Yung WKA: Regional nerve injury after intraarterial chemotherapy. Neurology 37:834–837, 1987.
34. Cherington M: Thoracic outlet syndrome: Rise of the conservative viewpoint. Am Fam Physician 43:1998–1999, 1991.
35. Chiu WS: The syndrome of retroperitoneal hermorrhage and lumbar plexus neuropathy during anticoagulant therapy. South Med J 60: 595–599, 1976.
36. Coles CC, Miller KD Jr: Traumatic avulsion of the lumbar nerve roots. South Med J 71:334–335, 1978.
37. Cruz Martinez A, Barrio M, Perez Conde MC, Ferrer MT: Electrophysiological aspects of sensory conduction velocity in healthy adults. 2. Ratio between the amplitude of sensory evoked potentials at the wrist on stimulating different fingers in both hands. J Neurol Neurosurg Psychiatry 41:1097–1101, 1978.
38. Cruz Martinez A, Barrio M, Perez Conde MC, Gutierrez AM: Electrophysiological aspects of sensory conduction velocity in healthy adults. 1. Conduction velocity from digit to palm, from palm to wrist, and across the elbow, as a function af age. J Neurol Neurosurg Psychiatry 41: 1092–1096, 1978
39. Cuetter AC, Bartoszek DM: The thoracic outlet syndrome: Controversies, overdiagnosis, over-treatment, and recommendations for management. Muscle Nerve 12:410–419, 1989.
40. Cusimano MD, Bilbao JM, Cohen SM: Hypertrophic brachial plexus neuritis: A pathological study of two cases. Ann Neurol 24:615–622, 1988.
41. Dalmau J, Graus F, Marco M: “Hot and dry foot” as initial manifestation of neoplastic lumbosacral plexopathy. Neurology 39:871–872, 1989.
42. D'Amour ML, Lebrun LH, Rabbat A, Trudel J, Daneault N: Peripheral neurological complications of aortoiliac vascular disease. Can J Neurol Sci 14:127–130, 1987.
43. Date ES: Late responses and nerve conduction studies in patients with low back pain. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 524–530.
44. Daube JR: Rucksack paralysis. JAMA 208: 2447–2452, 1969.
45. Daube JR: Nerve conduction studies in the thoracic outlet syndrome. Neurology (Minneap) 25:347, 1975.
46. De Grandis D, Fiaschi A, Michieli G, Mezzina C: Anomalous reinnervation as a sequel to obstetric brachial plexus palsy. J Neurol Sci 43: 127–132, 1979.
47. DiBenedetto M: Thoracic outlet slowing. A critical evaluation of established criteria for the diagnosis of outlet syndrome by nerve conduction studies. Electromyogr Clin Neurophysiol 17:191–204, 1977.
48. DiBenedetto M, Markey K: Electrodiagnostic localization of traumatic upper trunk brachial plexopathy. Arch Phys Med Rehabil 65:15–17, 1984.
49. Dillingham TR, Pezzin LE, Lauder TD: Cervical paraspinal muscle abnormalities and symptom duration: A multivariate analysis [Short Report]. Muscle Nerve 21:640–642, 1998.
50. Donaghy M: Lumbosacral plexus lesions. In Dyck PJ, Thomas PK, Griffin JW, Low PA, Poduslo JF (eds): Peripheral Neuropathy, Vol 3. WB Saunders, Philadelphia, 1993, pp 951–959.
51. Donovan WH, Dwyer AP, Bedbrook GM: Electromyographic activity in paraspinal musculature in patients with idiopathic scoliosis before and after Harrington instrumentation. Arch Phys Med Rehabil 61:413–417, 1980.
52. Dorfman LJ: F-wave latency in the cervical-rib-andband syndrome. Letter to the editor. Muscle Nerve 2:158–159, 1979.
53. Dubuisson AS, Kline DG, Weinshel SS: Posterior subscapular approach to the brachial plexus. Report of 102 patients. J Neurosurg 79(3):319–330, 1993.
Bibliographic Links
54. Dumitru D, Dreyfus P: Dermatomal/segmental somatosensory evoked potential evaluation of L5/S1 unilateral/unilevel radiculopathies. Muscle Nerve 19:442–449, 1996.
55. Dunn HG, Daube JR, Gomez MR: Heredofamilial brachial plexus neuropathy (hereditary neuralgic amyotrophy with brachial predilection) in childhood. Dev Med Child Neurol 20:28–46, 1978.
56. Eisen A, Schomer D, Melmed C: The application of F-wave measurements in the differentiation of proximal and distal upper limb entrapments. Neurology (Minneap) 27:662–668, 1977.
57. Eisen A, Schomer D, Melmed C: An electrophysiological method for examining lumbosacral root compression. J Can Sci Neurol 4: 117–123, 1977.
58. Emery S, Ochoa J: Lumbar plexus neuropathy resulting from retroperitoneal hemorrhage. Muscle Nerve 1:330–334, 1978.
59. Eng GD, Binder H, Getson P, O’Donnell R: Obstetrical brachial plexus palsy (OBPP) outcome with conservative management. Muscle Nerve 19:884–891, 1996.
60. England JD: The variations of neuralgic amyotrophy. Muscle Nerve 22:435–436, 1999.
61. Ergungor MF, Kars HZ, Yalin R: Median neuralgia caused by brachial pseudoaneurysm. Neurosurgery 24:924–925, 1989.
62. Ertekin C, Sarica Y, Uckardesler L: Somatosensory cerebral potentials evoked by stimulation of the lumbosacral spinal cord in normal subjects and in patients with conus medullaris and cauda equina lesions. Electroencephalogr Clin Neurophysiol 59:57–66. 1984.
63. Evans BA, Stevens JC, Dyck PJ: Lumbosacral plexus neuropathy. Neurology 31:1327–1330, 1981
P.645

64. Falck B, Nykvist F, Hurme M, Alaranta H: Prognostic value of EMG in patients with lumbar disc herniation—A five year follow up. Electromyogr Clin Neurophysiol 33(1): 19–26, 1993.
65. Fardin P, Lelli S, Negrin P, Maluta S: Radiation-induced brachial plexopathy: Clinical and electropmyographical (EMG) considerations in 13 cases. Electromyogr Clin Neurophysiol 30: 277–282, 1990.
66. Feasby TE, Burton SR, Hahn AF: Obstetrical lumbosacral plexus injury. Muscle Nerve 15: 937–940, 1992.
67. Felice KJ, Butler KB, Druckemiller WH: Cervical root stimulation in a case of classic neurogenic thoracic outlet syndrome. Muscle Nerve 22:1287–1292, 1999.
68. Ferrante MA, Wilbourn AJ: The utility of various sensory nerve conduction responses in assessing brachial plexopathies. Muscle Nerve 18:879–889, 1995.
69. Finney LA, Wulfman WA: Traumatic intradural lumbar nerve root avulsion with associated traction injury to the common peroneal nerve. Am J Roentgenol Radiat Ther 84:952–957, 1960.
70. Fisher WS III: Computer–aided intelligence: Application of an expert system to brachial plexus injuries. Neurosurgery 27:837–843, 1990.
71. Flaggman PD, Kelly JJ Jr: Brachial plexus neuropathy. An electrophysiologic evaluation. Arch Neurol 37:160–164, 1980.
72. Fowler CJ, Kirby RS, Harrison MJG, Milroy EJG, Turner-Warwick R: Individual motor unit analysis in the diagnosis of disorders of urethral sphincter innervation. J Neurol Neurosurg Psychiatry 47:637–641, 1984.
73. Friedli WG, Gratzl O, Radii EW: Lipoma of the cauda equina selectively involving lower sacral roots. Eur Neurol 32:267–269, 1992.
74. Geiger LR, Mancall EL, Penn AS, Tucker SH: Familial neuralgic amyotrophy. Report of three families with review of the literature. Brain 97:87–102, 1974.
75. Gilchrist JM, Sanders DB: Myasthenic U-shaped decrement in multifocal cervical radiculopathy. Muscle Nerve 12:64–66, 1989.
76. Gilliatt RW: Thoracic outlet compression syndrome. BMJ 1:1274–1275, 1976.
77. Gilliatt RW, Le Quesne PM, Logue V, Sumner AJ: Wasting of the hand associated with a cervical rib or band. J Neurol Neurosurg Psychiatry 33:615–624, 1970.
78. Gilliatt RW, Willison REG, Dietz V, Williams IR: Peripheral nerve conduction in patients with a cervical rib and band. Ann Neurol 4:124–129, 1978.
79. Glasser RS, Knego RS, Delashaw JB, Fessler RG: The perioperative use of corticosteroids and bupivacaine in the management of lumbar disc disease. J Neurosurg 78(3):383–387, 1993.
Bibliographic Links
80. Gockel M, Vastamaki M, Alaranta H: Long-term results of primary scalenotomy in the treatment of thoracic outlet syndrome. J Hand Surg 196:229–233, 1994.
81. Goldberg G, Goldstein H: AAEM case report #32: Nerve injury associated with hip arthroplasty. Muscle Nerve 21:519–527, 1998.
82. Goldstein JM, Parks BJ, Mayer P, Kim JH Sze G, Miller RG: Nerve root hypertrophy as the cause of lumbar stenosis in chronic inflammatory demyelinating polyradiculoneuropathy. Muscle Nerve 19:892–896, 1996.
83. Goodfellow J, Fearn CBDA, Matthews JM: Iliacus haematoma. A common complication of haemophilia. J Bone Joint Surg 496:748–756, 1967.
84. Graham JG, Pye IF, McQueen INF: Brachial plexus injury after median stemotomy. J Neurol Neurosurg Psychiatry 44:621–625, 1981.
85. Haig AJ, Talley C, Grobler LJ, LeBreck DB: Paraspinal mapping: Quantified needle electromyography in lumbar radiculopathy. Muscle Nerve 16:477–484, 1993.
86. Hallikainen H, Partanen J, Mervaala E: The importance of neurophysiological evaluation of plexus brachialis injury caused by open heart surgery. Electromyogr Clin Neurophysiol 33: 67–71, 1993.
87. Harper CM, Daube JR, Litchy WJ, Klassen RA: Lumbar radiculopathy after spinal fusion for scoliosis. Muscle Nerve 11:386–391, 1988.
88. Harper CM, Thomas JE, Cascino TL, Litchy WJ: Distinction between neoplastic and radiation–induced brachial plexopathy, with emphasis on the role of EMG. Neurology 39:502–506, 1989.
89. Harris WR, Rathbun JB, Wortzman G, Humphrey G: Avulsion of lumbar roots complicating fracture of the pelvis. J Bone Joint Surg 55A: 1436–1442, 1973.
90. Hinchey JA, Preston DC, Logigian EL: Idiopathic lumbosacral neuropathy: A cause of persistent leg pain [Short Report]. Muscle Nerve 19:1484–1486, 1996.
91. Holland NR, Belzberg AJ: Intraoperative electrodiagnostic testing during cross-chest C7 nerve root transfer (Short Report). Muscle Nerve 20:903–905, 1997.
92. Horowitz SL, Stewart JD: Lower motor neuron syndrome following radiotherapy. Can J Neurol Sci 10:56–58, 1983.
93. Hudson DA, Boome R, Sanpera I: Brachial plexus injury after median sternotomy. J Hand Surg 18A:282–284, 1993.
94. Isu T, Iwasaki Y, Akino M, Nagashima M, Abe H: Mobile schwannoma of the cauda equina diagnosed by magnetic resonance imaging. Neurosurgery 25:968–971, 1989.
95. Jackson ST, Hoffer MM, Parrish N: Brachial-plexus palsy in the newborn. J Bone Joint Surg 70A(8): 1217–1220, 1988.
Full Text
96. Jaeckle KA, Young DF, Foley KM: The natural history of lumbosacral plexopathy in cancer. Neurology 35:8–15, 1985.
97. Jerrett SA, Cuzzone LJ, Pasternak BM: Thoracic outlet syndrome: Electrophysiologic reappraisal. Arch Neurol 41:960–963, 1984.
98. Johnson EW, Burkhart JA, Earl WC: Electromyography in postlaminectomy patients. Arch Phys Med Rehabil 53:407–409, 1972.
99. Johnson EW, Fletcher FR: Lumbosacral radiculopathy: Review of 100 consecutive cases. Arch Phys Med Rehabil 61:321–323. 1981.
P.646

100. Kanaya F, Gonzalez M, Park C-M, Kutz JE, Kleinert HE, Tsai T-M: Improvement in motor function after brachial plexus surgery. J Hand Surg 15A:30–36, 1990.
101. Katirji MB: Brachial plexus injury following liver transplantation. Neurology 39:736–738, 1989.
102. Katirji B, Hardy RW: Classic neurogenic thoracic outlet syndrome in a competitive swimmer: A true scalenus anticus syndrome. Muscle Nerve 18:229–233, 1995.
103. Kayed MK, Kass B: Acute multiple brachial neuropathy and Ehlers-Danlos syndrome. Neurology (NY) 29:1620–1621, 1979.
104. Khatri BO, Baruah J, McQuillen MP: Correlation of electromyography with computed tomography in evaluation of lower back pain. Arch Neurol 41:594–597, 1984.
105. Kimura J: A comment. Letter to the editor. Muscle Nerve 1:250–251, 1978.
106. Kline DG: Civilian gunshot wounds to the brachial plexus. J Neurosurg 70:166–174, 1989.
107. Kline DG, Hackett ER, Happel LH: Surgery for lesions of the brachial plexus. Arch Neurol 43:170–181, 1986.
108. Kori SH, Foley KM, Posner JB: Brachial plexus lesions in patients with cancer: 100 cases. Neurology (NY) 31:45–50, 1981.
109. Kothari MJ, Macintosh K, Heistand M, Logigian EL: Medial antebrachial cutaneous sensory studies in the evaluation of neurogenic thoracic outlet syndrome [Short Report]. Muscle Nerve 21:647–649, 1998.
110. Koutrouvelis PG, Lang E, Heilen R, Koulizakis EN: Stereotactic percutaneous lumbar discectomy. Neurosurgery 32(4):582–586, 1993.
Ovid Full Text
Bibliographic Links
111. Lahrmann H, Grisold W, Authier FJ, Zifko UA: Neuralgic amyotrophy with phrenic nerve involvement. Muscle Nerve 22:437–442, 1999.
112. Larson WL, Beydoun A, Albers JW, Wald JJ: Collet-sicard syndrome mimicking neuralgic amyotrophy. Muscle Nerve 20:1173–1177, 1997.
113. Lascelles RG, Mohr PD, Neary D, Bloor K: The thoracic outlet syndrome. Brain 100:601–612, 1977.
114. Lauder TD, Dillingham TR: The cervical radiculopathy screen: Optimizing the number of muscles studies [Short Report]. Muscle Nerve 19:662–665, 1996.
115. Laurent JP, Lee R, Shenaq S, Parke JT, Solis IS, Kowalik L: Neurosurgical correction of upper brachial plexus birth injuries. J Neurosurg 79(2): 197–203, 1993.
Bibliographic Links
116. Lederman RJ, Breuer AC, Hanson MR, Furlan AJ, Loop FD, Cosgrove DM, Estafanous FG, Greenstreet RL: Peripheral nervous system complications of coronary artery bypass graft surgery. Ann Neurol 12:297–301, 1982.
117. Lederman RJ, Wilbourn AJ: Brachial plexopathy: Recurrent cancer or radiation? Neurology (Cleve) 34:1331–1335, 1984.
118. Lee KY, Sunwoo IN, Oh WS, Kim SM, Choi BO: Brachial plexopathy caused by subclavian artery aneurysm in Behcet’s disease. Muscle Nerve 22:1721–1723, 1999.
119. Le Forestier N, Moulonguet A, Maisonobe T, Leger JM, Bouche P: True neurogenic thoracic outlet syndrome: electrophysiological diagnosis in six cases. Muscle Nerve 21:1129–1134, 1998.
120. Lehmkuhl LD, Dimitrijevic MR, Zidar J: Lumbosacral evoked potentials (LSEPs) and cortical somatosensory evoked potentials (SEPs) in patients with lesions of the conus medullaris and cauda equina. Electroencephalogr Clin Neurophysiol 71:161–169, 1988.
121. Levin KH: L5 radiculopathy with reduced superficial peroneal sensory responses: Intraspinal and extraspinal causes. Muscle Nerve 21:3–7, 1998.
122. Levin KH, Daube JR: Spinal cord infarction: Another cause of “lumbosacral polyradiculopathy.” Neurology 34:389–390, 1984.
123. Levin KH, Maggiano HJ, Wilbourn AJ: Cervical radiculopathies: comparison of surgical and EMG localization of single root lesions. Neurology 46:1022–1025, 1996.
124. Levin KH, Wilbourn AJ, Maggiano HJ: Cervical rib and median sternotomy-related brachial plexopathies. Neurology 50:1407–1413, 1998.
125. Linden D, Berlit P: Comparison of late responses, EMG studies, and motor evoked potentials (MEPs) in acute lumbosacral radiculopathies [Short Report]. Muscle Nerve 18: 1205–1207, 1995.
126. Lindgren K-A, Manninen H, Rytkonen H: Thoracic outlet syndrome—A functional disturbance of the thoracic upper aperture? Muscle Nerve 18:526–530, 1995.
127. Lishman WA, Russell WR: The brachial neuropathies. Lancet 2:941–946, 1961.
128. Liveson JA: Thoracic radiculopathy related to collapsed thoracic vertebral bodies. J Neurol Neurosurg Psychiatry 47:404–406, 1984.
129. London GW: Normal ulnar nerve conduction velocity across the thoracic outlet: Comparison of two measuring techniques. J Neurol Neurosurg Psychiatry 38:756–760, 1975.
130. Long RR, Sargent JC, Pappas AM, Hammer K: Pitcher’s arm: An electrodiagnostic enigma. Muscle Nerve 19:1276–1281, 1996.
131. Lyon BB, Hansen BA, Mygind T: Peripheral nerve injury as a complication of axillary arteriography. Acta Neurol Scand 51:29–36, 1975.
132. Maccabee PJ, Lipitz ME, Desudchit T, Golub RW, Nitti VW, Bania JP, Wilier JA, Cracco RW, Cadwell J, Hotson GC, Eberle LP, Amassian VE: A new method using neuromagnetic stimulation to measure conduction time within the cauda equina. Electroencephalogr Clin Neurophysiol 101:153–166, 1996.
133. MacLean I: Spinal nerve stimulation. Phys Med Rehabil Clin North Am 5:509–529, 1994.
134. Malamut R, Marques W, England JD, Sumner AJ: Postsurgical idiopathic brachial neuritis. Muscle Nerve 17:320–324, 1994.
135. Marin R, Dillingham TR, Chang A, Belandres PV: Extensor digitorum brevis reflex in normals and patients with radiculopathies. Muscle Nerve 18:52–59, 1995.
136. Martin WA, Kraft G: Shoulder girdle neuritis: A clinical and electrophysiological evaluation. Milit Med 139:21–25, 1974.
137. Mattle HP, Hess CW, Ludin H-P, Mumenthaler M: Isolated muscle hypertrophy as a sign of radicular or peripheral nerve injury. J Neurol Neurosurg Psychiatry 54:325–329, 1991
P.647

138. Mayer HM, Brock M: Percutaneous endoscopic discectomy: Surgical technique and preliminary results compared to microsurgical discectomy. J Neurosurg 78(2):216–225, 1993.
Bibliographic Links
139. McGonagle IK, Levine SR, Donofrio PD, Albers JW: Spectrum of patients with EMG features of polyradiculopathy without neuropathy. Muscle Nerve 13:63–69, 1990.
140. Mielke U, Ricker K, Emser W, Boxler K: Unilateral calf enlargement following SI radiculopathy. Muscle Nerve 5:434–438, 1982.
141. Miller RG: Injury to peripheral motor nerves. AAEE Minimonograph #28. Muscle Nerve 10:698–710, 1987.
142. Mondrup K, Olsen NK, Pfeiffer P, Rose C: Clinical and electrodiagnostic findings in breast cancer patients with radiation–induced brachial plexus neuropathy. Acta Neurol Scand 81:153–158, 1990.
143. Moser FG, Tuvia J, LaSalla P, Liana J: Ependymoma of the spinal nerve root: Case report. Neurosurgery 31(5):962–964, 1992.
Ovid Full Text
Bibliographic Links
144. Nardin RA, Patel MR, Gudas TF, Rutkove SB, Raynor EM: Electromyography and magnetic resonance imaging in the evaluation of radiculopathy. Muscle Nerve 22:151–155, 1999.
145. Newman M, Nelson N: Digital nerve sensory potentials in lesions of cervical roots and brachial plexus. Can J Neurol Sci 10:252–255, 1983.
146. Nishida T, Price SJ, Minieka MM: Medial antebrachial cutaneous nerve conduction in true neurogenic thoracic outlet syndrome. Electromyogr Clin Neurophysiol 33:285–288, 1993.
147. North RB, Campbell JN, James CS, Conover-Walker MK, Wang H, Piantadosi S, Rybock JD, Long DM: Failed back surgery syndrome: 5–year follow-up in 102 patients undergoing repeated operation. Neurosurgery 28:685–691, 1991.
148. North RB, Ewend MG, Lawton MT, Kidd DH, Piantadosi S: Failed back surgery syndrome: 5–year follow-up after spinal cord stimulator implantation. Neurosurgery 28:692–699, 1991.
149. Novak CB, Mackinnon SE, Patterson GA: Evaluation of patients with thoracic outlet syndrome. J Hand Surg 18A:282–299, 1993.
150. Oge AE, Boyaciyan A, Gurvit H, Yazici J, Degirmenci M, Kantemir E: Magnetic nerve root stimulation in two types of brachial plexus injury: Segmental demyelination and axonal degeneration. Muscle Nerve 20:823–832, 1997.
151. Olsewski JM, Simmons EH, Kallen FC, Mendel FC: Evidence from cadavers suggestive of entrapment of fifth lumbar spinal nerves by lumbosacral ligaments. Spine 16:336–347, 1991.
152. Panegyres PK, Moore N, Gibson R, Rushworth G, Donaghy M: Thoracic outlet syndromes and magnetic resonance imaging. Brain 116:823–841, 1993.
153. Parker KR, Kane JT, Wiechers DO, Johnson EW: Electromyographic changes reviewed in chronic spinal arachnoiditis. Arch Phys Med Rehabil 60:320–322, 1979.
154. Parsonage MJ, Turner JWA: Neuralgic amyotrophy. The shoulder-girdle syndrome. Lancet 1:973–978, 1948.
155. Patten J: Neurological Differential Diagnosis. Springer-Verlag, New York, 1977.
156. Pease WS, Lagattuta FP, Johnson EW: Spinal nerve stimulation in SI radiculopathy. 77, 1990.
157. Pezzimenti JF, Bruckner HW, Deconti RC: Paralytic brachial neuritis in Hodgkin’s disease. Cancer 31:626–629, 1973.
158. Pezzin LE, Dillingham TR, Lauder TD, Andary M, Kumar S, Stephens RR, Shannon S: Cervical radiculopathies: relationship between symptom duration and spontaneous EMG activity. Muscle Nerve 22:1412–1418, 1999.
159. Phillips LH II: Familial long thoracic nerve palsy: A manifestation of brachial plexus neuropathy. Neurology 36:1251–1253, 1986.
160. Phillips LH II, ParkTS: Electrophysiologic mapping of the segmental anatomy of the muscles of the lower extremity. Muscle Nerve 14: 1213–1218, 1991.
161. Phillips LH II, Park TS: The frequency of intradural conjoined lumbosacral dorsal nerve roots found during selective dorsal rhizotomy. Neurosurgery 33(1):88–90, 1993.
Ovid Full Text
Bibliographic Links
162. Pierre PA, Laterre CE, Van Den Bergh PY: Neuralgic amyotrophy with involvement of cranial nerves IX, X XI and XII. Muscle Nerve 13: 704–707, 1990.
163. Porter RW, Ward D: Cauda equina dysfunction. The significance of two-level pathology. Spine 17:9–15, 1992.
164. Powell FC, Hannigan WC, Olivero WC: A risk/benefit analysis of spinal manipulation therapy for relief of lumbar or cervical pain. Neurosurgery 33(l):73–78, 1993.
165. Quartarone A, Girlanda P, Risitano G, Picciolo G, Sinicropi S, Nicolosi C, Maciaone V, Messina C: Focal hand dystonia in a patient with thoracic outlet syndrome. J Neurol Neurosurg Psychiatry 65:272–274, 1998.
166. Redmond JMT, Cros D, Martin JB, Shahani BT: Relapsing bilateral brachial plexopathy during pregnancy: Report of a case. Arch Neurol 46:462–464, 1989.
167. Reinstein L, Twardzik FG, Russo GL, Bose P: Electromyographic abnormalities in redundant nerve root syndrome of the cauda equina. Arch Phys Med Rehabil 65:270–272, 1984.
168. Rennels GD, Ochoa J: Neuralgic amyotrophy manifesting as anterior interosseous nerve palsy. Muscle Nerve 3:160–164, 1980.
169. Ricker K, Rohkamm R, Moxley RT III: Hypertrophy of the calf with S-1 radiculopathy. Arch Neurol 45:660–664, 1988.
170. Roos DB: Thoracic outlet syndrome is underdiagnosed. Muscle Nerve 22:126–129, 1999.
171. Rubin M, Lange DJ: Sensory nerve abnormalities in brachial plexopathy. Eur Neurol 32:245–247, 1992.
172. Sadler TR Jr, Rainer WG, Twombley G: Thoracic outlet compression. Application of positional arteriographic and nerve conduction studies. Am J Surg 130:704–706, 1975.
173. Sander JE, Sharp FR: Lumbosacral plexus neuritis. Neurology 31:470–473, 1981.
174. Satoh S, Yamamoto N, Kitagawa Y, Umemori T, Sasaki T, lida T: Cervical cord compression by the anomalous vertebral artery presenting with neuralgic pain: Case report. J Neurosurg 79(2):283–285, 1993.
Bibliographic Links
P.648

175. Scarfone H, McComas AJ, Pape K, Newberry R: Denervation and reinnervation in congenital brachial palsy. Muscle Nerve 22:600–607, 1999.
176. Schmidt RH, Grady MS, Cohen W, Wright S, Winn HR: Acute cauda equina syndrome from a ruptured aneurysm in the sacral canal: Case report. J Neurosurg 77(6):945–948, 1992.
Bibliographic Links
177. Schott GD: A chronic and painless form of idiopathic brachial plexus neuropathy. J Neurol Neurosurg Psychiatry 46:555–557, 1983.
178. Scott TF, Gross JA: Brachial plexus injury due to vest constraints. N Engl J Med 320:598, 1989.
Bibliographic Links
179. Seppalainen AM, Alaranta H, Soini J: Electromyogrphy in diagnosis of lumbar spinal stenosis. Electromyogr Clin Neurophysiol 21: 55–66, 1981.
180. Sharma RR, Parekh HC, Prabhu S, Gurusinghe NT, Bertolis G: Compression of the C–2 root by a rare anomalous ectatic vertebral artery: Case report. J Neurosurg 78(4): 669–672, 1993.
Bibliographic Links
181. Silvers HR, Lewis PJ, Asch HL: Decompressive lumbar laminectomy for spinal stenosis. J Neurosurg 78(5):695–701, 1993.
Bibliographic Links
182. Simpson DM: Pseudoneurogenic thoracic outlet syndrome. Muscle Nerve 17:242–244, 1994.
183. Smith T, Trojaborg W: Diagnosis of thoracic outlet syndrome. Value of sensory and motor conduction studies and quantitative electromyography. Arch Neurol 44:1161–1163, 1987.
184. So YT, Olney RK, Aminoff MJ: A comparison of thermography and electromyography in the diagnosis of cervical radiculopathy. Muscle Nerve 13:1032–1036, 1990.
185. Spiegel PG, Meltzer JL: Femoral-nerve neuropathy secondary to anticoagulation. Report of a case. J Bone Joint Surg 56A:425–427, 1974.
186. Suarez GA, Giannini C, Bosch EP, Barohn RJ, Wodak J, Ebeling P, Anderson R, McKeever PE, Bromberg MB, Dyck PJ: Immune brachial plexus neuropathy: Suggestive evidence for an inflammatory–immune pathogenesis. Neurology 46:559–561, 1996.
187. Sunderland S: The intraneural topography of the radial, median, and ulnar nerves. Brain 68:243–299, 1945.
188. Suzuki K, Ishida Y, Ohmori K, Sakai H, Hashizume Y: Redundant nerve roots of the cauda equina: Clinical aspects and consideration of pathogenesis. Neurosurgery 24:521–528, 1989.
189. Swift TR, Leshner RT, Gross JA: Armdiaphragm synkinesis: Electrodiagnostic studies of aberrant regeneration of phrenic motor neurons. Neurology (NY) 30:339–344, 1980.
190. Swift TR, Nichols FT: The droopy shoulder syndrome. Neurology 34:212–215, 1984.
191. Sylvestre DL, Sandson TA, Nachmanof DB: Transient brachial plexopathy as a complication of internal jugular vein cannulation. Neurology 41:760, 1991.
Bibliographic Links
192. Tatagiba M, Boker DK, Brandis A, Samii M, Ostertag H, Babu R: Meningeal melanocytoma of the C8 nerve root: Case report. Neurosurgery 31(5):958–961, 1992.
Ovid Full Text
Bibliographic Links
193. Thomas JE, Cascino TL, Earle JD: Differential diagnosis between radiation and tumor plexopathy of the pelvis. Neurology 35:1–7, 1985.
194. Triggs WJ, Young MS, Eskin T, Valenstein E: Treatment of idiopathic lumbosacral plexopathy with intravenous immunoglobulin [Short Report]. Muscle Nerve 20:244–246, 1997.
195. Trojaborg W: Electrophysiological findings in pressure palsy of the brachial plexus. J Neurol Neurosurg Psychiatry 40:1160–1167, 1977.
196. Trojaborg W: Clinical, electrophysiological, and myelographic studies of 9 patients with cervical spinal root avulsions: Discrepancies between EMG and X-ray findings. Muscle Nerve 17:913–922, 1994.
197. Troni W, Bianco C, Moja C, Dotta M: Improved methodology for lumbosacral nerve root stimulation. Muscle Nerve 19:595–604, 1996.
198. Tullberg T, Svanborg E, Isacsson J, Grane P: A preoperative and postoperative study of the accuracy and value of electrodiagnosis in patients with lumbosacral disc herniation. Spine 18:837–842, 1993.
199. Turner JWA, Parsonage MJ: Neuralgic arnyotrophy (paralytic brachial neuritis) with special reference to prognosis. Lancet 2:209–212, 1957.
200. Urschel HC Jr, Razzuk MA, Wood RE, Parekh M, Paulson DL: Objective diagnosis (ulnar nerve conduction velocity) and current therapy of the thoracic outlet syndrome. Ann Thorac Surg 12:608–620, 1971.
201. Vargo MM, Flood KM: Pancoast tumor presenting as cervical radiculopathy. Arch Phys Med Rehabil 71:606–609, 1990.
202. Varlotta GP, Brown MD, Kelsey JL, Golden AL: Familial predisposition for herniation of a lumbar disc in patients who are less than twenty-one years old. J Bone Joint Surg 73A: 123–128, 1991.
203. Veilleux M, Bourgouin P, Morin J-F: Brachial plexopathy secondary to mycotic subclavianaxillary artery aneurysm [Short Report]. Muscle Nerve 19:92–93, 1996.
204. Verma A, Bradley WG: High–dose intravenous immunoglobulin therapy in chronic progressive lumbosacral plexopathy. Neurology 44:248–250, 1994.
205. Vriesendorp FJ, Dmytrenko GS, Dietrich T, Koski CL: Anti-peripheral nerve myelin anti-bodies and terminal activation products of complement in serum of patients with acute brachial plexus neuroopathy. Arch Neurol 50: 1301–1303, 1993.
206. Walk D, Fisher M, Doundoulakis SH et al: Somatosensory evoked potentials in the evaluation of lumbosacral radiculopathies. Neurology 42:1197–1202, 1992.
207. Walsh NE, Dumitru D, Kalantri A, Roman AMJ: Brachial neuritis involving the bilateral phrenic nerves. Arch Phys Med Rehabil 68:46–48, 1987.
208. Wanamaker WM: Firearm recoil palsy. Arch Neurol 31:208–209, 1974.
209. Weikers NJ, Mattson RH: Acute paralytic brachial neuritis. A clinical and electrodiagnostic study. Neurology (Minneap) 19:1153–1158, 1969
P.649

210. Wilbourn AJ: Slowing across the thoracic outlet with thoracic outlet syndrome. Fact or fiction? Neurology 34:143, 1984.
Bibliographic Links
211. Wilboum AJ: Thoracic outlet syndrome surgery causing severe brachial plexopathy. Muscle Nerve 11:66–74, 1988.
212. Wilbourn AJ: Thoracic outlet syndrome is over–diagnosed. Muscle Nerve 22:130–136, 1999.
213. Wilbourn AJ, Aminoff MJ: AAEM minimonograph #32: the electrodiagnostic examination in patients with radiculopathies. Muscle Nerve 21:1612–1631, 1998.
214. Wilbourn AJ, Lederman RJ: Evidence for conduction delay in thoracic outlet syndrome is challenged. N EnglJ Med 310:1052–1053, 1984.
215. Wolpow ER: Brachial plexus neuropathy. Association with desensitizing antiallergy injections. JAMA 234:620–621, 1975.
216. Wulff CH, Gilliatt RW: F waves in patients with hand wasting caused by a cervical rib and band. Muscle Nerve 2:452–457, 1979.
217. Wytrzes L, Markley HG, Fisher M, Alfred HJ: Brachial neuropathy after brachial artery–antecubital vein shunts for chronic hemodialysis. Neurology 37:1398–1400, 1987.
218. Youl BD, Adams RW, Lance JW: Parietal sensory loss simulating a peripheral lesion, documented by somatosensory evoked potentials. Neurology 41:152–154, 1991.
219. Young MR, Norris JW: Femoral neuropathy during anticoagulant therapy. Neurology (Minneap) 26:1173–1175, 1976.
220. Yuen EC: Chronic progressive monomelic sensory neuropathy. Neurology 46:850, 1996.
Bibliographic Links
221. Zhu Y, Starr A, Haldeman S, Chu JK, Sugerman RA: Soleus H-reflex to S1 nerve stimulation. Electroencephalogr Clin Neurophysiol 109:10–14, 1998.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b6%5d/CHAPTER%5b2%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Table 24-1 Innervation Patterns of the Cranial, Shoulder Girdle, and Upper Limb Muscles


Table 24–2 Innervation Patterns of the Pelvic Girdle and Lower Limb Muscles


Ovid: Koutrouvelis: Neurosurgery, Volume 32(4).April 1993.582–586

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 32(4), April 1993, p 582–586
| | |

Links

Outline

  • ABSTRACT
  • PATIENTS AND METHODS
    • Selection of patients
    • Device
    • Technique
  • DISCUSSION
  • SUMMARY
  • ADDENDUM
    • Disc spaces treated by stereotactic percutaneous discectomy
    • Results of stereotactic percutaneous discectomy with a straight cannula
  • REFERENCES: ()
  • COMMENTS
    • REFERENCES: ()
  • COMMENTS

Graphics

  • Figure 1
  • Figure 3
  • Figure 2
  • Table 1
  • Figure 4
  • Figure 5
  • Figure 6
  • Table. No Caption av...
  • Table. No Caption av...

Recent History

Stereotactic Percutaneous Lumbar Discectomy
[Technical Report]

Koutrouvelis, Panos G. M.D., F.A.C.N.M.; Lang, Edward M.D.; Heilen, Robert M.D.; Koulizakis, Engelos N. M.D.

Tysons High Tech Imaging Center, Vienna (PGK), Department of Neurosurgery, Arlington Hospital, Arlington (EL), and Department of Orthopedics, Fairfax Hospital, Fairfax (RH, ENK), Virginia
Reprint requests: Panos G. Koutrouvelis, M.D., Tysons High Tech Imaging Center, 8320 Old Courthouse Road, Suite 150, Vienna, VA 22182.
Received, June 12, 1992. Accepted, October 28, 1992.
ABSTRACT

SIXTY-NINE PATIENTS with documented and contained disc herniations underwent percutaneous discectomy. The procedure was carried out with a new stereotactic device mounted on the floor and positioned over the computed tomographic scanner. In each instance, this device provided accurate insertion of the needle and localization of the aspiration probe (Nucleotome) within the appropriate area of the disc. Aspiration of the herniated nucleus pulposus was accomplished in every patient, and no complications were encountered.

For the last several years, percutaneous lumbar discectomy has been used as an alternate method for the treatment of patients with contained lumbar disc herniation (2,6,8,9,14–18). Currently, this procedure is being performed by the insertion of an aspiration probe into the herniated disc under fluoroscopic control (8,9,15,16). Problems, however, have been reported when inserting the aspiration probe at the L5-S1 level (2,9,15,16). Improper insertion of the probe into the thecal sac and injury of the cauda equina have been reported (3,19).

The PGK Stereotactic Device can be applied with the same simplicity in all disc spaces including L5-S1, thereby eliminating problems arising from the insertion of the probe under fluoroscopic control. Furthermore, a doctor can attain expertise in the use of the PGK device with relatively few applications in view of the simplicity of its operation.

In this article, we describe a safe, new technique that allows the insertion of the aspiration probe into the herniated nucleus pulposus, using a specially designed stereotactic device (Fig. 1). The device is mounted on the floor and over any computed tomographic (CT) scanner with a wide gantry. Using this device, the surgeon can accurately insert the probe with minimal risk and discomfort to the patient. We have been using the Surgical Dynamics aspiration probe (Almeda, CA).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. A stereotactic device with the needle in place in the “needle guide”.
PATIENTS AND METHODS
Selection of patients

Sixty-nine patients were selected for stereotactic percutaneous discectomies from 1990 to the present. Eight of these patients had two levels of disc herniation.

Each of the 69 patients initially sought clinical treatment for low-back pain radiating to one of the lower extremities. The diagnosis of disc herniation was confirmed by CT, magnetic resonance imaging, or combined myelography and CT. Six patients had herniation at L3-L4, 47 patients had herniation at L4-L5, and 24 patients (18 of whom were men) had herniation at L5-S1.

Device

A bridge is mounted on the floor and over the CT scanner table perpendicularly (transversely) to its longitudinal axis. The bridge can be translated vertically, always remaining horizontal. A metallic protractor is mounted on the bridge. It is designed to be able to move along the length of the bridge and to rotate about the axis of the bridge at 0.5-degree increments. This rotation of the protractor is essential so that the angulation of the needle matches the angulation provided by the CT scan image (Fig. 3). The horizontal position of the bridge is verified with an electronic level protractor.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 3. A transaxial tomographic cut of the L4-L5 disc. The point of entrance of the needle in the skin is determined. The length of the needle from the point of entrance to the disc is 137 mm, and the angle of inclination of the needle relative to the horizontal plane is 139 degrees. The point of entrance from the lead marker on the back is 116 mm.

A “needle guide” is mounted on the protractor in a way that it can be rotated about the center of the protractor at 0.5-degree increments. The degree by which the “needle guide” must be rotated is determined by the degree of the tilt of the gantry (Fig. 2). An electronic protractor is used to verify the correct calibration of the tilt of the CT gantry. This rotation is essential to ensure that the penetration of the needle will take place within the transaxial plane of the CT image. The needle guide is designed with a provision for accepting different-sized needles. It is also easily dismounted to allow for proper sterilization before each procedure. Finally, the location of the protractor, which carries the needle along the length of the bridge, is determined by the desired point of penetration of the skin.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. A lateral scanogram of the lumbar spine. A line drawn with an electronic cursor through the center of the disc indicates the tilt of the gantry for a transaxial tomographic cut through the center of the disc.
Technique

The patient is given 5 mg of Valium and 50 mg of Demerol intravenously before the procedure and is placed in a prone position on the CT scan table. The patient is prepared and draped in the usual manner. An opaque marker is placed on the midline of the patient's back and is taped in place on the skin. A lateral scanogram is taken. A line is drawn with an electronic cursor through the center of the disc (Fig. 2). All of the CT scan images are taken after the patient exhales, to diminish any motion. The tilt of the gantry for the L5-S1 disc may be increased up to 30 degrees for a transaxial tomographic cut and to avoid the iliac crest. In addition, a bolster pad is placed beneath the patient's abdomen to open the disc interspace posteriorly and to decrease the degree of the tilt of the gantry. No patient was cancelled because of inabilities to determine a proper unobstructed pathway with the CT scan or to guide the probe in the herniated disc.

A transaxial tomographic cut is then obtained (Fig. 3). From this image, the appropriate point of entrance into the herniated lumbar disc is selected for the later insertion of the tip of the aspiration probe. From this point, an electronic cursor is then used to draw a line to the skin that passes just anteriorly and laterally to the apophyseal joint. This line determines the length from the point of entrance on the skin to the point of entrance into the herniated disc. This line also indicates the angle of inclination of the needle relative to the transverse plane.

Another line is drawn with the electronic cursor from the point of entrance on the skin to the opaque marker on the patient's back. This same distance is then measured on the patient's back and determines the entrance point on the skin. A small needle is placed at the point of entrance with a small amount of local anesthetic. The table top with the patient on it is moved out from the gantry and placed under the stereotactic device, which is mounted over the CT table. The device is adjusted to match the three-dimensional data provided by the CT scan. The fact that the surface of the human body is not flat does not affect the accuracy of the PGK Stereotactic Device. With the patient in the prone position on the concave table of the CT, there is no problem with the motion of the patient and no need to strap the patient onto the CT table for the insertion of the needle in the lumbar disc. Through the stereotactic device, more local anesthetic is given along the preselected pathway of the needle and a small incision is made at the point of entrance.

After the local anesthesia is administered, a flexible-tipped trocar is guided through the stereotactic device into the herniated lumbar disc (Fig. 4). A cannula is inserted over the trocar to the annulus. Care is taken during this procedure to ensure that the trocar is not advanced through the far side of the annulus, where it can penetrate either the inferior vena cava or the aorta, possibly resulting in serious complications (Table 1). The positions of both the cannula and the trocar are then verified with CT scan.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 1. Complications of 77 Stereotactic Percutaneous Discectomies

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 4. A flexible-tipped trocar is inserted through the needle guide in the point of entrance in the skin.

The tapered dilator is removed, and a trephine is inserted through the cannula over the trocar down to the annulus, where a small incision is made. The trephine is then removed along with the trocar. The cannula is held in place, and the aspiration probe is inserted through the cannula into the herniated disc. The position of the aspiration probe is checked with the CT (Fig. 5).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 5. An aspiration probe is in place.

We have recently used a flexible Nucleotome to perform this procedure. Before flexion of the Nucleotome within the disc, the distance from the point of flexion to the protrusion of the disc should be calculated on the CT scan. This will ensure that the tip of the aspiration probe does not penetrate the epidural space, the thecal sac, or exiting nerve roots. The Nucleotome is then flexed (Fig. 6) and straightened (Fig. 5) several times with continuous aspiration for about 20 to 30 minutes.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 6. The Nucleotome is flexed toward the herniated disc.

We found it helpful to have the patient valsalva several times during the aspiration of the disc. Finally, the Nucleotome and the cannula are removed, and a local antibiotic ointment and bandage are applied over the incision. After the procedure, the patient sits on the CT table for 5 to 10 minutes and then returns home ambulatory shortly thereafter.

DISCUSSION

Percutaneous discectomy using the three-dimensional stereotactic device provides exact positioning of the needle for exactness in space in all three dimensions. This ensures that the needle can enter through the preselected point of entrance into the herniated disc. Stereotactic devices for needle guidance have been used for diagnostic and therapeutic purposes (7,10–13). However, until now, stereotactic devices have not been used for CT-guided lumbar discectomies.

The shortcomings and limitations of fluoroscopy are essentially as follows: 1) the inability of the procedure to use fully the three-dimensional data supplied by the CT scan; 2) the inability of the procedure to guide the needle in the exact path predetermined by CT; 3) the insertion of the probe at the L5-S1 level is difficult if not impossible. The search for a better way led us to develop the three-dimensional stereotactic device, known in short as the “PGK” device. (Dr. P. Koutrouvelis is the inventor of the stereotactic device and holds the patent. The manufacturer is Associated Design and Manufacturing, Alexandria, VA).

The advantages of the “PGK” device can be summarized as follows: 1) the path of the guide needle determined by CT scan is duplicated with absolute exactness in space, i.e., in all three dimensions; 2) the exactness in guiding the needle in the predetermined path with the CT ensures maximum safety for the patient's vital structures that lie in the vicinity of the needle's path; 3) pain and suffering of the patient is minimized because the nerve root is rarely (if ever) encountered; 4) the possibility of a procedural failure is eliminated once it is determined by CT scan that there is a pathway unobstructed by bone; 5) exposure of the patient to radiation is minimized because only a few centimeters of tissue along the spine are exposed to the CT; 6) operator exposure to radiation is completely avoided; 7) the exact position of the tip of the aspiration probe within the disc can be verified by CT during the procedure. This verification is critical to the avoidance of penetration of the spinal canal, which may cause injury of the thecal sac, cauda equina, or blood vessels.

SUMMARY

Our overall success of the percutaneous discectomy with straight Nucleotome is the same as that reported by others (17), i.e., approximately 73%. Improvement of the size of the flex Nucleotome (smaller in size) and improvement in the ability to flex the probe within the disc to reach the protruded portion of the disc are essential. Our procedure is not unlike other invasive percutaneous procedures performed on the CT scanner or in the x-ray room.

Percutaneous discectomy does not call for an incision of the annulus within the spinal canal or of the posterior longitudinal ligament. Hence, postsurgical fibrosis is completely eliminated. Our stereotactic technique for placement of the Nucleotome in the disc makes insertion safer, faster, less painful, and more accurate.

ADDENDUM
Disc spaces treated by stereotactic percutaneous discectomy

Seventy-seven percutaneous discectomies were performed with a team of a radiologist, neurosurgeon, or orthopedic surgeon from January 1990 to July 1992. A follow-up was performed by the treating physician and by phone from 1 to 12 months after the discectomy.

[Help with image viewing]
[Email Jumpstart To Image] 		Table. No Caption available.

The average age of the patient was 35. The youngest was 18, and the oldest was 60.

Results of stereotactic percutaneous discectomy with a straight cannula

[Help with image viewing]
[Email Jumpstart To Image] 		Table. No Caption available.

At 6 to 12 weeks postoperatively, all 57 patients were painfree and resuming normal activities. Seven of the patients did not respond to treatment and required surgical discectomy, and 13 had minimal or no improvement; however, no surgery was performed. One of the seven patients had open disc surgery at a different level.

REFERENCES: (1–20)

1. Abramovitz JN, Neff SR: Lumbar disc surgery: Results of the Prospective Lumbar Discectomy Study of the Joint Section on Disorders of the Spine and Peripheral Nerves of the American Association of Neurological Surgeons and the Congress of Neurological Surgeons. Neurosurgery 29:301–308, 1991. Bibliographic Links [Context Link]

2. Day AL, Friedman WA, Indelicato PA: Observations on the treatment of lumbar disk disease in college football players. Am J Sports Med 15:71–75, 1987. [Context Link]

3. Epstein NE: Surgically confirmed cauda equina and nerve root following percutaneous discectomy at an outside institution: A case report. J Spinal Dis 3:380–383, 1990. [Context Link]

4. Hijikata S, Yamagishi M, Nakayama T: Percutaneous diskectomy: A new treatment method for lumbar disk herniation. J Toden Hosp 5:5–13, 1975. [Context Link]

5. Javid J: A 1- to 4-year follow-up review of treatment of sciatica using chemonucleolysis or laminectomy. J Neurosurg 76:184–190, 1992. Bibliographic Links [Context Link]

6. Koutrouvelis PG, Patronas N, Lang E, Heilen R: Orthopaedic convention of spinal disorder, Athens Greece Sept 22, 1990. Percutaneous lumbar diskectomy using the PGK stereotactic device and computed axial tomography. [Context Link]

7. Lufkin R, Duckwiler G, Spickler E, Teresi L, Chang M, Onik G: MR body stereotaxis: An aid for MR-guided biopsies. J Comput Assist Tomogr 12:1088–1089, 1988. Bibliographic Links [Context Link]

8. Maroon JC, Onik G: Percutaneous automated discectomy: A new method for lumbar disk removal. J Neurosurg 66:143–146, 1987. Bibliographic Links [Context Link]

9. Morris J: Percutaneous diskectomy. U Calif Orthopedics 11:1483–1487, 1988. [Context Link]

10. Onik G, Cosman ER, Wells TH, Goldberg HI, Moss AA, Costello P, Kane RA, Hoddick WI, Demas B: CT-guided aspirations for the body: Comparison of hand guidance with stereotaxis. Radiology 166:389–394, 1988. [Context Link]

11. Onik G, Cosman ER, Wells T, Moss AA, Goldberg HI, Costello P: CT body stereotaxic instrument for percutaneous biopsy and other interventive procedures phantom studies. Radiology 20:525–530, 1985. [Context Link]

12. Onik G, Cosman E, Wells T, Goldberg HI, Moss A, Kane R, Moore S, Stauffer P, Costello P, Hoddick W: CT body stereotaxic system for placement of needle arrays. Int J Radiat Oncol Biol Phys. 13:121–128, 1987. Bibliographic Links [Context Link]

13. Onik G, Costello P, Cosman E, Wells T, Goldberg H, Moss A, Kane R, Clouse ME, Hoddick W, Moore S, Demas B: CT body stereotaxis: An aid for CT-guided biopsies. ARJ 146:163–168, 1986. [Context Link]

14. Onik G, Helms CA, Ginsburg L: Percutaneous lumbar diskectomy using a new aspiration probe: Porcine and cadaver. Radiology 155:251–252, 1985. Bibliographic Links [Context Link]

15. Onik G, Helms CA, Ginsberg L, Hoaglund F, Morris J: Percutaneous lumbar diskectomy using a new aspiration probe. AJNR 6:290–293, 1985. [Context Link]

16. Onik G, Maroon J, Helms CA: Automated percutaneous diskectomy: Initial patient experience. Radiology 162:129–132, 1987. Bibliographic Links [Context Link]

17. Onik G, Mooney V, Maroon JC, Helms C, Schweigel J, Kahanovitz N, Day A, Morris J, McCulloch J, Reicher M: Automated percutaneous discectomy: A prospective multiinstitutional study. Neurosurgery 26:228–232, 1990. [Context Link]

18. Onik G, Helms CA: Automated percutaneous lumbar diskectomy. AJR 156:531–538, 1991. Bibliographic Links [Context Link]

19. Onik G, Maroon JC, Jackson R: Cauda equina syndrome secondary to an improperly placed nucleotome probe. Allegheny General Hospital, Pittsburgh, Pennsylvania, and St. Paul Medical Center, Dallas, Texas. Neurosurgery 30:412–415, 1992. [Context Link]

20. Ray CD: Percutaneous discectomy: A new day-surgical method for herniated lumbar discs. Minnesota Med 71:485–488, 1988. [Context Link]

COMMENTS

This article describes a simple adaptation of the computed tomographic scanner to facilitate placement of the percutaneous discectomy instrument. The concept is logical and clearly described. Although the experience reported is small and statistical comparisons are not attempted, there were no observed complications and the technique appears to be effective in realizing its goals.

The purpose of this report is not to change the minds of those readers who have been skeptical of the value of percutaneous discectomy. Although the authors' technique is simple, accurate, and atraumatic, the reported results are still those expected for percutaneous discectomy, and they compare poorly with those of conventional surgery (1,2). The problem with percutaneous discectomy is not that it is percutaneous, but that it is so often not much of a discectomy. Better results will require an instrument that is directable and with which results are assessable intraoperatively.

Joel N. Abramovitz

Boston, Massachusetts

REFERENCES: (1,2)

1. Abramovitz JN, Neff SR: Lumbar disc surgery. Results of the Prospective Lumbar Discectomy Study of the Joint Section on Disorders of the Spine and Peripheral Nerves of the AANS and CNS. Neurosurgery 29:301–308, 1991. [Context Link]

2. Onik G, Mooney V, Maroon JC, Helms C, Schweigel J, Kahanovitz N, Day A, Morris J, McCulloch J, Reicher M: Automated percutaneous discectomy. A prospective multi-institutional study. Neurosurgery 26:228–233, 1990. Bibliographic Links [Context Link]

COMMENTS

Since the introduction of automated percutaneous lumbar discectomy in 1986, over 70,000 patients in the United States and Europe have undergone the procedure for nonsequestered herniated discs. Various studies support a 70% success rate with minimal complications. The only two confirmed major neurological complications occurred because of failure to adhere to rigid guidelines for needle placement on anteroposterior and lateral fluroscopic images. Puncturing of the L5-S1 inner space remains difficult in many patients, and clearly, there is a very definite learning curve with greater facility and expertise acquired only by repetition and increased experience.

The new stereotactic device described by the authors appears to simplify the technical problems arising from the insertion of the probe with fluroscopic control. Their excellent results with no complications support their position. Because of a fear of discitis, we are apprehensive about performing such procedures in the radiological suite and would reemphasize the extreme importance of a sterile environment and meticulous antisepsis.

At various national meetings and in the literature, there is now growing interest in the application of other percutaneous techniques for disc removal. Various types of laser energy including krypton, holmium, and neodymium:yttrium-aluminum-garnet have all been used for disc vaporization. In addition, instrumentation companies are now vigorously marketing mechanical and endoscopic systems for percutaneous disc removal. Proper patient selection remains the most critical criteria in obtaining good results, but any device that facilitates instrument insertion is welcomed and deserves further evaluation.

Joseph C. Maroon

Pittsburgh, Pennsylvania

KEY WORDS: Aspiration nucleus pulposus; Contained disk herniation; Lumbar discectomy; Percutaneous; Stereotactic

Accession Number: 00006123-199304000-00014
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Moser: Neurosurgery, Volume 31(5).November 1992.962–964

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 31(5), November 1992, p 962–964
| | |

Links

Outline

  • ABSTRACT
  • CASE REPORT
  • DISCUSSION
  • REFERENCES: ()
  • COMMENTS
    • REFERENCES: ()
  • COMMENTS

Graphics

  • Figure 1
  • Figure 2
  • Figure 3
  • Figure 4

Recent History

Ependymoma of the Spinal Nerve Root: Case Report
[Case Report]

Moser, Franklin G. M.D.; Tuvia, Joseph M.D.; LaSalla, Patrick M.D.; Llana, Josephine M.D.

Department of Radiology, Lenox Hill Hospital, (JT, FGM, LMR), Department of Neurosurgery, Roosvelt St. Lukes Medical Center (PL), and Department of Pathology, Montefiore Medical Center (JL), New York City, New York
Reprint requests: Franklin G. Moser, M.D., Department of Imaging, Cedars-Sinai Medical Center, 8700 Beverly Boulevard, Los Angeles, CA 90048.
Received, November 18, 1991. Accepted, June 8, 1992.
ABSTRACT

EPENDYMOMAS ARE THE most common intramedullary tumor of the spinal cord. They are most common at the region of the cauda equina, accounting for up to 90% of primary tumors in that area. Extraspinal ependymomas are rare. We describe a case of an ependymoma arising in a spinal peripheral nerve root.

CASE REPORT

A 31-year-old Hispanic woman sought treatment for lower back pain. She had been well until 3 months preceding the examination, when she developed lower back pain that radiated down the posterior aspect of her right lower extremity. The pain got progressively worse and extended to involve her left lower extremity. She denied weakness paresthesia or urinary incontinence. Her medical history was remarkable for occasional headaches, which were not severe and responded adequately to conservative treatment.

The findings of physical and neurological examinations were within normal limits. There was no evidence of a spinal anomaly on plain radiographs of the spine. Magnetic resonance images of the brain revealed nothing abnormal. A T1-weighted magnetic resonance image of the spine showed an intradural mass of intermediate signal intensity dorsal to the vertebral bodies of L2 and L3 (Fig. 1). On a T2-weighted image, the mass had high signal intensity, essentially isointense with the cerebrospinal fluid. The cervical and thoracic portions of the spine were normal. A myelogram showed an intradural mass below the level of the conus causing partial block (Fig. 2).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. T1-weighted, saggital magnetic resonance image of the lumbar spine demonstrates a mass (arrow) of intermediate signal intensity inferior to the filum.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. Oblique view of the upper lumbar spine obtained during myelography. Contrast material outlines the superior extent of the mass (open arrows) and the filum (solid arrow).

A computed tomographic myelogram showed the mass extending from the L2 level to L3. The caudal segment of the mass was seen to extend laterally toward the right neural foramen of the L3 exiting root and was clearly separated from the filum terminale (Fig. 3). The patient underwent laminectomy from L1 to L4.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 3. Axial computed tomographic myelograms: A, superior aspect of the mass, separate from the filum (curved arrow); B, a more caudal section showing the eccentric position of the mass and its extension toward the neural foramen.

After dural incision, a well-encapsulated, purplish mass was seen bulging at the L2-L3 region, displacing the nerve roots of the cauda equina. Decompression was performed, and at this point it became clear that the lesion was actually arising from within the L3 nerve root. Since the patient had no presurgical motor deficit, a decision was made not to resect the nerve root. Using microsurgery, resection of the tumor was performed. The patient tolerated the procedure well, with no complications nor any postoperative neurological deficit. Histological examination showed the mass to be typical of myxopapillary ependymoma (Fig. 4).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 4. Photomicrograph of the surgial specimen demonstrating perivascular rosettes (hematoxylin and eosin).
DISCUSSION

Fifty to sixty percent of spinal cord tumors of glial origin are ependymomas (3). Most commonly, these tumors involve the lower portion of the spinal cord, including the conus medullaris, filum terminale, and cauda equina, where ependymomas constitute close to 90% of the primary tumors (5).

Intracranial ependymomas have their origin in the cells lining the ventricles and choroid plexus. In the spinal cord, they arise from the ependymal cells lining the central canal or its remnants and from the cells of the ventriculus terminalis in the filum terminale. Ependymomas rarely occur outside the central nervous system. These may be primary presacral tumors (4), metastasis or direct extension of a primary central nervous system tumor to adjacent tissue (6), or subcutaneous, sacrococcygeal tumors that may or may not connect to the spinal cord (2). Extradural sacral ependymomas are thought to arise from the coccygeal medullary vestige, a remnant of the primitive neural tube lined with ependymal tissue (1). There is no known connection between this structure and the nerve roots to explain the presence of ependymal tissue in a peripheral nerve root, as in the case described here. One would have to postulate that during embryonic development, a focus of ectopic ependymal tissue was formed, and later gave rise to neoplasm. Twenty to thirty percent of ependymomas in ectopic locations are associated with spina bifida occulta, indicating developmental failure that resulted additionally in ectopic ependymal rests. In our patient, no associated anomalies were detected.

Imaging of spinal ependymomas by computed tomographic myelography or by magnetic resonance imaging demonstrates an intradural, intramedullary mass, for which the prime differential diagnoses are ependymoma and astrocytoma. Signal characteristics are similar for both lesions: low on T1- and high on T2-weighted images. If the mass is large enough, it may be difficult to discern whether the lesion is intramedullary or extramedullary. This is true especially with ependymomas arising from the filum terminale or conus medullaris and extending into the extramedullary space. The differentiation of such a lesion from a meningioma or neurofibroma may be difficult, and is based on the appearance of the lesion relative to the cord, nerve roots, and filum. A preoperative diagnosis of a benign lesion such as a neurofibroma might be entertained, delaying treatment. The eccentric position of the mass relative to the filum on the various imaging studies should indicate the unusual nature and extramedullary origin of this lesion. However, extension of a conal ependymoma could assume a similar appearance.

We believe that this is the first reported case of an ependymoma originating from completely within a spinal nerve root. The imaging studies clearly demonstrate the nerve root origin of this tumor. The lesion was removed completely without damage to the nerve root or spinal cord.

REFERENCES: (1–6)

1. Bale PM: Ependymal rests and subcutaneous sacrococcygeal ependymoma. Pathology 12:237–243, 1980. Bibliographic Links [Context Link]

2. Helwig EB, Stern JB: Subcutaneous sacrococcygeal myxopappilary ependymoma: A clinicopathologic study of 32 cases. Am J Clin Pathol 81:156–161, 1984. Bibliographic Links [Context Link]

3. Kernohan JW, Fletcher-Kernohan EM: Ependymomas: A study of 109 cases. Assoc Res Nerv Ment Dis 16:182–209, 1935. [Context Link]

4. Morantz RA, Kepes JJ, Batinsky S, Masterson BJ: Extraspinal ependymomas: Report of three cases. J Neurosurg 51:383–391, 1979. Bibliographic Links [Context Link]

5. Sonnenfeld PRL, Scheithauer BW, Onofrio BM: Myxopappilary ependymoma: A clinicopathologic and immunohistochemical study of 77 cases. Cancer 56:883–893, 1985. [Context Link]

6. Wolff M, Santiago H, Duby MM: Delayed distant metastasis from a subcutaneous sacrococcygeal ependymoma: Case report, with tissue culture ultrastructure observations, and review of the litrature. Cancer 30:1046–1067, 1972. Bibliographic Links [Context Link]

COMMENTS

In this case report, Dr. Moser and associates have described a patient with an intradural mass lesion, which at surgery was discovered to be an ependymoma arising from within the L3 nerve root. They wisely decided to carry out a microsurgical removal of this tumor from within the nerve root, rather than transect the root, a decision that seems to have been justified by the fact that the patient was free of neurological deficit postoperatively.

Since spinal ependymomas originate either from the ependymal lining of the central canal of the spinal cord or from the ependymal cell clusters of the filum terminale, they almost always present either as intermedullary spinal cord tumors or as tumors of the region of the conus medullaris and cauda equina. On rare occasions, such tumors can arise in ectopic locations within the sacrococcygeal region. Such extra-spinal ependymomas usually arise either anterior to the sacrum (in either the pelvic or abdominal cavity) or posterior to the sacrum in the subcutaneous tissue of the back.

There are, however, occasional cases of ectopic ependymoma the origin of which is more difficult to explain. Thus, two cases have been described as occurring within the broad ligament of the ovary, and most importantly, Russell and Rubinstein (1) refer to one previous example of a circumscribed ependymoma that was successfully excised from the second lumbar nerve root. Since that patient was reported to have survived free of symptoms for at least 11 years, one can reasonably hope that the patient described in this report will have a similarly long recurrence-free postoperative course.

Robert A. Morantz

Kansas City, Missouri

REFERENCES: (1)

1. Russell DS, Rubinstein LJ: Pathology of Tumors of the Nervous System. Baltimore, Williams & Wilkins, 1989, ed 5, p 716. [Context Link]

COMMENTS

Although ependymomas quite commonly involve the central nervous system, it is certainly extremely rare for one of these tumors to occur outside the central nervous system. These authors describe a case of an ependymoma found in a peripheral spinal nerve root in a patient whose magnetic resonance images of the head and, apparently, of the cervical and thoracic spine were unremarkable. The myelogram also seems not to have shown anything to suggest that this might be a drop metastasis, and for this reason, the authors felt that this was an ependymoma arising from the L3 root.

The authors remind us of the fact that ependymomas can arise outside the central nervous system, and since the advent of magnetic resonance imaging, we can be more confident that we are not dealing with a metastatic lesion but, in fact, an extra-central nervous system lesion.

In the discussion, the authors also mention the extradural sacral ependymoma, which I personally have only recently seen in a single patient. I expect that if an ependymal remanent of the primitive neural tube can result in extradural sacral ependymomas, a focus of ectopic ependymal tissue could result in the formation of a neoplasm at other unexpected locations along the neural axis.

I do think that the authors were correct to proceed with removal of this lesion for a very satisfactory outcome. I do note that in the discussion, the authors state that the possibility of this being some type of a benign lesion may have inappropriately delayed surgery. I suspect, however, that most surgeons would have operated on such a lesion in a 31-year-old woman who was experiencing progressive symptoms, and I doubt that the possibility of more benign lesions in the differential diagnosis would have caused most surgeons to delay surgery.

Because of the possibility of microscopic residual ependymoma resulting in recurrent disease and also because of the possibility that there conceivably still could be some occult primary lesion, I think it will be very important to monitor this patient periodically during the next several years. Fortunately, this process is much easier since the advent of magnetic resonance imaging.

Michael J. Ebersold

Rochester, Minnesota

KEY WORDS: Computed tomographic myelography; Ependymoma; Magnetic resonance imaging; Spinal neoplasms

Accession Number: 00006123-199211000-00024
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Phillips: Neurosurgery, Volume 33(1).July 1993.88–91

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 33(1), July 1993, p 88–91
| | |

Links

Outline

  • ABSTRACT
  • PATIENTS AND METHODS
  • RESULTS
  • DISCUSSION
  • REFERENCES: ()
  • COMMENTS
  • COMMENTS

Graphics

  • Figure 1
  • Table 1
  • Table 2

Recent History

The Frequency of Intradural Conjoined Lumbosacral Dorsal Nerve Roots Found during Selective Dorsal Rhizotomy
[Surgical Anatomy]

Phillips, Lawrence H. II M.D.; Park, Tae Sung M.D.

Department of Neurology, University of Virginia, Charlottesville, Virginia (LHP), and Department of Neurosurgery, St. Louis Children's Hospital, Washington University School of Medicine, St. Louis, Missouri (TSP)
Reprint requests: Lawrence H. Phillips, II, M.D., Box 394, Department of Neurology, University of Virginia Health Sciences Center, Charlottesville, VA 22908.
Received, September 8, 1992. Accepted, February 4, 1993.
ABSTRACT

THE FREQUENCY OF occurrence of conjoined nerve roots (CR) in the cauda equina has been reported to range from 0.3% to 2%. We found intradural conjoined nerve roots in 13 of 123 (10.6%) patients undergoing selective dorsal rhizotomy for spasticity due to cerebral palsy. The anomaly occurred most commonly at L5-S1 and S1-S2. There was no consistent relationship to other anomalies of segmental anatomy. Our finding of a significantly higher number of conjoined nerve roots in these patients is primarily due to the surgical exposure of the entire cauda equina. This anomaly is more common than previous reports have indicated.

Anomalous formation of spinal roots as conjoined lumbosacral roots (CR) has been recognized clinically and radiographically since the original description in 1952 (5). The term CR is applied to a variety of anomalies, ranging from partial fusion of adjacent nerve roots to sharing of a common dural root sleeve by two separate roots. The anomaly can thus involve only the roots within the dura, or it can also produce an associated abnormality of the dura. Recognition of CR becomes clinically important when it prevents their misdiagnosis as herniated disc material or prevents surgical injury to the anomalous roots.

Observations about CR have generally come in case reports and series reporting chance discovery during diagnostic evaluation and surgery on the lumbar and sacral spinal roots for intervertebral disc disease. Surgical series usually have described extradural deformities, and radiographic series have described anomalies of the roots within the dura. Reports of the frequency of occurrence vary over a range from 0.3% to 2%. The lower figure comes from an early description of CR, where 4 examples were found among 1162 laminectomies (3). The higher figure comes from two myelographic series which report 2 cases in 100 studies (1) and “approximately 2%” in 8000 studies (13).

We have studied in detail the anatomy of the cauda equina as part of the selective dorsal rhizotomy (SDR) procedure for spasticity associated with cerebral palsy since 1987. Surgical exposure of the cauda equina was a part of the procedure, and it allowed us to accurately map and record the specific intradural extent of CR when they were discovered. We observed that the occurrence of CR is substantially higher than previous estimates indicated. We report here our observations on the first 123 patients studied.

PATIENTS AND METHODS

The patients who are the subject of this report all suffered from spastic diplegic or quadriplegic cerebral palsy. They ranged in age from 2.5 to 19 years. The specific neurological injury responsible for their cerebral palsy was, in most cases, unknown, but many were born prematurely. Each patient underwent lumbosacral plain film x-rays, and most had computed tomographic or magnetic resonance imaging scans of the head before SDR.

The data were collected during the performance of SDR between May 1987 and November 1989. During this time, a limited laminectomy was carried out from L2 to S1 or S2. After the cauda equina was exposed, dorsal roots from L2 to S2 were teased into four to eight rootlets, and each rootlet was electrically tested (10,11). The procedure is “selective,” in part, because the electromyographic response to stimulation is used to guide the surgeon in choosing rootlets to section (14).

The monitoring protocol required that the exact segmental level of each dorsal and ventral root be determined. This was routinely accomplished by reference to bony landmarks. Intraoperative x-ray was done in cases where landmark localization was in question to ensure the accurate segmental localization of all roots. In addition, other anomalies of nerve innervation pattern, such as a caudal (pre-fixed distribution) or rostral (post-fixed distribution) shifting of the segmental innervation were also determined by electrophysiological mapping of dorsal and ventral root innervation in the limb (15). All anomalies of root conformation were noted as part of the operative record with specific notation made of the segmental level of the anomaly, its intradural extent, and the foramen of exit.

There is no consistent definition of what constitutes CR. Observations made in surgical series have described primarily the extradural appearance of anomalous roots, but the intradural anatomy has been described in some reports of procedures where the dura is opened (3,5,8,12,17). Series based on radiographic data have described primarily the intradural appearance of the anomaly (1,2,4,9,13,16). We defined CR as adjacent spinal roots which either fused with each other for a variable portion of their intradural course or exited through the dura in the same root sleeve (or both).

Statistical analysis of the data was done by using the binomial probability distribution, with which the probability of an observed proportion can be compared with a known one. The number of patients we found with conjoined roots was compared with an expected proportion of 2%, the highest figure quoted in the literature (1,13).

RESULTS

During the study period, 123 patients underwent SDR. Ventral and dorsal root mapping studies were done in each case, and anomalous pre-fixed or post-fixed root distributions were found in 27.9% of the legs studied (15).

Among the 123 patients, we found 13 (10.6%) who had some form of CR. Given a maximum expected occurrence rate of 2%, the one-tailed probability of this observation is less than 0.000001 by the binomial probability distribution.

With one exception, all of the anomalies we found occurred in dorsal roots. The typical appearance of CR was for adjacent roots to actually fuse for a portion of their intradural course. An example is shown in Figure 1. This most commonly occurred distally within the dural sac for a short distance, and the roots would then exit their normal foramen. We did not find it necessary to separate the CR for the SDR procedure, because of the distal location of the anomaly. In one case in which the S1 and S2 roots were conjoined, a small nerve twig from the L5 root joined with the S1 root. The appearance of CR could be mistaken for arachnoid adhesions if only a small number of nerve fibers communicate between the roots, but we were able to determine that there was electrophysiological continuity between the two CR in each of our cases.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. In this operative photograph the S1 dorsal root (arrow A) is lifted to show a bundle of fibers joining the S2 dorsal root (arrow B). The caudal end of the dural incision is at the extreme left edge of the photograph and lies at the S2 level.

Because our data were collected during an intradural procedure, we cannot comment on the extradural appearance of the CR. We only found one case in which the S1 and S2 roots exited the same foramen. Presumably, this case would be similar to those encountered in most surgical series where the dura is not opened. A frequency of occurrence of extradural anomalies of 1 example in 123 cases (0.8%) is within the range of previous reports.

Preoperative spine x-rays did not reveal any findings that would indicate that CR were present. Mild thoracic dextroscoliosis was noted in two patients, and one had 6 lumbar vertebrae. This latter patient had bilateral CR at the L5-S1 level. The patient who had S1 and S2 roots exiting the same foramen also had spina bifida involving L5 and S1, but the radiographic appearance of the intervertebral foramina was not abnormal.

The anomaly was unilateral in 11 and bilateral in 2. The level and side of the CR is shown in Table 1. The level of the bilateral CR was L5-S1 in one patient, and the other had CR at L5-S1 on the left and S1-S2 on the right.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 1. Distribution of Intradural Conjoined Lumbosacral Dorsal Roots

There was no consistent relationship to pre- or post-fixation of the segmental anatomy, although we did find that only 5 of the 13 patients had a normal root distribution. The most common segmentation anomaly encountered was a post-fixed distribution ipsilateral to the CR (Table 2).

[Help with image viewing]
[Email Jumpstart To Image] 		Table 2. Relation of Conjoined Lumbosacral Dorsal Roots to Segmentation
DISCUSSION

Our series of patients with CR is unusual in comparison to the previous reports of this anomaly. As noted above, CR are usually discovered during the evaluation or treatment of patients with lumbosacral disc disease. The authors of the original report of this anatomical variant (5) speculated that there was some relationship between the CR and the patients' symptoms, but later authors have expressed varying opinions about their role in symptom production. The larger size of CR and the increased likelihood of angulation or fixation of the roots when more than one exits the same intervertebral foramen has led some authors to conclude that the anomaly could be partly or completely responsible for radicular symptoms in the absence of other demonstrable pathology (1,3,8,13,18). Others have pointed out that CR are often found on the side contralateral to the radicular symptoms or at different levels than the affected root, thus casting doubt on the pathogenetic role of the anomaly (2,4,6,9,16,17). Our patients had no symptoms of lumbosacral disc disease; thus, there is no reason to suspect that the CR we discovered are other than variations from the normal anatomy.

The importance of recognizing that CR are present is to prevent misdiagnosis of some pathological process. Recognition early in a surgical procedure may prevent inadvertent injury to nerve roots, especially when there are anomalies of the dural covering within the spinal canal.

In any procedure where identification of specific segmental innervation is important, as in SDR, intradural CR may be confusing. In several of our cases considerable care was necessary to identify the specific root innervation of the CR.

We have found a substantially higher frequency of this anomaly in the cauda equina than in previous series. We think that this is most likely because the laminectomy for SDR exposed the entire cauda equina. Such exposure allowed precise determination of the anatomy of the region. We are confident that we were observing nerve communications between roots rather than arachnoid adhesions, because we could establish electrical continuity between the two roots.

It is not clear why the anomaly should affect dorsal roots out of proportion to ventral roots. The different embryological origins of dorsal and ventral roots undoubtedly is a factor. Other anomalies of innervation are known to selectively affect motor or sensory innervation. For example, the Martin-Gruber anastomosis between median and ulnar nerves in the forearm involves only motor fibers.

A question may be raised about the fact that the patients in this series were not normal, since all were spastic cerebral palsy patients. Central nervous system disorders have been associated with abnormal formation of the peripheral nervous system (7). The central nervous system disorders described, however, are the result of pathological processes which affect the fetus early in development. The disorders responsible for spastic cerebral palsy occur in late fetal life or in the perinatal period, well after the segmental anatomy has already been defined. The formation of CR in these patients is unlikely to be related to their central nervous system disease.

REFERENCES: (1–18)

1. Bernini PM, Wiesel SW, Rothman RH: Metrizamide myelography and the identification of anomalous lumbosacral nerve roots. J Bone Joint Surg [A] 62:1203–1208, 1980. [Context Link]

2. Bouchard JM, Copty M, Langelier R: Preoperative diagnosis of conjoined roots anomaly with herniated lumbar disks. Surg Neurol 10:229–231, 1978. Bibliographic Links [Context Link]

3. Cannon BW, Hunter SE, Picaza JA: Nerve-root anomalies in lumbar-disc surgery. J Neurosurg 19:208–214, 1962. Bibliographic Links [Context Link]

4. Epstein JA, Carras R, Ferrar J, Hyman RA, Khan A: Conjoined lumbosacral nerve roots. Management of herniated discs and lateral recess stenosis in patients with this anomaly. J Neurosurg 55:585–589, 1981. Bibliographic Links [Context Link]

5. Ethelberg S, Riishede J: Malformation of lumbar spinal roots and sheaths in the causation of low backache and sciatica. J Bone Joint Surg [B] 34:442–446, 1952. Bibliographic Links [Context Link]

6. Helms CA, Dorwart RH, Gray M: The CT appearance of conjoined nerve roots and differentiation from a herniated nucleus pulposus. Radiology 144:803–807, 1982. Bibliographic Links [Context Link]

7. Hori A: Abnormal course of spinal posterior roots and tracts associated with brain malformations. Sensory pathway malformation. Acta Neuropathol 75:637–639, 1988. Bibliographic Links [Context Link]

8. Keon-Cohen B: Abnormal arrangement of the lower lumbar and first sacral nerves within the spinal canal. J Bone Joint Surg [B] 50B:261–265, 1968. Bibliographic Links [Context Link]

9. McCormick CC: Developmental asymmetry of roots of the cauda equina at metrizamide myelography: Report of seven cases with a review of the literature. Clin Radiology 33:427–434, 1982. [Context Link]

10. Peacock WJ, Eastman RW: The neurosurgical management of spasticity. S Afr Med J 60:849–850, 1981. Bibliographic Links [Context Link]

11. Peacock WJ, Arens LJ: Selective posterior rhizotomy for the relief of spasticity in cerebral palsy. S Afr Med J 62:119–124, 1982. Bibliographic Links [Context Link]

12. Pecker J, Simon J, Bou-Salah A, Pivault C: L'accolement en canon de fusil des racines rachidiennes. Piege diagnostique. Nouv Presse Med 3:1155–1156, 1974. Bibliographic Links [Context Link]

13. Peyster RG, Teplick G, Haskin ME: Computed tomography of lumbosacral conjoined nerve root anomalies. Potential cause of false-positive reading for herniated nucleus pulposus. Spine 10:331–337, 1985. Bibliographic Links [Context Link]

14. Phillips LH, Park TS: Electrophysiological studies of selective posterior rhizotomy patients, in Park TS, Phillips LH, Peacock WJ (eds): Management of Spasticity in Cerebral Palsy and Spinal Cord Injury. Neurosurgery State of the Art Reviews. Philadelphia, Hanley & Belfus, 1989, vol 4, pp 459–469. [Context Link]

15. Phillips LH, Park TS: Electrophysiological mapping of the segmental anatomy of the muscles of the lower extremity. Muscle Nerve 14:1213–1218, 1991. Bibliographic Links [Context Link]

16. Postacchini F, Urso S, Ferro L: Lumbosacral nerve-root anomalies. J Bone Joint Surg [A] 64:721–729, 1982. [Context Link]

17. Rask MR: Anomalous lumbosacral nerve roots associated with spondylolisthesis. Surg Neurol 8:139–140, 1977. Bibliographic Links [Context Link]

18. Torricelli P, Spina V, Martinelli C: CT diagnosis of lumbosacral conjoined nerve roots. Findings in 19 cases. Neuroradiology 29:374–379, 1987. Bibliographic Links [Context Link]

COMMENTS

The study by Phillips and Park emphasizes the variability of the functional distribution of nerve roots that make up cauda equina. Using the authors' definition of conjoined roots as any degree of connection between two nerve roots from the conus medullaris to the dural nerve roots sleeve, the incidence was found to be 11%, which is roughly 5 to 10 times higher than that which had been reported previously. The presence of electrophysiological conductivity between two nerve roots was stated to confirm that the roots were conjoined and not just bound by arachnoid adhesions. The authors also noted a segmental electrophysiological distribution shift in almost one-third of the studies.

It is interesting to note that 14 of the 15 conjoined nerve roots were in the dorsal segment. One wonders why only 1 of the 15 was ventral in location. This study serves to emphasize the need for electrophysiological testing, rather than anatomical location, as the predominant factor in deciding which rootlets are divided during a selective dorsal rhizotomy.

J. Gordon McComb

Los Angeles, California

COMMENTS

The value of this paper is that it makes neurosurgeons aware of the possibility of encountering conjoined nerve roots while performing selective dorsal rhizotomy or other procedures where the intradural components of the cauda equina are exposed. Clearly, the conjoined components running between the dural exit sleeve of L5 and S1 belong to S1. The fibers contained in the conjoined root are adherent to the upper root and can usually be dissected free without difficulty.

The major criticism I have of the paper is that the authors are comparing the incidence of reported series of extradural conjoined roots with the incidence of conjoined roots within the dura. The extradural anomaly is of great significance during surgery in the lumbosacral area for extruded disc and spinal stenosis.

Intradural conjoined roots appear to be more common in patients who have had an episode of intradural hemorrhage particularly after intraventricular hemorrhage in low-birth-weight, premature babies and after meningitis.

Most neurosurgeons who have performed a large series of selective dorsal rhizotomies have encountered this anomaly on many occasions. The conjoined root is either stimulated during the manipulation of the preceding root or dissected free from the preceding root and stimulated in the routine fashion.

Warwick J. Peacock

Los Angeles, California

KEY WORDS: Anomalous innervation; Conjoined roots; Rhizotomy

Accession Number: 00006123-199307000-00013
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Tatagiba: Neurosurgery, Volume 31(5).November 1992.958–961

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 31(5), November 1992, p 958–961
| | |

Links

Outline

  • ABSTRACT
  • CASE REPORT
    • Histopathology
  • DISCUSSION
  • REFERENCES: ()
  • COMMENT

Graphics

  • Figure 1
  • Figure 2
  • Figure 3
  • Figure 4
  • Figure 5
  • Table 1

Recent History

Meningeal Melanocytoma of the C8 Nerve Root: Case Report
[Case Report]

Tatagiba, Marcos M.D.; Böker, Dieter-Karsten M.D.; Brandis, Almuth M.D.; Samii, Madjid M.D.; Ostertag, Helmut M.D.; Babu, Ramesh M.D.

Neurosurgical Clinic (MT, DKB, MS, RB) and Institute of Pathology (HO), Nordstadt Hospital, Institute of Neuropathology (AB), Hannover Medical School, Hannover, Germany
Reprint requests: Marcos Tatagiba, M.D., Neurochirurgische Klinik, Nordstadt Kran-kenhaus, Haltenhoffstrasse 41, D-3000 Hannover 1, Germany.
Received, November 4, 1991. Accepted, April 28, 1992.
ABSTRACT

A CASE OF a meningeal melanocytoma involving the C8 nerve root is presented. The clinical symptoms and the radiological investigations resembled a neurinoma of the spinal nerve root. Intraoperatively the tumor was seen to be firmly attached to the dural covering of the dorsal nerve root. By using microsurgical technique, complete removal of the tumor with preservation of the ventral nerve root was accomplished. Histological examination revealed a typical meningeal melanocytoma as described by Limas and Tio in 1972. Ten additional cases of previously reported spinal meningeal melanocytomas are reviewed. The importance of differentiating this benign lesion from meningeal malignant pigmented tumors is stressed.

Primary pigmented tumors of the meninges may be localized or diffuse, benign or malignant (7,17). Localized melanotic tumors of the meninges have been described as melanotic meningioma (1,3,4,9,10,20,21), melanotic schwannoma (7,8), and meningeal melanocytoma (8,13,22). Meningeal melanocytomas are rare benign neoplasms of meningeal melanocytes occurring most frequently in the posterior fossa and along the spinal cord (10,12), producing neurological deficits through mass effect rather than by infiltration of adjacent nerve structures (8). Radiological features are also similar to those of meningiomas (15). The meningeal melanocytomas resemble meningiomas grossly as well as histologically (12). However, they do not show the ultrastructural features of meningiomas or schwannomas (12,13).

To our knowledge, only 18 cases of meningeal melanocytoma have been published to date. Ten of them were spinal tumors. We present an additional case of spinal meningeal melanocytoma located at the left C8 nerve root, which clinically and radiologically resembled a schwannoma.

CASE REPORT

A 40-year-old man presented with radicular pain in the C8 dermatomal distribution of left upper extremity of 1 year duration. Examination revealed no neurological deficits. Plain films of the cervical spine revealed an enlarged left C7-T1 intervertebral foramen. Computed tomographic scan and magnetic resonance imaging of the cervical region demonstrated an intraforaminal slight hyperdense and hyperintense contrast-enhancing mass resembling a neurinoma (Fig. 1).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. Axial enhanced computed tomographic scan of the C7-T1 level. Top, on the left side is an intraforaminal slightly enhancing mass (arrow). Note the dilated intervertebral foramen (axial T1-weighted magnetic resonance imaging scan). Bottom, the isointense tumor (arrow) is filling the left foramen and compressing the C8 nerve root.

At surgery a firm, brownish, encapsulated mass was found adherent to the dura in the region of the spinal ganglion and dorsal nerve root of the left C8 spinal nerve. With the help of microsurgical techniques, the mass was completely removed with preservation of the ventral nerve root (Fig. 2). The postoperative course was uneventful, with no neurological deficits and with disappearance of the preoperative radicular pain.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. Operative photograph after a partial laminectomy at C7 and T1 on the left side. A pitch black, encapsulated mass firmly adherent to the dura (A) is found compressing the nerve root. After opening the dura and performing a partial removal of the mass (B), the nerve bundles can be identified. After “total” tumor removal (C), the ventral nerve root remains preserved.
Histopathology

Light microscopic examination revealed a cellular neoplasm, composed of groups of fascicles of small oval to spindle-shaped cells with scant light-eosinophilic cytoplasm and moderately pleomorphic nuclei containing occasional prominent nucleoli. Most of the tumor cells showed finely granular brownish pigment that stained negative for iron (Figs. 3 and 4). Occasional mitotic figures were observed. There was no necrosis. Groups of tumor cells were often encompassed by a delicate reticulin network. Between the tumor cells, groups of melanophages were seen. The tumor showed focal infiltration of the dura and diffusely invaded the spinal ganglion (Fig. 5) and the nerve root.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 3. Photomicrograph showing a cellular neoplasm containing pigmented tumor cells with coarse brownish cytoplasmic gran-ules that stain negatively for iron (hematoxylin and eosin, ×300).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 4. Higher magnification of unpigmented tumor area. Tumor cells show poorly defined cytoplasm and moderately pleomorphic nuclei with prominent nuclear membrane and a single nucleolus (hematoxylin and eosin, ×500).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 5. Photomicrograph showing diffuse infiltration of the spinal ganglion by the tumor (hema-toxylin and eosin, ×240).

Immunohistochemistry demonstrated a positive cytoplasmic reaction for vimentin, S-100 protein (Dako, Hamburg, Germany), and antimelanoma antibody HMB-45 (Enzodiagnostics, Ortho, Heidelberg, Germany), whereas staining for epithelial membrane antigen (Dako, Hamburg, Germany) was negative. Only the entrapped nerve fascicles displayed positive reaction for Leu 7 (Becton Dickinson, Heidelberg, Germany).

DISCUSSION

In 1972, Limas and Tio (13) introduced the term “meningeal melanocytoma” to classify the benign pigmented leptomeningeal tumors that originate from leptomeningeal melanocytes rather than from Schwann cells or meningothelial fibroblasts. Because of the particular distribution of the pigmented cells of the leptomeninges, meningeal melanocytomas are most frequently found at the craniocervical region and spinal cord (15).

In 1988, Jellinger et al. (8) reported one case of meningeal melanocytoma and reviewed a total of 15 cases in the literature (8). In contrast to the view of Kepes (10), they considered the cases of Bakody et al. (4) and Turnbull and Tom (20) as being meningeal melanocytomas. To our knowledge, only 18 cases of meningeal melanocytoma have been reported so far (8,12,15); of these, 8 were intracranial and 10 were spinal.

The median age of all patients (including our case) was 43 years. One-half of the patients had an age range from 40 to 60 years. However, any age may be affected, and there is no sex predominance (8). The patients usually present with a few years' history of progressive neurological deficits, indicating the slow growing nature of the lesion (7,22). The duration of symptoms in cases of spinal meningeal melanocytomas ranged from 1 month (5) to 6 years (13), with a mean of 2.6 years.

The spinal tumors were distributed equally along the cervical, thoracic, and lumbar spinal segments (Table 1). In 4 patients (6,12–14) the meningeal melanocytoma was located in the upper cervical area (C1-C2 region). Two cases were diagnosed at autopsy (13,14). In only 3 cases was tumor removal considered to be complete (1,12,16). In our patient, the cervical tumor obviously originated from the dura covering the dorsal nerve root of left C8 spinal nerve. Complete microsurgical tumor removal including the attachment was achieved with preservation of the ventral nerve root.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 1. Summary of 10 Cases of Spinal Meningeal Melanocytoma

The spinal lesions were usually attached to the dural sheath of the spinal roots. They may involve several nerves and may present in both intradural and extradural compartments (8).

Three patients received radiation therapy postoperatively (11,16,19), one of them after total tumor removal (16). Recurrence was observed only once, 3 years after subtotal tumor removal and radiation therapy (19). Long survival time was reported in most of the cases.

Grossly, the meningeal melanocytoma presents as an encapsulated nodular dark brown, or even pitch black lesion, firmly attached to the dura (12). Some meningiomas may also grossly appear dark brown because they contain large amounts of hemosiderin derived from previous hemorrhage within the tumor (10). Histologically, the melanin-containing leptomeningeal tumors reported by Limas and Tio are different from meningiomas (10,13). Ultrastructurally, the meningeal melanocytoma cells lack the desmosomes and interdigitating cytoplasmic processes characteristic of meningiomas (8,12). The tumor cells contain large numbers of premelanosomes and melanosomes at different stages of differentiation.

Differential diagnosis of meningeal melanocytomas includes pigmented meningioma, pigmented schwannoma, and melanoma. Intraoperatively, the differentiation from these lesions is often difficult. Some typical features such as a single, nodular, and encapsulated mass may support the diagnosis of meningeal melanocytoma. Immunohistochemically, the strong positive cytoplasmic reaction for S-100 protein with negative staining for epithelial membrane antigen supports a diagnosis of schwannoma or melanoma. However, negative reaction for Leu 7 rules out schwannoma, while detection of HMB-45 favors the melanocytic origin of tumor. The absence of histological signs of malignancy, necrosis, and significant mitotic activity makes the diagnosis of melanoma unlikely. The presence of some mitoses and the local infiltration of the dura and adjacent nerve fascicles as seen in this case were also reported by others (8,12,22) and do not seem to alter the clinical outcome.

In contrast to other pigmented lesions such as malignant melanomas and melanoblastosis of the meninges, which show rapid tumor growth and poor prognosis (2,17,18), the meningeal melanocytomas have a benign course and good prognosis. Winston et al. (22) emphasized the importance of recognizing this lesion, since complete surgical removal results in cure or prolonged remission.

REFERENCES: (1–22)

1. Abbott M, Killeffer FA, Crandall PH: Melanotic meningioma. Case report. J Neurosurg 29:283–286, 1968. Bibliographic Links [Context Link]

2. Aicher F, Schuler G: Primary leptomeningeal melanoma. Diagnosis by ultrastructural cytology of cerebrospinal fluid and cranial computed tomography. Cancer 50:1751–1756, 1982. [Context Link]

3. Bailey P, Bucy PC: The origin and nature of meningeal tumors. Am J Cancer 15:15–54, 1931. [Context Link]

4. Bakody JT, Hazard JB, Gardner WJ: Pigmented tumor of the central nervous system. Cleve Clin Q 17:89–101, 1950. [Context Link]

5. Ferracini R, Lemma E: Melanicitoma meningeo. Presentazione di un case. Tumori 60:197–201, 1974. Bibliographic Links [Context Link]

6. Graham DI, Paterson A, McQueen A, Milne JA, Urich H: Melanotic tumors (blue naevi) of spinal nerve roots. J Pathol 118:83–89, 1976. Bibliographic Links [Context Link]

7. Guthrie BL, Ebersold MJ, Scheithauer BW: Neoplasms of the intracranial meninges, in Youmans JR (ed): Neurological Surgery, Philadelphia, WB Saunders, 1990, ed 3, vol 5, p 3305. [Context Link]

8. Jellinger K, Böck F, Brenner H: Meningeal melanocytoma. Acta Neurochir (Wien) 94:78–87, 1988. Bibliographic Links [Context Link]

9. Keegan HR, Mullan S: Pigmented meningiomas: An unusual variant. Report of a case with re view of the literature. J Neurosurg 19:696–698, 1962. Bibliographic Links [Context Link]

10. Kepes JJ: Meningiomas. Biology, Pathology and Differential Diagnosis. New York, Masson, 1982, pp 98–107. [Context Link]

11. Kermarec J: Tumeurs mélaniques bénignes méningées. Étude anatomio-clinique et ultrastructurale de deux cas localisés à la duré-mérc. Arch Anat Cytol Pathol 25:17–26, 1977. Bibliographic Links [Context Link]

12. Lach B, Russel N, Benoit B, Atack D: Cellular blue nevus (“melanocytoma”) of the spinal meninges: Electron microscopic and immunohistochemical features. Neurosurgery 22:773–780, 1988. Bibliographic Links [Context Link]

13. Limas C, Tio FO: Meningeal melanocytoma (“melanotic meningioma”). Its melanocytic origin as revealed by electron microscopy. Cancer 30:1286–1294, 1972. Bibliographic Links [Context Link]

14. Lindbom O: Ett fall af chromatophoroma durae matris spinalis. Hygiea 74:198–218, 1912. [Context Link]

15. Naul LG, Hise JH, Bauserman SC, Todd FD: CT and MR of meningeal melanocytoma. AJNR 12:315–316, 1991. Bibliographic Links [Context Link]

16. Ray BS, Foot NC: Primary melanotic tumors of the meninges: Resemblance to meningiomas. Report of two cases in which operation was performed. Arch Neurol Psychiatry 44:104–117, 1940. [Context Link]

17. Russel DS, Rubinstein LJ: Pathology of Tumors of the Nervous System. Baltimore, William & Wilkins, 1989, ed 5, pp 794–797. [Context Link]

18. Scott M, Ferrara VL, Peale AR: Multiple melanotic meningiomas of the cervical cord. Case report. J Neurosurg 36:555–559, 1971. Bibliographic Links [Context Link]

19. Steinberg JM, Gillespie JJ, MacKay B, Benjamin RS, Leavens LE: Meningeal melanocytoma with invasion of the thoracic spinal cord. Case report. J Neurosurg 48:818–824, 1978. Bibliographic Links [Context Link]

20. Turnbull IM, Tom MI: Pigmented meningioma. J Neurosurg 20:76–80, 1963. Bibliographic Links [Context Link]

21. Tzonos T, Brunngraber CV: über das melanoblastische Meningiom. Acta Neurochir (Wien) 11:416–421, 1963. [Context Link]

22. Winston KR, Sotrel A, Schnitt SJ: Meningeal melanocytoma. J Neurosurg 66:50–57, 1987. Bibliographic Links [Context Link]

COMMENT

This case report and literature review of meningeal melanocytoma highlights an important diagnostic problem in that the diagnosis carries with it the implications that the lesion is not only benign or indolent but that it is primary in the nervous system. In our experience, similar tumors occur not only in relation to nerve roots and meninges but, on occasion, are leptomeningeal or intraparenchymal. Furthermore, not all form a demarcated mass; in leptomeningeal-based lesions, local spread gives the tumor an irregular, partly flattened configuration. It is particularly tumors like this that should prompt consideration of melanoma. The similarity of these lesions is further highlighted by variation in the morphology of melanocytomas. In contrast to the classic high power pattern of lobulation of epithelioid cells, some tumors show less compartmentalization and a tendency to cellular elongation. In both melanocytoma and melanoma, mitoses may be nearly absent. Given the propensity of melanocytoma to recur and, on occasion, to result in death, sharp distinction of typical or locally aggressive melanocytomas on the one hand and melanoma on the other is not always readily achieved. We believe that in all but the most classic cases, a thorough search for a tumor outside the nervous system is indicated.

Bernd W. Scheithauer

Rochester, Minnesota

KEY WORDS: Melanocytes; Melanocytoma; Meningeal neoplasm; Nerve root; Spinal tumor

Accession Number: 00006123-199211000-00023
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

110. Koutrouvelis PG, Lang E, Heilen R, Koulizakis EN: Stereotactic percutaneous lumbar discectomy. Neurosurgery 32(4):582–586, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

115. Laurent JP, Lee R, Shenaq S, Parke JT, Solis IS, Kowalik L: Neurosurgical correction of upper brachial plexus birth injuries. J Neurosurg 79(2): 197–203, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

138. Mayer HM, Brock M: Percutaneous endoscopic discectomy: Surgical technique and preliminary results compared to microsurgical discectomy. J Neurosurg 78(2):216–225, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

143. Moser FG, Tuvia J, LaSalla P, Liana J: Ependymoma of the spinal nerve root: Case report. Neurosurgery 31(5):962–964, 1992.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

161. Phillips LH II, Park TS: The frequency of intradural conjoined lumbosacral dorsal nerve roots found during selective dorsal rhizotomy. Neurosurgery 33(1):88–90, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

174. Satoh S, Yamamoto N, Kitagawa Y, Umemori T, Sasaki T, lida T: Cervical cord compression by the anomalous vertebral artery presenting with neuralgic pain: Case report. J Neurosurg 79(2):283–285, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

176. Schmidt RH, Grady MS, Cohen W, Wright S, Winn HR: Acute cauda equina syndrome from a ruptured aneurysm in the sacral canal: Case report. J Neurosurg 77(6):945–948, 1992.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 2915673.
Authors | Scott TF; Gross JA.
Authors Full Name | Scott, T F; Gross, J A.
Title | Brachial plexus injury due to vest restraints.
Source | New England Journal of Medicine. 320(9):598, 1989 Mar 2.
Abbreviated Source | N Engl J Med. 320(9):598, 1989 Mar 2.
NLM Journal Name | The New England journal of medicine.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Adult *Brachial Plexus/in [Injuries] Humans Male Middle Aged *Restraint, Physical/ae [Adverse Effects] Restraint, Physical/is [Instrumentation]
ISSN Print | 0028-4793.
Publication Type | Case Reports; Letter.
Date of Publication | 1989 Mar 2
Year of Publication | 1989
Entry Date | 19890322
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8450344.
Authors | Sharma RR; Parekh HC; Prabhu S; Gurusinghe NT; Bertolis G.
Authors Full Name | Sharma, R R; Parekh, H C; Prabhu, S; Gurusinghe, N T; Bertolis, G.
Institution | Department of Neurosurgery, Royal Preston Hospital, England.
Title | Compression of the C-2 root by a rare anomalous ectatic vertebral artery. Case report.
Source | Journal of Neurosurgery. 78(4):669-72, 1993 Apr.
Abbreviated Source | J Neurosurg. 78(4):669-72, 1993 Apr.
NLM Journal Name | Journal of neurosurgery.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Aged Diagnosis, Differential Dilatation, Pathologic/co [Complications] Dilatation, Pathologic/di [Diagnosis] Female Humans Klippel-Feil Syndrome/co [Complications] *Nerve Compression Syndromes/et [Etiology] Nerve Compression Syndromes/ra [Radiography] Nerve Compression Syndromes/su [Surgery] Spinal Nerve Roots/ra [Radiography] *Spinal Nerve Roots *Vertebral Artery/ab [Abnormalities] Vertebral Artery/ra [Radiography]
Abstract | The authors report a symptomatic congenitally anomalous ectatic vertebral artery not passing through the transverse foramen of the atlas (C-1), but instead piercing the dura mater below the posterior arch of the C-1 in the atlantoaxial (C1-2) interlaminar space. This occurrence is exceptionally rare, but in this case it was uniquely associated with occipital neuralgia due to vascular compression of the C-2 root. Microvascular decompression was curative. Neuroradiological and surgical findings are presented and their implications discussed.
ISSN Print | 0022-3085.
Publication Type | Case Reports; Journal Article.
Date of Publication | 1993 Apr
Year of Publication | 1993
Entry Date | 19930415
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

181. Silvers HR, Lewis PJ, Asch HL: Decompressive lumbar laminectomy for spinal stenosis. J Neurosurg 78(5):695–701, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

191. Sylvestre DL, Sandson TA, Nachmanof DB: Transient brachial plexopathy as a complication of internal jugular vein cannulation. Neurology 41:760, 1991.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

192. Tatagiba M, Boker DK, Brandis A, Samii M, Ostertag H, Babu R: Meningeal melanocytoma of the C8 nerve root: Case report. Neurosurgery 31(5):958–961, 1992.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: BIOSIS Previews Link Record
Main Search Page
Accession Number | PREV198427039113
Record Owner | Copyright BIOSIS 2003.
Author/Editor/Inventor | WILBOURN A J [Reprint author].
Institution | CLEVELAND, OH, USA.
Country | USA
Title | SLOWING ACROSS THE THORACIC OUTLET WITH THORACIC OUTLET SYNDROME FACT OR FICTION
Source | Neurology. 34(3 SUPPL. 1). 1984. 143.
Publication Type | Meeting.
ISSN | 0028-3878
Meeting Information | 36TH ANNUAL MEETING OF THE AMERICAN ACADEMY OF NEUROLOGY, BOSTON, MASS., USA., APR, 8-14, 1984. NEUROL SUPPL..
Locally Held | No
Concept Codes | [00520] General biology - Symposia, transactions and proceedings [02508] Cytology - Human [10504] Biophysics - Methods and techniques [12504] Pathology - Diagnostic [16006] Respiratory system - Pathology [17501] Muscle - General and methods [20501] Nervous system - General and methods [20506] Nervous system - Pathology
Language | English
Major Concepts | Cell Biology; Nervous System: Neural Coordination; Neurology: Human Medicine, Medical Sciences; Pathology; Pulmonary Medicine: Human Medicine, Medical Sciences
Biosystematic Codes | [86215] Hominidae
Super Taxa | [86215] Hominidae, Primates, Mammalia, Vertebrata, Chordata, Animalia
Taxa Notes | Hominidae: Animals, Chordates, Humans, Mammals, Primates, Vertebrates
Miscellaneous Descriptors | ABSTRACT HUMAN ELECTRO MYOGRAPHY ELECTRO PHYSIOLOGY DIAGNOSTIC PROCEDURE
Year of Publication | 1984
Update Code | 198400. BIOSIS Update: 1984.

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

220. Yuen EC: Chronic progressive monomelic sensory neuropathy. Neurology 46:850, 1996.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

30. Caputy AJ, Lussenhop AJ: Long-term evaluation of decompressive surgery for degenerative lumbar stenosis. J Neurosurg 77(5):669–676, 1992.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

53. Dubuisson AS, Kline DG, Weinshel SS: Posterior subscapular approach to the brachial plexus. Report of 102 patients. J Neurosurg 79(3):319–330, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

79. Glasser RS, Knego RS, Delashaw JB, Fessler RG: The perioperative use of corticosteroids and bupivacaine in the management of lumbar disc disease. J Neurosurg 78(3):383–387, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 25
Polyneuropathies
P.651

1 Introduction
Polyneuropathy consists of the triad of sensory changes in a glove and stocking distribution, distal weakness, and hyporeflexia. Certain types of neuropathy may show widespread sensory symptoms, and others may begin with more prominent proximal weakness. Positive sensory symptoms result from ectopic impulse generation and autoexcitation of myelinated afferent fibers.106 In general, but not always, normal muscle stretch reflexes speak against peripheral neuropathy. Acute pandysautonomic neuropathy characteristically shows severe postganglionic sympathetic and parasympathetic dysfunction, with relative or complete sparing of motor and sensory function.251 Milder autonomic dysfunction also accompanies most peripheral neuropathies, but manifests clinically detectable symptoms only in a few conditions, such as diabetes, amyloidosis, Guillain-Barré syndrome, porphyria, and familial dysautonomia. Such autonomic disturbances usually result from acute demyelination or damage to small myelinated and unmyelinated fibers.560
A detailed history often reveals general medical conditions such as diabetes, alcoholism, renal disease, malignancies, sarcoidosis, periarteritis nodosa, amyloidosis, and infectious processes such as diphtheria and leprosy. Inflammatory neuropathies include Guillain-Barré syndrome and chronic inflammatory demyelinative neuropathy. Metabolic neuropathies result from nutritional deficiencies or the toxic effects of drugs or chemicals. The family history is essential in establishing the type of inherited conditions associated with polyneuropathy. Sometimes a patient's own account may not provide sufficient information, necessitating independent examination of family members. For some patients with an unequivocal diagnosis of polyneuropathy, extensive studies may fail to uncover the exact etiology.564, 616 Hereditary and immunemediated polyneuropathy account for most cryptogenic cases.313 In one study, intensive evaluation permitted classification of 76 pecent of 205 patients with initially undiagnosed neuropathy; the final diagnoses included inherited disorders in 42 percent, inflammatory-demyelinating polyradiculoneuropathy in 21 percent, and neuropathies associated with systemic disorders in 13 percent.229
Anatomic diagnosis depends on clinical and electrodiagnostic evaluation, but few specific patterns of peripheral nerve involvement characterize a given disorder. Nerve conduction and electromyographic studies delineate the extent and distribution of the lesions, and differentiate two major pathologic changes in the nerve (see Chapter 4-6): axonal degeneration and demyelination.91, 204 An index based on multiple electrophysiologic measures against standard norms may provide a better overall estimation,789 as reported in the assessment of diabetic polyneuropathy.706 Electrical studies alone rarely distinguish clinical types of neuropathies or establish the exact etiology in a given case. Arriving at a specific diagnosis and establishing a course of therapy depend heavily on clinical, electrophysiologic, and histologic assessments.11, 514, 618
This chapter reviews the essential characteristics of peripheral neuropathies as they relate to electrophysiologic abnormalities.204 Interested readers should consult
P.652

other comprehensive reviews available elsewhere.36, 37, 231
2 Neuropathies Associated With General Medical Conditions
Neuropathies associated with general medical conditions include some of the most commonly encountered polyneuropathies. Despite a clear association with a general medical condition, the exact cause of the neuropathies remains uncertain.
Diabetic Neuropathy
Diabetes often causes a symmetric polyneuropathy that likely has a metabolic basis.232 One theory postulates an increased amount of sorbitol in diabetic neural tissue. In hyperglycemia, glucose, shunted through the sorbitol pathway, causes the accumulation of sorbitol in Schwann cells, which undergo osmotic damage leading to segmental demyelination. In one study, the ulnar motor conduction velocity and F-wave latency improved slightly but significantly after treatment with an aldose reductance inhibitor. This finding would support the sorbitol pathway hypothesis.245 Other factors considered important in the pathogenesis include insulin deficiency and altered myoinositol metabolism.
An equally attractive alternative theory suggests that small vessel disease leads to infarcts within the nerve,688 resulting in asymmetric types of diabetic neuropathy and diabetic cranial mononeuropathies. In some of the affected patients, neuropathy is caused by an inflammatory vasculopathy.463, 730, 929 Microvasculitis with infiltrative T cells may contribute to the pathogenesis.929 The spatial distribution of fiber loss also suggests ischemia and hypoxia similar to those found in experimental embolization of nerve capillaries.213, 404 In fact, vascular insufficiency quantitatively aggravates diabetic neuropathy.689 In animal studies, reduced endoneurial blood flow, insufficient to cause infarction, may result in measurable functional and morphologic abnormalities in peripheral nerves.782 Ischemic changes in the nerve presumably result from proliferation of the endothelium in blood vessels and abnormalities of the capillaries.531
Overall, two thirds of diabetic patients have objective evidence for some variety of neuropathy, but only about 20 percent have symptoms.220 A wide spectrum of neuropathic processes develop.912 The most commonly used clinical classification36 consists of (1) distal symmetric, primarily sensory, neuropathy; (2) autonomic neuropathy; (3) proximal asymmetric painful motor neuropathy; and (4) cranial mononeuropathies. Pathologic classification separates diabetic neuropathies into two groups: predominantly large fiber or small fiber disease. In the larger fiber type, segmental demyelination and remyelination predominate, perhaps as a secondary change to diffuse or multifocal axonal loss, which seems to constitute the primary pathology.222 This process would distort the normally linear relationship between internodal length and fiber diameter. In the small fiber type, the primary impact of the disease is on the axons with secondary demyelination. In some patients, abnormalities in the autonomic nervous system closely parallel those in the peripheral nervous system.2 In these cases, prominent histologic changes include active axonal degeneration, affecting mainly unmyelinated and small myelinated fibers. Distal axonopathy in experimental diabetes mellitus of the rat first affects the terminal portions of the susceptible nerves.95
The clinical presentation depends on varying combinations of the two basic types. On the whole, patients with adult onset diabetes have the large fiber type, with symptoms consisting of distal paresthesias and peripheral weakness. The patients have dissociated loss of vibratory, position, and two–point discrimination sense with relative sparing of pain and temperature sense. The vulnerability at the common sites of compression may cause multiple pressure palsies. The small fiber type of neuropathy characteristically affects those with insulin–dependent juvenile diabetes. Dysautonomia and pain predominate, often awakening the patients at night with painful dysesthesias,
P.653

thus the designation autonomic or painful diabetic neuropathy. Charcot's joints, perforating ulcers, and other trophic changes of the feet may develop after severe loss of pain. Impotence and postural hypotension result from involvement of the autonomic nerves. Parasympathetic pupillary dysfunction precedes sympathetic pupillary denervation.489 Quantitative measures of impaired sudomotor function correlate well with the severity of polyneuropathy.431, 433 Acute painful neuropathy may follow precipitous weight loss, but severe symptoms subside within 10 months. Histologic studies show degeneration of both myelinated and unmyelinated axons.117 Spontaneous axonal regeneration abounds even in advanced cases.731
Mononeuropathies most often involve the femoral nerve and lumbosacral plexus and, to a lesser extent, the sciatic, common peroneal, median, ulnar, and cranial nerves.7, 830 Unilateral femoral neuropathy commonly develops as a complication in elderly men with poorly controlled diabetes. Thigh pain precedes wasting of the quadriceps and other proximal muscles of the anterior thigh. Unlike the distal symptoms of diffuse polyneuropathy, the proximal weakness tends to improve with adequate control of the diabetes. This condition, although usually distinguished as diabetic amyotrophy, probably represents a form of diabetic mononeuropathy rather than a separate entity.31, 145 The sudden onset of pain may herald involvement of a major proximal nerve trunk, including the lateral cutaneous nerve of the calf.258 Patients may have a rapidly evolving course or continued progression for many months. The rapidly evolving form, considered ischemic in nature, and the more slowly progressive condition, regarded as metabolic in origin, may overlap, causing confusion.45
Diabetic thoracic radiculopathy produces a distinct syndrome characterized by radicular involvement, abdominal or chest pain, and weight loss; it has a relatively good prognosis434 and sometimes mimicks a myelopathy.895 Polyradiculoneuropathy and truncal mononeuropathy may accompany advanced distal polyneuropathy.813 The episodes of diabetic truncal neuropathy may selectively involve the distribution of the ventral or dorsal rami of the spinal nerves, or branches of these rami, or varying combinations of these distributions.805 Focal, unilateral protrusion of the abdominal wall on this basis may mimic abdominal hernia.658
Electrophysiologic studies have revealed a number of abnormalities in diabetic neuropathies.150, 218, 524 Patients with signs of neuropathy have slower nerve conduction velocities and smaller amplitudes than those without symptoms,495 showing a close correlation between clinical findings and the degree of conduction changes.330, 387 In juvenile patients, those with the longest duration of disease have the highest incidence of abnormalities.239 Patients with diabetes have abnormal persistence of sensory evoked potentials during induced ischemia, which may herald other electrophysiologic abnormalities.370 The degree of resistance shows a correlation with hemoglobin Ale and therefore metabolic control, but not with the state of neuropathy.683 Studies of spinal somatosensory evoked potentials suggest impairment of peripheral as well as central afferent transmission.168, 325 Increased interpeak latencies of the brainstem auditory evoked responses also suggest the presence of a central neuropathy in some cases,203 but not in others.880
Conduction abnormalities develop diffusely along the entire length of the nerve, but more so in distal segments than in proximal segments (see Fig. 18–11).158, 444 Axon loss alone cannot explain the degree of slowing conduction velocity.909 Abnormalities predominate at the common sites of compression, for example, across the carpal tunnel for the median nerve.12, 402 showing a delay with no major conduction block.3 Studies reveal length–dependent changes involving the tibial and peroneal nerves more than the median and ulnar nerves,444 with preferential involvement of the fastest conducting large myelinated fibers.209 Some advocate the amplitude ratio between sural and radial sensory potential as a sensitive measure of neuropathy.659, 723 The disease can affect any part of the body, including the phrenic nerve.917 Minimal F-wave latency is the most sensitive.21, 158, 444 and reproducible453
P.654

measure in the assessment of conduction abnormalities of diabetic neuropathy. Motor unit number estimates reveal an axonal loss that parallels the severity of the demyelinative process.339 Electromyography detects fibrillation potentials and positive sharp waves in patients with prominent axonal degeneration. Single–fiber studies provide a measure of reinnervation,88 and reveals the degree of axonal loss as the eventual cause of weakness.22
Most patients with sensory motor peripheral neuropathy also show absence of sympathetic skin response and other abnormalities of sudomotor function.605, 806 Useful measures for detecting a subclinical neuropathy include nerve conduction abnormalities in two or more nerves and quantitative autonomic examination of heart beat during deep breathing or the Valsalva maneuver.151, 157, 219, 265, 358 In one study,598 combined cardiorespiratory and nerve conduction scores predicted survival better than separate scores.
Some studies emphasize other measures to characterize and quantitate the severity of a neuropathy.221, 833 Thermal threshold testing confirms length–dependent abnormalities of the small myelinated and unmyelinated nerve fibers, showing a good correlation with the severity of polyneuropathy.340, 597 Quantitative study of vibration perception threshold, in contrast, provides a useful measure in the assessment of the large diameter fibers.449 These quantitative sensory tests complement nerve conduction studies, although sural sensory potentials serve as a better predictor of diabetic neuropathy.692
Many studies have dealt with improved clinical management of diabetic neuropathy.912 A controlled double–blind study suggested the efficacy of uridine for modifying neurophysiologic measures of neuropathy.281 Desipramine relieved pain caused by diabetic neuropathy with an efficacy similar to that of amitriptyline.550 Some investigators have suggested the therapeautic effect of ganglioside in promoting the recovery of sensory and compound muscle action potentials presumably by fascilitating the process of reinnervation,48 but without subsequent confirmation.334 In one study, correction of hyperglycemia resulted in a slight increase in conduction velocity after 6 hours.843 Another carefully controlled study, however, revealed little improvement in conduction at the end of 3 days.755 In a further series, nerve conduction velocity improved by 2.5 m/s after 1 year of improved glucoregulation with continuous subcutaneous insulin infusion.233 Attempts for better glycemic control, in general, show encouraging results.200, 894 Good glycemic control also plays an important role in the prevention of neuropathy in children and adolescents with diabetes mellitus.280
Alcoholic Neuropathy
In the United States, alcohol is a major cause of peripheral neuropathy. It primarily affects those who drink large quantities for a number of years and improves once a person abstains.360 In addition to the possible toxic effect of the alcohol itself, dietary insufficiency and impaired absorption may play important roles. Indeed, many alcoholic patients have a vitamin B1 or thiamine deficiency,182 which alone can cause similar clinical findings. The pathologic changes include reduced density of large and small myelinated fibers, acute axonal degeneration and regeneration,52 and secondary paranodal demyelination involving the most distal segment.
Clinical symptoms usually appear insidiously over weeks or months, but sometimes more acutely over a period of a few days. The initial sensory complaints consist of distal pain, paresthesias, and dysesthesias, first in the legs and later in the arms. Burning sensations in the extremities resemble those in diabetic neuropathy. Trophic changes such as plantar ulcers develop when patients subject insensitive tissues to unusual amounts of trauma.727 More advanced cases involve bilateral footdrop, associated with distal muscular atrophy involving the extensors more than the flexors. Neuropathic changes predominate in chronically weak and atrophic muscles. Sensory symptoms may respond to daily administration of vitamin BI, but
P.655

muscular atrophy tends to persist despite therapy.
Electrophysiologic evaluations demonstrate impaired function of small caliber motor fibers and large cutaneous sensory fibers. Despite the traditional emphasis on the role of conduction velocity, early abnormalities consist of decreased amplitude of sensory nerve and compound muscle action potentials. Thus, nerve conduction studies initially reveal either normal or only slightly reduced velocities in most patients.52, 116 As in other axonal neuropathies, conduction velocity decreases in proportion to the loss of evoked sensory and motor responses.40
Conduction abnormalities may involve not only the distal but also the proximal segments of the nerve.300 Assessments of sural nerve and late responses improve the diagnostic yield.184 Electromyography reveals fibrillation potentials and other neuropathic changes. Usually abnormalities involve the lower limbs earlier and more prominently than the upper limbs, reflecting the length–dependent degeneration of axons. Other reported abnormalities include those seen in sympathetic sudomotor responses, sympathetic skin responses, and cardiorespiratory reflexes,599 as well as visual and brainstem auditory evoked potentials.131
Uremic Neuropathy
A variety of neuropathies result from the complex effect of renal failure on peripheral neurons, myelin, and Schwann cells.729 Uremic neuropathy often develops in patients with severe chronic renal failure or in patients undergoing chronic hemodialysis. The use of neurotoxic drugs such as nitrofurantoin can contribute to the nerve damage. Histologic findings comprise axonal degeneration, secondary segmental demyelination, and, less frequently, segmental remyelination.33, 709, 729, 831
Clinical symptoms of neuropathy usually develop abruptly, with a sudden rise in vibratory threshold as one of the early signs. The lower limbs tend to show earlier and more prominent disturbances than the upper limbs. Some patients have restless legs as a presenting symptom.831 After successful treatment with hemodialysis, vibratory perception returns to normal, followed by improvement in other clinical findings. A distal ischemic neuropathy has developed following the placement of bovine arteriovenous shunts for chronic hemodialysis.73 Proximal muscle weakness may also appear in uremic patients receiving hemodialysis.493 Patients may have paradoxical heat sensation in response to low temperature stimulation.925 Thermal threshold testing reveals only infrequent abnormalities in end–stage renal failure, showing little correlation with clinical and electrophysiologic evidence of polyneuropathy. These findings indicate relative sparing of small diameter axons.25
Patients with severe renal insufficiency often have motor and sensory conduction abnormalities in all limbs, with greater deficits in the peroneal than the median nerve.608 As a sensitive indicator of neuropathy, facial nerve latency may rival the conduction studies of the peroneal, median, and ulnar nerves.580 Studies of late responses and sural nerve conduction also reveal a high degree of abnormality.4 In acute renal failure, the muscle action potential may show a marked reversible reduction in amplitude, presumably as the result of conduction block.99 The partly reversible acute uremic neuropathy may show some demyelinating features simulating Guillain-Barré syndrome.709 In chronic renal failure, such diminution in size of the compound potentials signals axonal degeneration usually but not always associated with fibrillation potentials.75 Most uremic patients have an abnormal pattern shift in visual evoked potentials and somatosensory potentials.715 Electrophysiologic findings generally, but not exactly, correlate with the clinical signs, levels of serum creatinine, and pathologic changes of the peripheral nerve.871, 905 Mild electrical abnormalities sometimes herald clinical manifestations.930 Conduction velocities decrease with the deterioration of signs and symptoms and increase with improvement after dialysis or kidney transplantation,183, 609, 627, 884 but the question Still remains
P.656

whether nerve conduction studies can monitor the adequacy of renal dialysis.675
Neuropathies in Malignant Conditions
Malignant processes affect the peripheral nerve directly or indirectly.169, 680, 811 Lymphomas and leukemias may invade or infiltrate through hematogenous spread,464, 892 whereas nonlymphomatous solid tumors may cause external compression. Occasionally a metastasis may involve the dorsal root ganglia.403 Neuralgic amyotrophy may develop in association with radiation therapy for Hodgkin's disease.533
Paraneoplastic neuropathies, as an autoimmune disorder,211 result from the distant effects of lymphoma,166, 407 bronchogenic carcinoma,354 pancreatic carcinoma,110 or, less commonly, tumors of the ovary, testes, penis, stomach, or oral cavity.611 Approximately one third of patients with malignancies develop clinically latent neuropathies.661 Patients with lung cancer have a slightly higher incidence. Remote malignancies usually affect the dorsal root ganglia, but also occasionally the anterior horn cells. Pathologic features include (1) neuronal degenerations with secondary peripheral or central axonal changes; (2) demyelination reminicent of acute or chronic idiopathic polyneuritis511; (3) microvasculitis with active wallerian degeneration, causing mononeuritis multiplex630; (4) perineuritis defined as perineurial thickening and inflammation794; and, possibly, (5) opportunistic neuropathic infection. Both cytotoxic T cell–mediated attack against neurons and humoral mechanisms play a role in paraneoplastic subacute sensory neuronopathy.893
Patients have clinical findings of sensory or motor deficits or, more commonly, mixed involvement. Sensory motor neuropathy represents a group of heterogenous conditions with overlapping clinical and histologic features.27, 125 Occasional patients develop a pure motor neuropathy mimicking myasthenic syndrome or polyradiculopathy seen in meningeal carcinomatosis. Systemic cancer may initially cause the symptom of mental neuropathy causing numb chin545 or intestinal pseudo–obstruction.504 Although results are generally disappointing, some patients with anti-Hu-associated paraneoplastic sensory neuropathy will respond to early aggressive immunotherapy.628
Distinguishing between paraneoplastic and nonparaneoplastic sensory neuronopathies can tax the clinician. Prominent neuropathic pain, neurologic dysfunction involving more than the peripheral sensory system, or an increased cerebrospinal fluid protein should prompt a careful search for a cancer.125 Subacute sensory neuropathy of oat cell carcinoma may result in severe sensory loss secondary to dorsal root ganglionitis.206 In one case, morphometric studies at autopsy showed preferential loss of large diameter sensory nerve cell bodies, marked loss of large myelinated fibers in the dorsal root and sural nerve, and almost total loss of myelinated fibers in the fasciculus gracilis.632 Chronic idiopathic ataxic neuropathy185 denotes the same type of progressive sensory neuropathy seen without evidence of cancer.422
Quantitative sensory testing may uncover subclinical abnormalities involving both large and small fibers.510 The conduction studies reveal only mild slowing of sensory or motor fibers or both with substantial reduction in amplitude of sensory nerve,681 or muscle action potentials, or both. Electromyography typically shows fibrillation potentials and high–amplitude, long-duration motor unit potentials in atrophic muscles.661 Small, short-duration polyphasic motor unit potentials occasionally seen in wasted proximal muscles probably result from neuropathic abnormalities of the intramuscular axonal twigs.47
Neuropathies Associated with Paraproteinemia
A number of studies have demonstrated a clear association between IgM and IgG812 and, to a lesser degree, IgA772 monoclonal proteins and peripheral neuropathy.311, 565 Most affected patients have benign monoclonal gammopathy, sometimes with a genetic predisposition.399 Other syndromes occasionally encountered include
P.657

primary systemic amyloidosis, osteosclerotic myeloma, and, less frequently, osteolytic multiple myeloma, Waldenstrom's macroglobulinemia, cryoglobulinemia, gamma heavy chain disease often associated with hepatitis C infection,29, 191 Castleman's disease, or angiofollicular lymph node hyperplasia with vasculopathy, papilledema, organomegaly, endocrinopathy, and paraproteinemia,202 and the syndrome of polyneuropathy, organomegaly, endocrinopathy, monoclonal gammopathy, and skin changes (POEMS).575, 732, 776, 847 Table 25-1 summarizes the main clinical and laboratory features of these entities. In multiple myeloma and macroglobulinemia, neuropathy may develop as a feature of the underlying disorder or as the result of paraproteins.817, 857
Benign monoclonal gammopathy occurs in 10 percent of all patients with idiopathic peripheral neuropathy.207, 426 Conversely, 30-70 percent of those with benign monoclonal gammopathy develop chronic sensory motor neuropathy. The clinical features closely mimic those of chronic inflammatory demyelinating polyradiculoneuropathy (CIDP) with progressive sensorimotor loss71, 93, 162, 612, 771 and occasional tremor.665 The association with a central lesion,499 although uncommon, includes cerebral lymphoma.237 Plasma exchange rapidly lowers the level of monoclonal antibody, with some recovery of motor function.634, 760 Some patients also respond to high–dose intravenous immunoglobulin therapy159, 188, 536 and immunosuppressive treatment.241, 615 The characteristic laboratory findings include IgM and IgG, and less commonly, IgA gammopathy and a high level of cerebrospinal fluid protein. Electrophysiologic and morphologic studies show evidence of demyelination, although axonal loss is a major finding in a few.784
This category also includes various polyneuropathy syndromes associated with antibodies either to peripheral nerve myelin or myelin–associated glycoprotein (MAG)39, 134, 501, 611, 861, 889 or to sulfated glucuronyl paragloboside (SGPG).672, 862 Slowly progressive sensory motor neuropathies of this type often show disproportionate prolongation of distal motor latency as evidenced by increased residual latency and decreased terminal latency indices (see Chapter 5-4),414 showing a higher correlation with anti-MAG than anti-SGPG titers.842 A combined syndrome of gait ataxia and polyneuropathy seen in some of these patients often improves after intravenous immunoglobulin or other immunosuppresive therapy.670
Primary systemic amyloidosis or the light–chain type of amyloidosis affects multiple
Table 25–1 Main Features of Monoclonal Protein-Peripheral Neuropathy Syndromes
Type of PN | Topography | Weakness | Sensory Loss | Autonomic Loss | Course | CSF Protein | MNCV | Pathology
Benign monoclonal (IgG, IgA) | Distal, rarely proximal | ++ | ++ | + | Chronic progressive | ++ | Mild slowing | SD + AD
Benign monoclonal gammopathy (IgM) | Distal, symmetric | ++ | ++ | 0 | Chronic progressive | ++ | Very slow | SD
Amyloidosis, light–chain type | Distal, symmetric | +/++ | +++ | ++ | Chronic progressive | + | Mild slowing | AD
Osteosclerotic myeloma | Distal, symmetric | +++ | + | 0 | Chronic progressive | +++ | Very slow | SD(+AD)
Waldenstrom's macroglobulinemia | Distal, symmetric | ++ | ++ | 0 | Chronic progressive | ++ | Very slow | SD(occ'l AD)
MNCV = motor nerve conduction velocity; AD = axonal degeneration; SD = segmental demyelination; PN = peripheral neuropathy; CSF = cerebrospinal fluid.
From Kelly,425 with permission.
P.658

organ systems with symptoms similar to those of malignancy or collagen vascular disease. Patients with amyloidosis, however, have plasma cell dyscrasias and amyloidogenic immunoglobulins.260, 302, 844 Amyloid accumulates in the flexor retinaculum, causing carpal tunnel syndrome. Diffuse peripheral neuropathy develops as the result of metabolic or ischemic changes or direct infiltration by amyloid.152, 425 The clinical features consist of a painful sensory and motor neuropathy, with prominent autonomic dysfunction affecting multiple systems. Axonal degeneration predominates in small myelinated and unmyelinated fibers,835 usually sparing the large myelinated fibers. This accounts for the typical dissociated sensory loss with predilection for pain and temperature sense with relative sparing of vibratory and position sense, that is, the reverse of the findings in large fiber type diabetic neuropathy. Electrophysiologic abnormalities include slight slowing of the motor nerve conduction velocity with mild reduction in amplitude of the compound muscle action potential; absence of the sensory nerve action potentials with distal stimulation of the ulnar, median, or sural nerve; and evidence of superimposed compression of the median nerve at the wrist. Electromyography reveals evidence of denervation diffusely but more conspicuously in the distal muscles of the leg.429 An in vitro study of sural nerve compound action potentials has shown a selective reduction in C and A delta potentials in familial amyloid neuropathy.224 This supports the view that amyloid neuropathy predominantly causes distal axonal damage first in the sensory and then in the motor fibers.
Skeletal osteosclerotic lesions, although seen only in less than 3 percent of myeloma patients as a whole, develop in at least 50 percent of those with myeloma neuropathy.428 This type of myeloma commonly affects younger patients and takes a benign clinical course although the patient often develops demyelinating neuropathy that resembles CIDP.205 Neuropathy may improve following surgery, radiation, and chemotherapy.716 Electrophysiologic and histologic evidence of prominent demyelination suggests an immunologic effect of the monoclonal protein on a myelin antigen as a precipitating cause.427, 546 Intraneural injection of patient serum into rat sciatic nerve, however, produces no demyelinative lesion.428 Instead, the morphologic features suggest axonal attenuation or distal axonal degeneration with secondary demyelination.631
Patients with osteolytic multiple myeloma may have amyloid neuropathy much like the type seen in systemic amyloidosis without multiple myeloma. These cases show, in addition to prominent distal axonal loss and carpal tunnel syndrome, atypical features such as radiculopathy and mononeuritis multiplex. In this condition, a peripheral neuropathy also develops without amyloidosis in 30-40 percent of cases, based on electrophysiologic and histologic findings.123, 425 Diverse clinical and electrophysiologic features resemble various subgroups of carcinomatous peripheral neuropathy. Sensorimotor types show distal axonal degeneration and mild decrease in nerve conduction velocity. The patients with primary sensory involvement characteristically have a loss of proprioception but few deficits in the motor system.424 Those with primary motor abnormalities have features similar to CIDP, with prominent slowing of nerve conduction velocities.
Patients with Waldenstrom's macroglobulinemia may develop a primarily demyelinating sensory motor neuropathy of the type commonly associated with benign monoclonal gammopathy.613 Occasional patients, however, have axonal degeneration and amyloid infiltration, as in osteolytic multiple myeloma. Electrophysiologic studies typically reveal predominant segmental demyelination and, less frequently, evidence of axonal changes as a major finding.887
In cryoglobulinemia,123 two types of neuropathy develop: (1) a mild distal neuropathy probably the result of vasa nervorum microcirculation occlusion caused by intravascular deposits of cryoglobulins and (2) a severe distal symmetric sensory motor neuropathy with necrotizing vasculitis.286 Hepatitis C virus may play a role in nonsystemic vasculitic mononeuropathy multiplex associated with cryoglobulinemia.28, 432, 747 Electromyography
P.659

and sural nerve biopsy specimens show axonal degeneration with a preferential loss of large diameter fibers, confirming a major role of ischemia in the pathogenesis121, 289, 602 Treatment consists mainly of plasmapheresis.826 A reversible sensory autonomic neuropathy seen in cold agglutinin disease may have a similar patho–genesis to those proposed for cryoglobulinemia.839
Necrotizing Angiopathy
In necrotizing angiopathy, which is probably related to autoimmune hypersensitivity, patients have systemic or nonsystemic vasculitic neuropathy.215, 636 The inflammatory process, possibly through endothelial cell activation,647 involves the small- and medium–sized arteries in multiple organ systems, including the thoracic and abdominal viscera, the joints and muscles, and the nervous system. Necrosis of the media gives rise to small aneurysms and thrombosis of the vessels, with palpable nodules along the affected arteries. This type of neuropathy also occurs in association with known or suspected connective tissue disease such as rheumatoid arthritis, systemic sclerosis, nonvasculitic, steroid–responsive mono–neuritis muliplex,515 and Sjögren's syndrome352, 636 or other multisystem diseases such as Wegener's granulomatosis400, 610 and cryoglobulinemia with an IgM kappa M protein.829
The clinical symptoms and signs, which may appear either abruptly or insidiously, consist of malaise, fever, sweating, tachycardia, and abdominal and joint pain. Approximately one half of the patients develop neuronal disturbances such as diffuse polyneuropathy and mononeuritis multiplex. Neuropathy presumably results from ischemia caused by thrombosis of the nutrient arteries heavily infiltrated with inflammatory cells. The disease may remit spontaneously despite a generally poor prognosis, with survival of only a few months to a few years after the onset of clinical symptoms. In one series, 10 of 16 patients had features of mononeuritis multiplex, and the remaining 6 had a distal symmetric sensory motor polyneuropathy.448 In another study of 23 patients with giant cell arteritis, 11 had generalized neuropathy, 9 had mononeuritis multiplex, and 3 had a mononeuropathy.114 Nerve conduction studies show slow velocity in proportion to reduced amplitude of the compound muscle and sensory potentials in the affected limbs. A conduction block may result from subinfarctive nerve ischemia affecting the segment outside the usual sites of compression mimicking a demyelinative neuropathy.301, 584, 707 Serial studies, however, usually demonstrate conversion of the electrophysiologic findings to those most consistent with severe axonal loss.551 Electromyography reveals spontaneous activities in atrophic muscles as expected in acute or subacute axonal neuropathy.81, 175
Sarcoid Neuropathy
Patients with sarcoidosis develop distal sensory motor polyneuropathy as a rare complication.603 Typical neuropathies associated with this disorder include Gullain-Barre syndrome, mononeuritis multiplex, lumbosacral plexopathy, and purely sensory neuropathy.938 Histologic studies reveal granulomata or inflammatory changes in the epineural and perineural spaces that lead to periangitis, panangitis, and axonal degeneration.625 Electrophysiologic abnormalities include reduced amplitude of the compound sensory and muscle action potentials and mild slowing in conduction studies,126, 625 and prominent fibrillation potentials and positive sharp waves in electromyography. In one case, morphologic studies confirmed the electrodiagnostic impression of an acute axonal and demyelinating neuropathy.603 Differential diagnosis should include rare nerve root involvement causing polyradiculopathy.452
Sjögren's Syndrome
Patients with Sjögren's syndrome develop dryness of the eyes, mouth, and other mucous membranes. The disease involves various anatomic structures such as
P.660

joints, blood, internal organs, skin, muscle, and central and peripheral nervous systems. Subacute sensory neuropathy may develop as a presenting symptom,315 sometimes primarily affecting the distribution of the trigeminal nerve.532 Other forms include mononeuropathy multiplex, distal sensory neuropathy, distal sensory motor neuropathy, and pure sensory neuropathy.419, 420, 890 Electrophysiologic and sural nerve biopsy studies reveal an axonal neuropathy in these cases.673 In one series of 33 cases,567 symmetric sensory motor polyneuropathy occurred most frequently, followed by symmetric sensory neuropathy. Approximately one fourth of patients had superimosed autonomic neuropathy, mononeuropathy, or cranial neuropathy. The symptoms, generally mild at the onset, slowly progress.890 Nerve biopsy specimens may reveal evidence of necrotizing vasculitis, with axonal degeneration more than demyelination. Some of the clinical and neurophysiologic findings suggest the involvement of the spinal ganglion and postganglionic sympathetic ganglion cells.469
Other Neuropathies
Sensory-motor neuropathy may accompany some multisystem atrophy such as Shy-Drager syndrome,279 and the syndrome of skin pigmentation, edema, and hepato–splenomegaly.823, 845 Patients with hypothyroidism or hyperthyroidism may have sensory and motor conduction abnormalities diffusely50, 455, 676 or localized at the common sites of compression.752 In systemic lupus erythematosus, patients may have a predominantly motor or sensory demyelinating polyneuropathy as the presenting feature.553, 639, 640
The neuropathy associated with the hypereosinophilic syndrome develops at the onset of marked eosinophilia.295, 430, 899 It affects both the sensory and motor fibers with multifocal conduction abnormalities and evidence of severe axonal degeneration.210 The eosinophilia myalgia syndrome466 develops in some patients taking preparations containing L-tryptophan, causing sensory motor neuropathy characterized by segmental demyelination and distal axonal degeneration.102, 208, 266, 351 Migrant sensory neuritis of Wartenberg has a benign relapsing and remitting course. Movement of the limbs induces a stretch, leading to pain and subsequent loss of sensation in the distribution of individual cutaneous nerves. Stimulation of the affected nerves may elicit small or no sensory action potentials.549 Patients with polymyalgia rheumatica with muscle aching, tenderness, and weakness may have not only steroid-responsive myositis92 but also peripheral neuropathies.728, 751
Meningococcal septicemia may cause a mixed sensory motor neuropathy with electrophysiologic findings consistent with axonal degeneration.704 Critically ill patients may develop a severe motor and sensory polyneuropathy of unknown cause74, 937 and other neuromuscular diseases with prolonged ventilator dependency.799 Some investigators advocate the term critical illness neuropathy as a useful clinical concept,72 whereas others argue that the enormous complexity encountered in critical illness weakness makes the implication of a neuropathy as the cause of syndrome untenable.87 Histologic investigations of muscle atrophy in two critically ill patients with generalized weakness revealed marked type I and type II muscle fiber atrophy and only minor axonal degeneration of sural nerves and intramuscular nerve fibers.916 Limb compression during unattended coma may also cause multiple peripheral nerve injuries. The unique combination of swollen limbs, pressure blisters, and myoglobinuria constitutes the compartment syndromes.764
The neuropathy associated with polycythemia vera involves large and small myelinated fibers with mild slowing of motor and sensory conduction.922 Distal axonal degeneration follows ischemia produced by thromboembolic occlusion of a major proximal limb artery,902 especially in patients at risk with uremia, diabetes,699 or peripheral arterial disease.240 Multiple sclerosis occasionally accompanies hypertrophic demyelinating neuropathy with typical nerve conduction changes.679, 758 Denervation of the rectal sphincter characterizes multisystem atrophy, which resembles primary autonomic failure with an autonomic neuropathy as a common feature.691 Burn patients may
P.661

have undiagnosed neuropathy.540 Polyneuropathy may also result from lightning injury,353 severe hypothermia,6 and graftversus–host disease.18
Other systemic disorders sometimes associated with mild polyneuropathy include Whipple's disease,177 celiac sprue,423 multiple symmetric lipomatosis,596 acromegaly,396 Crohn's disease,375 Leigh's disease,154, 392 xeroderma pigmentosum,359'417 cerebrotendinous xanthomatosis,888 Bthalassemia,648 hemophagocytosis syndrome,367 sickle cell anemia,763 juvenile Parkinson's disease,820 tyrosinemia,298 Machado-Joseph disease,155 and multiple symmetric lipomatosis.595
3 Inflammatory, Infective, And Autoimmune Neuropathies
Inflammatory, infective, and autoimmune neuropathies include a wide range of disorders, from Guillain-Barré syndrome and related disorders365, 369, 708, 802 to diphtheria and leprosy as well as acquired immunodeficiency syndrome (AIDS).
Guillain-Barré Syndrome
Although of unknown etiology, Guillain-Barré syndrome and related demyelinative neuropathies closely resemble experimental allergic neuritis,749 either by active immunization with extracts of peripheral nerve94, 350 or by repeated transfer of P2 protein–reactive T cell lines.490 Some patients with this syndrome have human immunodeficiency virus (HIV),164 herpes zoster virus,641 or hepatitis B virus infection. Other possibilities include Campylobacterje unienteritis,238, 320, 349, 474, 759, 934 Mycoplasma infection with anti-Gal-C antibody,476 and Cyctospora infection.697 In most, however, repeated attempts have failed to isolate infective agents. These findings support an autoimmune pathogenesis rather than direct invasion of the nerve by infectious agents.349
Serum and cerebrospinal fluid (CSF) anti-GM1 antibodies may play a key role in the pathogenesis of demyelination686, 777 as well as axonal degeneration.393 The serotypic determinant of PEN 19 of Campylobacter jejuni may aide in the production of anti-GM1 antibody by a GM1–like lipopolysaccharide.932 In vitro demyelination by serum antibody from patients with Guillain-Barré syndrome requires terminal complement complexes.744 In one series,49 the relative change in anti-GM1 titers showed an inverse relationship with muscle performance. In another study,757 circulating tumor necrosis factor–α correlated with electrophysiologic abnormalities of demyelination.
An inflammatory demyelinative neuritis affects all levels of the peripheral nervous system,416 occasionally with retrograde degeneration in the motor cells of the spinal cord or brainstem. In mild cases, pathologic changes may consist of only slight edema of the nerves or roots with only minimal inflammatory infiltrates.710, 750 In contrast, the fulminant syndrome may show universal inexcitability of the peripheral nerves with axonal degeneration secondary to inflammation.59, 249 The segment of maximal involvement varies from one patient to the next. This helps explain the diversity of clinical findings and of conduction abnormalities in different cases. Guillain-Barré syndrome consists of a number of subtypes showing different clinical and pathologic features. These include, in addition to the common acute inflammatory demyelinating polyneuropathy (AIDP), Fisher syndrome, acute motor sensory axonal neuropathy (AMSAN), and acute motor axonal neuropathy (AMAN), or acute flaccid paralysis in China. A substantial proportion of the patients initially diagnosed with Guillain-Barré syndrome may turn out to have a neuropathy with another etiology, especially heavy metal intoxication.250
Although the clinical and pathologic findings vary even among patients with the classical syndrome, certain diagnostic criteria have emerged.34, 365 In about two thirds of the cases, neurologic symptoms follow a mild, transient infectious process of either the respiratory system or, less commonly, the gastrointestinal system. Some patients seem to have other precipitating events such as polio,447 rabies vaccine treatment,105 and allogeneic bone
P.662

marrow transplantation.897 The first symptoms of neuropathy usually appear in about 1-2 weeks, when the infection has resolved. Occasionally, the disease takes the form of encephalomyeloradiculoneuropathy with progressive central nervous system disease,592 bilateral deafness,601 or severe sensory motor neuropathy.898 Rarely, seizures and other signs of cerebral involvement may signal the onset of illness in children.906 Weakness initially involves the lower limb, sometimes rapidly progressing to the upper limb and the face within a few days. Paralysis of proximal muscles and facial diplegia contrast with the distal weakness characteristic of other forms of neuropathy. Respiratory problems develop in approximately one half of the patients.711 Occasional patients have an acute, severe, and progressive illness with quadriplegia in 2-5 days, requiring mechanical ventilation.272, 574 In addition to these features, unfavorable predictive factors include old age, preceding infection, bulbar paralysis, and onset of paralysis in proximal muscles.297
Other early signs include diminished or lost muscle stretch reflexes, miminum sensory loss despite painful distal paresthesias, and, occasionally, myokymia and even involuntary contraction resulting from continuous motor unit discharges.682 Careful testing usually reveals deficiencies in vibratory sense, two-point discrimination, and pain perception. The autonomic dysfunction mainly results from axonal degeneration of the vagus and splanchnic nerves as seen in experimental allergic neuritis563 involving both sympathetic and parasympathetic fibers of the cardiovascular, sudomotor, gastrointestinal, and other systems.936 Some patients have transient elevation or fluctuation of blood pressure and heart rate as the result of sympathetic hyperactivity.261, 712 The CSF typically contains high protein levels and no cells with the exception of some lymphocytes in occasional cases.
The disease follows an acute or subacute course with usual progression up to 6 weeks after onset.374 The symptoms and signs then plateau for a variable period before gradually improving. Occasionally acute relapses occur after long asymptomatic intervals.8, 901 These patients have a high incidence of an antecedent illness, lack an apparent response to immunosuppressive therapy, and have a normal CSF protein level.314 Although some patients improve dramatically following corticosteroid therapy,624 prednisone may adversely affect the eventual outcome of the disease.373 Plasma exchange35, 397 can be beneficial but not universally.568 Some patients show antibody rebound after therapy, with deterioration of nerve conduction studies.705, 720 Treatment with intravenous immunoglobulin may306, 349, 868, 869 or may not be beneficial.118
The time course of recovery depends on the extent of demyelination and, more importantly, axonal degeneration. In one series, severe residual deficits developed in the patients with highly elevated anti-GM1 activity863 and in another in those with high IgG antibody titers against GD1a ganglioside.933'935 Some patients have severe axonal loss without inflammation or demyelination246, 247, 694, 866, 931 or secondary to demyelination.57, 173, 249 Such patients may not regain motor function for 1-2 years. Although specific treatment has shortened the duration of mechanical ventilation, elderly patients with pre–existing pulmonary disease tend to require tracheostomy.491 In some patients, impaired joint mobility becomes a major disability despite an improving neurologic status.795
Electrodiagnosis plays a key role in the evaluation.10, 14, 161, 713 In advanced stages of disease, nerve conduction studies usually show velocities reduced by more than 30-40 percent from the normal mean value and abnormal temporal dispersion of the compound muscle action potential (see Figs. 5-8A,B). In milder forms, studies may reveal less dramatic changes because initial weakness commonly results from proximal conduction block without distal abnormalities.98 Indeed, 15-20 percent of cases have entirely normal nerve conduction studies distally during the first 1-2 weeks.236, 443 Thus, normal conventional conduction studies by no means precludes the diagnosis.483 In fact, the initial absence and later delay of the F-wave with normal distal conduction (see Figs. 18-6 and 18-10 and Table 18-4) characterizes
P.663

the typical pattern of abnormalities, indicating vulnerability of the most proximal, possibly radicular portions of the motor fibers, with little changes along the main nerve trunk at the onset of illness.299, 439, 443, 446, 559 As in any neuropathy, the early changes may also selectively involve the common sites of nerve compression98, 480, 483 and the most terminal segment, presumably reflecting the longest distance from the cell body. Immunemediated attacks on the axolemma of motor fibers may also give rise to rapidly resolving conduction slowing and conduction block in the absence of demyelination.481 Early and severe demyelination with secondary axonal damage may mimic acute motor axonal variant clinically and electrophysiologically because of inexcitability of motor nerves.411, 544
Despite the clinical pictures of predominantly motor involvement, sensory or mixed nerve conduction studies520 show distinct, albeit milder, abnormalities of the median and ulnar nerves. Interestingly, the disease tends to spare the sural nerve sensory action potential, often regarded as one of the first affected in other neuropathies.590 Quantitative thermal threshold measurements may uncover early abnormalities at small nerve fibers.827 Phrenic nerve conduction time may provide a sensitive measure in predicting impending ventilatory failure.312 Studies of the blink reflex frequently reveal conduction abnormalities as expected from clinical facial palsy (see Figs. 17-4 and 17-12 and Tables 17-1 and 17-2). Although less sensitive than F-wave studies,637 somatosensory evoked potentials to median nerve stimulation may demonstrate a proximal conduction delay between Erb's point and the cervical cord in patients with normal sensory conduction distal to Erb's point during the first few weeks of onset.98, 299
Spontaneous activities include facial or limb myokymic discharges (see Fig. 14–12B), which may appear early, sometimes persisting during the course of illness,547 and, rarely, continuous motor unit discharges, or neuromyotonia.682 Otherwise, electromyography usually shows only a reduced interference pattern indicating neurapraxia without axonal degeneration. Occasional patients with typical clinical features, however, may have a primarily axonal neuropathy and prominent denervation first detectable 2-3 weeks after onset247, 559
Sequential conduction studies show great variability among different patients and even from one nerve to another in the same patient.442 Relatively common patterns of conduction failure include a length–dependent and uniform reduction of compound muscle action potentials presumably based on a random distribution of lesions.867 Reversible proximal conduction block often underlies rapid recovery.62 In contrast, reduction in amplitude of compound muscle action potentials with distal stimulation generally suggests axonal degeneration, especially when accompanied by normal conduction velocities.165, 181, 319, 573 Here, functional recovery depends on axonal regeneration, which takes considerably longer than remyelination. Very small distally evoked potentials, however, may also result from primary demyelination of terminal branches.272, 332 Thus, this finding does not necessarily imply a poor prognosis, especially in children.927 After treatment, conduction studies may or may not revert toward normal values.840 The nerve conduction velocity often becomes slower while the patient begins to improve, demonstrating again the lack of a strong correlation between clinical and electrophysiologic assessments.
Miller Fisher Syndrome
The Miller Fisher syndrome259 consists of ataxic gait, absence of muscle stretch reflexes and ophthalmoplegia. Despite immunologic peculiarities of this subgroup,534 as evidenced by its association with serum antibodies to GQ1b ganglio–side,140, 141, 391, 477, 478, 907 it probably constitutes a cluster within the overlapping spectrums of Guillain-Barré syndrome.825 One atypical patient with this syndrome had abnormal pupils and normal eye movements;904 another patient had a late central demyelination.256 Patients with acute ataxic neuropathy, which resembles this syndrome, had severe sensory loss, no motor deficits, and a poor prognosis.821
P.664

Antibody against QD1b may play a role in the pathogenesis of sensory ataxic neuropathy.479, 578, 620
Electrophysiologic studies usually show characteristics of an axonal neuropathy or neuronopathy with prominent sensory nerve changes in the limbs and motor damage in the cranial nerves.269 The findings in one series included normal distal motor nerve conduction velocities, F-wave latencies, and blink reflex and abnormal sensory action potentials.743 Serial studies in such a case, however, may show a time course of conduction changes similar to those in Guillain-Barré syndrome.395, 852 Electromyography usually reveals only slight abnormalities in the limbs and evidence of facial denervation. Immunoabsorption plasmapheresis, while improving ophthalmoplegia, may not prevent facial palsy, possibly because it fails to remove responsible antibodies.142
Chronic Inflammatory Demyelinating Polyneuropathy
Apart from its chronicity following axonal changes, the disease may continue to worsen with persistent evidence of ongoing demyelination.44, 555 This variety, referred to as chronic inflammatory demyelinative polyradiculopathy (CIDP), has progressive or relapsing, usually motor and sensory, but rarely only motor or sensory, dysfunction of a peripheral nature involving more than one limb, developing over at least 2 months.20 Other clinical features include hyporeflexia or areflexia, usually involving all four limbs. The disease may follow a progressive course over several years with severe generalized disability,214, 684 or affect only upper limb.310, 834 Although rare, focal neuropathy may precede the onset by several years or asymmetrical polyneuropathy may show a stepwise progressive course.881, 886 A chronic demyelinating neuropathy may accompany a relapsing multifocal central nervous system disorder whose clinical features resemble multiple sclerosis.569, 593, 838 In these cases, electrophysiologic studies reveal a slowing of peripheral conduction velocity as well as an increased central conduction time. The occurrence of both peripheral and central demyelination resembles chronic re–lapsing experimental allergic encephalomyelitis and neuritis. Chronic motor axonal polyneuropathy (CMAN) may constitutes a variant of CIDP.148, 308, 411, 853
Other possible features include subclinical central nervous system involvement,633, 642 dropped head syndrome,364 dysautonomia,380 and pure sensory presentation629, 773 labeled chronic sensory demyelinating neuropathy.61 The risk of relapse increases during pregnancy.554 Familial occurrence may indicate a genetic predisposition.274, 378 Steroid–responsive hereditary sensory neuropathies may imply superimposed acquired demyelination.67, 230 The clinical features in children may mimic a genetically determined disorder.781 Compared with adults, children tend to have a more precipitous onset, a higher incidence of gait abnormalities, and greater neurologic deficits.774, 775
Nerve conduction studies reveal evidence of diffuse demyelination with characteristics quite similar to those of Gullain-Barré syndrome, except for chronicity.441 Other electrophysiologic abnormalities include an increase in fiber density283 and macromotor unit potential, and myokymic and continuous motor unit discharge.475, 570 The CSF cell count is less than 10/mm3 unless the patient is HIV seropositive. Magnetic resonance imaging may show abnormal enhancement reflecting inflammation.172 Nerve root hypertrophy194, 548, 581 may cause lumbar stenosis.305 Nerve biopsy reveals unequivocal pathologic evidence of demyelination and remyelination by either electron microscopy or teased fiber studies.
Prednisone causes a small but statistically significant improvement over no treatment.228, 246 Plasma exchange is a useful therapy, especially in cases with features of demyelination rather than axonal degeneration.267, 307, 677, 891 Additional modes of therapy include cyclosporin,42, 363 immunoglobulin,227, 361, 822, 870, 872, 882 and interferon–α2a.309, 724
Successful treatment with plasma exchange suggests a role for pathogenic humoral factors.328 Systemic passive transfer of immunoglobulin is known to cause demyelinative disease in monkeys with substantial reduction of conduction velocity.357
P.665

Antimyelin–associated glycoprotein antibodies may develop later during the course of the disease.859 The GM1 and GM3 autoantibodies may play a role in the pathogenesis of CIDP in systemic lupus erythematosus.778 Patients may have immunoglobulin and complement deposits in the nerve.187
Multifocal Motor Neuropathy with Conduction Block
As a unique variant of CIDP, multifocal motor neuropathy (MMN),654, 656, 671 is a potentially treatable condition that needs to be distinguished from amyotrophic lateral sclerosis (ALS) and other motor neuron syndromes. Affected patients develop chronic asymmetric predominantly motor neuropthy with multifocal conduction delay and persistent conduction block.461, 809, 814, 864 Although MMN typically causes distal upper limb weakness and atrophy, proximal muscles, biceps brachii in particular, may show hypertrophy possibly associated with continuous motor unit activity.635 Similar to earlier reported cases with sensory and motor involvements,296, 503, 739 the long–lasting conduction block suggests chronic demyelination as the pathologic basis. Patients often have normal or occasionally even increased stretch reflexes409 with a normal or only slightly elevated CSF protein (Table 25-2). Some patients develop cranial nerve involvement413, 685 others, central demyelination.506, 667 These features make it difficult to diagnose the condition solely on the basis of clinical examination.440
Conduction blocks typically involve unusual sites such as the median nerve in the forearm or brachial plexus412 rather than the common sites of compression seen in multiple entrapment neuropathies.65 Most patients have selective involvement of motor fibers with normal sensory conduction through the sites of motor conduction block. Both motor conduction block and abnormally increased threshold probably reflect a chronic focal demyelinating lesion that for yet undeter–mined reasons becomes persistent without repair.408, 441, 923 Some patients with features indistinguishable from ALS have multifocal motor nerve conduction abnormalities.5, 914 In one series, 17 of 169 patients clinically diagnosed as having motor neuron disease had some abnormalities in motor nerve studies, including 10 with conduction block.488 Demonstration of motor conduction block at multiple sites differentiates this potentially treatable clinical entity from the small subgroup of ALS patients with only lower motor neuron involvement.485
Electrophysiologic studies must confirm the diagnosis before therapeutic trials are initiated with, for example, immunosuppressants such as cyclophosphamide.136 Several authors have documented successful treatment with intravenous immunoglobulin.413, 461, 653, 656, 657, 671, 864 Outcomes of therapy with either immunosuppressants or, immunoglobulin, however, vary considerably among different reported cases.186 Some patients improve
Table 25–2 Characteristics of MMN and CIDP
 | MMN | CIDP
Pure motor manifestation | Frequen | Rare
Multiple mononeuropathy | Yes | No
Remission and exacerbation | No | Yes
Generalized areflexia | No | Yes
CSF protein level | Often normal | Elevated
Sites involved in conduction block | Forearm brachial plexus | Entrapment sites, root
Elevated Anti-GMl antibody | Frequent | Rare
Choice of therapy | Immunosuppressants, immunoglobulin | Steroids, plasma exchange
CIDP = chronic inflammatory demyelinating polyneuropathy; CSF = cerebrospinal fluid; MMN = multifocal motor neuropathy.
P.666

but do not return to normal, others stabilize, some require long-term therapy, and still others become refractory to any from of treatment. Most studies suggest better results with cyclophosphamide or human immunoglobulin therapy135, 614 than with prednisone or plasmapheresis.
In our series,412, 413 two patients with MMN had focal conduction block involving motor but not sensory fibers at the site of nerve swelling (see Fig. 7–16A,B). A nerve biopsy taken adjacent to the enlargement in one patient revealed subperineurial edema and slight thickening of the perineurium under lowpower light micrographs.412 The perivascular area at the center contained scattered large–diameter axons almost devoid of myelin or with very thin myelin. These thinly myelinated axons usually had small onion bulbs. The presence of cytoplasmic processes covered with basement membrane suggested their Schwann cell origin. A nerve biopsy specimen from another patient also revealed a perivascular area containing scattered demyelinated axons surrounded by small “onion bulbs.” Morphometric studies with high–power light micrographs showed a fiber density of 6458 fibers/mm2 compared with 7906 fibers/mm2 in the control. Axonal diameter and myelin thickness had a linear relationship in the normal subjects. In contrast, the patient had numerous large–diameter axons with thinner myelin, although some normally myelinated large axons remained.
The underlying pathogenic mechanism centers on elevated titers of anti-GM1 antibodies found in a wide variety of neuromuscular conditions,482 but more commonly in some lower motor neuron disorders and in MMN.456, 669 Antibodies may have a predilection for the GM1 component of motor fibers, which have a longer carbon chain than sensory fibers.622 Autoantibodies may exert their effect, in part, by binding to GM1 on the surface of motor neurons.160 Anti-GM1 antibodies may738 or may not351, 362, 411, 649 cause motor dysfunction by binding to the nodal and paranodal regions. Sera of patients with MMN but not with progressive spinal muscular atrophy induced conduction block in rat tibial nerves despite a similar elevation of anti-GM1 titers in both categories.854 These antibodies however, may not have a causal relationship with MMN, as evidenced by many patients without raised levels.487, 652 Surface–bound antibodies directed against a major axoplasmic antigen may be interfering with remyelination rather than causing demyelination.408, 411 In some cases, nerve ischemia may play a role in the pathogenesis.619
In an extraordinary case,738 a patient had received a duck embryo rabies vaccine 3 months before the onset of her motor neuron disorder. She had multifocal conduction block, elevated levels of anti-GM1 IgM antibodies, and deposits of IgM at nodes of Ranvier. Aside from attacking motor neurons guided by the abundant GM1 on the cell surface, anti-GM1 antibodies may cause conduction block in peripheral nerves by binding to the nodes of Ranvier. An autopsy study in another patient showed findings consistent with both ALS and MMN.883 It is necessary to clarify the exact pathogenesis underlying these findings to properly classify the motor neuron disease and MMN.
Acute Motor Axonal Neuropathy in China
Annual summer epidemics of acute onset flaccid paralysis occur in northern China. Based on a historical analysis of more than 3200 patients, distinctive features include a high incidence in children and young adults residing in rural areas. Patients develop rapidly progressive ascending tetraparesis often with respiratory failure without fever, systemic illness, or sensory involvement followed usually by a satisfactory recovery.284, 317, 318, 557, 918 The CSF shows no cells with an elevated protein content in the second or third week of illness. Electrodiagnostic studies show reduced compound muscle action potential amplitudes, normal motor distal latencies and limb conduction velocities, and normal sensory nerve action potentials. When elicitable, F waves also fall within the normal range in latency. Autopsy studies have shown wallerian–like degeneration of motor fibers. Thus, despite its inclusion as a variant of Gullain-Barré syndrome, this acute motor axonal neuropathy (AMAN), mostly seen in China but
P.667

possibly elsewhere, probably constitutes a distinctive entity.389 A similar relationship exists between CIDP and its presumed variant steroid–sensitive chronic motor axonal neuropathy (CMAN).853
Diphtheritic Neuropathy
Prophylactic immunization and early use of immune sera and antibiotics in infected patients have drastically lowered the incidence of diphtheritic polyneuropathy, which occurs in about 20 percent of patients. The exotoxin of Corynebacterium diphtheriae becomes fixed to the nerve and produces segmental demyelination after several weeks. Local paralysis of the palatal muscles may immediately follow an infection of the throat. Neuropathy may also develop in adults after contracting cutaneous diphtheria, which still prevails in the tropics.
The clinical signs resemble those of Guillian-Barré syndrome.170 The symptoms typically develop 2-4 weeks after the initial infection. Patients have a high incidence of lower cranial nerve dysfunction, most notably palatal and pharyngolaryngo–esophageal weakness. Blurring of vision results from paralysis of accommodation. Other autonomic abnormalities include cardiac vagal dysfunction.376 The involvement of sensory and motor nerves causes paresthesias and weakness of the affected limbs. A rapidly descending paralysis may lead to respiratory problems. The primary pathologic change consists of segmental demyelination involving the sensory and motor fibers.791 Conduction abnormalities usually begin a few weeks after the onset of neurologic symptoms and peak after clinical recovery has already begun.472 F-wave studies also help establish serial changes in motor conduction.291
Leprosy
An acid–fast bacillus, Mycobacterium leprae, transmits leprosy, a chronic infectious disease, by close and prolonged contact. Although rare in the United States, the disease still prevails in Africa, India, and South and Central America. The organism seems to have a predilection for great auricular, ulnar, radial, peroneal, facial, and trigeminal nerves. Of the two clinical forms, the lepromatous, or neural, type causes extensive and widespread granulomatous infiltration of the skin, leading to characteristic disfiguration. The diffuse sensory neuropathy seen in this variety results from direct invasion of the nerve trunks by the bacillus. The thickened perineurium by an overgrowth of connective tissue compresses the myelin sheath and the axons. In the other type, the tuberculoid form, more focal involvement of the skin causes patches of the depigmented, maculoanesthetic areas. Here, swelling of the nerves does not necessarily imply direct invasion by the organisms. The two types of clinical presentation commonly overlap without clear separation, giving rise to an intermediate or mixed form. Nerve biopsy material taken from sites remote from skin lesions reveals subperineurial edema and various amounts of loss of myelinated and unmyelinated fibers. Similarities in some of the pathologic changes observed in the two types of leprosy suggest a common mechanism of nerve damage in the early stages.762 Teased fiber studies in each leprosy type also reveal paranodal demyelination affecting successive internodes.394
Clinical features suggest mononeuritis multiplex or slowly progressive diffuse polyneuropathy. Common manifestations include facial palsy involving the upper half of the face, wristdrop, footdrop, and claw hands. Neural leprosy may begin with a small erythematous macule that soon enlarges, forming anesthetic depigmented areas. The loss of pain and temperature sensation causes ulcerated necrosis of the skin. Palpation of the affected nerve reveals characteristic fusiform swelling caused by an infective granulomatous process. Electrophysiologic abnormalities consist of moderately to markedly slowed motor and sensory conduction, not only across enlarged segments527, 818 but also along the unpalpable portions.562 In one series, radial nerve sensory abnormalities correlated best with the clinical findings,753 whereas in another ulnar sensory studies revealed more prominent changes.97 Electromyography
P.668

reveals denervation in the atrophic muscles. The denervated muscle shows histopathologic changes of fascicular atrophy and inflammatory nodules.
Acquired Immunodeficiency Syndrome
Patients with acquired immunodeficiency syndrome (AIDS) develop various types of neuropathy43, 293, 304, 324, 331, 372, 913 as evidenced by nerve conduction studies.180, 271, 484, 785 In this entity, cell–mediated tissue destruction results from human immunodeficiency virus (HIV) infection and serves as the pathogenetic mechanism of AIDS neuropathy.193 Peripheral neuropathy may complicate all stages of HIV infection.137, 163, 486, 500, 572 Acute inflammatory demyelinating polyneuropathy,687 sensory and sympathetic ganglia neuritis,242 and acute cranial nerve palsy all may occur 2-3 weeks after acute HIV infection, sometimes in otherwise asymptomatic patients. Cytomegalovirus, a common pathogen in AIDS, also causes a wide spectrum of peripheral nervous system disorders, including multifocal demyelinative polyneuropathy.85, 588 Neuropathy is also one of the most common neurologic manifestations in AIDS-related complex, affecting as many as 20 percent of patients.
In contrast to the autoimmune basis of demyelinative neuropathy,810 less clearly established pathogenetic mechanisms of distal symmetric polyneuropathy include infections, toxins, and nutritional causes. Polyradiculopathy most likely results from infections with such agents as cytomegalovirus and herpes simplex virus. These cause a severe selective destruction of the motor neurons of ventral spinal roots and motor cranial nerves.51, 234 Zidovudine may induce mitochondrical myopathy but causes no clear neurotoxicity.497 Electromyography reveals severe diffuse denervation distally, despite only mildly slowed nerve conduction velocities. Multifocal or distal symmetric inflammatory neuropathy may herald the onset of AIDS in some homosexual men with lymphadenopathy.508, 543 These patients may have reduced sural nerve action potentials as the sole electrophysiologic abnormality.787
Other Neuropathies
Subacute sensory neuropathy is a rare complication of Epstein-Bar virus infection.719 Herpes zoster may cause a painful neuropathy in addition to the more common postherpetic neuralgia.586, 587 Hepatitis B viral infection, albeit rarely, may cause mononeuritis multiplex during acute stages.153, 381 In paralytic rabies, vascular and inflammatory changes predominate in the central nervous system but peripheral nerves may show segmental demyelination, remyelination, and wallerian degeneration with variable axonal loss.146 Electrophysiologic abnormalities include slowing of motor and, to a lesser extent, sensory conduction velocities, and reduced numbers of motor unit potentials and fibrillation potentials.816 Demyelinating neuropathy may occur as a rare manifestation of Creutzfeldt-Jakob disease.604
A tick (Ixodes) bite may result in meningoradiculoneuritis with electromyographic evidence of denervation, prolongation of distal motor latency, and low sensory amplitude, suggesting axonal degeneration.858 Lyme borreliosis causes a severe, predominantly axonal polyradiculoneuropathy typically with cranial neuropathy and lymphocytic meningitis.335, 516, 528, 746 The syndrome of acute sensory and autonomic neuropathy often show a focal onset, suggesting an immunemediated or vascular process at the level of the posterior root or the dorsal root ganglion.662, 910 Other infective diseases occasionally associated with neuropathy include rickettsial disease,336 Chagas' disease, trypanosomiasis,767 and other types of insect and spider stings.171
4 Metabolic And Toxic Neuropathies
Metabolic neuropathies consist of two groups, those representing nutritional disturbances and those resulting from toxic causes. Neuropathies attributable to
P.669

a specific nutritional deficiency include beriberi, pellagra, and pernicious anemia. Toxic neuropathies develop after the administration of various drugs or the exposure to chemical substances such as lead or arsenic. Many neuropathies associated with general medical conditions also belong to this broad category.
Nutritional Neuropathies
Children with insufficient protein or calorie intake suffer from retarded myelination or segmental demyelination.147 They have abnormalities of motor and sensory nerve conduction related to the severity of the malnutrition. Severe malabsorption from blind loop syndrome also causes vitamin E deficiency.89, 896 Alcoholic and paraneoplastic neuropathies result, at least in part, from inadequate food and vitamin intake, although some toxins may also interfere with the metabolism of the nerves.182 In primary biliary cirrhosis, a sensory neuropathy develops from poor nutrition, xanthomatous infiltrates, or immunologic abnormalities.133
Diets deficient in vitamins and other nutritional factors play a major role in the polyneuropathy associated with beriberi, pellagra, pernicious anemia, dysentery, and cachexia.19 Beriberi, or thiamine deficiency, causes signs and symptoms similar to those of alcoholic polyneuropathy.366 They consist of pain, paresthesias, distal sensory loss and weakness, and absent stretch reflexes. A similar neuropathy may develop during intended weight reduction796 or anorexia nervosa.525 Histologic studies reveal conspicuous axonal degeneration and less prominent demyelination. Pellagra, another deficiency disease involving the vitamin B1 complex, often affects malnourished patients with chronic alcoholism. The clinical features consist of gastrointestinal symptoms, skin eruptions, and disorders of the peripheral and central nervous systems. Neuropathic characteristics include paresthesias, loss of distal sensation, tenderness of the nerve trunks, hyporeflexia, and mild paralysis. Isolated vitamin E deficiency, in the absence of lipid malabsorption, may cause ataxia and peripheral neuropathy.388 Peripheral neuropathy may also develop from a serum proteinase inhibitor deficiency264 and hypophosphatemia as a rare postoperative complication.768
Pernicious anemia results from a deficiency of intrinsic factors in gastrointestinal secretions that mediate absorption of vitamin B12 Pathologic changes primarily involve the dorsal and lateral funiculi of the spinal cord, thus the name combined system disease. The peripheral nerves also show fragmentation of myelin sheaths and degeneration of axons.457 The presenting clinical symptoms consist of paresthesias, dysesthesias, and loss of vibration and position sense. The patients commonly have spastic paraparesis during the early stages, followed by areflexia as the disease progresses. Somatosensory evoked potentials show marked abnormalities in the peroneal nerve and milder changes in the median nerve, in addition to peripheral conduction changes consistent with sensory motor axonopathy,257, 695 or rarely demyelinating neuropathy.9 Most untreated patients have reduced conduction velocity in part because of a thiamine deficiency.167 Patients with prominent axonal degeneration have diffuse spontaneous discharges detected electromyographically but nearly normal motor nerve conduction velocities.457 Appropriate treatment arrests the progression of neuropathy, but residual neurologic abnormalities persist.552
Toxic Neuropathies
Toxic neuropathies may have three presumed sites of cellular involvement: (1) neuronopathy affecting cell bodies, especially those of the dorsal root ganglion; (2) myelinopathy or Schwannopathy with primary segmental demyelination; and (3) distal axonopathy causing dying–back axonal degeneration. Of these, the first two types include rare acute sensory neuronopathy following antibiotic treatment804 and segmental demyelination by perhexiline maleate used for therapy of angina pectoris.79 Administration of diphtheria toxin556 or tetanus toxoid693 or chronic exposure to lead may also cause
P.670

myelinopathy. Distal axonopathies, the most common form of toxic neuropathy, often involve not only peripheral but also central axons, causing central–peripheral distal axonopathy. In experimental acrylamide neuropathy, recovery begins in the largest peripheral axons perhaps at the expense of central axons.410
A variety of drugs and industrial chemicals cause distal axonopathy. Drugs with known neurotoxicity include allopurinol,38 amiodarone,132, 263, 390, 666 chloramphenicol, cisplatin,698, 703 colchicine,470, 722, 928 dapsone,454 diphenylhydantoin,690 2',3'-dideoxycytidines60 disulfiram,26, 638 FK506, 908 gold,421 isoniazid, lithium,130, 875 L-tryptophan,295 melarsoprol,294 metronidazole,84 misonidazole,56 nitrofurantoin, nitrous oxide,492, 725 penicillamine,664 perhexiline maleate,79, 726 phenytoin,766 pyridoxine,63, 655, 911 taxol,235, 509, 860 suramin,792 thalidomide,273 and vincristine.86, 115
Some drugs show a characteristic pattern of neuropathic involvement. For example, vincristme causes primarily motor neuropathy, whereas pyridoxine abuse leads to a pure sensory central–peripheral distal axonopathy.655 Studies in chick embryos show that exogenous administration of gangliosides may attenuate the neurotoxicity of vincristine in vitro.371 Cisplatin used to treat maligant tumors induces an axonopathy that bears a great resemblance to sensory neuropathy sometimes associated with such a neoplasm.460 This dose–dependent sensory neuropathy primarily causes a distal lesion, affecting large sensory neurons as well as the spinal cord and brainstem.462 The adrenocorticotropic hormone analogue Org 2766 can prevent or attenuate cisplatin neuropathy.865 Psychiatric patients treated with the phenothiazine derivative perazine may develop subacute axonal neuropathy after intense sun exposure.702
Industrial chemicals causing toxic axonal neuropathy include acrylamide,410, 600 carbon disulfide,646 isofenphos,120 inorganic mercury,13, 30, 780 methyl n-butyl ketone,16, 798 n-hexane,129, 623, 660, 783 nitrous oxide,885 organophosphate ester mecarbam,800 organophosphate parathion,517, 877 polychlorinated biphenyl,139 tellurium,850 thallium,192, 924 triorthocresyl phosphate,876 and vinyl chloride.668 These toxic axonal neuropathies generally affect the large–diameter fibers, first in the distal segments with subsequent progression proximally toward the cell body. The pathologic process then spreads to small–diameter axons.
The sudden development of clinical symptoms in distal axonopathy reflects the acuteness of intoxication. In contrast, an insidious onset suggests chronic low–level exposure. Toxins often affect the longer and more vulnerable nerves of the lower limb initially. Early signs include distal weakness, hypesthesia or paresthesia in a glove and stocking distribution, as well as reduced ankle stretch reflexes. Symptoms may worsen after termination of exposure. Despite this phenomenon, referred to as “coasting,” the removal of the neurotoxin eventually leads to a gradual recovery. The axons, once degenerated, regenerate slowly over months to years, with incomplete return of function. The selection of proper electrophysiologic tests depends largely on the nature of the condition under study.494 A few specific toxins such as perhexiline maleate result in demyelination as evidenced by motor nerve conduction studies.79 Toxic exposure to n–hexane causes a primarily axonal polyneuropathy with secondary demyelination623, 783 and pathologic features consistent with giant axonal neuropathy.128 Most other toxins lead to axonal loss, showing reduced amplitude of the compound nerve and muscle action potentials. In these cases, substantial degeneration of large, fast–conducting fibers accounts for a slight increase in distal latency and a decrease in conduction velocity. Electromyography shows fibrillation potentials and positive sharp waves. Lead and arsenic, two specific agents responsible for distal axonal neuropathies, merit further attention.
The general features of lead poisoning include abdominal cramps, encephalopathy, and the occasional appearance of a blue lead line along the gingival border. Laboratory tests reveal the presence of basophilic stippling of erythrocytes and elevated lead levels. Neuropathy occurs primarily in adults occupationally exposed to lead or following accidental ingestion of contaminated food but may also affect
P.671

children with known plumbism or pica.252 Predominent involvement of motor fibers innervating the extensor muscles of the upper limbs produces bilateral radial nerve palsies without sensory loss. The removal of the toxin leads to a gradual recovery over a period of several months. Lead produces segmental demyelination in some animal species, possibly because extravasated lead in the interstitial fluid injures the Schwann cells directly.591 This type of pathologic change does not necessarily characterize the neuropathy seen in human cases,101 which show severe axonal loss.919 A group of workers exposed to lead had temporally dispersed compound muscle action potentials but normal maximal conduction velocity.119
Arsenic poisoning usually results from accidental ingestion of rat poison or exposure to industrial sprays.253 The administration of melarsoprol, an organoarsenic compound, may also cause toxic arsenic accummulation in the presence of renal and hepatic dysfunction.294 Polyneuropathy develops several weeks after acute poisoning or more slowly with chronic low–level exposure. Pale transverse bands bearing the eponym Mee's lines appear parallel to the lunula in all fingernails and toenails about 4-6 weeks after arsenic ingestion. In one study, serial examination revealed maximal sensory and motor loss within 4 weeks of the estimated time of exposure and only partial improvement 2 years after the onset of illness.589 Arsenic is found in the urine during acute exposure and in the hair and nails later. These clinical features resemble those of alcoholic neuropathy with early loss of stretch reflexes and painful paresthesias and sensory loss in a glove and stocking distribution. Flaccid paralysis may develop later, beginning in the lower limbs and eventually affecting the upper limbs. Electrophysiologic studies show marked sensory abnormalities indicative of axonal degeneration,626 progressive slowing of motor conduction velocity,589 and evidence of denervation in electromyography. Timely removal of the toxin leads to nearly complete recovery of conduction abnormalities. An acute demyelinating polyneuropathy may develop following acute exposure in contrast to the distal axonal predominantly sensory involvement associated with chronic low–level toxicity.316
5 Inherited Neuropathies
Hereditary motor and sensory neuropathy (HMSN) comprises several types: hypertrophic and neuronal varieties of Charcot-Marie-Tooth disease (CMT), Dejerine-Sottas disease, Refsum disease, and those associated with spinocerebellar degeneration, optic atrophy, and retinitis pigmentosa. Patients with these familial demyelinative neuropathies characteristically have uniform conduction slowing of all nerves without signs of major conduction block. This stands in sharp contrast to the typical findings in an acquired demyelinative neuropathy with multifocal slowing and conduction block and differential involvement of various nerves and nerve segments.502 Other inherited polyneuropathies include hereditary neuropathy with liability to pressure palsies, Friedreich's ataxia, acute intermittent porphyria, cerebral lipidosis, hereditary sensory neuropathy, lipoprotein neuropathy, giant axonal neuropathies, Fabry's disease, and familial amyloid neuropathy.
Genetic Classification of Hereditary Motor and Sensory Neuropathies
Charcot-Marie-Tooth disease (CMT), although long regarded as a single entity, consists of two major varieties, hyper–trophic and neuronal.100, 124, 346, 382 Genetic linkage studies provide evidence for further heterogeneity.68, 323, 650 The most common hypertrophic or demyelinative form (Table 25-3) usually has an autosomal dominant inheritance genetically localized on chromosome 17 (CMT1A) or chromosome 1 (CMT1B).196, 333, 345 The most prevalent form, CMT1A, has a tandem duplication of chromosome 17pll.2–12 with trisomic expression of the peripheral myelin protein 22 (PMP-22) gene521 or, less frequently, a missense mutation of PMP-22.127, 856 Men tend to have a more severe form of the disease
P.672

Table 25–3 Genetic Classification of Hereditary Motor and Sensory Neuropathy
 | Locus | Gene | Mechanism
CMT1 (HMSN type I) |  |  |
CMT1A | 17pll.2–12 | PMP–22 | Duplication/point mutation
CMT1B | lq21–23 | Po | Point mutation
CMT1C | Unknown | Unknown | Unknown
CMT2 (HMSN type II) |  |  |
CMT2A | lp35–36 | Unknown | Unknown
CMT2B | 3ql3–22 | Unknown | Unknown
CMT2C | Unknown | Unknown | Unknown
CMTX (X-linked HMSN) |  |  |
CMTX1 | Xq13.1 | CX32 | Point mutation
CMTX2 | Xp22.2 | Unknown | Unknown
CMTX3 | Xq26 | Unknown | Unknown
Dejerine-Sottas disease (HMSN type III) |  |  |
DSD type A | 17pll.2–12 | PMP–22 | Point mutation
DSD type B | lq22–23 | Po | Point mutation
Hereditary neuropathy with pressure palsies |  |  |
HNPP type A | 17pll.2–12 | PMP–22 | Deletion/point mutation
HNPP type B | Unknown | Unknown | Unknown
CMT = Charcot-Marie-Tooth disease; CMTX = CMT, X-linked dominant or recessive; DSD = Dejerine-Sottas disease; HMSN = hereditary motor and sensory neuropathy; HNPP = hereditary neuropathy with pressure palsies.
than women, who may have formes frustes.346 In contrast to CMT1A, the less common CMT1B has a linkage to chromosome lq21-23, showing point mutations in myelin protein zero (P0).522, 779 Another type, CMT1C, has no linkage to either chromosome 1 or chromosome 17.
Genetic linkage analysis has identified at least three different forms of the neuronal type (CMT2) mapping to chromosomes lp,3q and 7p: CMT2A (lp35-36), CMT2B (3q 13-22), CMT2C (unknown loci), and CMT2D (7pl4).522, 733 Other reported sites of mutation include chromosome lq21-23 (P0).541 A neuronal type with onset in early childhood shows none of the regenerative features considered characteristic of autosomal dominant CMT2.276 Occasional patients have an autosomal recessive,346 X-linked dominant pattern (CMTX1),674 or a recessive (CMTX 2 and CMTX 3) pattern.386 Clinical electrophysiologic and histologic findings also support primary axonal or demyelinating neuropathy in the X-linked disorder (CMTX), which includes X-linked dominant CMTXl(Xql3.1) with connexin 32(CX32) point mutations,69, 737, 819 and X-linked recessive CMTX2(Xp22.2) and CMTX3(Xq26) without CX32 point mutations.382
Some families with autosomal dominant HMSN have calf enlargement caused by muscle fiber hypertrophy predominantly of type I fibers,195, 734 and others have neuropathy with optic atrophy.793 In one family with HMSN, some members had features of myotonic dystrophy, and others had only its genetic markers on chromosome 19.797 A large group of clinically unequivocal cases show a bimodal distribution of nerve conduction velocities.346 Some kinships have both the neuronal and hypertrophic types and some investigators emphasize the existence of an intermediate variety.80, 292, 674
Linkage analyses in autosomal dominant cerebellar ataxia have demonstrated genetic heterogeneity and subclassification:467 spinocerebellar ataxia type 1 to type 7 (SCA1 to SCA7) with five identified genes all showing expanded and unstable CAG repeat, SCA1 on 6p22-23, SCA2 on 12q23-24.1, SCA 3/Machado-Joseph disease (MJD) on 14q24.3, SCA6 on 19pl3, and SCA7 on 3pll-13, and two unidentified genes, SCA4 and SCA5 on chromosomes 16 and 11.
In another disorder called hereditary neuropathy with liability to pressure palsy (HNPP) with autosomal dominant inheritance,496 slight traction or compression leads to motor and sensory deficits in an otherwise asymptomatic patient. In most families thus far studied, patients have a
P.673

1.5 megabase (Mb) deletion in a segment of chromosome 17p11.2-12 that contains the PMP-22 gene.418, 537, 607, 926 The duplication in CMTIA and deletion in HNPP in the same region are probably consequences of unequal crossing–over during germ cell meiosis.127 Both neuropathies result from an imbalance in PMP-22 expression.278 In one series of 51 patients with multifocal neuropathies, DNA analysis detected the deletion of 17p11.2 in 24, establishing the diagnosis of HNPP.848 In another study, underexpresssion of PMP-22 mRNA correlated with disease severity and with mean axon diameter.748 Reports of kinships without the typical 1.5 Mb deletion suggest genetic heterogeneity.19
Charcot-Marie-Tooth Disease Type 1 (HMSN Type I)
The hypertrophic variety of CMT1 affects both sexes, but men more commonly than women. Histologic studies reveal enlargement of the peripheral nerves, segmental demyelination and remyelination with onion bulb formation, and axonal atrophy.873 Despite some studies suggesting a primary neuronal disturbance based on axonal atrophy, morphologic and morphometric investigations reveal a lack of small- and large–diameter myelinated axons at an early stage, and a demyelinating process followed by axonal loss.277 In a kindred displaying a dominant inheritance, marriage between two heterozygotes resulted in two homozygous off–spring. The homozygotes had clinical features of the classic Dejerine-Sottas disease. Unusual and sometimes devastating clinical features may result from a rare chance association of CMTIA with such disorders as facioscapulohumeral muscular dystrophy,103 myasthenia gravis,138 Noonan syndrome,769 and posterior interosseous nerve syndrome.112
The symptoms begin insidiously during the first two decades, sometimes with subtle clinical signs appearing even in children before 1 year of age. These include pes planus, distal foot wasting, weakness of ankle eversion, and dorsiflexion and areflexia.248 Atrophy initially involves the peroneal musculature and then the thigh and the upper limbs, sparing the trunk and girdle musculature. Some patients develop diaphragmatic paralysis with respiratory or cardiac failure.343 The classic stork leg configuration develops only rarely in the hypertrophic type. Bilateral footdrop causes a characteristic gait difficulty. The patient has paresthesias, dysethesias, and muscle pain associated with foot deformity. Typical findings include palpable nerves, loss of vibratory and position senses, reduced cutaneous sensations, and diminished stretch reflexes, first at the ankle and later diffusely. The disease progresses very slowly over many decades, at times showing spontaneous arrest. Muscle atrophy and weakness may incapacitate the patient, but not always. Many investigators consider Roussey-Levy syndrome with a static tremor of the hands as a variant of this type.107 Patients may suffer from temporary worsening of otherwise stable symptoms during pregnancy.721 Neurologic deficits may result from compression of the spinal cord, vertebral arteries, or neural foramina by the hypertrophic nerve roots.714 Occasionally, a patient with CMT1 will develop superimposed chronic inflammatory demyelinating polyradiculoneuropathy, which may respond to immunosuppressive therapy577 or corticosteroids.67 Possible surgical therapies for upper limb neuropathy include standard tendon transfers, nerve compression release, soft tissue releases, and joint fusions.96
Nerve conduction studies show a marked, diffuse, and uniform slowing as a hallmark of CMTl.156, 347, 851 The uncommon recessive forms have slower conduction than the dominant form.347 The motor conduction velocities in affected family members average less than one half those of normal individuals, varying from 9 to 41 m/s with a mean of 25 m/s.225 The range of conduction velocities found in affected individuals show no overlap with those of their clinically normal relatives, indicating complete penetrance of the gene from early childhood.606 Slowing of conduction is completely concordant with the presence of the segmental duplication in CMTIA.415 The great variation in conduction velocity emphasizes the influence
P.674

of factors apart from the shared genetic mutation on phenotypic expression. Pro–longed terminal latencies in the early stages Indicate distally prominent slowing.326 The disease affects both peripheral and central sensory fibers, as evidenced by delay and reduction of sensory potentials as well as somatosensory evoked potentials.405
Despite slowing, a limited degree of temporal dispersion indicates a homogeneity of the pathologic process. The extent of the conduction abnormality varies little, not only among members in the same family but also from one nerve to another in the same patient.405 Such uniformity helps differentiate this entity from acquired inflammatory polyneuropathy. Conduction abnormalities may herald clinical onset of neuropathy.874 Motor nerve conduction velocities attain maximal slowing over the first 3-5 years of life326 and remain relatively stable thereafter,435 whereas compound muscle action potentials decline in amplitude, reflecting a progressive axonal loss.717 Both measures, despite an inverse relationship to clinical severity, show no correlation with age,368 probably because the primary pathologic process remains inactive after childhood.244 Serial electrophysiologic studies can detect the CMT1A gene abnormalities in infancy and early childhood.285 For purposes of genetic counseling, a clinically and electrophysiologically normal subject at 6 months of age has a very small risk of having inherited the CMT1 gene,55 although the florid clinical picture may not occur until the second decade of life.285
Other electrophysiologic abnormalities include absent or delayed F waves, a finding442 that matches the slowing of motor nerve conduction in the distal segment (see Figs. 18-7 and 18-10 and Table 18-3).438 Studies of facial nerve;303, 437 and phrenic nerve111 also show increased latencies despite relatively normal strength of the facial muscles and diaphragm (see Figs. 17-12A and 17-14 and Tables 17-2 and 17-4). Recording isometric force during fastest voluntary contraction shows a prolongation in contraction time and a reduction in maximal rate of rise of tension.513 In many patients, studies of evoked potentials detect a minor degree of involvement of visual108 and auditory459, 745 pathways. Some patients also have impaired central conduction790 and autonomic dysfunction,790 but not universally.379
Charcot-Marie-Tooth Disease Type 2 (HMSN Type II)
In the neuronal variety of CMT, patients have neither hypertrophic nerves nor prominent segmental demyelination. Inherited as an autosomal dominant disorder, symptoms and signs appear in early adulthood or later. Rarely the disease appears in early childhood sporadically or with autosomal recessive or dominant inheritance.645 Most consider a third type of CMT disease, designated as the spinal form, as a variant of the neuronal type or of distal spinal muscular atrophy.
The clinical features, although much less generalized, resemble those of CMT1 with less conspicuous sensory disturbances. As the name peroneal muscular atrophy indicates, affected patients develop selective muscular wasting of the legs with limited involvement of the upper limbs in early states. An almost total loss of muscle bulk below the knee gives rise to a stork leg appearance. Despite footdrop with severe weakness of the plantar flexors and clubfeet, patients often walk fairly well, rarely showing total incapacitation. Some affected individuals have tremors of the hands, but much less commonly than those with CMT1. Plexiform neurofibroma of the cauda equina may mimic peroneal muscular atrophy.58
Electrophysiologic studies reveal mild slowing of nerve conduction velocities, consistent with a reduction in amplitude of the compound sensory nerve and muscle action potentials.56, 347 Electromyographic studies typically show large motor unit potentials, fasciculation potentials, fibrillation potentials, and positive sharp waves.223
Charcot-Marie-Tooth Disease X-linked Dominant Type 1
The genetically heterogeneous group of hereditary motor and sensory neuropathies includes a rare variant with X-linked dominant inheritance.718 In a large Canadian kindred traced through six generations,329
P.675

affected fathers had no male-to-male transmission, whereas all their daughters expressed the disease. The typical clinical features included onset in early childhood, pes cavus, distal muscular atrophy, and sensory abnormalities. Electrophysiologic observations indicated a substantial loss of distal motor and sensory nerve fibers with primary axonal degeneration, a non–uniform slowing of motor conduction velocities and dispersion of compound action potential reminiscent of acquired chronic demyelination.819
Hypertrophic Polyneuropathy of Dejerine-Sotas (HMSN Type III)
Dejerine (1890)197 and Dejerine and Sottas (1893)198 described a very severe, generalized form of demyelinating sensory motor neuropathy inherited as an autosomal recessive trait.742 The disorder shows a considerable genetic heterogeneity522 with a mutation in either PMP-22383, 385, 539, 701 or Po 355 or linkage to chromosome 8.384 The affected nerves have marked thickening, onion bulb formation, segmental demyelination, and thinning of the myelin surrounding the nerve. Symptoms appear in infancy with delayed development of motor skills, especially in walking. Clinical features consist of pes cavus, muscle cramps, incoordination, kyphoscoliosis, weakness, sensory loss, and abducens and facial nerve palsies. Adult patients often have paraparesis and severe truncal ataxia, requiring the use of a wheelchair. Patients with this disorder have a higher incidence of ataxia, areflexia, and hypertrophic nerves than those with CMT1. Pathologic analysis reveals greater loss of myelinated fibers, a larger number of onion bulbs with more lamellae per each, and a higher ratio of the mean axon diameter to the fiber diameter.644 Nerve conduction studies reveal marked slowing of the motor and sensory fibers. In one series of 11 patients, all but one had median and ulnar motor conduction velocities less than 6 m/s.54
The differential diagnosis should include congenital demyelinating motor and sensory neuropathy with focally folded myelin sheaths.275 In this condition, nearly all teased fibers have an abundance of focal myelin thickenings, or tomacula, which serve as a striking discriminating feature. The clinical, genetic, and electrophysiologic characteristics otherwise resemble those of Dejerine-Sottas disease. In contrast to the generalized form, rare localized hypertrophic neuropathy consists of isolated mononeuropathy with focal nerve enlargement.786 This entity represents a localized form of Dejerine-Sottas disease, an entrapment neuropathy, or an intraneural neurofibroma. In some patients, morphologic findings in the localized areas of enlarged nerves consist of primary perineurial cell hyperplasia or perineurinoma.579 Nerve conduction studies suggest severe motor and sensory axonal loss with no evidence of slowed conduction velocity. Electromyography also indicates focal axonal loss with evidence of severe denervation limited to the territory of the affected nerve.
Hereditary Ataxic Neuropathy of Refsum (HMSN Type IV)
Hereditary ataxic neuropathy of Refsum is a rare disorder transmitted by an autosomal or a recessive gene that has characteristic pathologic changes in the olivocerebellar tracts, anterior horn cells, and peripheral nerves.736 The typical clinical features comprise deafness, anosmia, night blindness with retinitis pigmentosa, ichthyosis–like skin, cerebellar signs, and nystagmus. Involvement of the peripheral nerves causes lightning pain in the legs, wasting of muscles, hyporeflexia, hypotonia, and diminished vibration and position sense. A metabolic defect in the oxidation of branched chain fatty acids elevates serum phytanic acid, which for unknown reasons leads to a hypertrophic neuropathy. Patients develop recurrent segmental demyelination and motor and sudomotor axonal losses in parallel with exacerbations of weakness, showing an apparent long-term clinical stabilization.471, 832 Electrophysiologic studies reveal decreased sensorimotor conduction velocities in all limbs.204 Severe axonal involvement in the lower limb may characterize other cases.288 Dietary restriction of phytol results in considerable improvement
P.676

of symptoms. Some patients with retinitis pigmentosa and ataxia have a syndrome that clinically resembles Refsum's disease without detectable biochemical abnormalities. In these cases, electrophysiologic studies reveal mildly delayed, low–amplitude sensory action potentials but no evidence of hypertrophic neuropathy.846
Autosomal Dominant Cerebellar Ataxia
Autosomal dominant cerebellar ataxia with neuropathy (ADCA) superficially resembles CMT with distal wasting and weakness involving the legs more than the arms.740, 807 Some patients show muscle wasting presumably reflecting the loss of motor neurons.1 Most patients have an extensor plantar response with normal or increased stretch reflexes in the upper limbs and at the knee, but often absent ankle jerks. In one series,467 sensory or sensory motor polyneuropathy was found in 42 percent of patients with SCA1, 80 percent of SCA2 and 54 percent of SCA3. Further, SCA1 patients with polyneuropathy had a significantly higher CAG repeats than those without polyneuropathy.
Electrophysiologic abnormalities include lower than normal mean motor and sensory nerve conduction velocities and reduced amplitude of sensory nerve action potentials.348, 561 Median nerve somatosensory evoked potentials reveal decreased amplitude of N13 and N20 with increased interpeak latencies, implicating central and peripheral sensory pathways.585 Sural nerve biopsies show fewer myelinated fibers and normal unmyelinated fibers.561 Peripheral neuropathy also develops in some patients with infantile onset458 and late onset243, 612 spinocerebellar degeneration, sometimes associated with ceroid lipofuscinosis.915
A predominantly sensory axonal neuropathy, seen in olivopontocerebellar atrophy, affects those patients with glutamate dehydrogenase deficiency, but not those with normal enzymatic activities.143 Such a distinction may serve as an electrophysiologic marker for differentiating the subtypes. The postmortem examination of one patient revealed olivopontocerebellar atrophy, demyelination of the posterior columns, degeneration of anterior horn and dorsal root ganglion cells, and reduced myelinated fibers in the sural nerve.144
Hereditary Neuropathy with Liability to Pressure Palsies
Hereditary neuropathy with liability to pressure palsies (HNPP) is a familial disorder of autosomal dominant inheritance.496 Histopathologic changes include focal, sausage–like, or tomaculous thickening of the myelin sheaths and noncompacted “loose” myelin lamellae together with segmental demyelination and remyelination.53, 526, 841 The most prominent feature of the disease is pressure–induced, reversible motor weakness, although sensory symptoms may also appear.212 Compression palsy commonly affects the ulnar, radial, and peroneal nerves, with recovery occurring slowly over weeks or months. Occasional patients may develop acute anterior interosseous neuropathy254 or recurrent familial brachial plexus palsies or other acute painless mononeuropathies651 as the only or predominant clinical manifestation.542, 808 Others may have acute recurrent polyneuropathy406, 498 or chronic sensory motor neuropathy as the presenting symptom.255, 530 Rare associated features include central nervous system demyelination,17 and the syndrome of moving toes and myoclonus.756
Motor and sensory studies show focal conduction abnormalities at usual compression sites851 in paretic limbs but also in some clinically unaffected nerves.841 Evaluations of clinically normal nerves reveal electrophysiologic abnormalities in approximately one half of the patients and some asymptomatic relatives.179 A patho–logically thick myelin sheath probably causes long–lasting conduction block and the slowing of conduction velocities seen in some cases,754 although segmental demyelination also plays a role.76
Friedreich's Ataxia
Friedreich's ataxia is an autosomal recessive disorder associated with a GAA trinucleotide
P.677

repeat expansion in the first intron of the X25 gene on chromosome 9q 13-21.1. Patients who develop mild symptoms without cardiomyopathy later than the usual onset may have limited GAA expansions.287, 290, 523 The disease primarily affects the spinocerebellar tracts, corticospinal tracts, and posterior columns of the spinal cord. In advanced cases, the degeneration also involves the dorsal roots and peripheral nerves. Despite the severe loss of large myelinated fibers, well–preserved unmyelinated C fibers conduct normally.226, 643 The only consistent clinical findings within 5 years of presentation consist of limb and truncal ataxia and absent stretch reflexes in the legs.344 All patients eventually develop dysarthria, signs of pyramidal tract dysfunction in the legs, and loss of joint, position, and vibration sense. Other less frequent clinical features include cardiomyopathy, kyphosis, scoliosis, pes cavus, distal amyotrophy, optic atrophy, nystagmus, and deafness. On average, patients lose the ability to walk by the age of 25 years and become chair–bound by the age of 44 years.344 Common variabilities include late onset, preservation of the lower limb tendon reflex, and slow progression.174
Electrophysiologic studies show absent or considerably reduced sensory nerve potentials558, 735 and essentially normal motor conduction studies except for a modest slowing in some patients.643 Nerve biopsy reveals a severe loss of large myelinated fibers, but no demyelination.113 Somatosensory evoked potentials may reveal abnormal peripheral as well as central conduction.199, 663 Transcortical magnetic stimulation indicates an abnormal central motor conduction time, which progressively worsens as the disease advances.178 Patients rarely complain of visual impairment, but most have an increased latency or reduced amplitude of the visual evoked potential.109, 512, 663
Porphyria
An acute, primarily motor neuropathy characterizes several forms of porphyria, a rare hereditary disorder that belongs to the category of inborn errors of metabolism.23 These include acute intermittent porphyria, variegate porphyria, and hereditary coproporphyria.46 A partial defect in hepatic heme synthesis results in overproduction of delta aminolevulinic acid and porphobilinogen. The disease has a higher incidence in women, autosomal dominant inheritance, and variable degrees of expression. Clinical features include abdominal pain, vomiting, peripheral neuropathy, neurogenic bladder, seizures, and mental status changes, but no skin photosensitivity. Excessive quantities of porphyrin intermediates excreted in the urine impart a deep red color with formation of polypyrroles from porphobilinogen on exposure to light. Patients experience acute attacks either spontaneously or after inadvertent ingestion of barbituates, sulfonamides, or certain other drugs.
Acute axonal neuropathy affects motor fibers regularly and sensory fibers in about 50 percent of patients. Weakness progresses rapidly, involving the axial muscles more than the distal muscles. The sensory loss, although relatively mild, may also predominate proximally. Nerve conduction studies show low–amplitude compound action potentials with normal conduction velocities. Electromyography reveals prominent fibrillation potentials and positive sharp waves in the proximal muscles 1-2 weeks after onset.15, 78
Cerebral Lipidosis
Polyneuropathy accompanies at least two types of cerebral lipidosis: Krabbe's disease and metachromatic leukodystrophy. In both entities, a marked slowing of nerve conduction helps establish the clinical diagnosis, although confirmation comes from a nerve or cerebral biopsy.282, 538
Krabbe's disease, an autosomal recessive disorder, affects the white matter of the central and peripheral nervous systems. A galactocerebrosidase (GALS) deficiency causes accumulation of undegraded psychosine, leading to the pathologic hallmarks of globoid cell leukodystrophy. Identification of a homozygous point mutation in the GALS gene confirms the diagnosis.741 Histologic studies in Krabbe's globoid cell leukodystrophy reveal diffuse
P.678

loss of myelin throughout the cerebral white matter and peripheral nerves. Prominent perivascular cuffs appear, consisting of greatly enlarged cells with the accumulation of cerebroside. Affected infants, normal at birth, develop severe neurologic disturbances within the first few months of life. The disease often follows a fulminant course, with rigidity, head retraction, optic atrophy, bulbar paralysis, a decorticate posture, and, finally, death before the end of the first year. Neuropathy, usually a late manifestation, is occasionally one of the presenting features.176, 505
In metachromatic leukodystrophy,268, 465, 920 a deficiency of arylsulfatase leads to an abnormal breakdown of myelin. Metachromatic staining properties result from cerebroside sulfate, which accumulates in the nervous tissue. Neurologic signs include spasticity, ataxia, dementia, and neuropathy. The disease usually affects infants, but rarely children149, 337 or adults.77 Electrophysiologic studies reveal substantially slowed nerve conduction as would be expected in a demyelinative neuropathy. Morphometric studies reveal a marked reduction in sheath thickness, particularly in the large myelinated fibers.41
Hereditary Sensory and Autonomic Neuropathy
Hereditary sensory neuropathy consists of four distinct entities. Type I has autosomal dominant inheritance with degeneration of the dorsal root ganglias, early loss of sensory nerve action potential, and preservation of the sympathetic skin responses.765 In one family, sural nerve biopsies showed a marked loss of all myelinated fibers and a comparable loss of unmyelinated fibers.189 Clinical findings include loss of pain and temperature sensation, areflexia, and development of ulcers in the lower limbs with almost complete sparing of the upper limbs. The disease tends to progress slowly after its onset in the second decade of life. Deafness, diarrhea, and ataxia occasionally develop in affected individuals.
Type II has autosomal recessive inheritance with onset in infancy or early childhood. It affects both upper and lower limbs equally, with a higher incidence of chronic ulceration than in type 1.122 Characteristic features include progressive sensory neuropathy, spastic paraplegia, and a mutilating lower limb acropathy.824, 837 Nerve conduction studies show absent sensory action potentials and borderline slow motor nerve conduction velocities.
Type III is the same as familial dysautonomia or Riley-Day syndrome,700, 830 and type IV is a rare congenital loss of C fibers with complete insensitivity to pain.518 Other entities in this category include familial sensory autonomic neuropathy with arthropathy in Navajo children.401
Lipoprotein Neuropathies
Two types of lipoprotein disorders accompany neuropathies. Patients with BassenKornzweig syndrome, mostly Jewish children, have malabsorption, cerebellar signs, retinitis pigmentosa, acanthocytosis, and virtual absense of betalipoprotein in the serum, or abetalipoproteinemia. Diminished stretch reflexes and the absence of position and vibratory senses suggest a peripheral neuropahy. Neurologic signs resemble those of Friedreich's ataxia and Refsum syndrome. In one histologic study, the sural nerve showed a decreased number of large fibers with diameters greater than 7 um, regeneration, and paranodal demyelination.900
Electromyographic findings include signs of chronic denervation in distal limb muscles; myotonic discharges; large–amplitude, long–duration motor unit potentials; and poor recruitment. Sensory nerve conduction studies reveal reduced amplitude with a slight slowing in distal conduction velocity.900 Motor conduction studies show normal or slightly reduced amplitude with normal conduction velocities.519, 571 Other electrophysiologic abnormalities may include a prolonged latency of visual and somatosensory evoked potentials.90 The fiber diameter spectrum of the sural nerve indicates a loss in the 8-12 uam diameter range.
Patients with Tangier disease have a low level of high–density lipoprotein and cholesterol
P.679

in the serum. Their enlarged tonsils have a characteristic bright orange color from the deposition of cholesterol esters. Their skin and rectal mucosa display similar changes. Both myelinated and unmyelinated fibers show degeneration.450 Dissociated losses of pain and temperature sensation, not unlike those seen in syringomyelia, suggest selective involvement of the small fibers.217 Patients may have a relapsing and remitting mononeuropathy with prominent demyelination and remyelination or slowly progressive neuropathy with advanced axonal degeneration.678 Conduction studies may reveal abnormal velocities in some patients but not in others.282
Giant Axonal Neuropathy
Children with progressive peripheral giant axonal neuropathy32, 201, 828 usually have minor central nervous system involvement and intellectual dysfunction.582 The disease shows an autosomal recessive inheritance trait with the responsible gene localized to chromosome 16q24.262 The accumulation of neurofilamentous material leads to ballooning and degeneration of the axons,322, 468 affecting the motor fibers more than the sensory fibers. The clinical features in a large kindred included infantile onset, progressive distal amyotrophy of four limbs, brisk reflexes, diffuse fasciculations, bulbar signs, and deep sensory loss in both lower limbs.338 Patients characteristically have tightly curled, reddish hair, in contrast to the sparse hair seen in Menke's kinky hair disease.
Electrophysiologic studies suggest the presence of secondary demyelination triggered by axonal enlargement, although available data are insufficient to characterize the condition. Abnormalities demonstrated by evoked potential studies confirm clinical and pathologic findings of central nervous system dysfunction.529
Fabry's Disease
Fabry's disease is a multisystem X-linked recessive disorder. An inborn error involving glycosphingolipid metabolism causes the accumulation of ceramide trihexose in various tissues. The enzymatic defect of ceramide trihexosidase affects the skin, blood vessels, cornea, and the cell bodies of the dorsal ganglia. Both the central and peripheral nervous systems show lipid depositions in endothelial and perithelial cells of the vessel walls or perikaryon.770 Axonal degeneration primarily involves small myelinated and unmyelinated fibers.270, 451 The presenting clinical features include severe burning sensations of the hands and feet. Nerve conduction studies, although ordinarily normal, may show some slowing in affected men and occasionally in female carriers.761 Electromyographic studies reveal no abnormalities in most cases.
Familial Amyloid Neuropathy
Signs and symptoms of amyloidosis result from deposits of amyloid around blood vessels and connective tissues in multiple organ systems. Clinical features depend on the organs involved, which commonly include the heart, tongue, gastrointestinal tract, skeletal muscles, and kidney. Amyloid deposits in the flexor retinaculum may cause carpal tunnel syndrome in about one fourth of the patients. Familial amyloid neuropathies, unlike primary or nonfamilial amyloid neuropathies associated with paraproteinemia (see this chapter, part 2), have relentless progression of neurologic and cardiac impairment, lending to death within 7-15 years after disease onset. Compared to hereditary sensory and autonomic neuropathy, familial amyloid neuropathy shows a greater motor and autonomic involvement with an early loss of sympathetic skin responses.765 Liver transplantation may offer hope for arrest of progression and improvement of sensory motorneuropathy.64 Neurologic symptoms rarely develop in secondary amyloidosis seen in chronic debilitating inflammatory processes.
A form of autosomal dominant amyloidosis prevalent in northern Portugal produces progressive neuropathy involving the legs in young adults. Another, milder form of autosomal dominant amyloidosis
P.680

with neuropathy of the upper limbs primarily affects Swiss families with the onset later in life. Familial amyloid neuropathy has also involved kinships of German,621 Japanese,24, 341, 377, 788 Northwest Ireland,801 Taiwanese,921 and English ancestries.445 Transthyretin gene mutations, found in some of these hereditary cases,849 have also affected British and French patients without a family history.66 The most common familial amyloid polyneuropathy, type I, has a variant transtlyretin with a single amino acid substitution.70 These include a most frequent methionine-for-valine substitution reported from Portugal, Italy, Sweden and Japan, and alanine-for-value substitution found in a family of German origin and a leucine-for-valine substitution seen in Japanese pedigrees.855 The familial amyloid polyneuropathy type IV phenotype in Finnish as well as Japanese kinships85 results from a single base substitution, guanine to adenine at nucleotide position 654 in the gelsolin gene located on chromosome 9q32-q34.
Other Neuropathies
Other rare inherited systemic disorders associated with peripheral neuropathy include sialidosis type I, or the cherryred spot myoclonus syndrome,803 cerebrotendinous xanthomatosis,473 a variety of extrapyramidal syndromes,104 multiple endocrine neoplasias,216 neurofibromatosis,436, 836 Cockayne's syndrome,321 congenital hypomyelination polyneuropathy,82, 327, 342 chorea acanthocytosis,507 adrenomyeloneuropathy (see Fig. 18–8),696, 879, 903 infantile neuroaxonal dystrophy,594 mitochondrial disorders,583 hereditary tyrosinemia,576 hereditary motor and sensory neuropathy with treatable extrapyramidal features,398 and lethal neonatal autosomal recessive axonal sensory motor polyneuropathy.878
References
1. Abe K, Kameya T, Tobita M, Konnio H, Itoyama Y: Molecular and clinical analysis on muscle wasting in patients with spinocerebellar ataxia type 1. Muscle Nerve 19:900–902, 1996.
2. Abraham RR, Abraham RM, Wynn V: Autonomic and electrophysiological studies in patients with signs or symptoms of diabetic neuropathy. Electroencephalogr Clin Neurophysiol 63:223–230, 1986.
3. Abu-Shakra SR, Cornblath DR, Avila OL, Chaudhry V, Freimer M, Glass JD, Reim JW, Ronnett GV: Conduction block in diabetic neuropathy. Muscle Nerve 14:858–862, 1991.
4. Ackil AA, Shahani BT, Young RR, Rubin NE: Late response and sural conduction studies: Usefulness in patients with chronic renal failure. Arch Neurol 38:482–485, 1981.
5. Adams D, Kuntzer T, Steck AJ, Lobrinus A, Janzer RC, Regli F: Motor conduction block and high titers of anti-GM 1 ganglioside antibodies: Pathological evidence of a motor neuropathy in a patient with lower motor neuron syndrome. J Neurol Neurosurg Psychiatry 56:982–987, 1993.
6. Afifi AK, Kimura J, Bell WE: Hypothermia–induced reversible polyneuropathy. Electrophysiologic evidence for axonopathy. Pediat Neurol 4:49–53, 1988.
7. Al Attia HM, Inshasi JS, Gledhill RF: Recurrent multiple cranial mononeuropathies in a diabetic woman. Eur J Neurol 4:515–516, 1997.
8. Al-Hakim M, Cohen M, Daroff RB: Postmortem examination of relapsing acute Guillain-Barré syndrome. Muscle Nerve 16:173–176, 1993.
9. Al-Shubaili AF, Farah SA, Hussein JM, Trontelj JV, Khuraibet AJ: Axonal and demyelinating neuropathy with reversible proximal conduction block, an unusual feature of vitamin B12 deficiency. Muscle Nerve 21:1341–1343, 1998.
10. Alam TA, Chaudhry V, Cornblath DR: Electro–physiological studies in the Guillain-Barré syndrome: Distinguishing subtypes by published criteria. Muscle Nerve 21:1275–1279, 1998.
11. Albers JW: Clinical neurophysiology of generalized polyneuropathy. J Clin Neurophysiol 10(2): 149–166, 1993.
Bibliographic Links
12. Albers JW, Brown MB, Sima AAF, Greene DA: Frequency of median mononeuropathy in patients with mild diabetic neuropathy in the early diabetes intervention trial (EDIT). Muscle Nerve 19:140–146, 1996.
13. Albers JW, Kallenbach LR, Fine LJ, Langolf GD, Wolfe RA, Donofrio PD, Alessi AG, Stolp-Smith KA, Bromberg MB, Group MWS: Neurological abnormalities associated with remote occupational elemental mercury exposure. Ann Neurol 24:651–659, 1988.
14. Albers JW, Kelly JJ Jr: Acquired inflammatory demyelinating polyneuropathies: Clinical and electrodiagnostic features. Muscle Nerve 12: 435–451, 1989.
15. Albers JW, Robertson WC, Daube JR: Electro–diagnostic findings in acute porphyric neuropathy. Muscle Nerve 1:292–296, 1978.
16. Allen N, Mendell JR, Billmaier DJ, Fontaine RE, O'Neill J: Toxic polyneuropathy due to methyl n-butyl ketone. Arch Neurol 32:209–218, 1975.
P.681

17. Amato AA, Barohn RJ: Hereditary neuropathy with liability to pressure palsies: Association with central nervous system demyelination. Muscle Nerve 19:770–773, 1996.
18. Amato AA, Barohn RJ, Sahenk Z, Tutschka PJ, Mendell JR: Polyneuropathy complicating bone marrow and solid organ transplantation. Neurology 43:1513–1518, 1993.
19. Amato AA, Gronseth G, Callerame KJ, Kagan-Hallet KS, Bryan WW, Barohn RJ: Tomaculous neuropathy: A clinical and Electrophysiological study in patients with and without 1.5–Mb deletions in chromosome 17p11.2.Muscle Nerve 19:16–22, 1996.
20. American Academy of Neurology AIDS Task Force: Research criteria for diagnosis of chronic inflammatory demyelinating polyneuropathy (CIDP). Neurology 41:617–618, 1991.
21. Andersen H, Stålberg E, Falck B: F-wave latency, the most sensitive nerve conduction parameter in patients with diabetes mellitus. Muscle Nerve 20:1296–1302, 1997.
22. Andersen H, Stalberg E, Gjerstad MD, Jakobsen J: Association of muscle strength and electrophysiological measures of reinnervation in diabetic neuropathy. Muscle Nerve 21:1647–1654, 1998.
23. Anderson K: The porphyrias. In Wyngaarden JB, Smith LH Jr, Bennett CJ, Plum F (eds): Cecil Textbook of Medicine. WB Saunders, Philadelphia, 1992, pp 1126–1132.
24. Ando Y, Araki S, Shimoda O, Kano T: Role of autonomic nerve functions in patients with familial amyloidotic polyneuropathy as analyzed by laser Doppler flowmetry, capsule hydrograph, and cardiographic R-R interval. Muscle Nerve 15:507–512, 1992.
25. Angus-Leppan H, Burke D: The function of large and small nerve fibers in renal failure. Muscle Nerve 15:288–294, 1992.
26. Ansbacher LE, Bosch EP, Cancilla PA: Disulfiram neuropathy: A neurofilamentous distal axonopathy. Neurology 32:424–428, 1982.
27. Antoine J, Mosnier J, Convers P, Lapras J, Absi L, Laurent B, Michel D: Chronic inflammatory demyelinating polyneuropathy associated with carcinoma. J Neurol Neurosurg Psychiatry 60:188–190, 1996.
28. Apartis E, Leger JM, Musset L, Gugenheim M, Cacoub P, Lyon-Caen O, Pierrot-Deseilligny C, Hauw JJ, Bouche P: Peripheral neuropathy associated with essential mixed cryoglobulinaemia: A role for hepatitis C virus infection. J Neurol Neurosurg Psychiat 60:661–666, 1996.
29. Apartis E, Musset L, Cacoub P, Gugenheim M, Lyon-Caen O, Bouche P, Hauw JJ, Leger JM: A role for hepatitis C virus (HCV) infection in peripheral neuropathy associated with essential mixed cryoglobulinemia. Neurology 44:21–65, 1994.
30. Arimura K, Murai Y, Resales RL, Izumo S: Spinal roots of rats poisoned with methylmercury: Physiology and pathology. Muscle Nerve 11:762–768, 1988.
31. Asbury AK: Proximal diabetic neuropathy (Editorial). Ann Neurol 2:179–180, 1977.
32. Asbury AK: Neuropathies with filamentous abnormalities. In Aguayo AJ, Karpati G (eds): Current Topics in Nerve and Muscle Research. Excerpta Medica, Amsterdam, pp 243–254, 1979.
33. Asbury AK: Neuropathies with renal failure, hepatic disorders, chronic respiratory insufficiency, and critical illness. In Dyck PJ, Thomas PK (eds): Peripheral Neuropathy. WB Saunders, Philadelphia, 1993, pp 1251–1265.
34. Asbury AK, Arnason BG, Karp HR, McFarlin DE: Criteria for diagnosis of Guillain-Barré syndrome. Ann Neurol 3:565–566, 1978.
35. Asbury AK, Fisher R, McKhann GM, Mobley W, Server A: Guillain-Barré syndrome: Is there a role for plasmapheresis? Neurology (NY) 30: 11–12, 1980.
36. Asbury AK, Johnson PC: Pathology of Peripheral Nerve. WB Saunders, Philadelphia, 1978.
37. Asbury AK, Thomas PK: Peripheral Nerve Disorders 2. Butterworth-Heinmann, Oxford, 1995.
38. Azulay JP, Blin O, Valentin P, Abegg P, Pellissier JF, Serratrice G: Regression of allopurinol–induced peripheral neuropathy after drug withdrawal. Eur Neurol 33:193–194, 1993.
39. Baig S, Yu-Ping J, Olsson T, Cruz M, Link H: Cells secreting anti-MAG antibody occur in cerebrospinal fluid and bone marrow in patients with polyneuropathy associated with M component. Brain 114:573–583, 1991.
Bibliographic Links
40. Ballantyne JP, Hansen S, Weir A, Whitehead JRG, Mullin PJ: Quantitative electrophysiological study of alcoholic neuropathy. J Neurol Neurosurg Psychiatry 43:427–432, 1980.
41. Bardosi A, Friede RL, Ropte S, Goebel HH: A morphometric study on sural nerves in metachromatic leucodystrophy. Brain 110:683–694, 1987.
42. Barnett MH, Pollard JD, Davies L, McLeod JG: Cyclosporin A in resistant chronic inflammatory demyelinating polyradiculoneuropathy. Muscle Nerve 21:454–460, 1998.
43. Barohn RJ, Gronseth GS, LeForce BR, McVey AL, McGuire SA, Butzin CA, King RB: Peripheral nervous system involvement in a large cohort of human immunodeficiency virus–infected individuals. Arch Neurol 50:167–171, 1993.
44. Barohn RJ, Kissel JT, Warmolts JR, Mendell JR: Chronic inflammatory demyelinating polyradiculoneuropathy. Arch Neurol 46:878–884, 1989.
45. Barohn RJ, Sahenk Z, Warmolts JR, Mendell JR: The Bruns-Garland syndrome (diabetic amyotrophy). Arch Neurol 48:1130–1135, 1991.
46. Barohn RJ, Sanchez JA, Anderson KE: Acute peripheral neuropathy due to hereditary coproporphyria. Muscle Nerve 17:793–799, 1994.
47. Barron SA, Heffner Jr RR: Weakness in malignancy: Evidence for a remote effect of tumor on distal axons. Ann Neurol 4:268–274, 1978.
48. Bassi S, Albizatti MG, Calloni E, Frattola L: Electromyographic study of diabetic and alcoholic polyneuropathic patients treated with gangliosides. Muscle Nerve 5:351–356, 1982.
49. Bech E, Andersen H, Ørntoft TF, Jakobsen J: Association of IgM type anti-GMl antibodies and muscle strength in chronic acquired demyelinating polyneuropathy. Ann Neurol 43:72–78, 1998.
P.682

50. Beghi E, Delodovici M, Bogliun G, Crespi V, Paleari F, Gamba P, Capra M, Zarrelli M: Hypothyroidism and polyneuropathy. J Neurol Neurosurg Psychiatry 52:1420–1423, 1989.
51. Behar R, Wiley C, McCutchan JA: Cytomegalovirus polyradiculoneuropathy in acquired immune deficiency syndrome. Neurology 37:557–561, 1987.
52. Behse F, Buchthal F: Alcoholic neuropathy: Clinical, electrophysiological, and biopsy findings. Ann Neurol 2:95–110, 1977.
53. Behse F, Buchthal F, Carlsen F, Knappeis GG: Conduction and histopathology of the sural nerve in hereditary neuropathy with liability to pressure palsies. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 286–297.
54. Benstead TJ, Kuntz NL, Miller RG, Daube JR: The electrophysiologic profile of Dejerine-Sottas disease (HMSN III). Muscle Nerve 13:586–592, 1990.
55. Berciano J, Combarros O, Calleja J, Polo JM, Leno C: The application of nerve conduction and clinical studies to genetic counseling in hereditary motor and sensory neuropathy type I. Muscle Nerve 12:302–306, 1989.
56. Berciano J, Combarros O, Figols J, Calleja J, Cabello A, Silow I, Coria F: Hereditary motor and sensory neuropathy type II clinicopathological study of a family. Brain 109:897–914, 1986.
57. Berciano J, Coria F, Monton F, Calleja J, Figols J, Lafarga M: Axonal form of Guillain-Barré syndrome: Evidence for macrophage–associated demyelination. Muscle Nerve 16:744–751, 1993.
58. Berciano J, Figols J, Combarros O, Calleja J, Pascual J, Oterino A: Plexiform neurofibroma of the cauda equina presenting as peroneal muscular atrophy (Short Report). Muscle Nerve 19:250–253, 1996.
59. Berciano J, Figols J, Garcia A, Calle E, Illa I, Lafarga M, Berciano MT: Fulminant GuillainBarre syndrome with universal inexcitability of peripheral nerves: A clinicopathological study. Muscle Nerve 20:846–857, 1997.
60. Berger AR, Arezzo JC, Schaumburg HH, Skowron G, Merigan T, Bozzette S, Richman D, Soo W: 2',3'–dideoxycytidine (ddC) toxic neuropathy: A study of 52 patients. Neurology 43: 358–362, 1993.
61. Berger AR, Herskovitz S, Kaplan J: Late motor involvement in cases presenting as “chronic sensory demyelinating polyneuropathy.” Muscle Nerve 18:440–444, 1995.
62. Berger AR, Logigian EL, Shahani BT: Reversible proximal conduction block underlies rapid recovery in Guillain-Barré syndrome. Muscle Nerve 11:1039–1042, 1988.
63. Berger AR, Schaumburg HH, Schroé der C, Apfel S, Reynolds R: Dose response, coasting, and differential fiber vulnerability in human toxic neuropathy: A prospective study of pyridoxine neurotoxicity. Neurology 42:1367–1370, 1992.
64. Bergethon PR, Sabin TD, Lewis D, Simms RW, Cohen AS, Skinner M: Improvement in the polyneuropathy associated with familial amyloid polyneuropathy after liver transplantation. Neurology 47:944–951, 1996.
65. Beydoun SR: Multifocal motor neuropathy with conduction block misdiagnosed as multiple entrapment neuropathies (Short Report). Muscle Nerve 21:813–815, 1998.
66. Bhatia K, Reilly M, Adams D, Davis MB, Hawkes CH, Thomas PK, Said G, Harding AE: Transthyretin gene mutations in British and French patients with amyloid neuropathy. J Neurol Neurosurg Psychiatry 56:694–697, 1993.
67. Bird SJ, Sladky JT: Corticosteroid–responsive dominantly inherited neuropathy in childhood. Neurology 41:437–439, 1991.
68. Bird TD, Ott J, Giblett ER, Chance PF, Sumi SM, Kraft GH: Genetic linkage evidence for heterogeneity in Charcot-Marie-Tooth neuropathy (HMSN type I). Ann Neurol 14:679–684, 1983.
69. Birouk N, LeGuern E, Maisonobe T, Rouger H, Gouider R, Tardieu S, Gugenbeim M, Routon MC, Leger JM, Agid Y, Brice A, Bouche P: X-linked Charcot-Marie-Tooth disease with connexin 32 mutations. Neurology 50:1074–1082, 1998.
70. Blanco-Jerez CR, Jimenez-Escrig A, Gobernado JM, Lopez-Calve S, de Blase G, Redondo C, Villanueva MG, Orensanz L: Transthyretin TYR77 familial amyloid polyneuropathy: A clinico-pathological study of a large kindred. Muscle Nerve 21:1478–1485, 1998.
71. Bleasel AF, Hawke SHB, Pollard JD, McLeod JG: IgG monoclonal paraproteinaemia and peripheral neuropathy. J Neurol Neurosurg Psychiatry 56:52–57, 1993.
72. Bolton CF: Critical illness polyneuropathy: A useful concept. Muscle Nerve 22:419–422, 1999.
73. Bolton CF, Driedger AA, Lindsay RM: Ischaemic neuropathy in uremic patients caused by bovine arteriovenous shunt. J Neurol Neurosurg Psychiatry 42:810–814, 1979.
74. Bolton CF, Gilbert JJ, Hahn AF, Sibbald WJ: Polyneuropathy in critically ill patients. J Neurol Neurosurg Psychiatry 47:1223–1231, 1984.
75. Bolton CF, McKeown MJ, Chen R, Remtulla H: Subacute uremic and diabetic polyneuropathy. Muscle Nerve 20:59–64, 1997.
76. Bosch EP, Chui HC, Martin MA, Cancilla PA: Brachial plexus involvement in familial pressure sensitive neuropathy: Electrophysiologic and morphologic findings. Ann Neurol 8:620–624, 1980.
77. Bosch EP, Hart M: Late adult–onset metachromatic leukodystrophy. Dementia and polyneuropathy in a 63–year–old man. Arch Neurol 35:475–477, 1978.
78. Bosch EP, Pierach CA, Bossenmaier I, Cardinal R, Thorson M: Effect of hematin in porphyric neuropathy. Neurology (NY) 27:1053–1056, 1977.
79. Bouche P, Bousser MG, Peytour MA, Cathala HP: Perhexiline maleate and peripheral neuropathy. Neurology (NY) 29:739–743, 1979.
80. Bouche P, Gherardi R, Cathala H, L'Hermitte F, Castaigne P: Peroneal muscular atrophy: Part I. Clinical and electrophysiological study. J Neurol Sci 61:389–399, 1983.
81. Bouche P, Leger JM, Travers MA, Cathala HP, Castaigne P: Peripheral neuropathy in systemic vasculitis: Clinical and electrophysiologic study of 22 patients. Neurology 36:1598–1602, 1986.
P.683

82. Boylan KB, Ferriero DM, Greco CM, Sheldon RA, Dew M: Congenital hypomyelination neuropathy with arthrogryposis multiplex congenita. Ann Neurol 31:337–340, 1992.
83. Bradley WG, Bennett RK, Good P, Little B: Proximal chronic inflammatory polyneuropathy with multifocal conduction block. Arch Neurol 45:451–455, 1988.
84. Bradley WG, Karlsson IJ, Rassol CG: Metronidazole neuropathy. BMJ 2:610–611, 1977.
85. Bradley WG, Shapshak P, Delagado S, Nagano I, Stewart R, Rocha B: Morphometric analysis of the peripheral neuropathy of AIDS. Muscle Nerve 21:1188–1195, 1998.
86. Bradley WG, Lassman LP, Pearce GW, Walton JM: The neuromyopathy of vincristine in man. Clinical, electrophysiological and pathological studies. J Neurol Sci 10:107–131, 1970.
87. Breuer AC: Critical illness polyneuropathy: An outdated concept. Muscle Nerve 22:422–424, 1999.
88. Bril V, Werb MR, Greene DA, Sima AAF: Single–fiber electromyography in diabetic peripheral polyneuropathy. Muscle Nerve 19:2–9, 1996.
89. Brin MF, Fetell MR, Green PHA, Kayden HJ, Hays AP, Behrens MM, Baker H: Blind loop syndrome, vitamin E malabsorption, and spinocerebellar degeneration. Neurology 35:338–342, 1985.
90. Brin MF, Pedley T, Lovelace R, Emerson R, Gouras P, Mackay C, Kayden H, Levy J, Baker H: Electrophysiologic features of abetalipoproteinemia: Functional consequences of vitamin E deficiency. Neurology 36:669–673, 1986.
91. Bromberg MB, Albers JW: Patterns of sensory nerve conduction abnormalities in demyelinating and axonal peripheral nerve disorders. Muscle Nerve 16:262–266, 1993.
92. Bromberg MB, Donofrio PD, Segal BM: Steroid–responsive electromyographic abnormalities in polymyalgia rheumatica. Muscle Nerve 13:138–141, 1990.
93. Bromberg MB, Feldman EL, Albers JW: Chronic inflammatory demyelinating polyradiculo–neuropathy: Comparison of patients with and without an associated monoclonal gammopathy. Neurology 42:1157–1163, 1992.
94. Brosnan JV, King RHM, Thomas PK, Craggs RI: Disease patterns in experimental allergic neuritis (EAN) in the Lewis rat: Is EAN a good model for the Guillain-Barré syndrome? J Neurol Sci 88:261–276, 1988.
95. Brown MJ, Sumner AJ, Greene DA, Diamond SM, Asbury AK: Distal neuropathy in experimental diabetes mellitus. Ann Neurol 8:168–178, 1980.
96. Brown RE, Zamboni WA, Zook EG, Russell RC: Evaluation and management of upper extremity neuropathies in Charcot-Marie-Tooth disease. J Hand Surg 17A: 523–530, 1992.
97. Brown TR, Kovindha A, Wathanadilokkol U, Smith T, Kraft GH: Abnormalities of the sympathetic skin response in lepromatous leprosy. Muscle Nerve 19:1357–1358 1996.
98. Brown WF, Feasby TE: Conduction block and denervation in Guillain-Barré polyneuropathy. Brain 107:219–239, 1984.
99. Buchthal F: Electrophysiological abnormalities in metabolic myopathies and neuropathies. Acta Neurol Scand (Suppl 43) 46:129–176, 1970.
100. Buchthal F, Behse F: Peroneal muscular atrophy (PMA) and related disorders. I. Clinical manifestations as related to biopsy findings, nerve conduction and electromyography. Brain 100:41–66, 1977.
101. Buchthal F, Behse F: Electrophysiology and nerve biopsy in men exposed to lead. Br J Indust Med 36:135–147, 1979.
102. Burns SM, Lange DJ, Jaffe I, Hays AP: Axonal neuropathy in eosinophilia–myalgia syndrome. Muscle Nerve 17:293–298, 1994.
103. Bütefisch CM, Lang DF, Gutmann L: The devastating combination of Charcot-Marie-Tooth disease and facioscapulohumeral muscular dystrophy (Short Report). Muscle Nerve 21:788–791, 1998.
104. Byrne E, Thomas PK, Zilkha KJ: Familial extrapyramidal disease with peripheral neuropathy. J Neurol Neurosurg Psychiatry 45:372–374, 1982.
105. Cabrera J, Griffin DE, Johnson RT: Unusual features of the Guillain-Barré syndrome after rabies vaccine prepared in suckling mouse brain. J Neurol Sci 81:239–245, 1987.
106. Campero M, Serra J, Marchettini P, Ochoa JL: Ectopic impulse generation and autoexcitation in single myelinated afferent fibers in patients with peripheral neuropathy and positive sensory symptoms. Muscle Nerve 21:1661–1667, 1998.
107. Cardoso FEC, Jankovic J: Hereditary motor–sensory neuropathy and movement disorders. Muscle Nerve 16:904–910, 1993.
108. Carroll WM, Jones SJ, Halliday AM: Visual evoked potential abnormalities in Charcot-Marie-Tooth disease and comparison with Friedreich's ataxia. J Neurol Sci 61:123–133, 1983.
109. Carroll WM, Kriss A, Baraitser M, Barrett G, Halliday AM: The incidence and nature of visual pathway involvement in Friedreich's ataxia. Brain 103:413–434, 1980.
110. Carter GT, Fritz RC: Pancreatic adenocarcinoma presenting as a monomelic motor neuronopathy (Short Report). Muscle Nerve 20: 103–105, 1997.
111. Carter GT, Kilmer DD, Bonekat HW, Lieberman JS, Fowler WM: Evaluation of phrenic nerve and pulmonary function in hereditary motor and sensory neuropathy, type I. Muscle Nerve 15:459–462, 1992.
112. Carter GT, Kilmer DD, Szabo RM, McDonald CM: Focal posterior interosseous neuropathy in the presence of hereditary motor and sensory neuropathy, type I. Muscle Nerve 19: 644–648, 1996.
113. Caruso G, Santoro L, Perretti A, Massini R, Pelosi L, Crisci C, Ragno M, Campanella G, Filla A: Friedreich's ataxia: Electrophysiologic and histologic findings in patients and relatives. Muscle Nerve 10:503–515, 1987.
P.684

114. Caselli RJ, Daube JR, Hunder GG, Whisnant JP: Peripheral neuropathic syndromes in giant cell (temporal) arteritis. Neurology 38:685–689, 1988.
115. Casey EB, Jellife AM, Le Quesne PM, Millett YL: Vincristine neuropathy. Clinical and electrophysiological observations. Brain 96:69–86, 1973.
116. Casey EB, Le Quesne PM: Alcoholic neuropathy. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 279–285.
117. Castellanos F, Mascias J, Zabala JA, Ricart C, Cabello A, Garcia-Merino A: Acute painful diabetic neuropathy following severe weight loss. Muscle Nerve 19:463–467, 1996.
118. Castro LHM, Ropper AH: Human immune globulin infusion in Guillain-Barré syndrome: Worsening during and after treatment. Neurology 43:1034–1036, 1993.
119. Catton MJ, Harrison MJG, Fullerton PM, Kazantzis G: Subclinical neuropathy in lead workers. BMJ 2:80–82, 1970.
120. Catz A, Chen B, Jutrin I, Mendelson L: Late onset isofenphos neurotoxicity. J Neurol Neurosurg Psychiatry 51:1338–1340, 1988.
121. Cavaletti G, Petruccioli MG, Crespi V, Pioltelli P, Marmiroli P, Tredici G: A clinicopathological and follow up study of 10 cases of essential type II cryoglobulinaemic neuropathy. J Neurol Neurusurg Psychiatry 53:886–889, 1990.
122. Cavanagh NPC, Eames RA, Galvin RJ, Brett EM, Kelly RE: Hereditary sensory neuropathy with spastic paraplegia. Brain 102:79–94, 1979.
123. Chad D, Pariser K, Bradley WG, Adelman LS, Pinn VW: The pathogenesis of cryobulinemic neuropathy. Neurology (NY) 32:725–729, 1982.
124. Chad DA: AAEE Case report #20: Hereditary motor and sensory neuropathy, type 1. Muscle Nerve 12:875–882, 1989.
125. Chalk CH, Windebank AJ, Kimmel DW, McManis PG: The distinctive clinical features of paraneoplastic sensory neuronopathy. Can J Neurol Sci 19:346–351, 1992.
126. Challenor YB, Felton CP, Brust JCM: Peripheral nerve involvement in sarcoidosis: An electrodiagnostic study. J Neurol Neurosurg Psychiatry 47:1219–1222, 1984.
127. Chance PF, Pleasure D: Charcot-Marie-Tooth syndrome. Arch Neurol 50:1180–1184, 1993.
128. Chang AP, England JD, Gracia CA, Summer AJ: Focal conduction block in n-hexane polyneuropathy. Muscle Nerve 21:264–269, 1998.
129. Chang CM, Yu CW, Fong KY, Leung SY, Tsin TW, Yu YL, Cheung TF, Chan SY: N-hexane neuropathy in offset printers. J Neurol Neurosurg Psychiatry 56:538–542, 1993.
130. Chang Y-C, Lin H-N, Deng H-C: Subclinical lithium neurotoxicity: Correlation of neural conduction abnormalities and serum lithium level in manic-depressive patients with lithium treatment. Acta Neurol Scand 81:82–86, 1990.
131. Chang YW, McLeod JF, Tuck RR, Walsh J, Feary P: Visual evoked responses in chronic alcoholics. J Neurol Neurosurg Psychiatry 49: 945–950, 1986.
132. Charness ME, Morady F, Scheinman MM: Frequent neurologic toxicity associated with amiodarone therapy. Neurology 34:669–671, 1984.
133. Charron L, Peyronnard JM, Marchand L: Sensory neuropathy associated with primary biliary cirrhosis. Arch Neurol 37:84–87, 1980.
134. Chassande B, Léger, J-M, Younes-Chennoufi AB, Bengoufa D, Maisonobe T, Bouche P, Baumann N: Peripheral neuropathy associated with IgM monoclonal gammopathy: Correlations between M-protein antibody activity and clinical/electrophysiological features in 40 cases. Muscle Nerve 21:55–62, 1998.
135. Chaudhry V, Corse AM, Cornblath DR, Kuncl RW, Drachman DB, Freimer ML, Miller RG, Griffin JW: Multifocal motor neuropathy: Response to human immune globulin. Ann Neurol 33:237–242, 1993.
136. Chaudhry V, Corse AM, Cornblath DR, Kuncl RW, Freimer ML, Griffin JW: Multifocal motor neuropathy: Electrodiagnostic features. Muscle Nerve 17:198–205, 1994.
137. Chaunu MP, Ratinahirana H, Raphael M, Hénin D, Léport C, Brun-Vezinet F, Leger JM, Brunet P, Hauw JJ: The spectrum of changes on 20 nerve biopsies in patients with HIV infection. Muscle Nerve 12:452–459, 1989.
138. Chen C-M, Chang H-S, Lyu R-K, Tnag L-M, Chen S-T: Myasthenia gravis and Charcot-Marie-Tooth disease type 1A: An unusual combination of diseases (Short Report). Muscle Nerve 20:1457-1459, 1997.
139. Chia LG, Chu FL: A clinical and electrophysiological study of patients with polychlorinated biphenyl poisoning. J Neurol Neurosurg Psychiatry 48:894–901, 1985.
140. Chiba A, Kusunoki S, Obata H, Machinami R, Kanazawa I: Serum anti-GQ–1b IgG antibody is associated with ophthalmoplegia in Miller Fisher syndrome and Guillain-Barré syndrome: Clinical and immunohistochemical studies. Neurology 43:1911–1918, 1993.
141. Chiba A, Kusunoki S, Shimizu T, Kanazawa I: Serum IgG antibody to ganglioside GQlb is a possible marker of Miller Fisher syndrome. Ann Neurol 31:677–679, 1992.
142. Chida K, Takase S, Itoyama Y: Development of facial palsy during immunoadsorption plasmapheresis in Miller Fisher syndrome: A clinical report of two cases (Short Report). J Neurosurg Psychiatry 64:399–401, 1998.
143. Chokroverty S, Duvoisin RC, Sachdeo R, Sage J, Lepore F, Nicklas W: Neurophysiologic study of olivopontocerebellar atrophy with or without glutamate dehydrogenase deficiency. Neurology 35:652–659, 1985.
144. Chokroverty S, Khedekar R, Derby B, Sachdeo R, Yook C, Lepore F, Nicklas W, Duvoisin RC: Pathology of olivopontocerebellar atrophy with glutamate dehydrogenase deficiency. Neurology 34:1451–1455, 1984.
145. Chokroverty S, Sander HW: AAEM case report #13: Diabetic amyotrophy. Muscle Nerve 19: 939–945, 1996.
146. Chopra JS, Banerjee AK, Murthy JMK, Pal SR: Paralytic rabies a clinico–pathological study. Brain 103:789–802, 1980.
P.685

147. Chopra JS, Lal V, Singh G, Sawhney IMS, Prabhakar S: Tropical neuropathies. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 469–475.
148. Chroni E, Hall SM, Hughes RAC: Chronic relapsing axonal neuropathy: A first case report. Ann Neurol 37:112–115, 1995.
149. Clark JR, Miller RG, Vidgoff JM: Juvenile–onset metachromatic leukodystrophy: Biochemical and electrophysiologic studies. Neurology (NY) 29:346–353, 1979.
150. Claus D, Mustafa C, Vogel W, Herz M, Neundörfer B: Assessment of diabetic neuropathy: Definition of norm and discrimination of abnormal nerve function. Muscle Nerve 16: 757–768, 1993.
151. Claus D, Schmitzl JM, Feistel H, Weis M, Richter K, Nouri S, Neundörfer B: Diagnosis of autonomic cardiac neuropathy in diabetes mellitus. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 995–1001.
152. Cohen AS, Rubinow A: Amyloid neuropathy. In Dyck PJ, Thomas PK, Lambert EH, Bunge R (eds): Peripheral Neuropathy, Vol II. WB Saunders, Philadelphia, 1984, pp 1866–1898.
153. Cohen JA, Wilborn SL, Rector WG Jr, Golitz LE: Mononeuropathy multiplex associated with acute hepatitis B infection. Muscle Nerve 13: 195–198, 1990.
154. Coker SB: Leigh disease presenting as Guillain-Barré syndrome. Pediatr Neurol 9:61–63, 1993.
155. Colding-Jørgensen E, Sørense SA, Hasholt L, Lauritzen M: Electrophysiological findings in a Danish family with Machado-Joseph disease. Muscle Nerve 19:743–750, 1996.
156. Combarros O, Calleja J, Figols J, Cabello A, Berciano J: Dominantly inherited motor and sensory neuropathy type I. J Neurol Sci 61: 181–191, 1983.
157. Comi G: The validity of instrumental tests in monitoring interventions in diabetic neuropathy. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 798–808.
158. Conrad B, Aschoff JC, Fischler M: Der diagnostische Wert der F-Wellen-Latenz. J Neurol 210:151–159, 1975.
159. Cook D, Dalakas M, Galdi A, Biondi D, Porter H: High–dose intravenous immunoglobulin in the treatment of demyelinating neuropathy associated with monoclonal gammopathy. Neurology 40:212–214, 1990.
160. Corbo M, Quattrini A, Lugaresi A, Santoro M, Latov N, Hays AP: Patterns of reactivity of human anti-GMl antibodies with spinal cord and motor neurons. Ann Neurol 32:487–493, 1992.
161. Cornblath DR: Electrophysiology in Guillain-Barré syndrome. Ann Neurol 27(Suppl):S17–S20, 1990.
162. Cornblath DR, Asbury AK, Albers JW, Feasby TE, Hahn AF, McLeod JG, Mendell JR, Parry GR, Pollard JD, Thomas PK: Research criteria for diagnosis of chronic inflammatory demyelinating polyneuropathy (CIDP). Report from an Ad Hoc Subcommittee of the American Academy of Neurology AIDS Task Force. Neurology 41:617–618, 1991.
163. Cornblath DR, McArthur JC: Predominantly sensory neuropathy in patients with AIDS and AIDS–related complex. Neurology 38:794–796, 1988.
164. Cornblath DR, McArthur JC, Kennedy PGE, Witte AS, Griffin JW: Inflammatory demyelinating peripheral neuropathies associated with human T-cell lymphotropic virus type III infection. Ann Neurol 21:32–40, 1987.
165. Cornblath DR, Mellits ED, Griffin JW, McKhann GM, Albers JW, Miller RG, Feasby TE, Quaskey SA, Group G-BS: Motor conduction studies in Guillain-Barré syndrome: Description and prognostic value. Ann Neurol 23:354–359, 1988.
166. Correale J, Monteverde DA, Bueri JA, Reich EG: Peripheral nervous system and spinal cord involvement in lymphoma. Acta Neurol Scand 83:45–51, 1991.
167. Cox-Klazinga M, Endtz LJ: Peripheral nerve involvement in pernicious anaemia. J Neurol Sci 45:367–371, 1980.
168. Cracco J, Castells S, Mark E: Spinal somato–sensory evoked potentials in juvenile diabetes. Ann Neurol 15:55–58, 1984.
169. Craus F, Dalmau JO: Management of paraneoplastic neurological syndromes: III. Paraneo–plastic syndromes of the peripheral nervous system. In Wiley RG (ed): Neurological Complications of Cancer. Marcel Dekker, New York, 1995, pp 183–184.
170. Créange A, Meyrignac C, Roualdes B, Degos J-D, Gherardi RK: Diphtheritic neuropathy. Muscle Nerve 18:1460–1463, 1995.
171. Créange A, Saint-Val C, Guillevin L, Degos JD, Gherardi R: Peripheral neuropathies after arthropod stings not due to Lyme disease: A report of five cases and review of the literature. Neurology 43:1483–1488, 1993.
172. Crino PB, Grossman RI, Rostami A: Magnetic resonance imaging of the cauda equina in chronic inflammatory demyelinating polyneuropathy. Ann Neurol 33:311–313, 1993.
173. Cros D, Triggs WJ: There are no neurophysio–logic features characteristic of “axonal” Guillain-Barré syndrome. Muscle Nerve 17:675–677, 1994.
174. Cruz-Martinez A, Anciones B, Palau F: GAA trinucleotide repeat expansion in variant Friedreich's ataxia families. Muscle Nerve 20: 1121–1126, 1997.
175. Cruz-Martinez A, Barbado FJ, Ferrer MT, Vàzquez JJ, Conde P, Aguado AG: Electrophysiological study in systemic necrotizing vasculitis of the polyarteritis nodosa group. Electromyogr Clin Neurophysiol 28:167–173, 1988.
176. Cruz-Martinez A, Ferrer MT, Fueyo E, Galdos L: Peripheral neuropathy detected on electrophysiological study as first manifestation of metachromatic leucodystrophy in infancy. J Neurol Neurosurg Psychiatry 38:169–174, 1975.
177. Cruz-Martinez A, Gonzalez P, Garza E, Bescansa E, Anciones B: Electrophysiologic follow-up in Whipple's disease. Muscle Nerve 10:616–620, 1987.
P.686

178. Cruz-Martinez A, Palau F: Central motor conduction time by magnetic stimulation of the cortex and peripheral nerve conduction follow-up studies in Friedreich's ataxia. Electroencephalogr Clin Neurophysiol 105:458–461, 1997.
179. Cruz-Martinez A, Perez Conde MC, Ramon Y, Cajal S, Martinez A: Recurrent familiar polyneuropathy with liability to pressure palsies. Special regards to electrophysiological aspects of twenty–five members from seven families. Electromyogr Clin Neurophysiol 17:101–124, 1977.
180. Cruz-Martinez A, Villoslada C: Electrophysiologic study in peripheral neuropathy associated with HIV infection. Electromyogr Clin Neurophysiol 31:407–414, 1991.
181. Currie DM, Nelson MR, Buck BC: Guillain-Barré syndrome in children: Evidence of axonal degeneration and long-term follow-up. Arch Phys Med Rehabil 71:244–247, 1990.
182. D'Amour ML, Bruneau J, Butterworth RF: Abnormalities of peripheral nerve conduction in relation to thiamine status in alcoholic patients. Can J Neurol Sci 18:126–128, 1991.
183. D'Amour ML, Dufresne LR, Morin C, Slaughter D: Sensory nerve conduction in chronic uremic patients during the first six months of hemodialysis. Can J Neurol Sci 11:269–271, 1984.
184. D'Amour ML, Shahani BT, Young RR, Bird KT: The importance of studying sural nerve conduction and late responses in the evaluation of alcoholic subjects. Neurology 29:1600–1604, 1979.
185. Dalakas M: Chronic idiopathic ataxic neuropathy. Ann Neurol 19:545–554, 1986.
186. Dalakas MC: Intravenous immunoglobulin in the treatment of autoimmune neuromuscular diseases: Present status and practical therapeutic guidelines. Muscle Nerve 22:1479–1497, 1999.
187. Dalakas MC, Engel WK: Immunoglobulin and complement deposits in nerves of patients with chronic relapsing polyneuropathy. Arch Neurol 37:637–640, 1980.
188. Dalakas MC, Quarles RH, Farrer RG, Dambrosia J, Soueidan S, Stein DP, Cupler E, Sekul EA, Otero C: A controlled study of intravenous immunoglobulin in demyelinating neuropathy with IgM gammopathy. Ann Neurol 40:792–795, 1996.
189. Danon MJ, Carpenter S: Hereditary sensory neuropathy: Biopsy study of an autosomal dominant variety. Neurology 35:1226–1229, 1985.
190. Dastur DK, Manghani DK, Osuntokun BO, Sourander P, Kondo K: Neuromuscular and related changes in malnutrition. J Neurol Sci 55:207–230, 1982.
191. David WS, Peine C, Schlesinger P, Smith SA: Nonsystemic vasculitic mononeuropathy multiplex, cryoglobulinemia, and hepatitis C. Muscle Nerve 19:1596–1602, 1996.
192. Davis LE, Standefer JC, Kornfeld M, Abercrombie DM, Butler C: Acute thallium poisoning: Toxicological and morphological studies of the nervous system. Ann Neurol 10:38–44, 1981.
193. de la Monte SM, Gabuzda DH, Ho DD, Brown RH Jr, Hedley-Whyte ET, Schooley RT, Hirsch MS, Bhan AK: Peripheral neuropathy in the acquired immunodeficiency syndrome. Ann Neurol 23:485–492, 1988.
194. De Silva R, Willison HJ, Doyle D, Weir A, Hadley DM, Thomas AM: Nerve root hypertrophy in chronic inflammatory demyelinating polyneuropathy. Muscle Nerve 17:168–170, 1994.
195. de Visser M, Hoogendijk JE, de Visser BWO, Verbeeten BJ Jr: Calf enlargement in hereditary motor and sensory neuropathy. Muscle Nerve 13:40–46, 1990.
196. Defesche JC, Hoogendijik JE, de Visser M, Ongerboer de Visser BW, Bolhuis PA: Genetic linkage of hereditary motor and sensory neuropathy type 1 (Charcot-Marie-Tooth disease) to markers of chromosomes 1 and 17. Neurology 40:1450–1453, 1990.
197. Dejerine J: Sur une forme particuliere de maladie de Friedreich avec atrophie musculaire et troubles de la senibilite. C R Soc Biol (Mem) 42:43–53, 1890.
198. Dejerine J, Sottas J: Sur la nevrite interstitielle, hypertrophique et progressive de 1'enfance. C R Soc Biol 45:63–96, 1893.
199. Desmedt JE, Noel P: Average cerebral evoked potentials in the evaluation of lesions in the sensory nerves and of the central somatosensory pathway. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 352–871.
200. The Diabetes Control and Complications Trial Research Group: The effect of intensive treatment of diabetes on the development and progression of long-term complications in insulin–dependent diabetes mellitus. N Engl J Med 329:977–986, 1993.
201. Donaghy M, Brett EM, Ormerod IEC, King RHM, Thomas PK: Giant axonal neuropathy: Observations on a further patient. J Neurol Neurosurg Psychiatry 51:991–994, 1988.
202. Donaghy M, Hall P, Gawler J, Gregson NA, Leibowitz S, Jitpimolmard S, King RHM, Thomas PK: Peripheral neuropathy associated with Castleman's disease. J Neurol Sci 89:253–267, 1989.
203. Donald MW, Bird CE, Lawson JS, Letemendia FJJ, Monga TN, Surridge DHC, Varette-Cerre P, Williams DL, Williams DML, Wilson DL: Delayed auditory brainstem responses in diabetes mellitus. J Neurol Neurosurg Psychiatry 44: 641–644, 1981.
204. Donofrio PD, Albers JW: AAEM minimonograph #34: Polyneuropathy: Classification by nerve conduction studies and electromyography. Muscle Nerve 13:889–903, 1990.
205. Donofrio PD, Albers JW, Greenberg HS, Mitchell BS: Peripheral neuropathy in osteosclerotic myeloma: Clinical and electrodiagnostic improvement with chemotherapy. Muscle Nerve 7:137–141, 1984.
206. Donofrio PD, Alessi AG, Albers JW, Knapp RH, Blaivas M: Electrodiagnostic evolution of carcinomatous sensory neuronopathy. Muscle Nerve 12:508–513, 1989.
P.687

207. Donofrio PD, Kelly JJ Jr: AAEE Case report#17: Peripheral neuropathy in monoclonal gammopathy of undetermined significance. Muscle Nerve 12:1–8, 1989.
208. Donofrio PD, Stanton C, Miller VS, Oestreich L, Lefkowitz DS, Walker FO, Ely EW: Demyelinating polyneuropathy in eosinophilia–myalgia syndrome. Muscle Nerve 15:796–805, 1992.
209. Dorfman LJ, Cummins KL, Reaven GM, Ceranski J, Greenfield MS, Doberne L: Studies of diabetic polyneuropathy using conduction velocity distribution (DCV) analysis. Neurology 33:773–779, 1983.
210. Dorfman LJ, Ransom BR, Forno LS, Kelts A: Neuropathy in the hypereosinophilic syndrome. Muscle Nerve 6:291–298, 1983.
211. Dropcho EJ, King PH: Autoantibodies against the Hel-Nl RNA–binding protein among patients with lung carcinoma: An association with type 1 anti–neuronal nuclear antibodies. Ann Neurol 36:200–205, 1994.
212. Dubi J, Regli F, Bischoff A, Schnedier C, De Crousaz G: Recurrent familial neuropathy with liability to pressure palsies. Reports of two cases and ultrastructural nerve study. J Neurol 220:43–55, 1979.
213. Dyck PJ: Hypoxic neuropathy: Does hypoxia play a role in diabetic neuropathy? The 1988 Robert Wartenberg Lecture. Neurology 39:111–118, 1989.
214. Dyck PJ, Arnason BGW: Chronic inflammatory demyelinating polyradiculoneuropathy. In Dyck PJ, Thomas PK, Lambert EH, Bunge R (eds): Peripheral Neuropathy. WB Saunders, Philadelphia, 1984, pp 2101–2114.
215. Dyck PJ, Benstead TJ, Conn DL, Stevens JC, Windebank AJ, Low PA: Nonsystemic vasculitic neuropathy. Brain 110:843–854, 1987.
216. Dyck PJ, Carney JA, Sizemore GW, Okazaki H, Brimijoin WS, Lambert EH: Multiple endocrine neoplasia type 2b: Phenotype recognition: Neurological features and their pathological basis. Ann Neurol 6:302–314, 1979.
217. Dyck PJ, Ellefson RD, Yao JK, Herbert PN: Adult–onset of Tangier disease: 1. Morphometric and pathologic studies suggesting delayed degradation of neutral lipids after fiber degeneration. J Neuropathol Exp Neurol 37:119–137, 1978.
218. Dyck PJ, Karnes JL, Daube JR, O'Brien P, Ser–vice FJ: Clinical and neuropathological criteria for the diagnosis and staging of diabetic polyneuropathy. Brain 108:861–880, 1985.
219. Dyck PJ, Karnes JL, O'Brien PC, Litchy WJ, Low PA, Melton LJ III: The Rochester diabetic neuropathy study: Reassessment of tests and criteria for diagnosis and staged severity. Neurology 42:1164–1170, 1992.
220. Dyck PJ, Kratz KM, Kames JL, Litchy WJ, Klein R, Pach JM, Wilson DM, O'Brien PC, Melton LJ III: The prevalence by staged severity of various types of diabetic neuropathy, retinopathy, and nephropathy in a population–based cohort: The Rochester diabetic neuropathy study. Neurology 43:817–824, 1993.
221. Dyck PJ, Kratz KM, Lehman KA, Karnes JL, Melton LJ III, O'Brien PC, Litchy WJ, Winde–bank AJ, Smith BE, Low PA, Service FJ, Rizza RA, Zimmerman BR: The Rochester diabetic neuropathy study: Design, criteria for types of neuropathy, selection bias, and reproducibility of neuropathic tests. Neurology 41:799–807, 1991.
222. Dyck PJ, Lais A, Karnes J, O'Brien P, Rizza R: Fiber loss is primary and multifocal in sural nerves in diabetic polyneuropathy. Ann Neurol 19:425–439, 1986.
223. Dyck PJ, Lambert EH: Lower motor and primary sensory neuron diseases with peroneal muscular atrophy. II. Neurologic, genetic, and electrophysiologic findings in various neuronal degenerations. Arch Neurol 18:619–625, 1968.
224. Dyck PJ, Lambert EH: Dissociated sensation in amyloidosis. Compound action potential, quantitative histologic and teased–fiber, and electron microscopic studies of sural nerve biopsies. Arch Neurol 20:490–507, 1969.
225. Dyck PJ, Lambert EH, Mulder DW: Charcot-Marie-Tooth disease: Nerve conduction and clinical studies of a large kinship. Neurology (Minneap) 13:1–11, 1963.
226. Dyck PJ, Lambert EH, Nichols PC: Quantitative measurement of sensation related to compound action potential and number and sizes of myelinated and unmyelinated fibers of sural nerve in health, Friedreich's ataxia, hereditary sensory neuropathy, and tabes dorsalis. In Remond A (ed): Handbook of Electroencephalography and Clinical Neurophysiology, Vol 9. Elsevier, Amsterdam, 1971, pp 83–118
227. Dyck PJ, Litchy WJ, Kratz KM, Suarez GA, Low PA, Pineda AA, Windeback AJ, Karens JL, O'Brien PC: A plasma exchange versus immune globulin infusion trial in chronic inflammatory demyelinating polyradiculoneuropathy. Ann Neurol 36:838–845, 1994.
228. Dyck PJ, O'Brien PC, Oviatt KF, Dinapoll RP, Daube JR, Bartleson JD, Mokri B, Swift T, Low PA, Windebank AJ: Prednisone improves chronic inflammatory demyelinating polyradiculoneuropathy more than no treatment. Ann Neurol 11:136–141, 1982.
229. Dyck PJ, Oviatt KF, Lambert EH: Intensive evaluation of referred unclassified neuropathies yields improved diagnosis. Ann Neurol 10:222–226, 1981.
230. Dyck PJ, Swanson CJ, Low PA, Bartleson JD, Lamberg EH: Prednisone–responsive hereditary motor and sensory neuropathy. Mayo Clin Proc 57:239–246, 1982.
231. Dyck PJ, Thomas PK: Peripheral Neuropathy, ed 3. WB Saunders, Philadelphia, 1993.
232. Dyck PJ, Thomas PK: Diabetic Neuropathy, ed 2. WB Saunders, Philadelphia, 1999.
233. Ehle A, Raskin P: Increased nerve conduction in diabetics after a year of improved glucoregulation. J Neurol Sci 74:191–197, 1986.
234. Eidelberg D, Sotrel A, Vogel H, Walker P, Kleefield J, Crumpacker C III: Progressive polyradiculopathy in acquired immune deficiency syndrome. Neurology 36:912–916, 1986.
235. Einzig AL, Wiernik PH, Sasloff J, Runowicz CD, Goldberg GL: Phase II study and long-term follow-up of patients treated with taxol for advanced ovarian adenocarcinoma. J Clin Oncol 10:1748–1753, 1992.
P.688

236. Eisen A, Humphreys P: The Guillain-Barré syndrome. A clinical and electrodiagnostic study of 25 cases. Arch Neurol 30:438–443, 1974.
237. Ellie E, Vital A, Steck AJ, Julien J, Henry P, Vital C: High–grade B–cell cerebral lymphoma in a patient with anti–myelin–associated glyco–protein IgM paraproteinemic neuropathy. Neurology 45:378–381, 1995.
238. Enders U, Karch H, Toyka KV, Michels M, Zielasek J, Pette M, Heesemann J, Hartung H-P: The spectrum of immune responses to Campylobacter jejuni and glycoconjugates in Guillain-Barré syndrome and in other neuroimmunological disorders. Ann Neurol 34:136–144, 1993.
239. Eng GD, Hung W, August GP, Smokvina MD: Nerve conduction velocity determinations in juvenile diabetes: Continuing study of 190 patients. Arch Phys Med Rehabil 57:1–5, 1976.
240. England JD, Ferguson MA, Hiatt WR, Regensteiner JD: Progression of neuropathy in peripheral arterial disease. Muscle Nerve 18: 380–387, 1995.
241. Ernerudh JH, Vrethem M, Andersen O, Lindberg C, Berlin G: Immunochemical and clinical effects of immunosuppressive treatment in monoclonal IgM neuropathy. J Neurol Neurosurg Psychiatry 55:930–934, 1992.
242. Esiri MM, Morris CS, Millard PR: Sensory and sympathetic ganglia in HIV–1 infection: Immunocytochemical demonstration of HIV–1 viral antigens, increased MHC class II antigen expression and mild reactive inflammation. J Neurol Sci 114:178–187, 1993.
243. Eto K, Sumi SM, Bird TD, McEvoy-Bush T, Boehnke M, Schellenberg G: Family with dominantly inherited ataxia, amyotrophy, and peripheral sensory loss. Arch Neurol 47:968–974, 1990.
244. Fabrizi GM, Simonati A, Morbin M, Cavallaro T, Taioli F, Benedetti MD, Edomi P, Rizzuto N: Clinical and pathological correlations in Charcot-Marie-Tooth neuropathy type 1A with the 17p11.2 duplication: A cross-sectional morphometric and immunohistochemical study in twenty cases. Muscle Nerve 21:869–877, 1998.
245. Fagius J, Jameson S: Effects of aldose reductase inhibitor treatment in diabetic polyneuropathy. J Neurol Neurosurg Psychiatry 44:991–1001, 1981.
246. Feasby TE: Treatment of chronic inflammatory demyelinating polyneuropathy (CIDP). In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 884–886.
247. Feasby TE, Gilbert JJ, Brown WF, Bolton CF, Hahn AF, Koopman WJ, Zochodne DW: An acute axonal form of Guillain-Barré polyneuropathy. Brain 109:1115–1126, 1986.
248. Feasby TE, Hahn AF, Bolton CF, Brown WF, Koopman WJ: Detection of hereditary motor sensory neuropathy type I in childhood. J Neurol Neurosurg Psychiatry 55:895–897, 1992.
249. Feasby TE, Hahn AF, Brown WF, Bolton CF, Gilbert JJ, Koopman WJ: Severe axonal degeneration in acute Guillain-Barré syndrome: Evidence of two different mechanisms? J Neurol Sci 116:185–192, 1993.
250. Feit H, Tindall RSA, Glasberg M: Sources of error in the diagnosis of Guillain-Barré syndrome. Muscle & Nerve 5:111–117, 1982.
251. Feldman EL, Bromberg MB: Acute pandysautonomic neuropathy. Nedurology 41:746–748, 1991.
252. Feldman RG, Haddow J, Chisolm JJ: Chronic lead intoxication in urban children. Motor nerve conduction velocity studies. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp. 313–317.
253. Feldman RG, Niles CA, Kelly-Hayes M, Sax DS, Dixon WJ, Thompson DJ: Peripheral neuropathy in arsenic smelter workers. Neurology (NY) 29:939–944, 1979.
254. Felice KJ: Acute anterior interosseous neuropathy in a patient with hereditary neuropathy with liability to pressure palsies: A clinical and electromyographic study (Short Report). Muscle Nerve 18:1329–1331, 1995.
255. Felice KJ, Poole RM, Blaivas M, Albers JW: Hereditary neuropathy with liability to pressure palsies masquerading as slowly progressive polyneuropathy. Eur Neurol 34:173–176, 1994.
256. Ferrer X, Ellie E, Larriviere M, Deleplanque B, Laguency A, Julien J: Late central demyelination after Fisher's syndrome: MRI studies. J Neurol Neurosurg Psychiatry 56:698–699, 1993.
257. Fine EJ, Soria E, Paroski MW, Petryk D, Thomasula L: The neurophysiological profile of vitamin B12 deficiency. Muscle Nerve 13: 158–164, 1990.
258. Finelli PF, DiBenedetto M: Bilateral involvement of the lateral cutaneous nerve of the calf in a diabetic. Ann Neurol 4:480–481, 1978.
259. Fisher M: An unusual variant of acute idiopathic polyneuritis (syndrome of ophthalmoplegia, ataxia, and areflexia). N Engl J Med 255:57–65, 1956.
260. Fitting JW, Bischoff A, Regli F, De Crousaz G: Neuropathy, amyloidosis, and monoclonal gammopathy. J Neurol Neurosurg Psychiatry 42:193–202, 1979.
261. Flachenecker P, Wermuth P, Hartung HP, Reiners K: Quantitative assessment of cardiovascular autonomic function in Guillain-Barré syndrome. Ann Neurol 42:171–179, 1997.
262. Flanigan KM, Crawford TO, Griffin JW, Goebel HH, Kohlschütter A, Ranells J, Camfield PR, Pracek LJ: Localization of the giant axonal neuropathy gene to chromosome 16p24. Ann Neurol 43:143–148, 1998.
263. Fraser AG, McQueen INF, Watt AH, Stephens MR: Peripheral neuropathy during long term high–dose amiodarone therapy. J Neurol Neurosurg Psychiatry 48:576–578, 1985.
264. Frederick WG, Enriques R, Bookbinder MJ: Peripheral neuropathy associated with αl-antitrypsin deficiency. Arch Neurol 47:233–235, 1990.
265. Freeman R, Cohen RJ, Saul JP: Transfer function analysis of respiratory sinus arrhythmia a measure of autonomic function in diabetic neuropathy. Muscle Nerve 18:74–84, 1995.
P.689

266. Freimer ML, Glass JD, Chaudhry V, Tyor WR, Cornblath DR, Griffin JW, Kuncl RW: Chronic demyelinating polyneuropathy associated with eosinophilia–myalgia syndrome. J Neurol Neurosurg Psychiatry 55:352–358, 1992.
267. French Cooperative Group: Plasma exchange in Guillain-Barré syndrome: One–year follow-up. Ann Neurol 32:94–97, 1992.
268. Fressinaud C, Vallat JM, Masson M, Jauberteau MO, Baumann N, Hugon J: Adult–onset metachromatic leukodystophy presenting as isolated peripheral neuropathy. Neurology 42:1396–1398, 1992.
269. Fross RD, Daube JR: Neuropathy in the Miller Fisher syndrome. Neurology 37:1493–1498, 1987.
270. Fukuhara N, Suzuki M, Fujita N, Tsubaki T: Fabry's disease on the mechanism of the peripheral nerve involvement. Acta Neuropathol (Berl) 33:9–21, 1975.
271. Fuller GN, Jacobs JM, Guiloff RJ: Subclinical peripheral nerve involvement in AIDS: An electrophysiological and pathological study. J Neurol Neurosurg Psychiatry 54:318–324, 1991.
272. Fuller GN, Jacobs JM, Lewis PD, Lane RJM: Pseudoaxonal Guillain-Barré syndrome: Severe demyelination mimicking axonopathy. A case with pupillary involvement. J Neurol Neurosurg Psychiatry 55:1079–1083, 1992.
273. Fullerton PM, O'Sullivan DJ: Thalidomide neuropathy: A clinical, electrophysiological, and histological follow-up study. J Neurol Neurosurg Psychiatry 31:543–551, 1968.
274. Gabreels-Festen AA, Hageman AT, Gabreels FJ, Joosten EM, Renier WO, Weemaes CMR, Laak HJT: Chronic inflammatory demyelinating polyneuropathy in two siblings. J Neurol Neurosurg Psychiatry 49:152–156, 1986.
275. Gabreels-Festen AA, Joosten EM, Gabreels FJ, Stegemen DF: Congenital demyelinating motor and sensory neuropathy with focally folded myelin sheaths. Brain 113:1629–1643, 1990.
276. Gabreels-Festen AA, Joosten EM, Gabreels FJ, Jennekens FG, Gooskens RHJM, Stegeman DF: Hereditary motor and sensory neuropathy of neuronal type with onset in early childhood. Brain 114:1855–1870, 1991.
277. Gabreels-Festen AAWM, Joosten EMG, Gabreels FJM, Jennekens FGI, Janssen–van Kempen TW: Early morphological features in dominantly inherited demyelinating motor and sensory neuropathy (HMSN type I). J Neurol Sci 107:145–154, 1992.
278. Gabriel, J-M, Erne B, Pareyson D, Sghirlanzoni A, Taroni F, Steck AJ: Gene dosage effects in hereditary peripheral neuropathy. Expression of peripheral myelin protein 22 in Charcot-Marie-Tooth disease type 1A and hereditary neuropathy with liability to pressure palsies nerve biopsies. Neurology 49:1635–1640, 1997.
279. Galassi G, Nemni R, Baraldi A, Gibertoni M, Colombo A: Peripheral neuropathy in multiple system atrophy with autonomic failure. Neurology 32:1116–1121, 1982.
280. Gallai V, Firenze C, Mazzotta G, Del Gatto F: Neuropathy in children and adolescents with diabetes mellitus. Acta Neurol Scand 78:136–140, 1988.
281. Gallai V, Mazzotta G, Montesi S, Sarchielli P, Del Gatto F: Effects of undine in the treatment of diabetic neuropathy. Acta Neurol Scand 86: 3–7, 1992.
282. Gamstorp I: Involvement of peripheral nerves in disorders causing progressive cerebral symptoms and signs in infancy and childhood. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 306–312.
283. Gantayat M, Swash M, Schwartz MS: Fiber density in acute and chronic inflammatory demyelinating polyneuropathy. Muscle Nerve 15:168–171, 1992.
284. Gao CY, Ho TW, Wang GL, Zhang GH, Mao JX, Li CY, Griffin JW, Asbury AK, McKhann GM, Cornblath DR: Acute motor axonal neuropathy. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier Science BV, Amsterdam, 1997, p 119.
285. Garcia A, Combarros O, Calleja J, Berciano J: Charcot-Marie-Tooth disease type 1A with 17p duplication in infancy and early childhood. Neurology 50:1061–1067, 1998.
286. Garcia-Bragado F, Fernandez JM, Navarro C, Villar M, Bonaventura I: Peripheral neuropathy in essential mixed cryoglobulinemia. Arch Neurol 45:1210–1214, 1988.
287. Gellera C, Pareyson D, Castellotti B, Mazzucchelli F, Zappacosta B, Pandolfo M, Di Donate S: Very late onset Friedreich's ataxia without cardiomyopathy is associated with limited GAA expansion in the X25 gene. Neurology 49: 1153–1155, 1997.
288. Gelot A, Vallat JM, Tabaraud F, Rocchiccioli F: Axonal neuropathy and late detection of Refsum's disease (Short Report). Muscle Nerve 18:667–670, 1995.
289. Gemignani F, Pavesi G, Fiocchi A, Manganelli P, Ferraccioli G, Marbini A: Peripheral neuropathy in essential mixed cryoglobulinaemia. J Neurol Neurosurg Psychiatry 55:116–120, 1992.
290. Geschwind DH, Perlman S, Grody WW, Talatar M, Montermini L, Pandolfo M, Gatti RA: Friedreich's ataxia GAA repeat expansion in patients with recessive or sporadic ataxia. Neurology 49:1004–1009, 1997.
291. Ghanem Q: Serial measurements of nerve conduction velocity and F-wave latency in diphtheritic neuropathy. Muscle Nerve 16:985–986, 1993.
292. Gherardi R, Bouche P, Escourolle R, Hauw JJ: Peroneal muscular atrophy: Part 2. Nerve biopsy studies. J Neurol Sci 61:401–416, 1983.
293. Gherardi RK, Chrétien F, Delfau-Larue MH, Authier FJ, Moulignier A, Roulland-Dussoix D, Bélec L: Neuropathy in diffuse infiltrative lymphocytosis syndrome. An HIV neuropathy, not a lymphoma. Neurology 50:1041–1044, 1998.
294. Gherardi RK, Chariot P, Vanderstigel M, Malapert D, Verroust J, Astier A, Brun-Buisson C, Schaeffer A: Organic arsenic-induced Guillain-Barré-like syndrome due to melarsoprol: A clinical electrophysiological, and pathological study. Muscle Nerve 13:637–645, 1990.
295. Gherardi RK, Ollivaud L, Defer G, Schaeffer A: Eosinophilia–myalgia syndrome: Letter to the editors. Neurology 41:764–765, 1991.
P.690

296. Gibbels E, Behse F, Kentenich M, Haupt WF: Chronic multifocal neuropathy with persistent conduction block (Lewis-Summer syndrome). Clin Neuropathol 12:343–352, 1993.
297. Gibbels E, Giebisch U: Natural course of acute and chronic monophasic inflammatory demyelinating polyneuropathies. A retrospective analysis of 266 cases. Acta Neurol Scand 85: 282–291, 1992.
298. Gibbs TC, Payan J, Brett EM, Lindstedt S, Holme E, Clayton FT: Peripheral neuropathy as the presenting feature of tyrosinemia type 1 and effectively treated with an inhibitor of 4–hydroxy–phenylpyruvate dioxygenase. J Neurol Neurosurg Psychiatry 56:1129–1132, 1993.
299. Gilmore RL, Nelson KR: SSEP and F-wave studies in acute inflammatory demyelinating polyradiculoneuropathy. Muscle Nerve 12:538–543, 1989.
300. Ginzburg M, Lee M, Ginzburg J, Alba A: The primary role of the Erb's point–axilla segment in median and ulnar motor nerve conduction determinations in alcoholic neuropathy. J Neurol Sci 72:299–306, 1986.
301. Gledhill RF, Inshasi J: Conduction block in vasculitic neuropathy. Neurology 42:699, 1992.
Ovid Full Text
Bibliographic Links
302. Glenner GG: Amyloid deposits and amyloidosis. The B–fibrilloses (first of two parts). N Engl J Med 302:1283–1292, 1980.
303. Glocker FX, Rosier KM, Linden D, Heinen F, Hess CW, Lucking CH: Facial nerve dysfunction in hereditary motor and sensory neuropathy type I and III. Muscle Nerve 22:1201–1208, 1999.
304. Goldstein JM, Azizi A, Booss J, BollmerTL: Human immunodeficiency virus–associated motor axonal polyradiculopathy. Arch Neurol 50: 1316–1319, 1993.
305. Goldstein JM, Parks BJ, Mayer P, Kim JH, Sze G, Miller RG: Nerve root hypertrophy as the cause of lumbar stenosis in chronic inflammatory demyelinating polyradiculoneuropathy. Muscle Nerve 19:892–896, 1996.
306. Goodhew PM, Johnston HM: Immune globulin therapy in children with Guillain-Barré syndrome (Short Report). Muscle Nerve 19:1490–1492, 1996.
307. Gorson KC, Allam G, Ropper AH: Chronic inflammatory demyelinating polyneuropathy: Clinical features and response to treatment in 67 consecutive patients with and without a monoclonal gammopathy. Neurology 48:321–328, 1997.
308. Gorson KC, Ropper AH, Adelman LS, Raynor EM, Saper CB: Chronic motor axonal neuropathy: Pathological evidence of inflammatory polyradiculoneuropathy. Muscle Nerve 22:266–270, 1999.
309. Gorson KC, Ropper AH, Clark BD, Dew RB III, Simovic D, Allam G: Treatment of chronic inflammatory demyelinating polyneuropathy with interferon–a 2a. Neurology 50:84–87, 1998.
310. Gorson KC, Ropper AH, Weinberg DH: Upper limb predominant, multifocal chronic inflammatory demyelinating polyneuropathy. Muscle Nerve 22:758–765, 1999.
311. Gosselin S, Kyle RA, Dyck PJ: Neuropathy associated with monoclonal gammopathies of undetermined significance. Ann Neurol 30:54–61, 1991.
312. Gourie-Devi M, Ganapathy GR: Phrenic nerve conduction time in Guillain-Barré syndrome. J Neurol Neurosurg Psychiatry 48:245–249, 1985.
313. Grahmann F, Winterholler M, Neundorfer B: Cryptogenetic polyneuropathies: An out–patient follow-up study. Acta Neurol Scand 84: 221–225, 1991.
314. Grand'Maison F, Feasby TE, Hahn AF, Koopman WJ: Recurrent Guillain-Barré syndrome. Brain 115:1093–1106, 1992.
315. Graus F, Pou A, Kanterewics E, Anderson NE: Sensory neuronopathy and Sjögren's syndrome: Clinical and immunologic study of two patients. Neurology 38:1637–1639, 1988.
316. Greenberg SA: Acute demyelinating polyneuropathy with arsenic ingestion (Short Report). Muscle Nerve 19:1611–1613, 1996.
317. Griffin JW, Li CY, Ho TW, Xue P, Macko C, Comblath DR, Gao CY, Yang C, Tian M, Mishu B, McKhann GM, Asbury AK: Guillain-Barré syndrome in northern China: The spectrum of neuropathologic changes in clinically defined cases. Brain 118:577–595, 1995.
318. Griffin JW, Li CY, Ho TW, Tian M, Gao CY, Xue P, Mishu B, Cornblath DR, Macko C, McKhann GM, Asbury AK: Pathology of the motor–sensory axonal Guillain-Barré syndrome. Ann Neurol 39:17–28, 1996.
319. Gruener G, Bosch EP, Strauss RG, Klugman M, Kimura J: Prediction of early beneficial response to plasma exchange in Guillain-Barré syndrome. Arch Neurol 44:295–298, 1987.
320. Gruenewald R, Ropper AH, Lior H, Chan J, Lee R, Molinaro VS: Serologic evidence of Campytobacter jejani/coli enteritis in patients with Guillain-Barré syndrome. Arch Neurol 48: 1080–1082, 1991.
321. Grunnet ML, Zimmerman AW, Lewis RA: Ultrastructure and electrodiagnosis of peripheral neuropathy in Cockayne's syndrome. Neurology 33:1606–1609, 1983.
322. Guazzi GC, Malandrini A, Gerli R, Federico A: Giant axonal neuropathy in 2 siblings: A generalized disorder of intermediate filaments. Eur Neurol 31:50–56, 1991.
323. Guiloff RJ, Thomas PK, Contreras M, Armitage S, Schwarz G, Sedgewick EM: Linkage of autosomal dominant Type 1 hereditary motor and sensory neuropathy to the Duffy locus on chromosome 1. J Neurol Neurosurg Psychiat 45: 669–674, 1982.
324. Gulevich SJ, Kalmijin JA, Thal LJ, IraguiMadoz V, McCutchan JA, Kennedy C, Grant I, Group HNRC: Sensory testing in human immunodeficiency virus type 1–infected men. Arch Neurol 49:1281–1284, 1992.
325. Gupta PR, Dorfman LJ: Spinal somatosensory conduction in diabetes. Neurology 31:841–845, 1981.
326. Gutmann L, Fakadej A, Riggs JE: Evolution of nerve conduction abnormalities in children with dominant hypertrophic neuropathy of the Charcot-Marie-Tooth type. Muscle Nerve 6: 515–519, 1983.
P.691

327. Guzzetta F, Ferriere G, Lyon G: Congenital hypomyelination polyneuropathy: Pathological findings compared with polyneuropathies starting later in life. Brain 105:395–416, 1982.
328. Hahn AF, Bolton CF, Pillay N, Chalk C, Benstead T, Bril V, Shumak K, Vandervoort MK, Feasby TE: Plasma-exchange therapy in chronic inflammatory demyelinating polyneuropathy. A double-blind, sham-controlled, cross-over study. Brain 119:1055–1066, 1996.
329. Hahn AF, Brown WF, Koopman WJ, Feasby TE: X-linked dominan hereditary motor and sensory neuropathy. Brain 113:1511–1525, 1990.
330. Halar EM, Graf RJ, Halter JB, Brozovich FV, Soine TL: Diabetic neuropathy: A clinical, laboratory and electrodiagnostic study. Arch Phys Med Rehabil 63:298–303, 1982.
331. Hall CD, Snyder CR, Messenheimer JA, Wilkins JW, Robertson WT: Peripheral neuropathy in a cohort of human immunodeficiency virus–infected patients. Incidence and relationship to other nervous system dysfunction. Arch Neurol 48:1273–1274, 1991.
332. Hall SM, Hughes RAC, Atkinson PF, McCoU I, Gale A: Motor nerve biopsy in severe Guillain-Barré syndrome. Ann Neurol 31:441–444, 1992.
333. Hallam PJ, Harding AE, Berciano J, Barker DF, Malcolm S: Duplication of part of chromosome 17 is commonly associated with hereditary motor and sensory neuropathy type 1 (Charcot-Marie-Tooth disease type 1). Ann Neurol 31: 570–572, 1992.
334. Hallett M, Flood T, Slater N, Dambrosia J: Trial of ganglioside therapy for diabetic neuropathy. Muscle Nerve 10:822–825, 1987.
335. Halperin J, Luft BJ, Volkman DJ, Dattwyler RJ: Lyme neuroborreliosis. Peripheral nervous system manifestations. Brain 113:1207–1221, 1990.
336. Halperin JJ, Little BW, Coyle PK, Dattwyler RJ: Lyme disease. Neurology 37:1700–1706, 1987.
337. Haltia T, Palo J, Haltia M, Icen A: Juvenile metachromatic leukodystrophy. Clinical, bio–chemical, and neuropathologic studies in nine new cases. Arch Neurol 37:42–46, 1980.
338. Hamida MB, Hentati F, Hamida CB: Giant axonal neuropathy with inhereited multisystem degeneration in a Tunisian kindred. Neurology 40:245–250, 1990.
339. Hansen S, Ballantyne JP: Axonal dysfunction in the neuropathy of diabetes mellitus: A quantitative electrophysiological study. J Neurol Neurosurg Psychiatry 40:555–564, 1977.
340. Hanson PH, Schumacker P, Debugne TH, Clerin M: Evaluation of somatic and autonomic small fibers neuropathy in diabetes. Am J Phys Med Rehabil 71:44–47, 1992.
341. Hanyu N, Ikeda S, Nakadai A, Yanagisawa N, Powell, HC: Peripheral nerve pathological findings in familial amyloid polyneuropathy: A correlative study of proximal sciatic nerve and sural nerve lesions. Ann Neurol 25:340–350, 1989.
342. Harati Y, Butler IJ: Congenital hyopmyelinating neuropathy. J Neurol Neurosurg Psychiatry 48:1269–1276, 1985.
343. Hardie R, Harding AE, Hirsch N, Gelder C, Macrae AD, Thomas PK: Diaphragmatic weakness in hereditary motor and sensory neuropathy. J Neurol Neurosurg Psychiatry 53: 348–350, 1990.
344. Harding AE: Friedreich's ataxia: A clinical and genetic study of 90 families with an analysis of early diagnostic criteria and intrafamilial clustering of clinical features. Brain 104:589–620, 1981.
345. Harding AE: Molecular genetics and clinical aspects of inherited disorders of nerve and muscle. Curr Opin Neurol Neurosurg 5(5):600–604, 1992.
Bibliographic Links
346. Harding AE, Thomas PK: Autosomal recessive forms of hereditary motor and sensory neuropathy. J Neurol Neurosurg Psychiatry 43: 669–678, 1980.
347. Harding AE, Thomas PK: The clinical features of hereditary motor and sensory neuropathy types I and II. Brain 103:259–280, 1980.
348. Harding AE, Thomas PK: Peroneal muscular atrophy with pyramidal features. J Neurol Neurosurg Psychiatry 47:168–172, 1984.
349. Hartung H-P, Pollard JD, Harvey GK, Toyka KV: Immunopathogenesis and treatment of the Guillain-Barré syndrome—Part I. Muscle Nerve 18:137–153, 1995.
350. Harvey GK, Pollard JD: Patterns of conduction impairment in experimental allergic neuritis. An electrophysiological and histological study. J Neurol Neurosurg Psychiatry 55:909–915, 1992.
351. Harvey GK, Toyka KV, Zielasek J, Kiefer R, Simonis C, Hartung H-P: Failure of anti-GMl IgG or IgM to induce conduction block following intraneural transfer. Muscle Nerve 18:386–394, 1995.
352. Hawke SHB, Davies L, Pamphlett R, Guo Y-P, Pollard JD, McLeod JG: Vasculitic neuropathy. Brain 114:2175–2190, 1991.
353. Hawkes CH, Thorpe JW: Acute polyneuropathy due to lightning injury. J Neurol Neurosurg Psychiatry 55:388–390, 1992.
354. Hawley RJ, Cohen MH, Saini N, Armbrusrmacher VW: The carcinomatous neuromyopathy of oat cell lung cancer. Ann Neurol 7:65–72, 1980.
355. Hayasaka K, Himoro M, Sawaishi Y: De novo mutation of the myelin Po gene in Dejerine-Sottas disease (hereditary motor and sensory neuropathy type III). Nat Genet 5:260–268, 1993.
356. Heiman-Patterson TD, Bird SJ, Parry GJ, Varga J, Shy ME, Culligan NW, Edelsohn L, Tatarian GT, Heyes MP, Garcia CA, Tahmoush AJ: Peripheral neuropathy associated with eosinophilia–myalgia syndrome. Ann Neurol 28:522–528, 1990.
357. Heininger K, Liebert UG, Toyka KV, Haneveld FT, Schwendemann G, Kolb-Bachofen V, Ross H, Cleveland S, Besinger UA, Gibbels E, Wechsler W: Chronic inflammatory polyneuropathy. Reduction of nerve conduction velocities in monkeys by systemic passive transfer of immunoglobulin G. J Neurol Sci 66:1–14, 1984.
358. Hendriksen PH, Oey PL, Wienike GH, Bravneboer B, Van Huffelen C: Subclinical diabetic polyneuropathy: Early detection of involvement of different nerve fiber types. J Neurol Neurosurg Psychiatry 56:509–514, 1993.
P.692

359. Hentati F, Hamida CB, Zeghal M, Kamoun M, Fezaa B, Hamida MB: Age–dependent axonal loss in nerve biopsy of patients with xeroderma pigmentosum. Neuromusc Disord 2(5/6):361–369, 1992.
Bibliographic Links
360. Hillbom M, Wennberg A: Prognosis of alcoholic peripheral neuropathy. J Neurol Neurosurg Psychiatry 47:699–703, 1984.
361. Hirose G, Kimura J, Arimura K, Baba M, Hara HG, Hirayama K, Kaji R, Kanda M, Kobayashi T, Kowa H, Kuroiwa Y, Mezaki T, Sobue G, Yanagisawa N: A trial study of chronic inflammatory demyelinating polyneuropathy with intravenous immunoglobulin. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 879–883.
362. Hirota N, Kaji R, Bostock H, Shindo K, Kawasaki T, Mizutani K, , Oka N, Kohara N, Saida T, Kimura J: The physiological effect of anti-GMl antibodies on saltatory conduction and transmembrane currents in single motor axons. Brain 120:2159–2169, 1997.
363. Hodgkinson SJ, Pollard JD, McLeod JG: Cyclosporin A in the treatment of chronic demyelinating polyradiculoneuropathy. J Neurol Neurosurg Psychiatry 53:327–330, 1990.
364. Hoffman D, Gutmann L: The dropped head syndrome with chronic inflammatory demyelinating polyneuropathy. Muscle Nerve 17:808–810, 1994.
365. Honavar M, Tharakan JKJ, Hughes RAC, Leibowitz S, Winer JB: A clinicopathological study of the Guillain-Barré syndrome. Nine cases and literature review. Brain 114:1245–1269, 1991.
366. Hong CZ: Electrodiagnostic findings of persisting polyneuropathy due to previous nutritional deficiency in former prisoners of war. Electromyogr Clin Neurophysiol 26:351–363, 1986.
367. Honing LS, Snipes GJ, Vogel H, Horoupian DS: Sensorimotor neuropathy in hemophagocytosis syndrome. Acta Neurol Scand 84:316–320, 1991.
368. Hoogendijk JE, De Visser M, Bolhuis PA, Hart AAM, de Visser BWO: Hereditary motor and sensory neuropathy type 1: Clinical and neurographical features of the 17p duplication subtype. Muscle Nerve 17:85–90, 1994.
369. Horowitz SH: The idopathic polyradiculoneuropatheis: A historical guide to an understanding of the clinical syndromes. Acta Neurol Scand 80:369–386, 1989.
370. Horowitz SH, Ginsberg-Fellner F: Ischemia and sensory nerve conduction in diabetics mellitus. Neurology (NY) 29:695–704, 1979.
371. Houi K, Mochio S, Kobayashi T: Gangliosides attenuate vincristine neurotoxicity on dorsal root ganglion cells. Muscle Nerve 16:11–14, 1993.
372. Huang PP, Chin R, Song S, Lasoff S: Lower motor neuron dysfunction associated with human immunodeficiency virus infection. Arch Neurol 50:1328–1330, 1993.
373. Hughes RAC, Newsom-Davis J, Perkin GD, Pierce JM: Controlled trial of prednisolone in acute polyneuropathy. Lancet ii:750–753, 1978.
374. Hughes R, Sanders E, Hall S, Atkinson P, Colchester, A, Payan P: Subacute idiopathic demyelinating polyradiculoneuropathy. Arch Neurol 49:612–616, 1992.
375. Humbert P, Monnier G, Billerey C, Birgen C, Dupond JL: Polyneuropathy: An unusual extraintestinal manifestation of Crohn's disease. Acta Neurol Scand 80:301–306, 1989.
376. Idiaquez J: Autonomic dysfunction in diphtheritic neuropathy. J Neurol Neurosurg Psychiatry 55:159–161, 1992.
377. Ikeda S, Nakano T, Yanagisawa N, Nakazato M, Tsukagoshi H: Asymptomatic homozygous gene carrier in a family with type I familial amyloid polyneuropathy. Eur Neurol 32:308–313, 1992.
378. Inaba A, Yokota T, Shiojiri T, Yamada M: Two siblings with nerve conduction abnormalities indicating an acquired type of demyelinating neuropathy (Short Report). Muscle Nerve 20: 608–610, 1997.
379. Ingall TJ, McLeod JG: Autonomic function in hereditary motor and sensory neuropathy (Charcot-Marie-Tooth disease). Muscle Nerve 14:1080–1083, 1991.
380. Ingall TJ, McLeod JG, Tamura N: Autonomic function and unmyelinated fibers in chronic inflammatory demyelinating polyradiculoneuropathy. Muscle Nerve 13:70–76, 1990.
381. Inoue A, Tsukada N, Koh, C-S, Yanagisawa N: Chronic relapsing demyelinating polyneuropathy associated with hepatitis B infection. Neurology 37:1663–1666, 1987.
382. lonasescu W: Charcot-Marie-Tooth neuropathies: From clinical description to molecular genetics. Muscle Nerve 18:267–275, 1995.
383. lonasescu W, lonasescu R, Searby CH, Neahring R: Dejerine-Sottas disease with de novo dominant point mutation of PMP22 gene. Neurology 45:4766–4767, 1995.
384. lonasescu W, Kimura J, Searby CC, Smith WL, Ross MA, lonasescu R: A Dejerine-Sottas neuropathy family with a gene mapped on chromosome 8. Muscle Nerve 19:319–323, 1996.
385. lonasescu W, Searby CC, lonasescu R, Chatkupt S, Patel N, Koenigsberger R: Dejerine-Sottas neuropathy in mother and son with same point mutation of PMP22 gene. Muscle Nerve 20:97–99, 1997.
386. lonasescu W, Trofatter J, Haines JL, Summers AM, lonasescu R, Searby C: X-linked recessive Charcot-Marie-Tooth neuropathy: Clinical and genetic study. Muscle Nerve 15:368–373, 1992.
387. Izzo KL, Sobel E, Demopoulos JT: Diabetic neuropathy: Electrophysiologic abnormalities of distal lower extremity sensory nerves. Arch Phys Med Rehabil 67:7–11, 1986.
388. Jackson CE, Amato AA, Barohn RJ: Isolated vitamin E deficiency. Muscle Nerve 19:1161–1165, 1996.
389. Jackson CE, Barohn RJ, Mendell JR: Acute paralytic syndrome in three American men: Comparison with Chinese cases. Arch Neurol 50:732–735, 1993.
390. Jacobs JM, Costa-Jussa FR: The pathology of amiodarone neurotoxicity. II. Peripheral neuropathy in man. Brain 108:753–769, 1985.
P.693

391. Jacobs BC, Endtz HP, van der Meche FGA, Hazenberg MP, Achtereekte HAM, van Doom PA: Serum anti-GQ1b IgG antibodies recognize surface epitopes on Campylobacter jejuni from patients with Miller Fisher syndrome. Ann Neurol 37:260–264, 1995.
392. Jacobs JM, Harding BN, Lake BD, Payan J, Wilson J: Peripheral neuropathy in Leigh's disease. Brain 113:447–462, 1990.
393. Jacobs BC, Meulstee J, van Doom PA, van der Meché GA: Electrodiagnostic findings related to anti-GM1 and anti-GQ1b antibodies in Guillain-Barré syndrome. Muscle Nerve 20:446–452, 1997.
394. Jacobs JM, Shetty VP, Antia NH: Teased fibre studies in leprous neuropathy. J Neurol Sci 79:301–313, 1987.
395. Jamal GA, Ballantyne JP: The localization of the lesion in patients with acute ophthalmoplegia, ataxia and areflexia (Miller Fisher syndrome). Brain 111:95–114, 1988.
396. Jamal GA, Kerr DJ, McLellan AR, Weir AI, Davies DL: Generalised peripheral nerve dysfunction in acromegaly: A study by conventional and novel neurophysiological techniques. J Neurol Neurosurg Psychiatry 50:886–894, 1987.
397. Jansen PW, Perkin RM, Ashwal S: Guillain-Barré syndrome in childhood: Natural course and efficacy of plasmapheresis. Pediatr Neurol 9:16–20, 1993.
398. Jaradeh S, Dyck PJ: Hereditary motor and sensory neuropathy with treatable extrapyramidal features. Arch Neurol 49:175–178, 1992.
399. Jensen TS, Schrøder HD, Jønsson V, Ernerudh J, Stigsby B, Kamieniecka Z, Hippe E, Trojaborg W: IgM monoclonal gammopathy and neuropathy in two siblings. J Neurol Neurosurg Psychiatry 51:1308–1315, 1988.
400. Jimenez-Medina HJ, Yablon SA: Electrodiagnostic characteristics of Wegener's granulomatosis–associated peripheral neuropathy. Am J Phys Med Rehabil 71:6–11, 1992.
401. Johnsen SD, Johsson PC, Stein SR: Familial sensory autonomic neuropathy with arthropathy in Navajo children. Neurology 43:1120–1125, 1993.
402. Johnson EW: Sixteenth annual AAEM Edward H. Lambert lecture. Electrodiagnostic aspects of diabetic neuropathies: Entrapments. Muscle Nerve 16:127–134, 1993.
403. Johnson PC: Hematogenous metastases of carcinoma to dorsal root ganglia. Acta Neuropathol (Berl) 38:171–172, 1977.
Bibliographic Links
404. Johnson PC, Doll S, Cromey D: Pathogenesis of diabetic neuropathy. Ann Neurol 19:450–457, 1986.
405. Jones SJ, Carroll WM, Halliday AM: Peripheral and central sensory nerve conduction in Charcot-Marie-Tooth disease and comparison with Friedreich's ataxia. J Neurol Sci 61:135–248, 1983.
406. Joy JL, Oh SJ: Tomaculous neuropathy presenting as acute recurrent polyneuropathy. Ann Neurol 26:98–100, 1989.
407. Julien J, Vital C, Rivel J, de Mascarel A, Lagueny A, Ferrer X, Vergier B: Primary meningeal B lymphoma presenting as a subacute ascending polyradiculoneuropathy. J Neurol Neurosurg Psychiatry 54:610–613, 1991.
408. Kaji R, Hirota N, Oka N, Kohara N, Watanabe T, Nishio T, Kimura J: Anti-GMl antibodies and impaired blood–nerve barrier may interfere with remyelination in multifocal motor neuropathy. Muscle Nerve 17:108–110, 1994.
409. Kaji R, Kojima Y: Pathophysiology and clinical veriants of multifocal motor neuropathy. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier Science BV, Amsterdam, 1997, p 85.
410. Kaji R, Liu Y, Duckett S, Sumner AJ: Slow recovery of central axons in acrylamide neuropathy. Muscle Nerve 12:816–826, 1989.
411. Kaji R, Kimura J: Facts and fallacies on anti-GM1 antibodies: Physiology of motor neuorpathies. Brain 122:797–798, 1999.
412. Kaji R, Oka N, Tsuji S, Mezaki T, Nishio T, Akiguchi I, Kimura J: Pathological findings at the site of conduction block in multifocal motor neuropathy. Ann Neurol 33:152–158, 1993.
413. Kaji R, Shibasaki H, Kimura J: Multifocal demyelinating motor neuropathy: Cranial nerve involvement and immunoglobulin therapy. Neurology 42:506–509, 1992.
414. Kaku DA, England JD, Sumner AJ: Distal accentuation of conduction slowing in polyneuropathy associated with antibodies to myelin–associated glycoprotein and sulphated glucuronyl paragloboside. Brain 117:941–947, 1994.
415. Kaku DA, Parry GJ, Malamut R, Lupski JR, Garcia CA: Nerve conduction studies in Charcot-Marie-Tooth polyneuropathy associated with a segmental duplication of chromosome 17. Neurology 43:1806–1808, 1993.
416. Kanda T, Hayashi H, Tanabe H, Tsubaki T, Oda M: A fulminant case of Guillain-Barré syndrome: Topographic and fibre size related analysis of demyelinating changes. J Neurol Neurosurg Psychiatry 52:857–864, 1989.
417. Kanda T, Oda M, Yonezawa M, Tamagawa K, Isa F, Hanakago R, Tsukagoshi H: Peripheral neuropathy in xeroderma pigmentosum. Brain 113:1025–1044, 1990.
418. Kaneko S, Ito H, Kusaka H, Imai T, Yoshikawa H: A family with hereditary neuropathy with liability to pressure palsies: Clinical, electrophysiological, pathological study and DNA analysis. 34:673–678, 1994.
419. Kaplan JG, Rosenberg R, Reinitz E, Buch–binder S, Schaumburg HH: Invited review: Peripheral neuropathy in Sjögren's syndrome. Muscle Nerve 13:570–579, 1990.
420. Kaplan JG, Schaumburg HH: Predominantly unilateral sensory neuronopathy in Sjögren's syndrome. Neurology 41:948–949, 1991.
421. Katrak SM, Pollock M, O'Brien CP, Nukada H, Allpress S, Calder C, Palmer DG, Grennan DM, Mccormack PL, Laurent MR: Clinical and morphological features of gold neuropathy. Brain 103:671–693, 1980.
422. Kaufman MD, Hopkins LC, Hurwitz BJ: Progressive sensory neuropathy in patients without carcinoma: A disorder with distinctive clinical and electrophysiological findings. Ann Neurol 9:237–242, 1981.
P.694

423. Kelkar P, Ross MA, Murray J: Mononeuropathy multiplex associated with celiac sprue (Short Report). Muscle Nerve 19:234–236, 1996.
424. Kelly JJ Jr: The electrodiagnostic findings in peripheral neuropathies associated with monoclonal gammopathies. Muscle Nerve 6:504–509, 1983.
425. Kelly JJ Jr: Peripheral neuropathies associated with monoclonal proteins: A clinical review. Muscle Nerve 8:138–150, 1985.
426. Kelly JJ Jr: The electrodiagnostic findings in polyneuropathies associated with IgM monoclonal gammopathies. Muscle Nerve 13:1113–1117, 1990.
427. Kelly JJ Jr, Adelman LS, Berkman E, Bhan I: Polyneuropathies associated with IgM monoclonal gammopathies. Arch Neurol 45:1355–1359, 1988.
428. Kelly JJ Jr, Kyle RA, Miles JM, Dyck PJ: Osteosclerotic myeloma and peripheral neuropathy. Neurology (NY) 33:202–210, 1983.
429. Kelly JJ Jr, Kyle RA, O'Brien PC, Dyck PJ: The natural history of peripheral neuropathy in primary systemic amyloidosis. Ann Neurol 6:1–7, 1979.
430. Kelts A: Neuropathy in the hypereosinophilic syndrome. Muscle Nerve 6:291–298, 1983.
431. Kennedy WR, Navarro X: Sympathetic sudo–motor function in diabetic neuropathy. Arch Neurol 46:1182–1186, 1989.
432. Khella SL, Frost S, Hermann GA, Leventhal L, Whyatt S, Sajid MA, Scherer SS; Hepatitis C infection, cryoglobulinemia and vasculitic neuropathy. Treatment with interferon alfa. Case report and literature review. Neurology 45:407–411, 1995.
433. Kihara M, Opfer-Gehrking TL, Low PA: Comparison of directly stimulated with axon–reflex–mediated sudomotor responses in human subjects and in patients with diabetes. Muscle Nerve 16:655–660, 1993.
434. Kikta DG, Breuer AC, Wilbourn AJ: Thoracic root pain in diabetes: The spectrum of clinical and electromyographic findings. Ann Neurol 11:80–85, 1982.
435. Killian J, Tiwari PS, Jacobson S, Jackson RD, Lupski JR: Longitudinal studies of the duplication orm of Charcot-Marie-Tooth polyneuropathy. Muscle Nerve 19:74–78, 1996.
436. Kilpatrick TJ, Hjorth RJ, Gonzales MF: A case of neurofibromatosis 2 presenting with a mononeuritis multiplex. J Neurol Neurosurg Psychiatry 55:391–393, 1992.
437. Kimura J: An evaluation of the facial and trigeminal nerves in polyneuropathy: Electrodiagnostic study in Charcot-Marie-Tooth disease, Guillain-Barré syndrome, and diabetic neuropathy. Neurology (Minneap) 21:745–752, 1971.
438. Kimura J: F-wave velocity in the central segment of the median and ulnar nerves. A study in normal subjects and in patients with Charcot-Marie-Tooth disease. Neurology (Minneap) 24:539–546, 1974.
439. Kimura J: Proximal versus distal slowing of motor nerve conduction velocity in the Guillain-Barré syndrome. Ann Neurol 3:344–350, 1978.
440. Kimura J: Consequences of peripheral nerve demyelination: Basic and clinical aspects. Can J Neurol Sci 20:263–270, 1993.
441. Kimura J: Multifocal motor neuropathy and conduction block. In Kimura J, Kaji R (eds): Physiology of ALS and Related Disorders. Elsevier Science BV, Amsterdam, 1997, pp 57–72.
442. Kimura J, Bosch P, Lindsay GM: F-wave conduction velocity in the central segment of the peroneal and tibial nerves. Arch Phys Med Rehabil 56:492–497, 1975.
443. Kimura J, Butzer JF: F-wave conduction velocity in Guillain-Barré syndrome: Assessment of nerve segment between axilla and spinal cord. Arch Neurol 32:524–529, 1975.
444. Kimura J, Yamada T, Stevland NP: Distal slowing of motor nerve conduction velocity in diabetic polyneuropathy. J Neurol Sci 42:291–302, 1979.
445. Kincaid JC, Wallace MR, Renson MD: Late–onset familial amyloid polyneuropathy in an American family of English origin. Neurology 39:861–863, 1989.
446. King D, Ashby P: Conduction velocity in the proximal segments of a motor nerve in the Guillain-Barré syndrome. J Neurol Neurosurg Psychiatry 39:538–544, 1976.
447. Kinnunen E, Färkkilä M, Hovi T, Juntunen J, Weckström P: Incidence of Guillain-Barré syndrome during a nationwide oral poliovirus vaccine campaign. Neurology 39:1034–1036, 1989.
448. Kissel JT, Slivka AP, Warmolts JR, Mendell JR: The clinical spectrum of necrotizing angiopathy of the peripheral nervous system. Ann Neurol 18:251–257, 1985.
449. Klima RR, Weigand AH, DeLisa JA: Nerve conduction studies and vibration perception thresholds in diabetic and uremic neuropathy. Am J Phys Med Rehabil 70:86–90, 1991.
450. Kocen RS, King RHM, Thomas PK, Haas LF: Nerve biopsy findings in two cases of Tangier disease. Acta Neuropathol (Berl) 26:317–327, 1973.
451. Kocen RS, Thomas PK: Peripheral nerve involvement in Fabry's disease. Arch Neurol 22: 81–88, 1970.
452. Koffman B, Junck L, Elias SB, Feit HW, Levine SR: Polyradiculopathy in sarcoidosis. Muscle Nerve 22:608–613, 1999.
453. Kohara N, Kimura J, Kaji R, Goto Y, Ishii J: Multicenter analysis on intertrial variability of nerve conduction studies: Healthy subjects and patients with diabetic polyneuropathy. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 809–815.
454. Roller WC, Gehlmann LK, Malkinson FD, Davis FA: Dapsone–induced peripheral neuropathy. Arch Neurol 34:644–646, 1977.
455. Konagaya Y, Konagaya M, Nakamuro T: Recurrent polyradiculoneuropathy with hyperthyroidism. Eur Neurol 33:238–240, 1993.
456. Kornberg AJ, Pestronk A: The clinical and diagnostic role of anti-GMl antibody testing. Muscle Nerve 17:100–104, 1994.
P.695

457. Kosik KS, Mullins TF, Bradley WG, Tempelis LD, Cretella AJ: Coma and axonal degeneration in vitamin 812 deficiency. Arch Neurol 37:590–592, 1980.
458. Koskinen T, Sainio K, Rapola, J Pihko H, Paetau A: Sensory neuropathy in infantile onset spinocerebellar ataxia (IOSCA). Muscle Nerve 17:509–515, 1994.
459. Kowalski JW, Rasheva M, Zakrzewska B: Visual and brainstem auditory evoked potentials in hereditary motor sensory neuropathy. Electromyogr Clin Neurophysiol 31:167–172, 1991.
460. Krarup C: Somatosensory changes in cisplatin neuropathy, with particular reference to studies of cutaneous mechanoreceptors. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 132–140.
461. Krarup C, Stewart JD, Sumner AJ, Pestronk A, Lipton SA: A syndrome of asymmetric limb weakness with motor conduction block. Neurology 40:118–127, 1990.
462. Krarup-Hansen A, Fugleholm K, Helweg-Larsen S, Hauge EN, Schmalbruch H, Trojaborg W, Krarup C: Examination of distal involvement in cisplatin-induced neuropathy in man. Brain 116:1017–1041, 1993.
463. Krendel DA, Costigan DA, Hopkins LC: Successful treatment of neuropathies in patients with diabetes mellitus. Arch Neurol 52:1053–1061, 1995.
464. Krendel DA, Stahl RL, Chan WC: Lymphomatous polyneuropathy. Arch Neurol 48:330–332, 1991.
465. Krivit W, Shapiro E, Kennedy W, Lipton M, Lockman L, Smith S, Summers CG, Wenger DA, Tsai MY, Ramsay NKC, Kersey JH, Yao JK, Kaye E: Treatment of late infantile metachromatic leukodystrophy by bone marrow. N Engl J Med 322:28–32, 1990.
466. Krupp LB, Masur DM, Kaufman LD: Neurocognitive dysfunction in the eosinophilia-myalgia syndrome. Neurology 43:931–936, 1993.
467. Kubis N, Durr A, Gugenheim M, Chneiweiss H, Mazetti P, Brice A, Bouche P: Polyneuropathy in autosomal dominant cerebellar ataxias: Phenotype–genotype correlation. Muscle Nerve 22:712–717, 1999.
468. Kumar K, Barre P, Nigro M, Jones MZ: Giant axonal neuropathy: Clinical, Electrophysiologic, and neuropathologic features in two siblings. J Child Neurol 5:229–234, 1990.
469. Kumazawa K, Sobue G, Yamamoto K, Mitsuma T: Segmental anhidrosis in the spinal dermatomes in Sjögren's syndrome–associated neuropathy. Neurology 43:1820–1823, 1993.
470. Kuncl RW, Comblath DR, Avila O, Duncan G: Electrodiagnosis of human colchicine myoneuropathy. Muscle Nerve 12:360–364, 1989.
471. Kuntzer T, Ochsner F, Schmid F, Regli F: Quantitative EMG analysis and longitudinal nerve conduction studies in a refsum's disease patient. Muscle Nerve 16:857–863, 1993.
472. Kurdi A, Abdul-Kader M: Clinical and electrophysiological studies of diphtheritic neuritis in Jordan. J Neurol Sci 42:243–250, 1979.
473. Kuritzky A, Berginer VM, Korczyn AD: Peripheral neuropathy in cerebrotendinous xanthomatosis. Neurology (NY) 29:880–881, 1979.
474. Kuroki S, Saida T, Nukina M, Haruta T, Yoshioka M, Kobayashi Y, Nakanishi H: Campylobacter jejuni strains from patients with Gullain-Barró syndrome belong mostiy to penner serogroup 19 and contain β-N-acetylglucosamine residues. Ann Neurol 33:243–247, 1993.
475. Kuruoglu HR, Claussen G, Oh SJ: A macro EMG study in chronic demyelinating neuropathy (Short Report). Muscle Nerve 18:348–350, 1995.
476. Kusunoki S, Chiba A, Hitoshi S, Takizawa H, Kanazawa I: Anti-Gal-C antibody in autoimmune neuropathies subsequent to mycoplasma infection. Muscle Nerve 18:409–413, 1995.
477. Kusunoki S, Chiba A, Kanazawa I: Anti-GQ1b IgG antibody is associated with ataxia as well as ophthalmoplegia. Muscle Nerve 22:1071–1074, 1999.
478. Kusunoki S, Chiba A, Tai T, Kanazawa I: Localization of GM1 and GDlb antigens in the human peripheral nervous system. Muscle Nerve 16:752–756, 1993.
479. Kusunoki S, Shimizu J, Chiba A, Ugawa Y, Hitoshi S, Kanazawa I: Experimental sensory neuropathy induce by sensitization with ganglioside GDlb. Ann Neurol 39:424–431, 1996.
480. Kuwabara S, Mori M, Ogawara K, Mizobuchi K, Hattori T, Koga M, Yuki N: Axonal involvement at the common entrapment sites in Guillain-Barré syndrome with IgG anti-GMl antibody. Muscle Nerve 22:840–845, 1999.
481. Kuwabara S, Yuki N, Koga M, Hattori T, Matsuura D, Miyake M, Noda M: IgG anti-GMl antibody is associated with reversible conduction failure and axonal degeneration in Guillain-Barré syndrome. Ann Neurol 44:202–208, 1998.
482. Lamb NL, Patten BM: Clinical correlations of anti-GMl antibodies in amyotrophic lateral sclerosis and neuropathies. Muscle Nerve 14: 1021–1027, 1991.
483. Lambert EH, Mulder DW: Nerve conduction in the Guillain-Barré syndrome. Electroencephalogr Clin Neurophysiol 17:86, 1964.
484. Lange DJ: AAEM minimonograph #41: Neuromuscular diseases associated with HIV–1 infection. Muscle Nerve 17:16–30, 1994.
485. Lange DJ: Motor neuropathy: Is conduction block the only manifestation? In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier Science BV, Amsterdam, 1997, p 99.
486. Lange DJ, Britton CB, Younger DS, Hays AP: The neuromuscular manifestations of human immunodeficiency virus infections. Arch Neurol 45:1084–1088, 1988.
487. Lange DJ, Trojaborg W: Do GM1 antibodies induce demyelination? Muscle Nerve 17:105–107, 1994.
488. Lange DJ, Trojaborg W, Latov N, Hays AP, Younger DS, Uncini A, Blake DM, Hirano M, Burns SM, Lovelace RE, Rowland LP: Multifocal motor neuropathy with conduction block: Is it a distinct clinical entity? Neurology 42: 497–505, 1992.
P.696

489. Lanting P, Bos JE, Aartsen J, Schuman L, Reichert-Thoen J, Heimans JJ: Assessment of pupillary light reflex latency and darkness adapted pupil size in control subjects and in diabetic patients with and without cardiovascular autonomic neuropathy. J Neurol Neurosurg Psychiatry 53:912–914, 1990.
490. Lassmann H, Fierz W, Neuchrist C, Meyer–mann R: Chronic relapsing experimental allergic neuritis induced by repeated transfer of P2–protein reactive T cell lines. Brain 114:429–442, 1991.
491. Lawn ND, Wijdicks EFM: Tracheotomy in Guillain-Barré syndrome. Muscle Nerve 22:1058–1062, 1999.
492. Layzer RB, Fishman RA, Schafer JA: Neuropathy following abuse of nitrous oxide. Neurology (NY) 28:504–506, 1978.
493. Lazaro RP, Kirshner HS: Proximal muscle weakness in uremia. Case reports and review of the literature. Arch Neurol 37:555–558, 1980.
494. Le Quesne PM: Neuropathy due to drugs. In Dyck PJ, Thomas PK, Lambert EH, Bunge R (eds): Peripheral Neuropathy, Vol II. WB Saunders, Philadelphia, 1984, pp 2162–2179.
495. Le Quesne PM, Fowler CJ, Parkhouse N: Peripheral neuropathy profile in various groups of diabetics. J Neurol Neurosurg Psychiatry 53:558–563, 1990.
496. Leblhuber F, Reisecker F, Willeit J, Windhager E, Witzmann A, Mayr WR: Clinical and electrodiagnostic findings, nerve biopsy and blood group markers in a family with hereditary neuropathy with liability to pressure palsies. Acta Neurol Scand 83:166–171, 1991.
497. Lefaucheur J-P, Authier F-J, Verroust J, Gherardi RK: Zidovudine and human immunodeficiency virus-associated peripheral neuropathies: Low intake in patients with mononeuropathy multiplex and no evidence for neurotoxicity (Short Report). Muscle Nerve 20:106–109, 1997.
498. Le Forestier N, LeGuern E, Coullin P, Birouk N, Maisonobe T, Brice A, Léger JM, Bouche P: Recurrent polyradiculoneuropathy with the 17pll.2 deletion (Short Report). Muscle Nerve 20:1184–1186, 1997.
499. Leger JM, Ben Younes-Chennoufi A, Zuber M, Bouche P, Jauberteau MO, Dormont D, Danon F, Baumann N, Brunet P: Frequency of central lesions in polyneuropathy associated with IgM monoclonal gammopathy: An MRI, neurophysiological and immunochemical study. J Neurol Neurosurg Psychiatry 55:112–115, 1992.
500. Leger JM, Bouche P, Bolgert F, Chaunu MP, Rosenheim M, Cathala HP, Gentilini M, Hauw JJ, Brunet P: The spectrum of polyneuropathies in patients infected with HIV. J Neurol Neurosurg Psychiatry 52:1369–1374, 1989.
501. Lewis RA: Antibodies and peripheral neuropathies: Clinical and electrophysiologic correlation. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 365–369.
502. Lewis RA, Sumner AJ: The electrodiagnostic distinctions between chronic familial and acquired demyelinative neuropathies. Neurology 32:592–596, 1982.
503. Lewis RA, Sumner AJ, Brown MJ, Asbury AK: Multifocal demyelinating neuropathy with persistent conduction block. Neurology 32:958–964, 1982.
504. Liang BC, Albers JW, Sima AAF, Nostrant TT: Paraneoplastic pseudo-obstruction, mononeuropathy multiplex, and sensory neuronopathy. Muscle Nerve 17:91–96, 1994.
505. Lieberman JS, Oshtory M, Taylor RG, Dreyfus PM: Perinatal neuropathy as an early manifestation of Krabbe's disease. Arch Neurol 37:446–447, 1980.
506. Liguori R, Rizzi R, Vetrugno R, Salvi F, Lugaresi A, Cevoli S, Montagna P: Steroid–responsive multifocal demyelinating neuropathy with central involvement. Muscle Nerve 22:262–265, 1999.
507. Limos LC, Ohnishi A, Sakai T, Fujii N, Goto I, Kuroiwa Y: “Myopathic” changes in choreaacanthocytosis. Clinical and histophathological studies. J Neurol Sci 55:49–58, 1982.
508. Lipkin WI, Parry G, Kiprov D, Abrams D: Inflammatory neuropathy in homosexual men with lymphadenopathy. Neurology 35:1479–1483, 1985.
509. Lipton RB, Apfel SC, Dutcher JP, Rosenberg R, Kaplan J, Berger A, Einzig AI, Wiernik P, Schaumburg HH: Taxol produces a predominantly sensory neuropathy. Neurology 39:368–373, 1989.
510. Lipton RB, Galer BS, Dutcher JP, Portenoy RK, Pahmer V, Meller F, Arezzo JC, Wiernik PH: Large and small fibre type sensory dysfunction in patients with cancer. J Neurol Neurosurg Psychiatry 54:706–709, 1991.
511. Lisak RP, Mitchell M, Zweiman B, Orrechio E, Asbury AK: Guillain-Barré syndrome and Hodgkin's disease: Three cases with immunological studies. Ann Neurol 1:72–78, 1977.
512. Livingstone IR, Mastaglia FL, Edis R, Howe JW: Visual involvement in Friedreich's ataxia and hereditary spastic ataxia. A clinical and visual evoked response study. Arch Neurol 38:75–79, 1981.
513. Logigian EL, Hefter HH, Reiners K, Freund HJ: Neurophysiology of fastest voluntary muscle contraction in hereditary neuropathy. Ann Neurol 27:3–11, 1990.
514. Logigian EL, Kelly JJ, Adelman LS: Nerve conduction and biopsy correlation in over 100 patients with suspected polyneuropathy. Muscle Nerve 17:1010–1020, 1994.
515. Logigian EL, Shefner JM, Frosch MP, Kloman AS, Raynor EM, Adelman LS, Hollander D: Nonvasculitic, steroid–responsive mononeuritis multiplex. Neurology 43:879–883, 1993.
516. Logigian EL, Steere AC: Clinical and electro–physiologic findings in chronic neuropathy of Lyme disease. Neurology 42:303–311, 1992.
517. Lotti M, Becker CE, Aminoff MJ: Organophosphate polyneuropathy: Pathogenesis and prevention. Neurology 34:658–662, 1984.
518. Low PA, Burke WJ, McLeod JG: Congenital sensory neuropathy with selective loss of small myelinated fibers. Ann Neurol 3:179–182, 1978.
P.697

519. Lowry NJ, Taylor MJ, Belknapp W, Logan WJ: Electrophysiological studies in five cases of abetalipoproteinemia. Can J Nenrol Sci 11:60–63, 1984.
520. Luciano CA, Gilliatt RW, Conwit RA: Mixed nerve action potentials in acquired demyelinating polyneuropathy. Muscle Nerve 18:85–92, 1995.
521. Lupski JR, de Oca-Luna RM, Slaugenhaupt S, Pentao L, Guzzetta V, Trask BJ, Saucedo-Cardenas O, Barker DF, Killian JM, Garcia CA, Chakravarti A, Patel PI: DNA duplication associated with Charcot-Marie-Tooth disease type 1A. Cell, 66:219–232, 1991.
522. Lynch DR, Chance PF: Inherited peripheral neuropathies. Neurologist 3:277–292, 1997.
523. Machkhas H, Bidichandani SI, Patel PI, Harati Y: A mild case of Friedreich ataxia: Lymphocyte and sural nerve analysis for GAA repeat length reveals somatic mosaicism. Muscle Nerve 21:390–393, 1998.
524. Mackel R: Properties of cutaneous afferents in diabetic neuropathy. Brain 112:1359–1376, 1989.
525. MacKenzie JR, LaBan MM, Sackeyflo AH: The prevalence of peripheral neuropathy in petients with anorexia nervosa. Arch Phys Med Rehabil 70:827–830, 1989.
526. Madrid R, Bradley WG: The pathology of neuropathies with focal thickening of the myelin sheath (tomaculous neuropathy). Studies on the formation of the abnormal myelin sheath. J Neurol Sci 25:415–448, 1975.
527. Magora A, Sheskin J, Sagher F, Gonen B: The condition of the peripheral nerve in leprosy under various forms of treatment. Conduction velocity studies in long-term follow-up. Int J Leprosy 39:639–652, 1971.
528. Maimone D, Villanova M, Stanta G, Bonin S, Malandrini A, Guazzi GC, Annunziata P: Detection of Borrelia burgdorferi DNA and complement membrane attack complex deposits in the sural nerve of a patient with chronic polyneuropathy and tertiary lyme disease. Muscle Nerve 20:969–975, 1997.
529. Majnemer A, Rosenblatt B, Watters G, Andermann F: Giant axonal neuropathy: Central abnormalities demonstrated by evoked potentials. Ann Neurol 19:394–396, 1986.
530. Malandrini A, Guazzi GC, Federico A: Sensori–motor chronic neuropathy in two siblings: Atypical presentation of tomaculous neuropathy. Clin Neuropathol 11:318–322, 1992.
531. Malik RA, Veves A, Masson EA, Sharaia AK, Ah-See AK, Schady W, Lye RH, Bouolton AJM: Endoneurial capillary abnormalities in mild human diabetic neuropathy. J Neurol Neurosurg Psychiatry 55:557–561, 1992.
532. Malinow K, Yannakakis GD, Glusman SM, Edlow DW, Griffin J, Pestronk A, Powell DL, Ramsey-Goldman R, Eidelman BH, Medsger TA Jr, Alexander EL: Subacute sensory neuronopathy secondary to dorsal root ganglionitis in primary Sjogren's syndrome. Ann Neurol 20:535–537, 1986.
533. Malow BA, Dawson DM: Neuralgic amyotrophy in association with radiation therapy for Hodgkin's disease. Neurology 41:440–441, 1991.
534. Mamoli A, Nemni R, Camerlingo M, Quattrini A, Cast L, Lorenzetti I, Canal N: A clinical, electrophysiological, morphological and immunological study of chronic sensory neuropathy with ataxia and paraesthesia. Acta Neurol Scand 85:110–115, 1992.
535. Mancardi GL, Mandich P, Nassani S, Schenone A, James R, Defferrari R, Bellone E, Guinchedi M, Ajmar F, Abbruzzese M: Progressive sensorimotor polyneuropathy with tomaculous changes is associated to 17pll.2 deletion. J Neurol Sci 131:30–34, 1995.
536. Mariette X, Chastang C, Clavelou P, Loubouten JP, Leger JM, Brouet JC: A randomized clinical trial comparing interferon–α and intravenous immunoglobulin in polyneuropathy associated with monoclonal IgM. J Neurol Neurosurg Psychiatry 63:28–34, 1997.
537. Mariman ECM, Gabreéls-Festen AAWM, van Beersum SEC, Malentijn LJ, Baas F, Bolhuis PA, Jongen PJH, Ropers HH, Gabreéls FJM: Prevalence of the 1.5–Mb 17p deletion in families with hereditary neuropathy with liability to pressure palsies. Ann Neurol 36:650–655, 1994.
538. Marks HG, Scavina MT, Kolodny EH, Palmieri M, Childs J: Krabbe's disease presenting as a peripheral neuropathy. Muscle Nerve 20: 1024–1028, 1997.
539. Marques W Jr, Thomas PK, Sweeney MG, Carr L, Wood NW: Dejerine-Sottas neuropathy and PMP22 point mutation: A new base pair substitution and a possible “Hot spot” on Ser72. Ann Neurol 43:680–683, 1998.
540. Marques S, Turley JJE, Peters WJ: Neuropathy in burn patients. Bran 116:471–483, 1993.
541. Marrosu MG, Vaccargiu S, Marrosu G, Vannelli A, Cianchetti C, Muntoni F: Charcot-Marie-Tooth disease type 2 associated with mutation of the myelin protein zero gene. Neurology 50:1397–1401, 1998.
542. Martinelli P, Fabbri R, Moretto G, Gabellini AS, D'Alessandro R, Rizzuto N: Recurrent familial brachial plexus palsies as the only clinical expression of tomaculous's neuropathy. Eur Neurol 29:61–66, 1989.
543. Martinez AC, Rabano J, Villoslada C, Cabello A: Chronic inflammatory demyelinating polyneuropathy as first manifestation of human immunodeficiency virus infection. Electromyogr Clin Neurophysiol 30:379–383, 1990.
544. Massaro ME, Rodriguez EC, Pociecha J, Arroyo HA, Sacolitti M, Taratuto AL, Fejerman N, Reisin RC: Nerve biopsy in children with severe Guillain-Barré syndrome and inexcitable motor nerves. Neurology 51:394–398, 1998.
545. Massey EW, Moore J, Schold SC: Mental neuropathy from systemic cancer. Neurology 31:1277–1281, 1981.
546. Mata M, Kahn SN, Fink DJ: A direct electron microscopic immunocytochemical study of IgM paraproteinemic neuropathy. Arch Neurol 45: 693–697, 1988.
547. Mateer JE, Gutmann L, McComas CF: Myokymia in Guillain-Barré syndrome. Neurology 33:374–376, 1983.
P.698

548. Matsuda M, Ikeda S, Sakurai S, Nezu A, Yanagisawa N, Inuzuka T: Hypertrophic neuritis due to chronic inflammatory demyelinating polyradiculoneuropathy (CIDP): A postmortem pathological study. Muscle Nerve 19:163–169, 1996.
549. Matthews WB, Esiri M: The migrant sensory neuritis of Wartenberg. J Neurol Neurosurg Psychiatry 46:1–4, 1983.
550. Max MB, Lynch SA, Muir J, Shoaf SE, Smoller B, Dubner R: Effects of desipramine, amitriptyline, and fluoxetine on pain in diabetic neuropathy. N Engl J Med 326:1250–11256, 1992.
551. McCluskey L, Feinberg D, Cantor C, Bird S: “Pseudo-conduction block” in vasculitic neuropathy. Muscle Nerve 22:1361–1366, 1999.
552. McCombe PA, McLeod JG: The peripheral neuropathy of vitamin B12 deficiency. J Neurol Sci 66:117–126, 1984.
553. McCombe PA, McLeod JG, Pollard JD, Guo YP, Ingall TJ: Peripheral sensorimotor and autonomic neuropathy associated with systemic lupus erythematosus. Brain 110:533–549, 1987.
554. McCombe PA, McManis PG, Frith JA, Pollard JD, McLeod JG: Chronic inflammatory demyelinating polyradiculoneuropathy associated with pregnancy. Ann Neurol 21:102–104, 1987.
555. McCombe PA, Pollard JD, McLeod JG: Chronic inflammatory demyelinating polyradiculoneuropathy. Brain 110:1617–1630, 1987.
556. McDonald WI: Experimental neuropathy. The use of diphtheria toxin. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurodphysiology, Vol 2. Karger, Basel, 1973, pp 128–144.
557. McKhann GM, Cornblath DR, Griffin JW, Ho TW, Li CY, Jiang Z, Wu HS, Zhaori G, Liu Y, Jou LP, Liu TC, Gao CY, Mao JY, Blaser MJ, Mishu B, Asbury AK: Acute motor axonal neuropathy: A frequent cause of acute flaccid paralysis in China. Ann Neurol 33:333–342, 1993.
558. McLeod JG: An electrophysiological and pathological study of peripheral nerves in Friedreich's ataxia. J Neurol Sci 12:333–349, 1971.
559. McLeod JG: Electrophysiological studies in the Guillain-Barré syndrome. Ann Neurol 9(Suppl): 20–27, 1981.
560. McLeod JG: Invited review: Autonomic dysfunction in peripheral nerve disease. Muscle Nerve 15:3–13, 1992.
561. McLeod JG, Evans WA: Peripheral neuropathy in spinocerebellar degenerations. Muscle Nerve 4:51–61, 1981.
562. McLeod JG, Hargrave JC, Walsh JC, Booth GC, Gye RS, Barron A: Nerve conduction studies in leprosy. Int J Leprosy 43:21–31, 1975.
563. McLeod JG, Tuck RR: Disorders of the autonomic nervous system: Part 1. Pathophysiology and clinical features. Ann Neurol 21:419–430, 1987.
564. McLeod JG, Tuck RR, Pollard JD, Cameron J, Walsh JC: Chronic polyneuropathy of undetermined cause. J Neurol Neurosurg Psychiatry 47:530–535, 1984.
565. McLeod JG, Walsh JC, Pollard D: Neuropathies associated with paraproteinemias and dysproteinemias. In Dyck PJ, Thomas PK, Lambert EH, Bunge R (eds): Peripheral Neuropathy, Vol 2. WB Saunders, Philadelphia, 1984, pp 1847–1865.
566. Melgaard B, Hansen HS, Kamieniecka Z, Paulson OB, Pedersen AG, Tang X, Trojaborg W: Misonidazole neuropathy: A clinical, electrophysiological, and histological study. Ann Neurol 12:10–17, 1982.
567. Mellgren SI, Conn DL, Stevens JC, Dyck PJ: Peripheral neuropathy in primary Sjögren' syndrome. Neurology 39:390–394, 1989.
568. Mendell JR, Kissel JT, Kennedy MS, Sahenk Z, Grinvalsky HT, Pittman GL, Kyler RS, Roelofs RI, Whitaker JN, Bertorini TE: Plasma exchange and prednisone in Guillain-Barré syndrome: A controlled randomized trial. Neurology 35:1551–1555, 1985.
569. Mendell JR, Kolkin S, Kissel JT, Weiss KL, Chakeres DW, Rammohan KW: Evidence for central nervous system demyelination in chronic inflammatory demyelinating polyradiculoneuropathy. Neurology 37:1291–1294, 1987.
570. Meriggioli MN, Sanders DB: Conduction block and continuous motor unit activity in chronic acquired demyelinating polyneuropathy. Muscle Nerve 22:532–537, 1999.
571. Miller RG, Davis CJF, Illingworth DR, Bradley W: The neuropathy of abetalipoproteinemia. Neurology (NY) 30:1286–1291, 1980.
572. Miller RG, Parry GJ, Pfaeffl W, Lang W, Lippert R, Kiprov D: The spectrum of peripheral neuropathy associated with ARC and AIDS. Muscle Nerve 11:857–863, 1988.
573. Miller RG, Peterson GW, Daube JR, Albers JW: Prognostic value of electrodiagnosis in Guillain-Barré syndrome. Muscle Nerve 11:769–774, 1988.
574. Miller RG, Peterson C, Rosenberg NL: Electrophysiologic evidence of severe distal nerve segment pathology in the Guillain-Barré syndrome. Muscle Nerve 10:524–529, 1987.
575. Miralles GD, O'Fallon JR, Talley NJ: Plasmacell dyscrasia with polyneuropathy: The spectrum of POEMS syndrome. N Engl J Med 327:1919–1923, 1992.
576. Mitchell GW, Larochelle J, Lambert M, Michaud J, Grenier A, Ogier H, Gauthier M, Lacroix J, Vanasse M, Larbrisseau A, Paradis K, Weber A, Lefevre Y, Melancon S, Dallaire L: Neurologic crises in hereditary tyrosinemia. N Engl J Med 322:432–437, 1990.
577. Mitchell GW, Bosch EP, Hart MN: Response to immunosuppressive therapy in patients with hereditary motor and sensory neuropathy and associated dysimmune neuromuscular disorders. Eur Neurol 27:188–196, 1987.
578. Mitsui Y, Kusunoki S, Hiruma S, Akamatsu M, Kihara M, Hashimoto S, Takahashi M: Sensori–motor polyneuropathy associated with chronic lymphocytic leukemia, IgM antigangliosides antibody and human T-cell leukemia virus I infection. Muscle Nerve 22:1461–1465, 1999.
579. Mitsumoto H, Wilbourn AJ, Goren H: Perineurioma as the cause of localized hypertrophic neuropathy. Muscle Nerve 3:403–412, 1980.
P.699

580. Mitz M, Prakash AS, Melvin J, Piering W: Motor nerve conduction indicators in uremic neuropathy. Arch Phys Med Rehabll 61:45–48, 1980.
581. Mizuno K, Nagamatsu M, Hattori N, Yamamoto M, Goto H, Kunlyoshi K, Sobue G: Chronic inflammatory demyelinating polyradiculoneuropathy with diffuse and massive peripheral nerve hypertrophy: Distinctive clinical and magnetic resonance imaging features (Short Report). Muscle Nerve 21:805–808, 1998.
582. Mizuno Y, Otsuka S, Takano Y, Suzuki Y, Hosaka A, Kaga M, Segawa M: Giant axonal neuropathy. Combined central and peripheral nervous system disease. Arch Neurol 36:107–108, 1979.
583. Mizusawa H, Watanabe M, Kanazawa I, Nakanishi T, Kobayashi M, Tanaka M, Suzuki H, Nishikimi M, Ozawa T: Familial mitochondrial myopathy associated with peripheral neuropathy: Partial deficiencies of complex I and compled IV. J Neurol Sci 86:171–184, 1988.
584. Mohamed A, Davies L, Pollard JD: Conduction block in vasculitic neuropathy (Short Report). Muscle Nerve 21:1084–1088, 1998.
585. Mondelli M, Ciacci G, Parlanti S, Scarpini C, Vignocchi G, Rossi A: Further evidence of involvement of central and peripheral sensory pathways in olivopontocerebellar atrophy. Eur Neurol 31:82–87, 1991.
586. Mondelli M, Romano C, Delia Porta P, Rossi A: Electrophysiological findings in peripheral fibres of subjects with and without postherpetic neuralgia. Electroencephalogr Clin Neurophysiol 101:185–191, 1996.
587. Mondelli M, Scarpini C, Malandrini A, Romano C: Painful neuropathy after diffuse herpes zoster (Short Report). Muscle Nerve 20:229–231, 1997.
588. Morgello S, Simpson DM: Multifocal cytomegalovirus demyelinative polyneuropathy associated with AIDS. Muscle Nerve 17:176–182, 1994.
589. Murphy MJ, Lyon LW, Taylor JW: Subacute arsenic neuropathy: Clinical and Electrophysiological observations. J Neurol Neurosurg Psychiatry 44:896–900, 1981.
590. Murray NMF, Wade DT: The sural sensory action potential in Guillain-Barré syndrome. Muscle Nerve 3:444, 1980.
Bibliographic Links
591. Myers RR, Powell HC, Shapiro HM, Costello ML, Lambert PW: Changes in endoneurial fluid pressure, permeability, and peripheral nerve ultrastructure in experimental lead neuropathy. Ann Neurol 8:392–401, 1980.
592. Nadkarni N, Lisak RP: Guillain-Barré syndrome (GBS) with bilateral optic neuritis and central white matter disease. Neurology 43:842–843, 1993.
593. Naganuma M, Shima K, Matsumoto A, Tashiro K: Chronic multifocal demyelinating neuropathy associated with central nervous system demyelination. Muscle Nerve 14:953–959, 1991.
594. Nagashima K, Suzuki S, Ichikawa E, Uchida S, Honma T, Kuroume T, Hirato J, Ogawa A, Ishida Y: Infantile neuroaxonal dystrophy: Perinatal onset with symptoms of diencephalic syndrome. Neurology 35:735–738, 1985.
595. Naumann M, Kiefer R, Toyka KV, Sommer C, Seibel P, Reichmann H: Mitochondrial dysfunction with myoclonus epilepsy and raggedred fibers point mutation in nerve, muscle, and adipose tissue of a patient with multiple symmetric lipomatosis. Muscle Nerve 20:833–839, 1997.
596. Naumann M, Schalke B, Klopstock T, Reichmann H, Lange KW, Wiesbeck G, Toyka KV, Reiners K: Neurological multisystem manifestation in multiple symmetric lipomatosis: A clinical and electrophysiological study. Muscle Nerve 18:693–698, 1995.
597. Navarro X, Kennedy WR: Evaluation of thermal and pain sensitivity in type I diabetic patients. J Neurol Neurosurg Psychiatry 54:60–64, 1991.
598. Navarro X, Kennedy WR, Aeppli D, Sutherland ER: Neuropathy and mortality in diabetes: Influence of pancreas transplantation. Muscle Nerve 19:1009–1016, 1996.
599. Navarro X, Miralles R, Espadaler JM, RubiesPrat J: Comparison of sympathetic sudomotor and skin responses in alcoholic neuropathy. Muscle Nerve 16:404–407, 1993.
600. Navarro X, Verdu E, Guerrero J, Buti M, Gonalons E: Abnormalities of sympathetic sudo–motor function in experimental acrylamide neuropathy. J Neurol Sci 114:56–61, 1993.
601. Nelson KR, Gilmore RL, Massey A: Acoustic nerve conduction abnormalities in Guillain-Barré syndrome. Neurology 39:1263–1266, 1988.
602. Nemni R, Corbo M, Fazio R, Quattrini A, Comi G, Canal N: Cryoglobulinaemic neuropathy. Brain 111:541–552, 1988.
603. Nemni R, Galassi G, Cohen M, Hays AP, Gould R, Singh N, Bressman S, Gamboa ET: Symmetric sarcoid polyneuropathy: Analysis of a sural nerve biopsy. Neurology 31:1217–1223, 1981.
604. Neufeld MY, Josiphov J, Korezyn AD: Demyelinating peripheral neuropathy in CreutzfeldtJakob disease. Muscle Nerve 15:1234–1239, 1992.
605. Niakan E, Harati Y: Sympathetic skin response in diabetic peripheral neuropathy. Muscle Nerve 11:261–264, 1988.
606. Nicholson GA: Penetrance of the hereditary motor and sensory neuropathy Ia mutation: Assessment by nerve conduction studies. Neurology 41:547–552, 1991.
607. Nicholson GA, Valentijn LJ, Cherryson AK, Kennerson ML, Bragg TL, DeKroon RM, Ross DA Pollard JD, McLeod JG, Bolhuis PA, Bass F: A frame shift mutation in the PMP22 gene in hereditary neuropathy with liability to pressure palsies. Nat Genet 6:263–266, 1994.
608. Nielsen VK: The peripheral nerve function in chronic renal failure. V. Sensory and motor conduction velocity. Acta Med Scand 194:445–454, 1973.
609. Nielsen VK: The peripheral nerve function in chronic renal failure. IX. Recovery after renal transplantation. Electrophysiological aspects (sensory and motor nerve conduction). Acta Med Scand 195:171–180, 1974.
P.700

610. Nishino H, Rubino FA, DeRemee RA, Swanson JW, Paris! JE: Neurological involvement in Wegener' granulomatosis: An analysis of 324 consecutive patients at the Mayo clinic. Ann Neurol 33:4–9, 1993.
611. Nobile-Orazio E: Neuropathies associated with anti-MAG antibodies and IgM monoclonal gammopathies. In Latov N, Wokke JHJ, Kelly JJ (eds): Immunological and Infectious Diseases of the Peripheral Nerve, Cambridge University Press, Cambridge, UK, pp 169–189, 1998.
612. Nobile-Orazio E, Manfredi E, Carpo M, Meucci N, Moncaco S, Ferrari S, Bonetti B, Cavaletti G, Gemignani F, Durelli L, et a1: Frequency and clinical correlates of anti-neural IgM antibodies in neuropathy associated with IgM monoclonal gammopathy. Ann Neurol 36:416–424, 1994.
613. Nobile-Orazio E, Marmiroli P, Baldini L, Spagnol G, Barbieri S, Moggio M, Polli N, Polli E, Scarlato G: Peripheral neuropathy in macroglobulinemia. Neurology 37:1506–1514, 1987.
614. Nobile-Orazio E, Meucci N, Barbieri S, Carpo M, Scarlato G: High-dose intravenous immunoglobulin therapy in multifocal motor neuropathy. Neurology 43:537–544, 1993.
615. Notermans NC, Lokhort HM, Franssen H, Van der Graaf Y, Teuissen II, Jennekens GI, Van den Berg ITT, Wokke JHJ: Intermittent cyclophosphamide and prednisone treatment of polyneuropathy associated with monoclonal gammopathy of undetermined significance. Neurology 47:1227–1223, 1996.
616. Nottermans NC, Wokke JHJ, Franssen H, van der Graaf Y, Vermeulen M, van den Berg LH, Bar PR, Jennekens FGI: Chronic idiopathic polyneuropathy presenting in middle or old age: A clinical and electrophysiological study of 75 patients. J Neurol Neurosurg Psychiatry 56:1066–1071, 1993.
617. Nousiainen U, Partanen J, Laulumaa V, Paljarvi L: Peripheral neuropathy in late onset spinocerebellar ataxia. Muscle Nerve 11:478–483, 1988.
618. Nukada H: Drug trials: to be biopsied or not.In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 794–797.
619. Nukada H, Pollock M, Haas LF: Is ischemia implicated in chronic multifocal demyelinating neuropathy? Neurology 39:106–110, 1989.
620. Obi T, Murakami T, Takatsu M, Kunsunoki S, Serizawa M, Mizoguchi K, Koike R, Nishimura Y: Clinicopathological study of an autopsy case with sensory-dominant polyradiculoneuropathy with antiganglioside antibodies. Muscle Nerve 22:1426–1431, 1999.
621. O'Connor CR, Rubinow A, Brandwein S, Cohen AS: Familial amyloid polyneuropathy: A new kinship of German ancestry. Neurology (Clevel) 34:1096–1099, 1984.
622. Ogawa-Goto K, Funamoto N, Abe T: Different ceramide compositions of gangliosides between human motor and sensory nerves. J Neurochem 55:1486–1493, 1990.
623. Oge AE, Yazici J, Boyaciyan A, Eryildiz D, Ornek I, Konyalioglu R, Cengiz S, Oksak O, Asar S, Baslo A: Peripheral and central conduction in n-hexane polyneuropathy. Muscle Nerve 17: 1416–1430, 1994.
624. Oh SJ: Subacute demyelinating polyneuropathy responding to corticosteroid treatment. Arch Neurol 35:509–516, 1978.
625. Oh SJ: Sarcoid polyneuropathy: A histologically proved case. Ann Neurol 7:178–181, 1980.
626. Oh SJ: Electrophysiological profile in arsenic neuropathy. J Neurol Neurosurg Psychiatry 54:1103–1105, 1991.
627. Oh SJ, Clements RS Jr, Lee YW, Diethelm AG: Rapid improvement in nerve conduction velocity following renal transplantation. Ann Neurol 4:369–373, 1978.
628. Oh SJ, Dropcho EJ, Claussen GC: Anti-Hu-associated paraneoplastic sensory neuropathy responding to early aggressive immunotherapy: Report of two cases and review of literature. Muscle Nerve 20:1576–1582, 1997.
629. Oh SJ, Joy JL, Kurouglu R: “Chronic sensory demyelinating neuropathy”: Chronic inflammatory demyelinating polyneuropathy presenting as a pure sensory neuropathy. J Neurol Neurosurg Psychiatry 55:677–680, 1992.
630. Oh SJ, Slaughter R, Harrell L: Paraneoplastic vasculitic neuropathy: A treatable neuropathy. Muscle Nerve 14:152–156, 1991.
631. Ohi T, Nukada H, Kyle RA, Dyck PJ: Detection of an axonal abnormality in myeloma neuropathy. Ann Neurol 14:120, 1983.
632. Ohnishi A, Ogawa M: Preferential loss of large lumbar primary sensory neurons in carcinomatous sensory neuropathy. Ann Neurol 20: 102–104, 1986.
633. Ohtake T, Komori T, Hirose K, Tanabe H: CNS involvement in Japanese patients with chronic inflammatory demyelinating polyradiculoneuropathy. Acta Neurol Scand 81:108–112, 1990.
634. Oksenhendler E, Chevret S, Leger J-M, Louboutin JP, Bussel A, Brouet JC: Plasma exchange and chlorambucil in polyneuropathy with monoclonal IgM gammopathy. J Neurol Neurosurg Psychiatry 59:243–247, 1995.
635. O'Leary CP, Mann AC, Lough J, Willison HJ: Muscle hypertrophy in multifocal motor neuropathy is associated with continuous motor unit activity. Muscle Nerve 20:479–485, 1997.
636. Olney RK: AAEM minimonograph #38: Neuropathies in connective tissue disease. Muscle Nerve 15:531–542, 1992.
637. Olney RK, Aminoff MJ: Electrodiagnostic features of the Guillain-Barré syndrome: The relative sensitivity of different techniques. Neurology 40:471–475, 1990.
638. Olney RK, Miller RG: Peripheral neuropathy associated with disulfiram administration. Muscle Nerve 3:172–175, 1980.
639. Omdal R, Henriksen OA, Mellgren SI, Husby G: Peripheral neuropathy in systemic lupus erythematosus. Neurology 41:808–811, 1991.
640. Omdal R, Mellgren SI, Husby G, Salvesen R, Henriksen OA, Torbergsen T: A controlled study of peripheral neuropathy in systemic lupus erythematosus. Acta Neurol Scand 88:41–46, 1993.
641. Ormerod IEC, Cockerell OC: Guillain-Barré syndrome after herpes zoster infection: A report of 2 cases. Eur Neurol 33:156–158, 1993.
P.701

642. Ormerod IEC, Waddy HM, Kermode AG, Murray NMF, Thomas PK: Involvement of the central nervous system in chronic inflammatory demyelinating polyneuropathy: A clinical, Electrophysiological and magnetic resonance imaging study. J Neural Neurosurg Psychiatry 53:789–793, 1990.
643. Ouvrier RA, McLeod JG, Conchin TE: Freidreich's ataxia: Early detection and progression of peripheral nerve abnormalities. J Neurol Sci 55:137–145, 1982.
644. Ouvrier RA, McLeod JG, Conchin TE: The hypertrophic forms of hereditary motor and sensory neuropathy: A study of hypertrophic Charcot-Marie-Tooth disease (HMSN type I) and Dejerine-Sottas disease (HMSN type III) in childhood. Brain 110:121–148, 1987.
645. Ouvrier RA, McLeod JG, Morgan GJ, Wise GA, Conchin TE: Hereditary motor and sensory neuropathy of neuronal type with onset in early childhood. J Neurol Sci 51:181–197, 1981.
646. Palliyath SK, Schwartz BD, Gant L: Peripheral nerve functions in chronic alcoholic patients on disulfiram: A six month follow-up. J Neurol Neurosurg Psychiatry 53:227–230, 1990.
647. Panegyres PK, Faull RJ, Russ GR, Appleton SL, Wangel AG, Blumbergs PC: Endothelial cell activation in vasculitis of peripheral nerve and skeletal muscle. J Neurol Neurosurg Psychiatry 55:4–7, 1992.
648. Papanastasiou DA, Papanicolaou D, Magiakou A-M, Beratis NG, Tzebelikos E, Papapetropoulos T: Peripheral neuropathy in patients with β–thalassaemia. J Neurol Neurosurg Psychiatry 54:997–1000, 1991.
649. Paparonouas K, O'Hanlon GM, O'Leary CP, Rowan EG, Willison HG: Antiganglioside antibodies can bind peripheral nerve nodes of Ranvier and activate the complement cascade without inducing acute conduction block in vitro. Brain 122:807–816, 1999.
650. Pareyson D: Charcot-Marie-Tooth disease and related neuropathies: Molecular basis for distinction and diagnosis. Muscle Nerve 22:1498–1509, 1999.
651. Pareyson D, Solari A, Taroni F, Botti S, Fallica E, Scaioli V, Ciano C, Sghirlanzoni A: Detection of hereditary neuropathy with liability to pressure palsies among patients with acute painless mononeuropathy or plexopathy. Muscle Nerve 21:1686–1691, 1998.
652. Parry GJ: Antiganglioside antibodies do not necessarily play a role in multifocal motor neuropathy. Muscle Nerve 17:97–99, 1994.
653. Parry GJ: Multifocal motor neuropathy: Pathology and treatment. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier Science BV, Amsterdam, 1997, p 73.
654. Parry GJ: Are multifocal motor neuropathy and Lewis-Sumner syndrome distinct nosologic entities? Muscle Nerve 22:557–559, 1999.
655. Parry GJ, Bredesen DE: Sensory neuropathy with low–dose pyridoxine. Neurology 35:1466–1468, 1985.
656. Parry GJ, Clarke S: Pure motor neuropathy with multifocal conduction block masquerading as motor neuron disease. Muscle Nerve 8:617, 1985.
657. Parry GJ, Clarke S: Multifocal acquired demyelinating neuropathy masquerading as motor neuron disease. J Neurochem 55:1486–1493, 1988.
658. Parry GJ, Floberg J: Diabetic truncal neuropathy presenting as abdominal hernia. Neurology 39:1488–1490, 1989.
659. Pastore C, Izura V, Geijo-Barrientos E, Dominguez JR: A comparison of electrophysiological tests for the early diagnosis of diabetic neuropathy. Muscle Nerve 22:1667–1673, 1999.
660. Pastore C, Marhuenda D, Marti J, Cardona A: Early diagnosis of n-hexane–caused neuropathy. Muscle Nerve 17:981–986, 1994.
661. Paul T, Katiyar BC, Misra S, Pant GC: Carcinomatous neuromuscular syndromes. A clinical and quantitative electrophysiological study. Brain 101:53–63, 1978.
662. Pavesi G, Gemignani F, Macaluso GM, Ventura P, Magnani G, Fiocchi A, Medici D, Marbini A, Mancia D: Acute sensory and autonomic neuropathy: Possible association with Coxsackie B virus infection. J Neurol Neurosurg Psychiatry 55:613–615, 1992.
663. Pedersen L, Trojaborg W: Visual, auditory and somatosensory pathway involvement in hereditary cerebellar ataxia, Friedreich's ataxia and familial spastic paraplegia. Electroencephalogr Clin Neurophysiol 52:283–297, 1981.
664. Pedersen PB, Hogenhaven H: Penicillamine–induced neuropathy in rheumatoid arthritis. Acta Neurol Scand 81:188–190, 1990.
665. Pedersen SF, Pullman SL, Latov N, Brannagan TH III: Physiological tremor analysis of patients with anti–myelin–associated glycoprotein associated neuropathy and tremor. Muscle Nerve 20:38–44, 1997.
666. Pellissier JF, Pouget J, Cros D, De Victor B, Serratrice G, Toga M: Peripheral neuropathy induced by amiodarone chlorhydrate: A clinicopathological study. J Neurol Sci 63:251–266, 1984.
667. Péréon Y, Jardel J, Guillon B, Guiheneuc P: Central nervous system involvement in multifocal demyelinating neuropathy with persistent conduction block. Muscle Nerve 17:1278–1285, 1994.
668. Perticoni G, Abbritti G, Cantisani T, Bondi L, Mauro L: Polyneuropathy in workers with long exposure to vinyl chloride. Electrophysiological study. Electromyogr Clin Neurophysiol 26:41–47, 1986.
669. Pestronk A, Chaudhry V, Feldman EL, Griffin JW, Comblath DR, Denys EH, Glasberg M, Kuncl RW, Olney RK, Yee WC: Lower motor neuron syndromes defined by patterns of weakness, nerve conduction abnormalities, and high titers of antiglycolipid antibodies. Ann Neurol 27:316–326, 1990.
670. Pestronk A, Choksi R, Bieser K, Goldstein JM, Adler CH, Caselli RJ, George EB: Treatable gait disorder and polyneuropathy associated with high titer serum IgM binding to antigens that copurify with myelin–associated glycoprotein. Muscle Nerve 17:1293–1300, 1994.
P.702

671. Pestronk A, Cornblath DR, Ilyas AA, Baba H, Quarles RH, Griffin JW, Alderson K, Adams A: A treatable multifocal motor neuropathy with antibodies to GM1 ganglioside. Ann Neurol 24:73–78, 1988.
672. Pestronk A, Li F, Griffin J, Feldman EL, Cornblath D, Trotter J, Zhu S, Yee WC, Phillips D, Peeples DM, Winslow B: Polyneuropathy syndromes associated with serum antibodies to sulfatide and myelin–associated glycoprotein. Neurology 41:357–362, 1991.
673. Peyronnard JM, Charron L, Beaudet F, Couture F: Vasculitic neuropathy in rheumatoid disease and Sjogren syndrome. Neurology 32: 839–845, 1982.
674. Phillips LH II, Kelly TE, Schnatterly P, Parker D: Hereditary motor–sensory neuropathy (HMSN): Possible X-linked dominant inheritance. Neurology 35:498–502, 1985.
675. Phillips LH II, Williams FH: Are nerve conduction studies useful for monitoring the adequacy of renal dialysis. Muscle Nerve 16:970–974, 1993.
676. Pollard JD, McLeod JG, Angel Honnibal TG, Verheijden MA: Hypothyroid polyneuropathy. J Neurol Sci 53:461–471, 1982.
677. Pollard JD, McLeod JG, Gatenby P, Kronenberg H: Prediction of response to plasma exchange in chronic relapsing polyneuropathy. J Neurol Sci 58:269–287, 1983.
678. Pollock M, Nukada H, Frith RW, Simcock JP, Allpress S: Peripheral neuropathy in Tangier disease. Brain 106:911–928, 1983.
679. Poser CM: The peripheral nervous system in multiple sclerosis. J Neurol Sci 79:83–90, 1987.
680. Posner JB (ed): Neurologic Complications of Cancer. FA Davis, Philadelphia, 1995.
681. Pourmand R, Maybury BG: AAEM case report #31: Paraneoplastic sensory neuronopathy. Muscle Nerve 19:1517–1522, 1996.
682. Preston DC, Kelly JJ Jr: “Pseudospasticity” in Guillain-Barré syndrome. Neurology 41:131–134, 1991.
683. Price DE, Alani SM, Carrington A, Stickland MH, Wales JK: The relationship between peripheral nerve resistance to ischaemia and diabetic control. J Neurol Neurosurg Psychiatry 50:1671–1673, 1987.
684. Prineas JW, McLeod JG: Chronic relapsing polyneuritis. J Neurol Sci 27:427–458, 1976.
685. Pringle CE, Belden J, Veitch JE, Brown WF: Multifocal motor neuropathy presenting as ophthalmoplegia. Muscle Nerve 20:347–351, 1997.
686. Quarles RH, Weiss MD: Autoantibodies associated with peripheral neuropathy. Muscle Nerve 22:800–822, 1999.
687. Qureshi AI, Cook AA, Mishu HP, Krendel DA: Guillain-Barré syndrome in immunocompromised patients: A report of three patients and review of the literature. Muscle Nerve 20:1002–1007, 1997.
688. Raff MC, Asbury AK: Ischemic mononeuropathy and mononeuropathy multiplex in diabetes mellitus. N Engl J Med 279:17–22, 1968.
689. Ram Z, Sadeh M, Walden R, Adar R: Vascular insufficiency quantitatively aggravates diabetic neuropathy. Arch Neurol 48:1239–1242, 1991.
690. Ramirez JA, Mendell JR, Warmolts JR, Griggs RC: Phenytoin neuropathy: Structural changes in the sural nerve. Ann Neurol 19:162–167, 1986.
691. Ravis J, Hallet M, Nilson J, Polinsky R, Dambrosia J: Electrophysiological tests of autonomic function in patients with idiopathic autonomic failure syndromes. Muscle Nerve 19:758–763, 1996.
692. Redmond JMT, McKenna MJ, Feingold M, Ahmad BK: Sensory testing versus nerve conduction velocity in diabetic polyneuropathy. Muscle Nerve 15:1334–1339, 1992.
693. Reinstein L, Pargament JM, Goodman JS: Peripheral neuropathy after multiple tetanus toxoid injections. Arch Phys Med Rehabil 63:332–334, 1982.
694. Reisin RC, Cersósimo R, Alvarez MG, Massaro M, Fejerman N: Acute “axonal” Guillain-Barré syndrome in childhood. Muscle Nerve 16:1310–1316, 1993.
695. Renault F, Verstichel P, Ploussard JP, Costil J: Neuropathy in two cobalamin–deficient breast–fed infants of vegetarian mothers. Muscle Nerve 22:252–254, 1999.
696. Restuccia D, Di Lazzaro V, Valeriani M, Oliviero A, Le Pera D, Barba C, Cappa M, Bertini E, Tonali P: Abnormalities of somatosensory and motor evoked potentials in adrenomyeloneuropathy: Comparison with magnetic resonance imaging and clinical findings. Muscle Nerve 20:1249–1257, 1997.
697. Richardson R, Remler BF, Katirji B, Murad H: Guillain-Barré syndrome after cyclospora infection (Short Report). Muscle Nerve 21: 669–671, 1998.
698. Riggs JE, Ashsraf M, Snyder RD, Gutmann L: Prospective nerve conduction studies in cisplatin therapy. Ann Neurol 23:92–94, 1988.
699. Riggs JE, Moss AH, Labosky DA, Liput JH, Morgan JJ, Gutmann L: Upper extremity ischemic monomelic neuropathy: A complication of vascular access procedures in uremic diabetic patients. Neurology 39:997–998, 1989.
700. Riley CM, Day RL, Greeley DMCL, Langford WS: Central autonomic dysfunction with defective lacrimation. I. Report of 5 cases. Paediatrics 3:468–478, 1949.
701. Roa BB, Dyck PJ, Marks HG, Chance PF, Lupski JR: Dejerine-Sottas syndrome associated with point mutation in the peripheral myelin protein (PMP22) gene. Nat Genet 5:269–273, 1993.
702. Roelcke U, Homstein C, Hund E, Schmitt HP, Siess R, Kaltenmaier M, Fássler J, Meinck HM: “Sunbath polyneuritis”: subacute axonal neuropathy in perazine–treated patients after intense sun exposure. Muscle Nerve 19:438–441, 1996.
703. Roelofs RI, Hrushesky W, Rogin J, Rosenberg L: Peripheral sensory neuropathy and cisplatin chemotherapy. Neurology 34:934–938, 1984.
704. Roig M, Santa Maria J, Fernandez E, Colomer J: Peripheral neuropathy in meningococcal septicemia. Eur Neurol 24:310–313, 1985.
P.703

705. Romano JG, Rotta FT, Potter P, Rosenfeld V, Santibanez R, Rocha B, Bradley WG: Relapses in the Guillain-Barré syndrome after treatment with intravenous immune globulin or plasma exchange. Muscle Nerve 21:1327–1330, 1998.
706. Rondinelli RD, Stolov WC, Fujimoto WY, Osberg JS: Electrodiagnosis of diabetic peripheral polyneuropathy. Am J Phys Med Rehabil 67: 12–23, 1988.
707. Ropert A, Metral S: Conduction block in neuropathies with necrotizing vasculitis. Muscle Nerve 13:102–105, 1990.
708. Ropper AH: The Guillain-Barré syndrome. N Engl J Med 326:1130–1136, 1992.
709. Ropper AH: Accelerated neuropathy of renal failure. Arch Neurol 50:536–539, 1993.
710. Ropper AH, Adelman L: Early Guillain-Barré syndrome without inflammation. Arch Neurol 49:979–981, 1992.
711. Ropper AH, Kehne SM: Guillain-Barré syndrome: Management of respiratory failure. Neurology 35:1662–1665, 1985.
712. Ropper AH, Wijdicks EFM: Blood pressure fluctuations in the dysautonomia of Guillain-Barré syndrome. Arch Neurol 47:706–708, 1990.
713. Ropper AH, Wijdicks EFM, Shahani BT: Electrodiagnostic abnormalities in 113 consecutive patients with Guillain-Barré syndrome. Arch Neurol 47:881–887, 1990.
714. Rosen SA, Wang H, Cornblath DR, Uematsu S, Hurko O: Compression syndromes due to hypertrophic nerve roots in hereditary motor sensory neuropathy type I. Neurology 39:1173–1177, 1989.
715. Rossini PM, Treviso M, Di Stefano E, Di Paola B: Nervous impulse propagation along peripheral and central fibers in patients with chronic renal failure. Electroencephalogr Clin Neurophysiol 56:293–303, 1983.
716. Rotta FT, Bradley WG: Marked improvement of severe polyneuropathy associated with multifocal osteosclerotic myeloma following surgery radiation, and chemotherapy (Short Report). Muscle Nerve 20:1035–1037, 1997.
717. Roy EP III, Gutmann L, Riggs JE: Longitudinal conduction studies in hereditary motor and sensory neuropathy type 1. Muscle Nerve 12: 52–55, 1989.
718. Rozear MP, Pericak-Vance MA, Fischbeck K, Stajich JM, Gaskell PC Jr, Krendel DA, Graham DG, Dawson DV, Roses AD: Hereditary motor and sensory neuropathy, X-linked. Neurology 37:1460–1465, 1987.
719. Rubin DI, Daube JR: Subacute sensory neuropathy associated with Epstein-Barr virus. Muscle Nerve 22:1607–1610, 1999.
720. Rudnicki S, Vriesendorp F, Koski CL, Mayer RF: Electrophysiologic studies in the Guillain-Barré syndrome: Effects of plasma exchange and antibody rebound. Muscle Nerve 15:57–62, 1992.
721. Rudnik-Schöneborn S, Röhrig D, Nicholson G, Zerres K: Pregnancy and delivery in Charcot-Marie-Tooth disease type I. Neurology 43: 2011–2016, 1993.
722. Rutkove SB, De Girolami U, Preston DC, Freeman R, Nardin RA, Gouras GK, Johns DR, Raynor EM: Myotonia in colchicine myoneuropathy. Muscle Nerve 19:870–875, 1996.
723. Rutkove SB, Kothari MJ, Raynor EM, Levy MI, Fadic R, Nardin RA: Sural/radial amplitude ratio in the diagnosis of mild axonal polyneuropathy. Muscle Nerve 20:1236–1241, 1997.
724. Sabatelli M, Mignogna T, Lippi G, et al: Interferon–α may benefit steroid unresponsive chronic inflammatory demyelinating polyneuropathy. J Neurol Neurosurg Psychiatry 58: 321–328, 1995.
725. Sahenk Z, Mendell JR, Couri D, Nachtman J: Polyneuropathy from inhalation of N2O cartridges through a whipped cream dispenser. Neurology (NY) 28:485–487, 1978.
726. Said G: Perhexiline neuropathy: A clinicopathological study. Ann Neurol 3:259–266, 1978.
727. Said G: A clinicopathologic study of acrodystrophic neuropathies. Muscle Nerve 3:491–501, 1980.
728. Said G: Vasculitic neuropathy. In Hartung HP (ed): Peripheral Neuorpathies, Part I. London, Bailliere Tindell, 1995, pp 497–499.
729. Said G, Boudier L, Selva J, Zingraff J, Drueke T: Different patterns of uremic polyneuropathy: Clinicopathologic study. Neurology 33:567–574, 1983.
730. Said G, Goulon-Goeau C, Lacroix C, Moulongruet A: Nerve biopsy findings in different patterns of proximal diabetic neuropathy. Ann Neurol 35:559–569, 1994.
731. Said G, Goulon-Goeau C, Slama G, Tchobroutsky G: Severe early–onset polyneuropathy in insulin–dependent diabetes mellitus: A clinical and pathological study. N Engl J Med 326: 1257–1263, 1992.
732. Saida K, Kawakami H, Ohta M, Iwamura K: Coagulation and vascular abnormalities in CrowFukase syndrome. Muscle Nerve 20:486–492, 1997.
733. Saito M, Hayashi Y, Suzuki T, Tanaka H, Hozumi I, Tsuji S: Linkage mapping of the gene for Charcot-Marie-Tooth disease type 2 to chromosome 1p (CMT2A) and the clinical features of CMT2A. Neurology 49:1630–1635, 1997.
734. Sakashita Y, Sakato S, Komai K, Takamori M: Hereditary motor and sensory neuropathy with calf muscle enlargement. J Neurol Sci 113: 118–122, 1992.
735. Salih MAM, Ahlsten G, Stálberg E, Schmidt R, Sunnegárdh J, Michaelsson M, Gamstorp I: Friedreich's ataxia in 13 children: Presentation and evolution with neurophysiologic, electrocardiographic, and echocardiographic features. J Child Neurol 5:321–326, 1990.
736. Salisachs P: Ataxia and other data reviewed in Charcot-Marie-Tooth and Refsum's disease. J Neurol Neurosurg Psychiatry 45:1085–1091, 1982.
737. Sander S, Nicholson GA, Ouvrier RA, McLeod JG, Pollard JD: Charcot-Marie-Tooth disease: Histopathological features of the peripheral myelin protein (PMP22) duplication (CMT1A) and connexin 32 mutations (CMTX1). Muscle Nerve 21:217–225, 1998.
P.704

738. Santoro M, Thomas FP, Fink ME, Lange DJ, Uncini A, Wadia NH, Latov N, Hays AP: IgM deposits at nodes of Ranvier in a patient with amyotrophic lateral sclerosis, anti-GM1 antibodies and multifocal motor conduction block. Ann Neurol 28:373–377, 1990.
739. Saperstein DS, Amato AA, Wolfe GI, Katz JS, Nations SP, Jackson CE, Bryan WW, Burns DK, Barohn RJ: Multifocal acquired demyelinating sensory and motor neuropathy: the Lewis-Sumner syndrome. Muscle Nerve 22: 560–566, 1999.
740. Sasaki T, Oda K: Abundant reinnervation in peripheral nerves in Joseph disease. Neurology 43:428–430, 1993.
741. Satoh JI, Tokumoto H, Kurohara K, Yukitake M, Matsui M, Kuroda Y, Yamamoto T, Furuya H, Shinnoh N, Kobayashi T, Kukita Y, Hayashi K: Adult–onset Krabbe disease with homozygous T1853C mutation in the galactocerebrosidase gene. Neurology 49:1392–1399, 1997.
742. Satran R: Dejerine-Sottas disease revisited. Arch Neurol 37:67–68, 1980.
743. Sauron B, Bouche P, Cathala HP, Chain F, Castaigne P: Miller Fisher syndrome: Clinical and electrophysiologic evidence of peripheral origin in 10 cases. Neurology (Cleve) 34:953–956, 1984.
744. Sawant-Mane S, Clark MB, Koski CL: In vitro demyelination by serum antibody from patients with Guillain-Barré syndrome requires terminal complement complexes. Ann Neurol 29: 397–404, 1991.
745. Scaioli V, Pareyson D, Avanzini G, Sghirlanzoni A: F response and somatosensory and brainstem auditory evoked potentials studies in HMSN type I and II. J Neurol Neurosurg Psychiatry 55:1027–1031, 1992.
746. Scelsa SN, Herskovitz S, Berger AR: A predominantly motor polyradiculopathy of Lyme disease (Short Reports). Muscle Nerve 19:780–783, 1996.
747. Scelsa SN, Herskovitz S, Reichler B: Treatment of mononeuropathy multiplex in hepatitis C virus and cryoglobulinemia. Muscle Nerve 21: 1526–1529, 1998.
748. Schenone A, Nobbio L, Caponnetto C, Abbruzzese M, Mandich P, Bellone E, Ajmar F, Gherardi G, Windebank AJ, Mancardi G: Correlation between PMP–22 messenger RNA expression and phenotype in hereditary neuropathy with liability to pressure palsies. Ann Neurol 42:866–872, 1997.
749. Schmidt B, Stoll G, Van Der Meide P, Jung S, Hartung, H-P: Transient cellular expression of γ-interferon in myelin-induced and T-cell line-mediated experimental autoimmune neuritis. Brain 115:1633–1646, 1992.
750. Schmidt B, Toyka KV, Kiefer R, Full J, Hartung H-P, Pollard J: Inflammatory infiltrates in sural nerve biopsies in Guillain-Barré syndrome and chronic inflammatory demyelinating neuropathy. Muscle Nerve 19:474–487, 1996.
751. Schwartz MS, Bruckner FE: Peripheral nerve involvement in polymyalgia rheumatica (Short Report). Muscle Nerve 19:1352–1353, 1996.
752. Schwartz MS, Mackworth-Young CG, McKernan RO: The tarsal tunnel syndrome in hypothyroidism. J Neurol Neurosurg Psychiatry 46:440–442, 1983.
753. Sebille A: Respective importance of different nerve conduction velocities in leprosy. J Neurol Sci 38:89–95, 1978.
754. Sellman MS, Mayer RF: Conduction block in hereditary neuropathy with susceptibility to pressure palsies. Muscle Nerve 10:621–625, 1987.
755. Service FJ, Daube JR, O'Brien PC, Dyck PJ: Effect of artificial pancreas treatment on peripheral nerve function in diabetes. Neurology 31:1375–1380, 1981.
756. Shaibani A, Gooch C, Harati Y: Moving toes and myoclonus associated with hereditary neuropathy with liability to pressure palsy (HNPP). Muscle Nerve 20:881–883, 1997.
757. Sharief MK, Ingram DA, Swash M: Circulating tumor necrosis factor-α correlates with electrodiagnostic abnormalities in Guillain-Barré syndrome. Ann Neurol 42:68–73, 1997.
758. Shefner JM, Carter JL, Krarup C: Peripheral sensory abnormalities in patients with multiple sclerosis. Muscle Nerve 15:73–76, 1992.
759. Sheikh KA, Nachamkin I, Ho TW, Willison HJ, Veitch J, Ung H, Nicholson M, Li CY, Wu HS, Shen BQ, Cornblath DR, Asbury AK, McKhann GM, Griffin JW: Campylobacter jejuni lipopolysaccharides in Guillain-Barré syndrome. Molecular mimicry and host susceptibility. Neurology 51:371–378, 1998.
760. Sherman WH, Olarte MR, McKiernan G, Sweeney K, Latov N, Hays AP: Plasma exchange treatment of peripheral neuropathy associated with plasma cell dyscrasia. J Neurol Neurosurg Psychiatry 47:813–819, 1984.
761. Sheth KJ, Swick HM: Peripheral nerve conduction in Fabry disease. Ann Neurol 7:319–323, 1980.
762. Shetty VP, Antia NH, Jacobs JM: The pathology of early leprous neuropathy. J Neurol Sci 88:115–131, 1988.
763. Shields RW Jr, Harris JW, Clark M: Mononeuropathy in sickle cell anemia: Anatomical and pathophysiological basis for its rarity. Muscle Nerve 14:370–374, 1991.
764. Shields Jr R, Root K, Wilbourn A: Compartment syndromes and compression neuropathies in coma. Neurology 36:1370–1374, 1986.
765. Shivji Z, Ashby P: Sympathetic skin responses in hereditary sensory and autonomic neuropathy and familial amyloid neuropathy are different. Muscle Nerve 22:1283–1286, 1999.
766. Shorvon SD, Reynolds EH: Anticonvulsant peripheral neuropathy: A clinical and electrophysiological study of patients on single drug treatment with phenytoin, carbamazepine or barbiturates. J Neurol Neurosurg Psychiatry 45:620–626, 1982.
767. Sica R: Alterations in the peripheral and central nervous system in Chagas' disease. In Pan American Sanitary Bureau (ed): Chagas' Disease and the Nervous System. WHO Scientific Publication No. 547. World Health Organization, Geneva, 1994, pp 172–188.
768. Siddiqui MF, Bertorini TE: Hypophosphatemia–induced neuropathy” clinical and electrophysiologic findings [Short Report]. Muscle Nerve 21:650–652, 1998.
P.705

769. Silburn PA, Nicholson GA, The BT, Balir IP, Pollard JD, Nolan PJ, Larsson C, Byle RS: Charcot-Marie-Tooth disease and Noonan syndrome with giant proximal nerve hypertrophy. Neurology 50:1067–1073, 1998.
770. Sima AAF, Robertson DM: Involvement of peripheral nerve and muscle in Fabry's disease. Histologic, ultrastructural, and morphometric studies. Arch Neurol 35:291–301, 1978.
771. Simmon Z, Albers JW, Bromberg MB, Feldman EL: Presentation and initial clinical course in patients with chronic inflammatory demyelinating polyradiculoneuropathy: Comparison of patients without and with monoclonal gammopathy. Neurology 43:2202–2209, 1993.
772. Simmons Z, Bromberg MB, Feldman EL, Blaivas M: Polyneuropathy associated with IgA monoclonal gammopathy of undetermined significance. Muscle Nerve 16:77–83, 1993.
773. Simmons Z, Tivakaran S: Acquired demyelinating polyneuropathy presenting as a pure clinical sensory syndrome (Short Report). Muscle Nerve 19:1174–1176, 1996.
774. Simmons Z, Wald J, Albers JW: Chronic inflammatory demyelinating polyradiculoneuropathy in children: I. Presentation, electrodiagnostic studies, and initial clinical course, with comparison to adults. Muscle Nerve 20: 1008–1015, 1997.
775. Simmons Z, Wald J, Albers JW: Chronic inflammatory demyelinating polyradiculoneuropathy in children: II. Long-term follow-up, with comparison to adults. Muscle Nerve 20: 1569–1575, 1997.
776. Simmons Z, Wald J, Albers JW, Feldman EL: The natural history of a “benign” rib lesion in a patient with a demyelinating polyneuropathy and an unusual variant of POEMS syndrome. Muscle Nerve 17:1055–1059, 1994.
777. Simone IL, Annunziata P, Maimone D, Liguori M, Leante R, Livrea P: Serum and CSF anti-GM1 antibodies in patients with Guillain-Barré syndrome and chronic inflammatory demyelinating polyneuropathy. J Neurol Sci 114:49–55, 1993.
778. Sindem E, Stark E, Haas J, Steck AJ: Serum antibodies to GM1 and GM3–gangliosides in systemic lupus erythematosus with chronic inflammatory demyelinating polyradiculoneuropathy. Acta Neurol Scand 83:399–402, 1991.
779. Sindou P, Vallat JM, Chapon F, Archelos JJ, Tabaraud F, Anani T, Braund KG, Maisonobe T, Hauw JJ, Vandenberghe A: Ultrastructural protein zero expression in Charcot-Marie-Tooth type 1B disease. Muscle Nerve 22:99–104, 1999.
780. Singer R, Valciukas JA, Rosenman KD: Peripheral neurotoxicity in workers exposed to inorganic mercury compounds. Arch Environ Health 42:181–184, 1987.
781. Sladky JT, Brown M, Berman P: Chronic inflammatory demyelinating polyneuropathy of infancy: A corticosteroid–responsive disorder. Ann Neurol 20:76–81, 1986.
782. Sladky JT, Tschoepe RL, Greenberg JH, Brown MJ: Peripheral neuropathy after chronic endoneurial ischemia. Ann Neurol 29:272–278, 1991.
783. Smith AG, Albers JW: n-Hexane neuropathy due to rubber cement sniffing. Muscle Nerve 20:1445–1450, 1997.
784. Smith IS, Kahn SN, Lacey BW, King RHM, Eames RA, Whybrew DJ, Thomas PK: Chronic demyelinating neuropathy associated with benign IgM paraproteinaemia. Brain 106:169–195, 1983.
785. Smith T, Jakobsen J, Gaub J, Trojaborg W: Symptomatic polyneuropathy in human immunodeficiency virus antibody seropositive men with and without immune deficiency: A comparative electrophysiological study. J Neurol Neurosurg Psychiatry 53:1056–1059, 1990.
786. Snyder M, Cancilla PA, Batzdorf U: Hypertrophic neuropathy simulating a neoplasm of the brachial plexus. Surg Neurol 7:131–134, 1977.
787. So YT, Holtzman DM, Abrams DI, Olney RK: Peripheral neuropathy associated with acquired immunodeficiency syndrome. Arch Neurol 45:945–948, 1988.
788. Sobue G, Nakao N, Murakami K, Yasuda T, Sahashi K, Mitusma T, Sasaki H, Sakaki Y, Takahashi A: Type I familial amyloid polyneuropathy. A pathological study of the peripheral nervous system. Brain 113:903–919, 1990.
789. Solders G, Andersson T, Borin Y, Brandt L, Persson A: Electroneurography index: A standardized neurophysiological method to assess peripheral nerve function in patients with polyneuropathy. Muscle Nerve 16:941–946, 1993.
790. Solders G, Andersson T, Persson A: Central conduction and autonomic nervous fuction in HMSN 1. Muscle Nerve 14:1074–1079, 1991.
791. Solders G, Nennesmo I, Persson A: Diphtheritic neuropathy, an analysis based on muscle and nerve biopsy and repeated neurophysiological and autonomic function tests. J Neurol Neurosurg Psychiatry 52:876–880, 1989.
792. Soliven B, Dhand UK, Kobayashi K, Arora R, Martin B, Petersen MV, Janisch L, Vogelzang NJ, Vokes EE, Ratain MJ: Evaluation of neuropathy in patients on suramin treatment. Muscle Nerve 20:83–91, 1997.
793. Sommer C, Schröder M: Hereditary motor and sensory neuropathy with optic atrophy. Arch Neurol 46:973–977, 1989.
794. Sorenson EJ, Sima AAF, Blaivas M, Sawchuk K, Wald JJ: Clinical features of perineuritis. Muscle Nerve 20:1153–1157, 1997.
795. Soryal I, Sinclair E, Hornby J, Pentland B: Impaired joint mobility in Guillain-Barré syndrome: A primary or a secondary phenomenon? J Neurol Neurosurg Psychiatry 55:1014–1017, 1992.
796. Sotaniemi KA: Slimmer's paralysis: Peroneal neuropathy during weight reduction. J Neurol Neurosurg Psychiatry 47:564–566, 1984.
797. Spaans F, Jennekens FGI, Mirandolle JF, Bijlsma JB, De Gast GC: Myotonic dystrophy associated with hereditary motor and sensory neuropathy. Brain 109:1149–1168, 1986.
798. Spencer PS, Schaumburg HH, Raleigh RL, Terhaar CJ: Nervous system degeneration produced by the industrial solvent methyl n-butyl ketone. Arch Neurol 32:219–222, 1975.
P.706

799. Spitzer AR, Giancarlo T, Maher L, Awerbuch G, Bowles A: Neuromuscular causes of pro–longed ventilator dependency. Muscle Nerve 15:682–686, 1992.
800. Stamboulis E, Psimaras A, Vassilopoulos D, Davaki P, Manta P, Kapaki E: Neuropathy following acute intoxication with mecarbam (OP ester). Acta Neurol Scand 83:198–200, 1991.
801. Staunton H, Dervan P, Kale R, Linke RP, Kelly P: Hereditary amyloid polyneuropathy in North–west Ireland. Brain 110:1231–1245, 1987.
802. Steck AJ: Inflammatory neuropathy: Pathogenesis and clinical features. Curr Opin Neurol Neurosurg 5:633–637, 1992.
803. Steinman L, Tharp BR, Dorfman LJ, Forno LS, Sogg RL, Kelts KA, O'Brien JS: Peripheral neuropathy in the cherryred spot–myoclonus syndrome (sialidosis type I). Ann Neurol 7:450–456, 1980.
804. Sterman AB, Schaumburg HH, Asbury AK: The acute sensory neuronopathy syndrome: A distinct clinical entity. Ann Neurol 7:354–358, 1980.
805. Stewart JD: Diabetic truncal neuropathy: Topography of the sensory deficit. Ann Neurol 25:233–238, 1989.
806. Stewart JD, Nguyen DM, Abrahamowicz M: Quantitative sweat testing using acetylcholine for direct and axon reflex mediated stimulation with silicone mold recording: controls versus neuropathic diabetics. Muscle Nerve 17:1370–1377, 1994.
807. Stewart, RM, Tunnell G, Ehle E: Familial spastic paraplegia, peroneal neuropathy and crural hypopigmentation: A new neurocutaneous syndrome. Neurology (NY) 31:754–757, 1981.
808. Stogbauer F, Young P, Kerschensteiner M, Ringelstein EB, Assmann G, Funke H: Recurrent brachial plexus palsies as the only clinical expression of hereditary neuropathy with liability to pressure palsies associated with a de novo deletion of the peripheral myelin protein–22 gene. Muscle Nerve 21:1199–1201, 1998.
809. Story JS, Phillips LH: A clinician's approach to the patient with chronic motor neuropathy. Neurologist 1:134–145, 1995.
810. Stricker RB, Sanders KA, Owen WF, Kiprov DD, Miller RG: Mononeuritis multiplex associated with cryoglobulinemia in HIV infection. Neurology 42:2103–2105, 1992.
811. Stübgen J-P: Neuromuscular disorders in systemic malignancy and its treatment. Muscle Nerve 18:636–648, 1995.
812. Suarez GA, Kelly JJ Jr: Polyneuropathy associated with monoclonal gammopathy of undetermined significance: Further evidence that IgM-MGUS neuropathies are different than IgG-MGUS. Neurology 43:1304–1308, 1993.
813. Subramony SH, Wilboum AJ: Diabetic proximal neuropathy. J Neurol Sci 53:293–304, 1982.
814. Sumner AJ: Consensus criteria for the diagnosis of partial conduction block and multifocal motor neuropathy. In Kimura J, Kaji R (eds): Physiology of ALS and Related Diseases. Elsevier Science BV, Amsterdam, 1997, p 221.
815. Sunada Y, Shimizu T, Nakase H, Ohta S, Asaoka T, Amano S, Sawa M, Kagawa Y, Kanazawa I, Mannen T: Inherited amyloid polyneuropathy type IV(gelsolin variant) in a Japanese family. Ann Neurol 33:57–62, 1993.
816. Swamy HS, Shankar SK, Chandra PS, Aroor SR, Krishna AS, Perumal VGK: Neurological complications due to beta–propiolactone (BPL)–inactivated antirabies vaccination: clinical, electrophysiological and therapeutic aspects. J Neurol Sci 63:111–128, 1984.
817. Swash M, Perrin J, Schwartz MS: Significance of immunoglobulin deposition in peripheral nerve in neuropathies associated with paraproteinaemia. J Neurol Neurosurg Psychiatry 42:179–183, 1979.
818. Swift TR, Hackett ER, Shipley DE, Miner KM: The peroneal and tibial nerves in lepromatous leprosy. Clinical and electrophysiologic observations. Int J Leprosy 41:25–34, 1973.
819. Tabaraud F, Lagrange E, Sindou P, Vandenberghe A, Levy N, Vallat JM: Demyelinating x–linked Charcot-Marie-Tooth disease: Unusual electrophysiological findings. Muscle Nerve 22:1442–1447, 1999.
820. Taly AB, Muthane UB: Involvement of peripheral nervous system in juvenile Parkinson's disease. Acta Neurol Scand 85:272–275, 1992.
821. Taly AB, Prasad A, Vasanth A, Shankar SR, Nagaraja D: Acute ataxic neuropathy: A clinical electrophysiological and morphological study. Acta Neurol Scand 84(5):398–402, 1991.
Bibliographic Links
822. Tan E, Hajinazarian M, Bay W, Neff J, Mendell JR: Acute renal failure resulting from intravenous immunoglobulin therapy. Arch Neurol 50:137–139, 1993.
823. Tang LM, Hsi MS, Ryu SJ, Minauchi Y: Syndrome of polyneuropathy, skin hyperpigmentation, oedema and hepatosplenomegaly. J Neurol Neurosurg Psychiatry 46:1108–1114, 1983.
824. Tenembaum SN, Reisin RC, Taratuto AL, Fejerman N: Spastic paraparesis and sensory neuropathy. Muscle Nerve 19:649–653, 1996.
825. Ter Bruggen JP, van der Meché FGA, de Jager AEJ, Polman CH: Ophthalmoplegic and lower cranial nerve variants mérge into each other and into classical Guillain-Barré syndrome (Short Report). Muscle Nerve 21:239–242, 1998.
826. Thenint J-P, Penniello MJ, Chapon F, Morin ABP: Neuropathic peripherique cryoglobulinemie mixte syndrome sec. Can J Neurol Sci 14: 581–585, 1987.
827. Thomaides TN, Kerezoudi EP, Zoukos Y, Chaudhuri KR: Thermal thresholds and motor sensory conduction measurements in Guillain-Barré syndrome: 12–month follow-up study. Eur Neurol 32:274–280, 1992.
828. Thomas C, Love S, Powell HC, Schultz P, Lampert PW: Giant axonal neuropathy correlation of clinical findings with postmortem neuropathology. Ann Neurol 22:79–84, 1987.
829. Thomas FP, Lovelace RE, Ding XS, Sadiq SA, Petty GW, Sherman WH, Latov N, Hays AP: Vasculitic neuropathy in a patient with cryoglobulinemia and anti-MAG IgM monoclonal gammopathy. Muscle Nerve 15:891–898, 1992.
P.707

830. Thomas PK: Peripheral neuropathy. In Matthews WB (ed): Recent Advances in Clinical Neurology. Churchill Livingstone, Edinburgh, 1975, pp 253–283.
831. Thomas PK: Screening for peripheral neuropathy in patients treated by chronic hemodialysis. Muscle Nerve 1:396–399, 1978.
832. Thomas PK: Pathology of Refsum's disease. In Dyck PJ, Thomas PK, Griffin JW, Low PA, Podulso JF (eds): Peripheral Neuropathy, Vol 2, ed 23. WB Saunders, Philadelphia, 1993, pp 1154–1160.
833. Thomas PK: The assessment of diabetic polyneuropathy for drug trials. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 787–793.
834. Thomas PK, Claus D, Jaspert A, Workman JM, King RHM, Lamer AJ, Anderson M, Emerson JA, Ferguson IT: Focal upper limb demyelinating neuropathy. Brain 119:765–774, 1996.
835. Thomas PK, King RHM: Peripheral nerve changes in amyloid neuropathy. Brain 97:395–406, 1974.
836. Thomas PK, King RHM, Chiang TR, Scaravilli F, Sharma AK, Downie AW: Neurofibromatous neuropathy. Muscle Nerve 13:93–101, 1990.
837. Thomas PK, Misra VP, King RHM, Muddle JR, Wroe S, Bhatia KP, Anderson M, Cabello A, Vilchez J, Wadia NH: Autosomal recessive hereditary sensory neuropathy with spastic paraplegia. Brain 117:651–659, 1994.
838. Thomas PK, Walker RWH, Rudge P, Morgan-Hughes JA, King RHM, Jacosb JM, Mills KR, Ormerod IEC, Murray NMF, McDonald WI: Chronic demyelinating peripheral neuropathy associated with multifocal central nervous system demyelination. Brain 110:53–76, 1987.
839. Thomas TD, Donofrio PD, Angelo J: Peripheral neuropathy in cold agglutinin disease. Muscle Nerve 14:331–334, 1991.
840. Toyka KV, Augspach R, Paulus W, Grabensee B, Hein D: Plasma exchange in polyradiculoneuropathy. Ann Neurol 8:205–206, 1980.
841. Trockel U, Schroder JM, Reiners KH, Toyka KV, Goerz G, Freund H-J: Multiple exercise–related mononeuropathy with abdominal colic. J Neurol Sci 60:431–442, 1983.
842. Trojaborg W, Hays AP, van den Berg L, Younger DS, Latov N: Motor conduction parameters in neuropathies associated with anti-MAG antibodies and other types of demyelinating and axonal neuropathies. Muscle Nerve 18:730–735, 1995.
843. Troni W, Carta Q, Cantello R, Caselle MT, Rainero I: Peripheral nerve function and metabolic control in diabetes mellitus. Ann Neurol 16:178–183, 1984.
844. Trotter JL, Engel WK, Ignaczak TF: Amyloidosis with plasma cell dyscrasia. An overlooked cause of adult onset sensorimotor neuropathy. Arch Neurol 34:209–214, 1977.
845. Tsukada N, Koh CS, Inoue A, Yanagisawa N: Demyelinating neuropathy associated with hepatitis B virus infection: Detection of immune complexes composed of hepatitis B virus surface antigen. J Neurol Sci 77:203–216, 1987.
846. Tuck RR, McLeod JG: Retinitis pigmentosa, ataxia, and peripheral neuropathy. J Neurol Neurosurg Psychiatry 46:206–213, 1983.
847. Tuite, PJ, Bril V: POEMS syndrome in a 24–year–old man associated with vitamin B12 deficiency and a solitary lytic bone lesion [Short Report]. Muscle Nerve 20:1454–1456, 1997.
848. Tyson J, Malcolm S, Thomas PK, Harding AE: Deletions of chromosome 17p11.2 in multifocal neuropathies. Ann Neurol 39:180–186, 1996.
849. Ueno S, Fujimura H, Yorifuji S, Nakamura Y, Takahashi M, Tarui S, Yanagisawa T: Familial amyloid polyneuropathy associated with the transthyretin CYS114 gene. Brain 115:1275–1289, 1992.
850. Uncini A, England JD, Rhee EK, Duckett SW, Sumner AJ: Tellurium–induced demyelination: An electrophysiological and morphological study. Muscle Nerve 11:871–879, 1988.
851. Uncini A, Di Guglielmo G, Di Muzio A, Gambi D, Sabatelli M, Mignogna T, Tonali P, Marzella R, Finelli P, Archidiacono N, Rocchi M: Differential electrophysiological features of neuropathies associated with 17p11.2 deletion and duplication. Muscle Nerve 18:628–635, 1995.
852. Uncini A, Lugaresi A: Fisher syndrome with tetraparesis and antibody to GQ1b: Evidence for motor nerve terminal block. Muscle Nerve 22:640–644, 1999.
853. Uncini A, Sabatelli M, Mignogna T, Lugaresi A, Liguori R, Montagna P: Chronic progressive steroid responsive axonal polyneuropathy: A CIDP variant or a primary axonal disorder? Muscle Nerve 19:365–371, 1996.
854. Uncini A, Santoro M, Corbo M, Lugaresi A, Latov N: Conduction abnormalities induced by sera of patients with multifocal motor neuropathy and anti-GM1 antibodies. Muscle Nerve 16:610–615, 1993.
855. Utsugisawa K, Tohgi H, Nagane Y, Yamagata M, Saito K, Mihara M: Familial amyloid polyneuropathy related to transthyretin mutation VAL30 to leu in a Japanese family. Muscle Nerve 21:1783–1785, 1998.
856. Valentijn LJ, Baas F, Wolterman RA, Hoogendijk JE, Van den Bosch HA, Zorn I, Gabreels-Festern A, De Viser M, Bolhuis PA: Identical point mutation of PmP–22 in Tremble-J mouse and Charcot-Marie-Tooth disease type 1A. Nat Genet 2:288–291, 1992.
857. Vallat JM, Desproges-Gotteron R, Leboutet MJ, Loubet A, Gualde E, Treves R: Cryoglobulinemic neuropathy: A pathological study. Ann Neurol 8:179–185, 1980.
858. Vallat JM, Hugon J, Lubeau M, Leboutet MJ, Dumas M, Desproges-Gotteron R: Tick–bite meningoradiculoneuritis. Neurology 37:749–753, 1987.
859. Valldeoriola F, Graus F, Steck AJ, Munoz E, de la Fuente M, Gallart T, Ribalta T, Bombi JA, Tolosa E: Delayed appearance of anti–myelin–associated glycoprotein antibodies in a patient with chronic demyelinating polyneuropathy. Ann Neurol 34:394–396, 1993.
860. van den Bent MJ, van Raaij-van den Aarsen VJM, Verweij JAAP, Doom PAV, Smitt PAES: Progression of paclitaxel-induced neuropathy following discontinuation of treatment (Short Report). Muscle Nerve 20:750–752, 1997.
P.708

861. van den Berg LH, Hays AP, Nobile-Orazio E, Kinsella LJ, Manfredini E, Corbo M, Rosoklija G, Younger DS, Lovelace RE, Trojaborg W, Lange DE, Goldstein S, Delfiner JS, Sadiq SA, Sherman WH, Latov N: Anti-MAG and anit-SGPG antibodies in neuropathy. Muscle Nerve 19:637–643, 1996.
862. van den Berg LH, Lankamp CL, de Jager AEJ, Notermans NC, Sodaar P, Marrink P, de Jong HJ, Bar PR, Wokke JHJ: Anti–sulphatide antibodies in peripheral neuropathy. J Neurol Neurosurg Psychiatry 56:1164–1168, 1993.
863. van den Berg LH, Marrink J, de Jager AEJ, de Jong HJ, van Imhoff GW, Latov N, Sadiq SA: Anti-GM1 antibodies in patients with Guillain-Barré syndrome. J Neurol Neurosurg Psychiatry 55:8–11, 1992.
864. van den Bergh P, Logigian EL, Kelly JJ Jr: Motor neuropathy with multifocal conduction blocks. Muscle Nerve 11:26–31, 1989.
865. van der Hoop RG, Vecht CJ, van der Burg MEL, Elderson A, Boogerd W, Heimans JJ, Vries EP, van Houwelingen JC: Prevention of cisplatin neurotoxicity with an ACTH(4–9) analogue in patients with ovarian cancer. N Engl J Med 322:89–94, 1990.
866. van der Meche FGA, Meulstee J, Kleyweg RP: Axonal damage in Guillain-Barré syndrome. Muscle Nerve 14:997–1002, 1991.
867. van der Meche FGA, Meulstee J, Vermeulen M, Kievit A: Patterns of conduction failure in the Guillain-Barré syndrome. Brain 111:405–416, 1988.
868. van der Meche FGA, Schmitz PIM: A randomized trial comparing intravenous immune globulin and plasma exchange in Guillain-Barré syndrome. N Engl J Med 326:1123–1129, 1992.
869. van der Meche FGA, van Doom PA: The current place of high–dose immunoglobulins in the treatment of neuromuscular disorders. Muscle Nerve 20:136–147, 1997.
870. van der Meche FGA, Vermeulen M, Busch HFM: Chronic inflammatory demyelinating polyneuropathy. Brain 112:1563–1571, 1989.
871. van der Most van Spijk D, Hoogland RA, Dijkstra S: Conduction velocities compared and related to degrees of renal insufficiency. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 381–389.
872. van Doom PA, Vermeulen M, Brand A, Mulder PGH, Busch HFM: Intravenous immunoglobulin treatment in patients with chronic inflammatory demyelinating polyneuropathy. Arch Neurol 48:217–220, 1991.
873. Van Weerden TW, Houthoff HJ, Sie O, Minderhoud JM: Variability in nerve biopsy findings in a kinship with dominantly inherited Charcot-Marie-Tooth disease. Muscle Nerve 5:185–196, 1982.
874. Vanasse M, Dubowitz V: Dominantly inherited peroneal muscular atrophy (hereditary motor and sensory neuropathy type I) in infancy and childhood. Muscle Nerve 4:26–30, 1981.
875. Vanhooren G, Dehaene I, Van Zandycke M, Piessens F, Vandenbergh V, Van Hees J, Lammens M, Carton H: Polyneuropathy in lithium intoxication. Muscle Nerve 13:204–208, 1990.
876. Vasilescu C: Motor nerve conduction velocity and electromyogram in triorthocresyl–phosphate poisoning. Rev Roum Neurol 9:345–350, 1972.
877. Vasilescu C, Alexianu M, Dan A: Delayed neuropathy after organophosphorus insecticide (dipterex) poisoning: A clinical Electrophysiological and nerve biopsy study. J Neurol Neurosurg Psychiatry 47:543–548, 1984.
878. Vedanarayanan W, Smith S, Subramony SH, Bock GO, Evans OB: Lethal neonatal autosomal recessive axonal sensorimotor polyneuropathy. Muscle Nerve 21:1473–1477, 1998.
879. Vercruyssen A, Martin JJ, Mercelis R: Neurophysiological studies in adrenomyeloneuropathy. J Neurol Sci 56:327–336, 1982.
880. Verma A, Bisht MS, Ahuja GK: Involvement of central nervous system in diabetes mellitus. J Neurol Neurosurg Psychiatry 47:414–416, 1984.
881. Verma A, Tandan R, Adesina AM, Pendlebury WW, Fries TJ, Bradley WG: Focal neuropathy preceding chronic inflammatory demyelinating polyradiculoneuropathy by several years. Acta Neurol Scand 81:516–521, 1990.
882. Vermeulen M, van Doom PA, Brand A, Strengers PFW, Jennekens FGI, Busch HFM: Intravenous immunoglobulin treatment in patients with chronic inflammatory demyelinating polyneuropathy: Double blind placebo controlled study. J Neurol Neurosurg Psychiatry 56:36–39, 1993.
883. Veugelers B, Theys P, Lammens M, Van Hees J, Robberecht W: Pathological findings in a patient with amyotrophic lateral sclerosis and multifocal motor neuropathy with conduction block. J Neurol Sci 136:64–70, 1996.
884. Violante F, Lorenzi S, Fusello M: Uremic neuropathy: Clinical and neurophysiological investigation of dialysis patients using different chemical membranes. Eur Neurol 24:298–404, 1985.
885. Vishnubhakat SM, Beresford HR: Reversible myeloneuropathy of nitrous oxide abuse: Serial electrophysiological studies. Muscle Nerve 14:22–26, 1991.
886. Vital A, Barat M, Lagueny A, Latour P, Vital C: Asymmetrical polyneuropathy with a stepwise progressive course and well–demarcated areas of demyelination. Muscle Nerve 22:1139–1145, 1999.
887. Vital C, Vallat JM, Deminierre C, Loubet A, Leboutet MJ: Peripheral nerve damage during multiple myeloma and Waldenstrom's macro–globulinemia. Cancer 50:1491–1497, 1982.
888. Voiculescu V, Alexianu M, Popescu-Tismana G, Pastia M, Petrovici A, Dan A: Polyneuropathy with lipid deposits deposits in Schwann cells and axonal degeneration in cerebrotendinous xanthomatosis. J Neurol Sci 82:89–99, 1987.
889. Vrethem M, Crus M, Wen-Xin H, Malm C, Holmgren H, Ernerudh J: Clinical neurophysiological and immunological evidence of polyneuropathy in patients with monoclonal gammopathies. J Neurol Sci 114:193–199, 1993.
P.709

890. Vrethem M, Lindvall B, Holmgren H, Henriksson, K-G, Lindström F, Ernerudh J: Neuropathy and myopathy in primary Sjogren's syndrome: Neurophysiological, immunological and muscle biopsy results. Acta Neurol Scand 82:126–131, 1990.
891. Vriesendorp FJ, Mayer RF, Koski CL: Kinetics of anti-peripheral nerve myelin antibody in patients with Guillain-Barré syndrome treated and not treated with plasmapheresis. Arch Neurol 48:858–861, 1991.
892. Walk D, Handelsman A, Beckmann E, Kozloff M, Shapiro C: Mononeuropathy multiplex due to infiltration of lymphoma in hematologic remission. Muscle Nerve 21:823–826, 1998.
893. Wanschitz J, Hainfellner JA, Kristoferitsch W, Drlicek M, Budka H: Ganglionitis in paraneoplastic subacute sensory neuronopathy: A morphologic study. Neurology 49:1156–1159, 1997.
894. Warmolts JR, Mendell JR, O'Dorisio TM, Cataland S: Comparison of the effects of continuous subcutaneous infusion and split–mixed injection of insulin on nerve function in type I diabetes mellitus. J Neurol Sci 82:161–169, 1987.
895. Waxman SG, Sabin TD: Diabetic truncal polyneuropathy. Arch Neurol 38:46–47, 1981.
896. Weder B, Meienberg O, Wildi E, Meier C: Neurologic disorder of vitamin E deficiency in acquired intestinal malabsorption. Neurology 34:1561–1565, 1984.
897. Wen PY, Alyea EP, Simon D, Herbst RS, Soiffer RJ, Antin JH: Guillain-Barré syndrome following allogeneic bone marrow transplantation. Neurology 49:1711–1714, 1997.
898. Wendt JS, Burks JS: An unusual case of encephalomyeloradiculoneuropathy in a young woman. Arch Neurol 38:726–727, 1981.
899. Werner RA, Wolf LL: Peripheral neuropathy associated with the hypereosinophilic syndrome. Arch Phys Med Rehabil 71:433–435, 1990.
900. Wichman A, Buchthal F, Pezeshkpour GH, Gregg RE: Peripheral neuropathy in abetalipoproteinemia. Neurology 35:1279–1289, 1985.
901. Wijdicks EFM, Ropper AH: Acute relapsing Guillain-Barré syndrome after long asymptomatic intervals. Arch Neurol 47:82–84, 1990.
902. Wilbourn AJ, Furlan AJ, Hulley W, Rauschhaupt W: Ischemic monomelic neuropathy. Neurology 33:447–451, 1983.
903. Willems PJ, Vits L, Wanders RJA, Coucke PJ, Van der Auwera BJ, Van Elsen AF, Raeymaekers P, Van Broeckhoven C, Schutgens RBH, Dacremont G, Leroy JG, Martin J-J, Dumon JE: Linkage of DNA markers at Xq28 to adrenoleukodystrophy and adrenomyeloneuropathy present within the same family. Arch Neurol 47:665–669, 1990.
904. Williams D, Brust JCM, Abrams G, Challenor Y, Devereaux M: Laundry-Guillain-Barré syndrome with abnormal pupils and normal eye movements: A case report. Neurology (NY) 29:1033–1036, 1979.
905. Williams IR, Davison AM, Mawdsley C, Robson JS: Neuropathy in chronic renal failure. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 2. Karger, Basel, 1973, pp 390–399.
906. Willis J, van den Bergh P: Cerebral involvement in children with acute and relapsing inflammatory polyneuropathy. J Child Neurol 3:200–204, 1988.
907. Willison HJ, Veitch J, Paterson G, Kennedy PGE: Miller Fisher syndrome is associated with serum antibodies to GQlb vanglioside. J Neurol Neurosurg Psychiatry 56:204–206, 1993.
908. Wilson JR, Conwit RA, Eidelman BH, Starzl T, Abu-Elmagd K: Sensorimotor neuropathy resembling CIDP in patients receiving FK506. Muscle Nerve 17:528–532, 1994.
909. Wilson JR, Stittsworth JD, Kadir A, Fisher MA: Conduction velocity versus amplitude analysis: Evidence for demyelination in diabetic neuropathy. Muscle Nerve 21:1228–1230, 1998.
910. Windebank AJ, Blexrud MD, Dyck PJ, Daube JR, Karnes JL: The syndrome of acute sensory neuropathy: Clinical features and electrophysiologic and pathologic changes. Neurology 40:584–589, 1990.
911. Windebank AJ, Low PA, Blexrud MD, Schmelzer JD, Schaumburg HH: Pyridoxine neuropathy in rats: Specific degeneration of sensory axons. Neurology 35:1617–1622, 1985.
912. Windebank AJ, McEvoy KM: Diabetes and the nervous system. In Neurology and General Medicine. In Aminoff MJ (ed): The Neurological Aspects of Medical Disorders, Vol 19. Churchill Livingstone, New York, 1995, pp 349–381.
913. Winer JB: Neuropathies and HIV infection. J Neurol Neurosurg Psychiatry 56:739–741, 1993.
914. Wirguin I, Brenner T, Argov Z, Steiner I: Multifocal motor nerve conduction abnormalities in amyotrophic lateral sclerosis. J Neurol Sci 112:199–203, 1992.
915. Wisniewski KE, Madrid RE, Dambska M, Rapin I, Pullarkat R, Sklower S: Spino–cerebellar degeneration with polyneuropathy associated with ceroid lipofuscinosis in one family. J Child Neurol 3:33–41, 1988.
916. Wokke JHJ, Jennekens FGI, van den Oord CJM, Veldman H, van Gijn J: Histological investigations of muscle atrophy and end plates in two critically ill patients with generalized weakness. J Neurol Sci 88:95–106, 1988.
917. Wolf E, Shochina M, Fidel Y, Gonen B: Phrenic neuropathy in patients with diabetes mellitus. Electromyogr Clin Neurophysiol 23:523–530, 1983.
918. Wu HS, Liu TC, Lü ZL, Zou LP, Zhang WC, Zhaori G, Zhang J: A prospective clinical and electrophysiologic survey of acute flaccid paralysis in Chinese children. Neurology 49:1723–1725, 1997.
919. Wu PBJ, Kingery WS, Date ES: An EMG case report of lead neuropathy 19 years after a shotgun injury. Muscle Nerve 18:326–329, 1995.
920. Wulff CH, Trojaborg W: Adult metachromatic leukodystrophy: Neurophysiologic findings. Neurology 35:1776–1778, 1985.
921. Yamamoto K, Hsu, S-P, Yoshida K, Ikeda, S-I, Nakazato M, Shiomi K, Cheng, S-Y, Furihata K, Ueno I, Yanagisawa N: Familial amyloid polyneuropathy in Taiwan; identification of transthyretin variant (Leu55→Pro). Muscle Nerve 17:637–641, 1994.
922. Yiannikas C, McLeod JG, Walsh JC: Peripheral neuropathy associated with polycythemia vera. Neurology 33:139–143, 1983.
P.710

923. Yokota T, Saito Y, Yuki N, Tanaka H: Persistent increased threshold of electrical stimulation selective to motor nerve in multifocal motor neuropathy. Muscle Nerve 19:823–828, 1996.
924. Yokoyama K, Araki S, Abe H: Distribution of nerve conduction velocities in acute thallium poisoning. Muscel Nerve 13:117–120, 1990.
925. Yosipovitch G, Yamitsky D, Mermelstein V, Sprecher E, Reiss J, Witenberg C, Hemli JA, Boner G: Paradoxical heat sensation in uremic polyneuropathy. Muscle Nerve 18:768–771, 1995.
926. Young P, Stögbauer F, Wiebusch H, Löfgren A, Timmerman V, Van Broeckhoven C, Ringelstein EB, Assmann G, Funke H: PCR-based strategy for the diagnosis of hereditary neuropathy with liability to pressure palsies and Charcot-Marie-Tooth disease type 1A. Neurology 50:760–763, 1998.
927. Young Bradshaw D, Royden Jones H Jr: Guillain-Barré syndrome in children: Clinical course, electrodiagnosis, and prognosis. Muscle Nerve 15:500–506, 1992.
928. Younger DS, Mayer SA, Weimer LH, Alderson LM, Seplowitz AH, Lovelace RE: Colchicine-induced myopathy and neuropathy. Neurology 41:943, 1991.
Ovid Full Text
Bibliographic Links
929. Younger DS, Rosoklija G, Hays AP, Trojaborg W, Latov N: Diabetic peripheral neuropathy: A clinicopathologic and immunohistochemical analysis of sural nerve biopsies. Muscle Nerve 19:722–727, 1996.
930. Yu YL, Cheng IKP, Chang CM, Bruce IC, Mok KY, Zhong WY, Chang YW: A multimodal neurophysiological assessment in terminal renal failure. Acta Neurol Scand 83:89–95, 1991.
931. Yuki N: Pathogenesis of axonal Guillain-Barré syndrome: Hypothesis. Muscle Nerve 17:680–682, 1994.
932. Yuki N, Takahashi M, Tagawa Y, Kashiwase K, Tadokoro K, Saito K: Association of Campylobacter jejuni serotype with antiganglioside antibody in Guillain-Barré syndrome and Fisher's syndrome. Ann Neurol 42:28–33, 1997.
933. Yuki N, Yamada M, Sato S, Ohama E, Kawase Y, Ikuta F, Miyatake T: Association of IgG anti-GD1a antibody with severe Guillain-Barré syndrome. Muscle Nerve 16:642–647, 1993.
934. Yuki N, Yoshino H, Sato S, Miyatake T: Acute axonal polyneuropathy associated with anti-GM1 antibodies following Campylobacter enteritis. Neurology 40:1900–1902, 1990.
935. Yuki N, Yoshino H, Sato S, Shinozawa K, Miyatake T: Severe acute axonal form of Guillain-Barré syndrome associated with IgG anti-GD1a antibodies. Muscle Nerve 15:899–903, 1992.
936. Zochodne DW: Autonomic involvement in Guillain-Barré syndrome: A review. Muscle Nerve 17:1145–1155, 1994.
937. Zochodne DW, Bolton CF, Wells GA, Gilbert JJ, Hahn AF, Brown JD, Sibbald WA: Critical illness polyneuropathy: A complication of sepseis and multiple organ failure. Brain 110:819–842, 1987.
938. Zuniga G, Ropper AH, Frank J: Sarcoid peripheral neuropathy. Neurology 41:1558–1561, 1991.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b6%5d/CHAPTER%5b3%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

11. Albers JW: Clinical neurophysiology of generalized polyneuropathy. J Clin Neurophysiol 10(2): 149–166, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1549246.
Authors | Gledhill RF; Inshasi J.
Authors Full Name | Gledhill, R F; Inshasi, J.
Title | Conduction block in vasculitic neuropathy.[comment].
Comments | Comment on: Neurology. 1991 Mar;41(3):442-4; PMID: 1672448
Source | Neurology. 42(3 Pt 1):699, 1992 Mar.
Abbreviated Source | Neurology. 42(3 Pt 1):699, 1992 Mar.
NLM Journal Name | Neurology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Adult Humans *Ischemia/pp [Physiopathology] Male *Neural Conduction *Peripheral Nerves/bs [Blood Supply] *Vasculitis/pp [Physiopathology]
ISSN Print | 0028-3878.
Publication Type | Case Reports; Comment; Letter.
Date of Publication | 1992 Mar
Year of Publication | 1992
Entry Date | 19920423
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1392132.
Authors | Harding AE.
Authors Full Name | Harding, A E.
Institution | University Department of Clinical Neurology, Institute of Neurology, London, UK.
Title | Molecular genetics and clinical aspects of inherited disorders of nerve and muscle. [Review] [34 refs]
Source | Current Opinion in Neurology & Neurosurgery. 5(5):600-4, 1992 Oct.
Abbreviated Source | CURR. OPIN. NEUROL. NEUROSURG.. 5(5):600-4, 1992 Oct.
NLM Journal Name | Current opinion in neurology and neurosurgery.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Amyloidosis/ge [Genetics] Amyotrophic Lateral Sclerosis/ge [Genetics] Chromosome Aberrations/ge [Genetics] Chromosome Disorders Genes, Dominant/ge [Genetics] Genes, Recessive/ge [Genetics] Hereditary Motor and Sensory Neuropathies/ge [Genetics] Humans *Molecular Biology Muscular Atrophy, Spinal/ge [Genetics] Muscular Diseases/ge [Genetics] *Neuromuscular Diseases/ge [Genetics]
Abstract | Rapid progress has been made in elucidating the molecular genetic basis of several neuromuscular disorders in the past year. Candidate genes have been identified or analysed in hereditary motor and sensory neuropathy (HMSN) type I, X-linked bulbospinal neuronopathy and non-dystrophic myotonic disorders, and further mutations causing amyloidosis have been identified. A familial amyotrophic lateral sclerosis (ALS) locus maps to chromosome 21 in some families, and the chronic childhood spinal muscular atrophy (SMA), facioscapulohumeral muscular dystrophy (FSHD) and malignant hyperthermia loci have been localized more precisely. [References: 34]
ISSN Print | 0951-7383.
Publication Type | Journal Article; Review.
Date of Publication | 1992 Oct
Year of Publication | 1992
Entry Date | 19921120
Revision Date | 20051116
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1300184.
Authors | Hentati F; Ben Hamida C; Zeghal M; Kamoun M; Fezaa B; Ben Hamida M.
Authors Full Name | Hentati, F; Ben Hamida, C; Zeghal, M; Kamoun, M; Fezaa, B; Ben Hamida, M.
Institution | Institut National de Neurologie, La Rabta, Tunis, Tunisia.
Title | Age-dependent axonal loss in nerve biopsy of patients with xeroderma pigmentosum.
Source | Neuromuscular Disorders. 2(5-6):361-9, 1992.
Abbreviated Source | Neuromuscul Disord. 2(5-6):361-9, 1992.
NLM Journal Name | Neuromuscular disorders : NMD.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Adolescent Adult *Aging/pa [Pathology] *Axons/pa [Pathology] Child Child, Preschool Humans Nerve Degeneration Nerve Fibers/ul [Ultrastructure] Nerve Fibers, Myelinated/pa [Pathology] Nerve Regeneration Peroneal Nerve/pa [Pathology] *Xeroderma Pigmentosum/pa [Pathology]
Abstract | We describe the histomorphometric changes in the superficial peroneal nerve biopsy from 13 patients with xeroderma pigmentosum (XP). The mean age at time of biopsy was 15 yr (range 2.5-24 yr). The clinical examination was normal in the two youngest patients and showed absence of the deep tendon reflexes, with choreo-athetosis in ten patients. In addition, in the three oldest patients there were cerebellar signs, ataxia and Babinski signs. The nerve biopsy showed an age-dependent decrease of myelinated fibres, which was mild in the youngest and severe in the oldest patients. This was associated with rare acute axonal degeneration, sparse axonal regeneration, rare axonal atrophy and few onion bulb formations. These findings suggest a neuropathic process. This neuronal degeneration seems to be a progressive and stereotyped phenomenon in XP.
ISSN Print | 0960-8966.
Publication Type | Journal Article.
Date of Publication | 1992
Year of Publication | 1992
Entry Date | 19930527
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

39. Baig S, Yu-Ping J, Olsson T, Cruz M, Link H: Cells secreting anti-MAG antibody occur in cerebrospinal fluid and bone marrow in patients with polyneuropathy associated with M component. Brain 114:573–583, 1991.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

403. Johnson PC: Hematogenous metastases of carcinoma to dorsal root ganglia. Acta Neuropathol (Berl) 38:171–172, 1977.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 7421879.
Authors | Murray NM; Wade DT.
Authors Full Name | Murray, N M; Wade, D T.
Title | The sural sensory action potential in Guillain-Barre syndrome.
Source | Muscle & Nerve. 3(5):444, 1980 Sep-Oct.
Abbreviated Source | Muscle Nerve. 3(5):444, 1980 Sep-Oct.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Action Potentials Humans Neural Conduction *Polyradiculoneuropathy/di [Diagnosis] Polyradiculoneuropathy/pp [Physiopathology] *Spinal Nerves/pp [Physiopathology] *Sural Nerve/pp [Physiopathology]
ISSN Print | 0148-639X.
Publication Type | Letter.
Date of Publication | 1980 Sep-Oct
Year of Publication | 1980
Entry Date | 19801218
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier 1663683.
Authors Taly AB; Prasad A; Vasanth A; Shankar SK; Nagaraja D.
Authors Full Name Taly, A B; Prasad, A; Vasanth, A; Shankar, S K; Nagaraja, D.
Institution Department of Neurology, National Institute of Mental Health & Neuro Sciences, Bangalore, India.
Title Acute ataxic neuropathy: a clinical, electrophysiological and morphological study.
Source Acta Neurologica Scandinavica. 84(5):398-402, 1991 Nov.
Abbreviated Source Acta Neurol Scand. 84(5):398-402, 1991 Nov.
NLM Journal Name Acta neurologica Scandinavica.
Publishing Model Journal available in: Print
Citation processed from: Print
Country of Publication DENMARK.
MeSH Subject Headings Adolescent
Adult
Ataxia/pa [Pathology]
*Ataxia/pp [Physiopathology]
Axons/ul [Ultrastructure]
Biopsy
Diagnosis, Differential
Female
Humans
Male
Microscopy, Electron
Middle Aged
Motor Neurons/ph [Physiology]
*Muscles/ir [Innervation]
Nerve Fibers, Myelinated/ul [Ultrastructure]
Neurologic Examination
Peripheral Nerves/pa [Pathology]
Peripheral Nerves/pp [Physiopathology]
Polyneuropathies/pa [Pathology]
*Polyneuropathies/pp [Physiopathology]
*Sensation/ph [Physiology]
Sural Nerve/pa [Pathology]
Synaptic Transmission/ph [Physiology]
Abstract Sensory ataxia as the chief manifestation of acute neuropathy is rather rare. Of the 224 cases of acute polyneuropathy seen over 6 years (1984-1990) only 10 patients (M:F 3:7) had disabling ataxia as the presenting feature. Their ages ranged from 14-61 years. Antecedent febrile illness was present in 6 patients and the peak deficit evolved over 2-25 days. Severe ataxia, paresthesia, distal areflexia and predominant joint sense loss were common to all, motor weakness was either absent or insignificant. CSF was acellular and revealed elevated protein in 3 subjects. All patients had electrophysiological evidence of severe sensory neuropathy with mild or no motor neuropathy. Sural nerve biopsy in one patient showed loss of large, as well as small, diameter myelinated fibres, secondary demyelination, but no evidence of inflammation. At follow up marginal to moderate improvement in ataxia was noted in only 5 patients. Absence of ophthalmoplegia and motor weakness, poor prognosis and characteristic electrophysiological and histopathological observations suggest that acute ataxic neuropathy may be a distinct entity.
ISSN Print 0001-6314.
Publication Type Journal Article.
Date of Publication 1991 Nov
Year of Publication 1991
Entry Date 19920228
Revision Date 20060816
Update Date 20060817

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

928. Younger DS, Mayer SA, Weimer LH, Alderson LM, Seplowitz AH, Lovelace RE: Colchicine-induced myopathy and neuropathy. Neurology 41:943, 1991.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 26
Mononeuropathies And Entrapment Syndromes
P.712

1 Introduction
Despite the unpredictable nature of traumatic injuries, certain individual nerves are predisposed to isolated damage.100, 493 These include the long thoracic, suprascapular, musculocutaneous, and axillary nerves in the shoulder girdle and the lateral femoral cutaneous, femoral, and sciatic nerves in the pelvic girdle. Injuries resulting from acute or chronic repetitive external pressure produce compressive neuropathy, whereas chronic distortion or angulation of the nerve from an internal source causes entrapment neuropathy.289 Entrapment syndromes develop at the common sites of chronic or recurrent constriction of the radial, median, ulnar, common peroneal, and tibial nerves.493 Certain types of peripheral nerve disorders may develop occupationally. For example, instrumentalists may suffer from symptoms of cervical radiculopathies, thoracic outlet syndrome, and median, ulnar, and digital neuropathies.282 A number of different nerve lesions also result from stretch, ischemia, compression, or laceration during a surgical procedure.101 Unusual sites of involvement may suggest rare anomalies such as congenital ring constrictions of peripheral nerves.312u
The diagnosis of a focal nerve lesion depends on elucidation of weakness and atrophy of all muscles supplied by the nerve distal to the lesion. Sensory findings that usually appear earlier provide less reliable localizing signs than motor deficits, particularly in the upper limbs, where sensory dermatomes overlap considerably. Electrodiagnostic studies help localize and characterize a focal lesion if conducted as an extension of a physical examination in a proper clinical context.46 Electromyographic examination delineates the exact distribution of denervated muscles in localizing a focal nerve lesion. In demyelinative or other neurapraxic conditions, a reduced recruitment of motor units despite the preservation of the axons signals a conduction block. The pattern of distribution here also helps elucidate the zone of involvement.
Nerve conduction studies may provide evidence of conduction abnormalities, which usually precede axonal degeneration in a compression neuropathy. Such focal conduction slowing may not necessarily accompany the reduced margin of safety for the impulse propagation usually attributed to demyelination.233, 332 Thus, other factors such as ischemia may contribute to the reversible conduction block seen in some of these cases. Stimulation above and below the suspected site of lesion will document not only the slowing of conduction velocity but also changes in amplitude and area of the muscle or nerve action potential as indices of functional block. Such a pattern of abnormalities often
P.713

helps differentiate an entrapment syndrome from a diffuse neuropathy. This distinction, however, may blur in certain types of polyneuropathy that, in early stages, mimic a localized pathology at the common sites of compression.
2 Cranial Nerves
Isolated cranial nerve palsies may result from lesions of the respective nerves along their extra–axial courses or as the sole manifestation of brainstem lesions.511 Cranial nerves most commonly assessed in an electromyographic laboratory include the facial and accessory nerves. They both travel superficially, which al–lows easy access to electrical stimulation from the surface. They also innervate the muscles readily approachable by needle or disc electrodes for recording.
Facial Nerve
Bell's palsy affects the facial nerve sporadically in an isolated incidence. Although the exact etiology remains unknown, accumulating evidence suggests that herpes simplex virus type I (HSV–1) reactivation causes Bell's palsy in some, but not all patients,38, 151, 313 giving a rational for antiviral therapy with acyclovir.6 Swelling and hyperemia in the intraosseous portion of the facial nerve suggests a focal pathology during the acute stage. Paralysis of the upper and lower portions of the face develops suddenly, often associated with pain behind the ear. Additional features may include loss of taste in the anterior two thirds of the tongue and hyperacusis on the affected side. At least 80 percent of patients improve quickly without specific therapy.556 Complete recovery follows the demyelinative form, whereas functions return slowly and poorly after degeneration of the facial nerve. Synkinesis nearly always develops with regeneration (see Fig. 17–11).245 Patients may complain of sensory signs in the trigeminal distribution in an otherwise typical case of Bell's palsy. Patients with a rare familial type may suffer from recurrent episodes, which tend to leave increasing residual weakness after each attack.12 Hyperostosis cranialis interna, a rare genetic bone disorder, also causes a recurrent facial palsy associated with impairment of the senses of smell, taste, and vision.308
The same principles apply to the electromyographic examination of facial and limb muscles. In the face, however, physiologically small motor unit potentials may mimic fibrillation potentials, and signs of denervation appear early in less than 3 weeks following injury presumably because of the short nerve length. Serial electrodiagnostic studies help delineate the course of the illness (see Fig. 17–3 and Tables 17–2 and 17–3). The amplitude of the direct response elicited by stimulation of the facial nerve provides the best means for prognosis after the fourth to fifth day of onset. An amplitude greater than one half of the control value on the normal side indicates a good prognosis, although late degeneration can still occur. Preservation or return of R1 or R2 of the blink reflex also serves as a reliable measure in predicting a satisfactory recovery (see Fig. 17–9), providing reasonable assurance that the remaining axons will survive. The reflex, however, rarely returns during the first few days after onset. In a series of 56 patients who recovered without distal degeneration, the R1 reappeared by the latter half of the first week in 57 percent, by the second week in 67 percent, and by the third week in 89 percent.245 Other signs for good outcomes include incomplete clinical paresis and the presence of voluntary motor unit potentials in electromyographic studies.560
In the absence of substantial nerve degeneration, the latency of the direct response remains unaltered throughout the course on the affected side. In these patients the latency of R1 of the blink reflex, if present, is relatively normal during the first days, is delayed during the latter half of the first week, and plateaus up to the fourth week, followed by a notable recovery during the second month and a return to the normal range during the third to fourth months (see Fig. 17–10). These findings suggest that most patients with
P.714

Bell's palsy who develop little axonal degeneration suffer from a focal demyelination of the facial nerve. If the facial nerve undergoes substantial degeneration, the ultimate recovery depends on the completeness of regeneration. This process generally88, 247 takes a few months to a few years, resulting almost always in an aberrant reinnervation, sometimes associated with hyperexcitability.
Peripheral facial paresis secondary to herpes zoster infection carries a less favorable prognosis, although early administration of acyclovir and prednisone may reduce the nerve degeneration.342 Patients with Bannwarth's syndrome may develop unilateral or bilateral facial palsy as part of multiple mononeuritis associated with erythema, pain, elevated cerebrospinal fluid protein, and pleocytosis558 peripheral facial palsies may also accompany a systemic infection such as Lyme borreliosis162, 186 and human immunodeficiency syndrome or complicate537 an inferior dental and, less commonly, upper dental anesthetic block.31
Diabetic patients who develop a facial palsy also tend to have a more severe paresis and evidence of substantial denervation.5 Patients with Guillain-Barré syndrome usually develop prominent facial paresis as a consequence of acute demyelinative conduction block (see Figs. 17–12A and 17–14).237 In contrast, the chronic insidious progression in hereditary Charcot–Marie–Tooth disease type 1 allows compensation for motor function despite a marked delay in conduction, showing minimal weakness.
An acoustic neuroma strategically located at the cerebellopontine angle may compress not only the facial nerve but also the trigeminal nerve and the pons, i.e., the efferent, afferent and central arcs of the blink reflex.246, 248, 300, 433 Thus, the electrically elicited blink reflex reveals various degrees of abnormality in most patients (see Tables 17–3 and 17–4) showing a high correlation with the tumor size.363 Hypoglossal–facial nerve anastomosis may partially restore function after sacrifice of the facial nerve for removal of cerebellopontine angle tumors.401 Sarcoidosis may also involve the facial nerve probably at the cerebellopontine angle.169
Peripheral facial palsy may herald other symptoms of multiple sclerosis in young adults (see Fig. 17–13B). In these cases, blink reflex studies usually show an absent or delayed R1, indicating demyelination of the central reflex arc, which includes the intrapontine portion of the facial nerve.236, 238, 239 Myokymic discharges, although characteristic of this disorder, may also appear in other conditions such as pontine glioma183 and subarachnoid hemorrhage.37 Progressive hemifacial atrophy may develop in scleroderma with or without associated hemiatrophy the body.50, 277, 306
Weakness of the orbicularis oculi and frontalis usually suggests a peripheral as opposed to a central type of facial palsy. In equivocal cases, an increase in minimal R1 latency will confirm a peripheral abnormality. Reduced excitability may cause an apparent delay in R1 latency during an acute stage of contralateral hemispheric lesions, especially if elicited by the glabellar tap.140 In doubtful cases, paired stimuli counter the effects of supranuclear hypoexcitability, giving rise to the shortest R1 latency as the accurate measure of the conduction time along the reflex arc. The excitability of polysynaptic R2 may change substantially with a hemispheric lesion, showing either an afferent or efferent pattern (see Chapter 17–6 and Fig. 17–19).
Trigeminal Nerve
Trigeminal sensory neuropathy characteristically evolves with unilateral or bilateral facial numbness sometimes accompanied by pain, paresthesia, and disturbed taste. This type of neuropathy may accompany systemic sclerosis or mixed connective tissue disease.281 Patients with trigeminal neuralgia have altered cutaneous sensations in both the affected and unaffected adjacent divisions, suggesting combined peripheral and central pathology.366 A mandibular fracture may result in an isolated lesion of the mandibular nerve.121 Demyelinating lesions affecting pontine trigeminal pathways may cause trigeminal neuralgia in patients with multiple sclerosis.155, 239 Exposure
P.715

to trichloroethylene causes a cranial neuropathy with peculiar predilection for trigeminal root damage.280 Facial numbness may herald other symptoms of an expanding tumor involving the trigeminal nerve.265 Other causes of trigeminal nerve lesion include perineural spread of carcinoma.466 The blink reflex helps establish abnormalities of the trigeminal nerve (see Chapter 17–4). Other techniques of interest include conduction studies of the trigeminal motor nerve112 and of the mandibular nerve.292
Accessory Nerve
Pressure from a tumor or surgical procedures of the posterior triangle can damage the spinal accessory nerve.116 Other causes include stretch–induced injury,297 cargo loading,92 coronary artery bypass,311 carotid endarterectomy,504, 559 and ligature injury during surgical exploration.25 In trapezius palsies following injury of the accessory nerve, the upper vertebral border of the scapula moves away from the spinal vertebrae. With the lower angle of the scapula relatively fixed by muscles supplied by the C3 and C4 roots through the cervical plexus, the whole scapula slips downward and the inferior angle rotates internally, or clockwise for the right and counterclockwise for the left scapula as viewed from the back. This type of winging tends to worsen with abduction of the arm to the horizontal plane, which displaces the superior angle further laterally. The paralysis of the sternocleidomastoid causes weakness when the face is rotated toward the opposite shoulder in proportion to the degree of muscle atrophy. Bilateral involvement of the muscles makes flexion of the neck difficult. In a sequential study of patients with trapezius palsy, nerve conduction changes revealed evidence of spontaneous regeneration after complete axonal degeneration.394
Other Cranial Nerves
Hypoglossal nerve palsy may result from compression by an aneurysm, or kinking of the vertebral artery, 167, 426 or as a complication in approximately 5 percent of endarterectomies.554
3 Phrenic Nerve And Nerves In The Shoulder Girdle
The phrenic nerve originating from the C3 to C5 roots and certain peripheral nerves derived directly from the brachial plexus have a predilection to isolated injury by compression or stab wound. The most commonly affected include the long thoracic, dorsal scapular, suprascapular, musculocutaneous, and axillary nerves.
Phrenic Nerve
A phrenic nerve palsy develops in about 10 percent of cases after open–heart surgery. Possible causes of this complication, although uncertain, include hypothermia and nerve stretch. Unilateral lesions result in no symptoms. Electrophysiologic studies may reveal subclinical involvement of the contralateral diaphragm and limb muscles, suggesting the possibility of neuralgic amyotrophy.272 Patients require total ventilatory support after rare bilateral involvement.542 Phrenic nerve conduction studies help identify the cause of respiratory failure (see Chapter 6–3).77, 107, 441
Long Thoracic Nerve
The long thoracic nerve lies superficially in the supraclavicular region, where it may sustain trauma. In addition to stab injury, direct pressure results from a heavy shoulder bag or shoulder braces during surgery. Radical mastectomy may also damage the nerve. Its straight course from origin to insertion also makes it vulnerable to stretch associated with vigorous athletic activity454 or chiropractic manipulation.382
The serratus anterior, the only muscle innervated by the long thoracic nerve, functions as a stabilizer of the shoulder in abduction of the arm. It holds the scapula flat against the back by keeping its inner margin fixed to the thorax. With
P.716

paralysis of this muscle, the patient cannot raise the arm up straight. The unopposed action of the rhomboids and levator scapulae displaces the superior angle of the scapula medially and rotates the inferior angle laterally and externally or counterclockwise for the right and clockwise for the left scapula as viewed from the back. The vertebral border of the lower scapula projects backward, away from the thorax. This tendency, called scapular winging, worsens with the outstretched arm thrust forward. In contrast, winging of the scapula caused by trapezius weakness exaggerates with abduction of the arm laterally. Lesions of the long thoracic nerve give rise to isolated electromyographic abnormalities in the serratus anterior muscle. Conduction studies provide valuable information in distinguishing partial from complete degeneration and in assessing the degree of regeneration.395
Suprascapular Nerve
Injury may result from ganglionic cysts, pressure on the shoulder, stab wounds above the scapula,159, 319, 478improper usage of crutches,462 and stretching of the nerve as may occur in volleyball players during serving.138 338 The rupture of the rotator cuff222 or downward displacement of the upper trunk may also stretch the nerve anchored at the notch,55 a mechanism in part responsible for Erb's palsy. Injury to this nerve at the supraspinatus notch results in atrophy of the supraspinatus and infraspinatus muscles with weakness in initiating abduction of the arm and external rotation of the glenohumeral joint.295 Isolated weakness and atrophy of the infraspinatus muscle may also result in a lesion at the spinoglenoid notch.338, 487 In either case, the teres minor and deltoid innervated by the axillary nerve partially compensate external rotation of the arm at the shoulder. Compressive lesions often induce a poorly defined aching pain along the posterior and lateral aspects of the shoulder joint and the adjacent scapula supplied by the sensory branches.
Stimulation at the supraclavicular fossa may reveal an increased suprascapular nerve latency to the involved supraspinatus or infraspinatus muscles.222 Electromyographic studies show selective denervation in the supraspinatus or infraspinatus or both, sparing other muscles supplied by C5 and C6 roots.
Dorsal Scapular Nerve
With entrapment or injury of the dorsal scapular nerve, the scapula tends to wing on wide abduction of the arm.347 The patient may complain of pain in C5 and C6 distribution. The diagnosis depends on electromyographic demonstration of abnormalities restricted to the rhomboid major and minor and levator scapulae.
Anterior Thoracic Nerve
Of the two branches of the anterior thoracic nerve, the lateral pectoral nerve may sustain a selective injury as reported in a patient who had compression injury from a seat belt.314 Weight lifting and concomitant pectoralis minor hypertrophy may produce intramuscular entrapment of the medial pectoral nerve.436
Axillary Nerve
The axillary nerve may undergo degeneration as part of brachial plexus neuritis or as the result of selective injury. A partial nerve palsy sustained in association with fracture or dislocation of the head of the humerus usually recovers fully.294 A lesion after a blunt trauma to the shoulder has a less favorable prognosis.32 Other causes include the pressure of crutches500 or hyperextension of the shoulder, as might occur in wrestling. A circumscribed area of numbness develops in the lateral aspect of the arm over the belly of the deltoid. Atrophy of this muscle, evident with flattening of the shoulder, limits abduction of the arm after the first 30 degrees subserved by the supraspinatus. In contrast, a C5 root lesion weakens all 180 degrees with involvement of both muscles. Isolated lesions of the teres minor often escape
P.717

clinical detection, being compensated by the infraspinatus, which also rotates the arm outward. Electromyographic abnormalities confined to the teres minor and deltoid help establish the diagnosis of axillary nerve palsy.
Musculocutaneous Nerve
Injuries of the musculocutaneous nerve result from fractures or dislocations of the humerus, gunshot or stab wounds, compression of the arm, entrapment by the coracobrachialis muscle, heavy exercise,41 or rare complications of surgery.122 Sensory examination reveals numbness along the lateral aspect of the forearm. Paralysis of the biceps results in an absent stretch reflex and weakness of elbow flexion, compensated in part by the brachioradialis. Electromyography shows denervation in the biceps brachii, brachialis, and coracobrachialis. Nerve conduction studies may corroborate the diagnosis.516
Antebrachial Cutaneous Nerves
Vigorous arm exercise as in prolonged wind surfing may give rise to a compression syndrome of the lateral antebrachial cutaneous nerve, the distal sensory termination of the musculocutaneous nerve206 (see Fig. 1–8). This nerve, located in the antecubital fossa, may also sustain isolated injury by mechanical pressure from a heavy object carried with the forearm flexed or by venipuncture.564 Patients have pain or numbness along the lateral aspect of the distal forearm and tenderness to palpation over the nerve. Nerve conduction studies may show a decreased sensory amplitude and a prolonged distal latency.137
Less frequently described mononeuropathies include medial antebrachial cutaneous neuropathy after stretch and associated with an arterial graft70 and posterior antebrachial cutaneous neuropathy after an intramuscular injection in the upper arm68 (see Chapter 6–3). Low–amplitude sensory action potentials help document the pathology.
4 Radial Nerve
Proximal and Distal Sites of Compression
Nerve injury at the axilla from an incorrectly used crutch results in weakness of all the radial–innervated muscles and in loss of the triceps stretch reflex. Fractures of the head of the radius injure the nerve more distally. External trauma at the spiral groove commonly injures the nerve with or without a concomitant supracondylar fracture of the humerus.94, 144, 315, 539 A local compression at this level also results from improper use of walkers and wheelchairs.22, 48 The lateral head of the triceps muscle may entrap the radial nerve following continuous repetitive arm exercise,498 in association with focal myositis14 or spontaneously.344 An individual, often intoxicated, may compress the nerve by falling asleep while leaning against a hard surface or with an arm draped over a bench as in the so-called Saturday night palsy. The lesion here usually spares the triceps but involves all the remaining long extensor muscles of the hand, wrist, and fingers as well as the brachioradialis. A radial nerve injury spares the extension at the interphalangeal joints subserved by the median- and ulnar-innervated lumbricalis. The sensory losses vary but most often affect the dorsum of the hand and first two digits. Rarely, children also suffer from traumatic or atraumatic mononeuropathy involving the proximal or distal main radial nerve or the posterior interosseous nerve.132 In newborn infants, the umbilical cord may play a role in the entrapment.434
Compression of the recurrent epicondylar branch causes pain at the elbow, usually with simultaneous entrapment of the deep branch of the radial nerve. This syndrome, one of the many entities commonly known as tennis elbow, results from repeated indirect trauma by forceful supination as the predisposing factor. Pain and tenderness localized to the lateral aspect of the elbow resemble the symptoms of lateral epicondylitis, another condition referred to by some as tennis elbow. In the
P.718

entrapment syndrome; however, additional dysfunctions indicate the involvement of the radial nerve. Subluxation of the head of the radius may produce a radial nerve palsy. Focal damage at this level also results from crush or twisting injury to the wrist or forearm or from repetitive pronation and supination at work.105
Superficial radial neuropathy may develop after wearing a tight watchband.415 Handcuff-related compression injuries often involve the sensory fibers of the radial nerve with or without concomitant involvement of the median or ulnar nerves at the wrist.115, 290, 317, 497 Nerve conduction studies should include comparison with the ipsilateral lateral antebrachial cutaneous nerve and with the contralateral superficial radial nerve.482 Surgical maneuver for trigger release may cause iatrogenic laceration of the radial digital nerve of the thumb.64
Conduction studies after a fracture of the humerus may reveal slowing across the compression site at the spiral groove or the absence of both motor and sensory potentials. The size of the muscle or antidromic sensory potential elicited by distal stimulation differentiates between neurapraxia and axonotmesis. Most cases have prominent conduction block and a varying degree of axon loss.48, 535 Electromyographic exploration helps demonstrate the type and location of injury (see Figs. 14–14 and 14–17).515 Pressure neuropathy of the radial nerve usually resolves in 6–8 weeks, but recovery takes considerably longer after loss of a substantial number of axons.
Posterior Interosseous Nerve Syndrome
The posterior interosseous nerve, the terminal motor branch of the radial nerve in the forearm, penetrates the supinator muscle in its entrance to the forearm.406 The compression syndrome here may develop spontaneously or following closed injuries to the elbow.221 Other conditions occasionally associated with this syndrome include rheumatoid arthritis with synovitis,327 congenital hemihypertrophy of the arm,120 therapeutic excision of the radial head for certain fractures,90 lipoma, chondroma,134 and ganglion cysts arising from the proximal radicular joint320 and Charcot-Marie-Tooth disease type 1 (CMT1).65Violin players may develop transient symptoms as the result of prolonged pronation of the forearm.305 The entrapment usually involves the nerve at the arcade of Frohse between the two heads of the supinator152, 361, 430
The patient complains of pain over the lateral aspect of the elbow but no sensory loss. A lesion at this level causes weakness in the extensors of the wrist and digits with a notable sparing of the supinator, which usually receives innervation proximal to the site of compression. The radial nerve proper supplies the extensor carpi radialis longus and brevis. Normal contraction of these muscles coupled with the weakness of the extensor carpi ulnaris results in the characteristic radial deviation of the wrist on attempted dorsiflexion. Constriction at the distal portion of the supinator muscle may result in selective injury of one of the terminal branches, causing isolated paralysis of the abductor of the thumb and extensors of the thumb and index.200 Conversely, a compressive lesion may predominantly involve the extensor digitorum communis, partially or entirely sparing the extensor indices proprius and, to a lesser degree, the extensor digiti minimi. In this case, selective finger drop of the third and fourth digits with the intact digits on both ends results in the so-called longhorn sign. Operative neurolysis usually, but not always, results in good recovery from posterior interosseous nerve palsy.562
In addition to electromyographic abnormalities of the affected muscles, conduction studies may reveal mild slowing across the entrapment, especially if tested with the arm supinated against resistance.429 The differential diagnosis includes rupture of the extensor tendons, especially if paralysis affects only the last three digits, with preservation of the first two. In this case, weak muscles show no evidence of denervation, and passive palmar flexion of the wrist induces no extension of the metacarpophalangeal joints.
P.719

5 Median Nerve
The median nerve traverses three common sites of constriction along its course. At the elbow, entrapment may occur between the two heads of the pronator teres or more distally with selective involvement of the anterior interosseous branch. Carpal tunnel syndrome results from compression at the distal edge of the transverse carpal ligament or less commonly within the intermetacarpal tunnel.
Pronator Teres Syndrome and Proximal Sites of Compression
In 83 percent of dissections, the median nerve pierces the two heads of the pronator teres before passing under it. The pronator teres syndrome develops at this point with trauma, fracture, muscle hypertrophy, persistent median artery,218 or an anomalous fibrous band connecting the pronator teres to the tendinous arch of the flexor digitorum sublimis. The clinical features include pain and tenderness over the pronator teres, weakness of the flexor pollicis and abductor pollicis brevis, and preservation of forearm pronation. Hypoesthesia over the thenar eminence helps differentiate this entity from carpal tunnel syndrome, which spares the sensory branch passing superficially to the flexor retinaculum. The conduction studies may reveal mild slowing in the proximal forearm in conjunction with a normal distal latency.340 Test maneuvers such as elbow flexion, forearm pronation, and finger flexion generally fail to enhance conduction abnormalities across the entrapment site.343 Injection of corticosteroids into the pronator teres may relieve the pain to aid in diagnosis, but definitive treatment requires a surgical decompression.256
A similar but distinct entrapment may develop as the median nerve traverses the ligament of Struthers, a fibrous band attached to an anomalous spur on the anteromedial aspect of the lower humerus.33 This ligament may compress the median nerve together with the brachial artery above the elbow, proximal to the innervation to the pronator teres. Compression of the brachial artery with full extension of the forearm obliterates the radial pulse. Similar proximal median neuropathies may result from entrapment by an enlarged communication vein42 or an accessory bicipital aponeurosis,485 often involving the pronator teres and flexor carpi radialis in addition to the more distal muscles. Incremental short segmental stimulation near the proximal portion of the aponeurosis localizes the precise site of compression.359 Weakness and electromyographic abnormalities of the pronator teres and flexor carpi radialis serve to differentiate these conditions from the classic pronator teres syndrome, which usually spares the proximal muscles.8, 181, 503
Anterior Interosseous Nerve Syndrome
Anterior interosseous nerve syndrome, also called the syndrome of Kiloh and Nevin,234 results from selective injury of the anterior interosseous nerve that branches off the median nerve just distal to the pronator passage, unilaterally or bilaterally.349, 543 The palsy occurs either spontaneously or as a complication of an injury such as a forearm fracture.158 Unlike the pronator syndrome, examination reveals no distinct sensory abnormalities despite the common presenting symptoms of pain in the forearm or elbow. Pure motor weakness typically involves pronator quadrates, flexor pollicis longus and the radial half of the flexor digitorum profundus,19 sparing the more proximal pronator teres. Asked to make an OK sign (or money sign in Japan) with the first two digits, the patient will form a triangle instead of a circle—the so-called pinch sign. Spontaneous recovery takes place from 6 weeks to 18 months.
Neuralgic amyotrophy caused by lesions in the brachial plexus (see Chapter 24–3) may manifest as an anterior interosseous nerve palsy421 presumably because the responsible lesion selectively involves the nerve bundle already grouped to form the
P.720

terminal nerve branch at this level.451 Similarly, the syndrome may appear acutely in a patient with hereditary neuropathy with liability to pressure palsies.136 A partial median nerve lesion at an antecubital level can also involve the bundle destined to form the anterior interosseous nerve544 or, even more selectively, only the branches innervating the flexor pollicis longus.87 The anterior interosseous nerve syndrome may develop bilaterally as an idiopathic case99 or in association with cytomegalovirus infection.124
Ordinary nerve conduction studies of the median nerve reveal no abnormalities. Stimulation of the anterior interosseous nerve at the elbow may demonstrate a delayed latency of the compound muscle action potential recorded from the pronator quadratus.349 Comparison of the median motor latency to the pronatus quadratus and abductor pollicis brevis may prove useful.432 Electromyographic explorations show the evidence of selective denervation in the flexor pollicis longus, flexor digitorum profundus I and II, and pronator quadratus.
Although the current recommendation for the treatment of spontaneous anterior interosseous nerve paralysis centers on surgical decompression, some of theses lesions may represent a form of neuritis. In one series, most patients treated by observation had signs of recovery in 6 months and full recovery within 1 year.333
Carpal Tunnel Syndrome
Of all the entrapment neuropathies, carpal tunnel syndrome is by far the most prevalent, showing the lifetime risk of approximately 10 percent.207 The median nerve passes, with nine extrinsic digital flexors, through the tunnel bound by the carpal bones and transverse ligament, which is attached to the scaphoid, trapezoid, and hamate. Anatomically the carpal tunnel narrows in cross section at 2.0–2.5 cm distal to the entrance, rigidly bound on three sides by bony structures and roofed by a thickened transverse carpal ligament. An abnormally high intracarpal tunnel pressure also peaks at this level in patients with carpal tunnel syndrome.299
Pathologic studies show that a striking reduction in myelinated fiber size takes place under the carpal ligament at this point.510 Interestingly, even in normal subjects the slowest nerve conduction occurs 2–4 cm distal to the origin of the ligament.241 This finding suggests a mild compression of the median nerve at this particular level in some clinically asymptomatic hands. In fact, a histologic study357 revealed focal abnormalities at this site in 5 of 12 median nerves at routine autopsy despite the absence of any symptoms suggestive of the carpal tunnel syndrome in life.163
Certain anatomical peculiarities may predispose some individuals to the entrapment neuropathy. These include limited longitudinal sliding of the median nerve under the ligament,525 a smaller cross-sectional area of the tunnel,36 greater anteroposterior diameter of the wrist,175 obesity,353, 540 and small hand.345 Any expanding lesion in the closed space of the carpal tunnel enhances compression. Wrist flexion and extension also substantially alter the cross-sectional areas of the carpal tunnel as estimated by magnetic resonance imaging477 and the intracarpal tunnel pressure as measured by a catheter.506 A measurement of cross-sectional areas of the carpal tunnel by computerized axial tomography, however, paradoxically revealed a significantly larger area in carpal tunnel patients than in controls.555 A statistical analysis based on median and ulnar nerve comparisons of motor and sensory latencies may provide a useful risk prediction for the diagnosis of carpal tunnel syndrome.130
Carpal tunnel syndrome affects women more than men, most commonly in the fifth or sixth decade491 showing a greater prevalence in older populations.354, 355 Age-related changes of median nerve conduction, however, also develop naturally, not necessarily leading to symptoms of compression. 199, 353 The symptoms usually involve the dominant hand352 or are contralateral to amputation418 and show a higher incidence in those who use their hands occupationally43, 403 or for arnbulation with a cane, crutch, or wheelchair.518 541 Symptoms may appear during pregnancy and resolve after delivery. The
P.721

rare syndrome seen during the early ages108 causes a characteristic feature of short-lasting but severe attacks of pain.,444 In contrast to the sporadic incidence in most adult cases,192 rare familial occurrence prevails in children,40, 176, 285, 412 sometimes with anomalous thickening of the transverse carpal ligament.326 Other associated abnormalities include insensitivity to pain in the mutilated hand.23, 505
The syndrome also accompanies a variety of polyneuropathies and systemic illnesses.10, 188 Hereditary neuropathy with liability to pressure palsies should rank high in the differential diagnosis of familial carpal tunnel syndrome.524, 565 Patients with familial amyloidosis have a high incidence of carpal tunnel syndrome.268, 346, 431 Certain secondary amyloidoses, especially those associated with multiple myeloma, may also give rise to neuropathy. Of the endocrine disorders, acromegaly231 367 occurs most often, one study reporting 35 of 100 patients with evidence of the entrapment neuropathy.367 Carpal tunnel syndrome occurs in a high proportion of patients with rheumatoid arthritis,143 often as the initial manifestation of the tenosynovitis affecting the wrist flexor. Patients with rheumatoid arthritis may also develop thenar atrophy from disuse, cervical spine disease, or compression of the ulnar nerve at the elbow. Other conditions associated with a high incidence of carpal tunnel syndrome include eosinophilic fascitis,215 myxedema,450 lupus erythematosus,469 hyperparathyroidism,427 toxic shock syndrome,443 Lyme borreliosis,187 long-term renal hemodialysis,161 fibrolipomatous hamartoma,325 torsion dystonia,118 and other conditions associated with prolonged wrist and finger hyperflexion.111
Symptoms may develop with extra tunnel pressure by an anomalous artery546 or sudden growth of ganglion cysts.230 A nonspecific tenosynovitis also gives rise to symptoms similar to those of idiopathic carpal tunnel syndrome.229 Patients often have other evidence of degenerative arthritis such as trigger fingers, bursitis, tendinitis, and tennis elbow. In addition, traumatic conditions may result in acute compression of the median nerve at the wrist. These include Colles' fracture291 isolated fracture of capitatum452 or hamate,309 acute soft tissue swelling after crushing injury of the hand, and acute intraneural hemorrhage.195 Most of these cases require emergency decompression of the median nerve. The lateral border of the flexor digitorum superficialis muscle may compress the median nerve against the forearm fascia and other flexor tendons. This rare entity causes symptoms similar to those of carpal tunnel syndrome, with additional findings of local tenderness and firmness in the forearm.154 456
Differential diagnoses also include high median nerve compression at the elbow, a C6 radiculopathy, and traumatic injury at the wrist, including a handcuff neuropathy.290 Carpal tunnel syndrome may accompany degenerative cervical spine diseases. This combination, called the “double-crush syndrome,”523 probably represents a chance occurrence of two very common entities.75, 422 Nonetheless, an awareness of this possibility underscores the need of adequate electrophysiologic assessments because the presence of one condition does not preclude the other. Some series67, 458 but not others52, 192 report a high incidence of electrophysiologic evidence for median and ulnar nerve lesions at the wrist.
In typical cases of idiopathic carpal tunnel syndrome, paresthesias in the hand frequently awaken patients at night. The pain often extends to the elbow and not uncommonly to the shoulder, mimicking the clinical features of cervical spine disease or high median nerve compression.78The differential diagnosis rests in part on the symptoms of proximal lesions that are exacerbated with manipulation of the neck or shoulder girdle and subside with the arm at rest. In contrast, moving the hand often alleviates the pain in carpal tunnel syndrome. Compression can affect the peripheral autonomic fibers, causing defective vasomotor reflex. Thus, Raynaud's phenomenon may develop, especially in patients with systemic diseases such as rheumatoid arthritis. Sensory changes vary a great deal in early stages.490 Hypesthesia involves the first three digits and the radial half of the fourth digit or, not uncommonly, only the
P.722

second or third digit. Patients may indeed complain of a sensory loss outside the median nerve distribution. In one large series, 83 percent of 384 patients had a sensory disturbance mostly consisting of hypesthesia often confined to the tip of the third digit.397 Typically, the sensory changes spare the skin of the thenar eminence innervated by the palmer cutaneous branch that arises approximately 3 cm proximal to the carpal tunnel. Occasional patients, however, also have thenar numbness with the additional entrapment of this branch by the fascia of flexor digitorum superficialis.468 Examination of the fourth digit usually reveals characteristic sensory splitting into median and ulnar halves, a pattern rarely seen in radiculopathies.
Because of early detection, patients now seldomly develop major wasting of thenar muscles, once considered a distinctive feature of the syndrome. Nonetheless, a comparison between the affected hand and the normal side often reveals a slight weakness. To test the abductor pollicis brevis in relative isolation, the patient presses the thumb upward perpendicular to the plane of the palm. For the assessment of the opponens, the patient presses the tip of the thumb against the tip of the little finger. The two heads of the flexor pollicis brevis receive mixed median and ulnar innervation with considerable variation.
Passive flexion or hyperextension of the affected hand at the wrist for more than 1 minute may worsen the symptoms,396whereas a gentle squeeze of the hand may ease the pain.307 Hyperextension of the index finger may exacerbate the symptom with volar forearm pain.269 Percussion of the median nerve at the wrist causes paresthesia of the digits, although it has no localizing value in the carpal tunnel syndrome.322, 494 In fact, electrophysiologic data show the focal abnormality about 2–3 cm distal to the traditional percussion site on the volar aspect of the wrist.241 The phenomenon originally described by Tinel513 relates to tapping the proximal stump of an injured nerve to elicit a paresthesia as an indication for axonal regeneration and not for entrapment neuropathy.484 Symptoms of carpal tunnel syndrome worsen during ischemia of the arm. The factors that determine the degree of such susceptibility include the severity of pain and paresthesia but not the extent of muscle wasting or duration of symptoms.149 These findings suggest rapidly reversible changes in the nerve fibers associated with ischemic attacks. Sharply focal structural changes seen in entrapment neuropathy, however, indicate that mechanical factors must play an important role in the pathogenesis.150, 371
Simpson's original contribution475 on carpal tunnel syndrome, demonstrating focal slowing at the wrist, paved the way for clinical conduction studies of this entity. Since then a number of investigators have published extensive studies51, 164, 166, 207, 219, 274, 323, 396, 509 Early work yielded a higher sensitivity of sensory conduction testing than studies of the motor axons.52 323 509 In our series,241however, the sensory and motor axons showed a comparable incidence of abnormalities. In addition, we often encountered selective involvement of motor fibers, with normal sensory conductions or vice versa. Antidromic or orthodromic sensory conduction studies find more abnormalities when tested in all the median nerve innervated digits.461 In one series,302 digit 3 proved the most sensitive, whereas in other studies digit 1259 and digit 4507 provided a better yield than the others. Wrist flexion may delay motor or sensory conduction across the wrist,310, 455 but not to the extent of any diagnostic value.123 Nerve conduction measures generally show a good relationship to the clinical symptom severity.561 Electrophysiologic procedures have, however, become so sensitive that they cannot only confirm the clinical diagnosis in most patients but also detect an incidental finding in some asymptomatic subjects.419 A sensible interpretation of the test results in the context of patients' symptoms and clinical findings avoids unnecessary or premature surgical intervention.1
Diagnostic studies should establish selective conduction abnormalities involving the wrist-to-palm segment of the median nerve for sensory or motor fibers.49, 52, 97, 109, 240, 241, 288, 384, 391, 435, 489In our series,241 palmar stimulation elucidated
P.723

sensory or motor conduction abnormalities in all but 13 (8%) of 172 clinically affected hands. Without palmar stimulation, an additional 32 (19%) hands would have escaped detection. Recording of the orthodromic sensory action potential also revealed more abnormalities with the addition of palmar stimulation.103, 334Palmar stimulation is a simple means to differentiate compression by the transverse carpal ligament from diseases of the most terminal segment, as might be expected in a distal neuropathy. In advanced stages, however, the axons may degenerate distal to the entrapment. Conversely, retrograde changes may also occur in the forearm as a result of a severe compression at the wrist.16, 495, 519 The loss of fast-conducting fibers also leads to slowed conduction velocity proximal to the site of the lesion if recorded from digits.145Mixed nerve conduction study in the forearm measures the segment of interest per se,392, 495 although a possible cutaneous palmar branch bypassing the carpal ligament confuses the issue.190
With serial stimulation from the midpalm to the distal forearm in 1 cm increments, sensory axons normally show a latency change of 0.16–0.21 ms/cm (see Fig. 6–7A, B). In about one half of the affected nerves, there is an abrupt latency increase across a 1 cm segment, most commonly 2–4 cm distal to the origin of the transverse carpal ligament.241, 351, 354, 355 In these hands, the focal latency change across the affected 1 cm segment averages more than four times that of the adjoining distal or proximal 1 cm segments (see Fig. 6–7C, D). In the remaining hands, conduction delay affected more than one 1 cm segment across the carpal tunnel but was usually maximal at the site described above. Segmental studies of the motor axons in short increments are technically more demanding because of the recurrent course of the thenar nerve that varies anatomically from one subject to another.214, 241, 545 Digital stimulation allows simultaneous multichannel recordings of the orthodromic sensory potential across the carpal tunnel for segmental latency studies.201, 242 The inability to compare the amplitudes and waveform of the responses recorded from different sites limits the clinical value of orthodromic incremental studies (see Chapter 7–6).
A number of other variations may improve the sensitivity of the motor and sensory conduction studies. The difference between the right and left sides, although useful with unilateral lesions, provides limited help in assessing a bilateral compression. With palmar stimulation, the simultaneous recording from the digit and the median nerve trunk at the wrist has the advantage of instantaneously assessing the latencies over the two segments.301 Recording from two different sites, however, precludes an accurate amplitude comparison between the antidromic sensory potential and mixed nerve potential. Other measures include the relative latency change of the median sensory latency to radial, ulnar, or palmar cutaneous sensory latency for the same nerve length63, 69, 390, 521 and between median and ulnar motor latencies by lumbrical and interossei or thenar eminence recording.407, 408, 446, 517, 531
An interesting approach along the same line takes advantage of simultaneous stimulation of two nerves, for example, median and ulnar for recording of sensory potentials from the fourth digit or median and radial for recording sensory potentials from the first digit.73, 213, 384, 522 Recording from the fourth digit also allows comparison of median and ulnar nerve potentials elicited by palmar and wrist stimulation. The affected median nerve typically shows a distally elicited synchronized response and a proximally evoked temporally dispersed delayed potential, in sharp contrast to the nearly identical ulnar responses regardless of stimulus sites (see Chapter 6–2). These studies generally fail to serve as a useful test in patients with polyneuropathy.83
Two motor conduction measures compare the terminal latency of the distal segment to the conduction time in the proximal segment adjusted to the same distance (see Chapter 5–4). Of these, the residual latency increases,260 and the terminal latency index decreases below the normal range244, 463, 474 in patients with carpal tunnel syndrome. Even with complete denervation of the thenar muscles, the first and second lumbricals may maintain
P.724

part of their innervation presumably because of a deeper location of their motor funiculi.106, 142 Recognition of lumbrical sparing thus helps establish the diagnosis especially in advanced cases with severe loss of axons supplying thenar muscles.296 Conversely, lumbrical muscles may show a prolonged latency despite an otherwise normal motor study.142 In advanced cases, electromyographic studies show fibrillation potentials and positive sharp waves in the median innervated intrinsic hand muscles. Needle studies, though not necessary in typical cases of the carpal tunnel syndrome may aid in excluding other diagnostic possibilities.86, 170
Other techniques of theoretical interest include quantitative studies of sensory thresholds178, 324 and strength-duration testing.335 Quantitative somatosensory thermotesting may demonstrate impairment of thin nerve fiber function,276 but the ulnar-innervated digit 5 may also show abnormal findings.171 Some advocate the use of portable nerve conduction testing for screening, but its inability to measure the amplitude and waveforms poses a major limitation.488
Nonoperative measures sometimes suffice as the initial treatment212 although some recommend early surgery.553 Conservative therapy consists of patient education, wrist splinting, B vitamins, nonsteroidal anti-inflammatory medication, steroid injections, oral administration of steroid, and job change or modification.72, 194 Splinting works best if applied within 3 months of symptom onset.264 Local steroid injections for symptomatic relief help confirm the diagnosis and treat the disorder. In one series, treatment with a single dose of 40 mg triamcinolone acetonide resulted in complete remission in 35 percent of patients and partial relief in 58 percent.160 An inadvertent injection into the nerve can result in permanent damage.293 Two practices can help avoid this complication: placing the needle carefully midway between the palmaris longus tendon and the flexor carpi ulnaris tendon at the proximal edge of the transverse carpal ligament in a line with the superficial tendon of the ring finger146 and discontinuing injection and redirecting the needle if the patient experiences paresthesia of any kind. Some advocate noninvasive laser neurolysis as an alternative therapy, although its role in management awaits further study.538
If conservative therapy fails, division of the transverse carpal ligament is usually the standard operative procedure for unilateral and occasionally for bilateral release at one operation.385 Carpal tunnel decompression also benefits patients with advanced thenar atrophy and sensory deficits139, 362 and those with under-lying peripheral neuropathy.339 Although surgery is usually successful, 7–30 percent of patients will have either residual or recurring symptoms.93, 381 Endoscopic release may shorten the convalescence time for return to work7 provided the intraoperative safety and outcomes equal those of surgery.45
Digital Nerve Entrapment
The interdigital nerves supply the skin of the index and middle fingers and half of the ring finger as extensions of the median sensory fibers. Sensory symptoms may result from compression of these small sensory branches against the edge of the deep transverse metacarpal ligament. Entrapment is associated with trauma, tumor, phalangeal fracture or inflammation of the metacarpophalangeal joint or tendon.256 Patients complain of pain in one or two digits exacerbated by lateral hyperextension of the affected digits and tenderness and dysesthesia over the palmar surfaces between the metacarpals. Local infiltration of a steroid may relieve the symptoms and assist in diagnosis.348 Abnormal median sensory potentials may result from unsuspected digital nerve lesions.208
6 Ulnar Nerve
Tardy Ulnar Palsy and Cubital Tunnel Syndrome
The ulnar nerve enters the flexor carpi ulnaris between the humeral and ulnar heads of the muscle. After an intramuscular course of several centimeters, the nerve exits the flexor carpi ulnaris to lie
P.725

between this muscle and the flexor digitorum profundus.59 Ulnar neuropathy commonly results from a focal entrapment in the retroepicondylar groove or at the humeroulnar aponeurotic arcade joining the two heads of the flexor carpi ulnaris.58 In one study of 130 cadavers, the humeroulnar arcade lay from 3–20 mm distal to the medial epicondyle, the intramuscular course ranged from 18–70 mm through the flexor carpi ulnaris, and the nerve exited the tunnel 28–69 mm distal to the medial epicondyle.58
Ulnar neuropathy at the elbow results from widely varying causes.329 These include repeated trauma at the retrocondylar groove, pressure from immobilization of the upper limb during surgery,536 entrapment by the accessory anconeus epitrochlearis muscle,316 spontaneous intraneural hemorrhage,405 and a gouty tophus.9, 533 Originally, tardy ulnar palsy implied antecedent traumatic joint deformity or recurrent subluxation. Many clinicians, however, now use the term for entrapment of the ulnar nerve at the elbow, even without a history of trauma. The compressive lesion at this site can affect different fascicles, involving the terminal digital nerves and the fibers to the hand muscles much more frequently than those to the forearm muscles.492 Classic clinical symptoms also appear with a more proximal involvement at Erb's point225, 261 or at the level of the upper arm after injections into the middle deltoid.157 Ulnar nerve palsy at the elbow may also constitute part of diffuse neuropathy or develop concomitantly with lower cervical spine disease involving C8 and T1 roots or with the thoracic outlet syndrome.347 In one study, ulnar sensory and motor nerve fibers showed similar conduction changes across the elbow in motor neuron disease. This finding casts doubt on double crush syndrome, which postulates the greater susceptibility of the proximalty affected axons to a distal entrapment.75
Some reports emphasize the cubital tunnel syndrome as the most common discrete entity.129, 328, 329 In this condition, nerve entrapment accompanies neither a joint deformity nor a history of major trauma.128 A number of factors give rise to entrapment of the nerve under the aponeurosis connecting the two heads of the flexor carpi ulnaris.330, 502 Here, the nerve has the largest diameter,71 may show palpable swelling in the ulnar groove, and appears hyperemic at surgery. Frequent hand use in the elbow flexed position narrows the cubital tunnel and exacerbates the symptoms.328 In one study,357 routine autopsy revealed focal pathologic changes at the aponeurosis in 5 of 12 presumably normal nerves. The appearance of bilateral ulnar neuropathy in a large number of patients suggests a congenital predisposition to this syndrome.191, 328, 329 In fact, the asymptomatic contralateral nerve may show some involvement histologically in some cases of idiopathic ulnar neuropathy.356
The earliest clinical features include impairment of sensation over the fifth digit and the ulnar half of the fourth digit. Weakness and wasting predominate in the first dorsal interosseous and other ulnarinnervated intrinsic hand muscles, such as the third and fourth lumbricals, giving rise to the partial claw hands, and the third volar interosseous, causing an inability to adduct the fifth digit, or the Wartenberg sign. Electromyography further defines the site of involvement by demonstrating the distribution of denervation. Typically, the cubital tunnel syndrome affects the ulnar half of the flexor digitorum profundus, which receives the nerve supply distal to the aponeurosis, sparing the flexor carpi ulnaris supplied by a proximal branch. This distinction, however, does not necessarily hold as commonly believed, reflecting variable innervation patterns.57
Nerve conduction and electromyographic studies help localize the site of major pathology in these patients.249, 417Some have localized slowing of motor or sensory conduction velocity across the elbow compared with the more proximal or distal segments.475 Tests conducted with the elbow flexed rather than extended generally yield a more reliable result.257 Test accuracy is improved by maintaining the identical limb position during recording and measuring the surface distance. Waveform changes provide a more sensitive measure than the generally accepted criteria for slowing of conduction exceeding 10 m/s.373 The segment distal to the presumed compression may show mild
P.726

slowing165 associated with a reduction in amplitude of the compound muscle action potential elicited by distal stimulation. This finding usually indicates axonal degeneration, although on rare occasion it may result from a quickly reversible change in nerve membrane excitability.321
Recording from the flexor carpi ulnaris supplements the conduction study in severe cases showing atrophy of the intrinsic hand muscles.520 Recording a normal or nearly normal compound muscle action potential from a clinically weak muscle with distal stimulation indicates the presence of conduction block at a proximal site of compression. A drop in motor amplitude greater than 25 percent across the elbow usually localizes the lesion in this segment.399
Stimulating the nerve at multiple sites across the cubital tunnel identifies the precise site of the lesion.60, 220, 328 A nonlinear change in amplitude or latency or both serves as the most sensitive measure of a focal abnormality (see Chapter 7–5).243 Intraoperative studies pinpoint the site of entrapment for optimal surgical therapy, showing a major conduction block at the point of exit from the cubital tunnel in some cases. Some electromyographers advocate near nerve recording for better localization.372
A strict nonoperative regimen should constitute the initial management of the cubital tunnel syndrome.104 Surgical treatment consists of transposition,193 simple decompression,287, 331, or interfascicular neurolysis.358 Patients may have some functional recovery if operated on early.273 Once a moderate degree of motor deficit has developed, symptoms persist after operative intervention in 30 percent or more of patients.129 In selected cases, anterior transposition of the nerve results in good clinical and electrophysiologic improvement148, 253, 409 even as a reoperation for failed decompression.153
Compression at Guyon's Canal
The ulnar nerve enters the hand through Guyon's canal at the wrist.113 Nerve injury at this level, seen less commonly than at the elbow, has clinical features similar to those of tardy ulnar palsy. Sensory deficit, if present, characteristically spares the dorsum of the hand innervated by the dorsal cutaneous branch, which arises proximal to the wrist. In Guyon's canal syndrome,464 the responsible lesion may involve both deep and superficial branches of the ulnar nerve (type 1) or only the deep branch, thus producing the palmaris brevis sign or sparing of this muscle innervated by the superficial branch (type 2).202, 402 In either case, the other ulnar-innervated intrinsic hand muscles show weakness and atrophy as well as electromyographic evidence of denervation, whereas the flexor carpi ulnaris and flexor digitorum profundus III and IV function normally. The reverse, however, does not necessarily hold because a proximal lesion can selectively damage the bundle of axons destined for the more distal muscles. In fact, ulnar nerve lesions at any level tend to affect the first dorsal interosseous muscle most consistently. Predominant involvement of the superficial branch results in selective paralysis of the palmaris brevis and loss of sensation in the fifth digit and ulnar half of the fourth digit (type 3).
Entrapment in Guyon's canal most commonly results from a ganglion.380 Less frequent causes include trauma, rheumatoid arthritis, tortuous arteries,459 calcium deposits in Guyon's canal in scleroderma,512 an accessory palmaris muscle that arises from the base of the fifth metacarpal,420 and pisiform-hamate coalition.30 Ganglions and fractures usually cause combined motor and sensory deficits or isolated motor weakness, whereas synovitis may cause isolated sensory loss.267 The presence of a Martin-Gruber anastomosis may confuse the issue with an unusual presentation.251 Handcuff neuropathy, which usually involves the superficial radial nerve, may also affect the ulnar nerve selectively or concomitantly.449, 457 Ulnar nerve compression in the distal forearm may result from the enlarged normally tendinous portion of the flexor carpi ulnaris.56 A segment of the nerve may anomalously penetrate this tendon.569 Surgical decompression generally improves the symptoms.224, 383
In types 1 and 2, motor conduction studies reveal reduced amplitude and increased digital latency of the abductor digiti
P.727

quinti and first dorsal interosseous responses showing asymmetry between the affected and normal sides.380 Other useful techniques include short incremental stimulation across the wrist383 and comparison between ulnar and median motor latency by lumbrical and interossei recording.258, 465 Eliciting a normal sensory potential from the proximally branching dorsal ulnar cutaneous nerve usually localizes the lesion at the wrist,209, 235 although a lesion at the elbow could possibly spare this branch in partial involvement.527 Reduced or absent ulnar sensory action potentials of the fourth and fifth digits indicate involvement of the superficial branch. The mixed nerve action potential between the wrist and elbow remains normal. Recording from the fourth digit provides a sensitive measure of comparison between median and ulnar nerve sensory amplitude and latency (see Chapters 6–2 and this chapter, part 5).
Involvement of the Palmar Branch
Further distally, the deep motor branch may sustain external trauma or compression by a ganglion arising from the carpal articulations168, 499 or by the arch of origin of the adductor pollicis muscles439 or tumor.413 Using the heel of the hand against a crutch causes repeated injuries to this branch as does an attempt to shut or raise a window by striking the bottom edge with the palm. Compression of the ulnar nerve at the palm has also followed prolonged bicycle riding.127, 189 Other entities reported include video-game palsy,147 and pizza cutter's palsy.437 Damage distal to the origin of the superficial branch gives rise to no sensory abnormality clinically or electrophysiologically. In cyclist's palsy, however, a severe lesion may also affect the sensory fibers supplying the skin of the fourth and fifth digits.364
A palmar lesion usually spares the more proximal motor fibers supplying the hypothenar muscles. Thus, conduction studies reveal no abnormalities between the elbow and wrist and a normal distal latency from the wrist to the abductor digiti minimi. The compound action potential recorded from the first dorsal interosseous, however, may show a prolonged latency and reduced amplitude compared with the unaffected side. Segmental stimulation of the motor branch in the palm can establish precise localization of the lesion along the course of the nerve (see Chapter 6–2). Electromyography shows selective abnormalities of the ulnar-innervated intrinsic hand muscles except for the abductor digiti minimi. These findings indicate slowing or block of nerve conduction distal to the origin of the hypothenar branch.39, 126
7 Nerves Of The Pelvic Girdle
Although traumatic injury rarely affects the lumbar plexus because of the protection afforded by the pelvic bones, individual nerves derived from the plexus may sustain isolated damage by either chronic compression or acute injury.
Ilioinguinal Nerve
The ilioinguinal nerve may be injured accidentally or during surgery. Patients with ilioinguinal neuropathy complain of pain in the groin region, especially when standing.256 Pressure immediately medial to the anterior-superior iliac spine causes pain radiating into the crural region. Muscle weakness and increased intra-abdominal tension may lead to formation of a direct inguinal hernia.
Genitofemoral Nerve
Selective damage of the genitofemoral nerve may result from trauma to the groin or surgical adhesions. Clinical features include pain in the inguinal region, sensory deficits over the femoral triangle, and the absence of a cremasteric reflex.
Lateral, Anterior, and Posterior Femoral Cutaneous Nerves
Entrapment of the lateral femoral cutaneous nerve, a purely sensory nerve,
P.728

causes a condition known as meralgia paresthetica. The damage usually occurs at the anterior superior iliac spine where the nerve emerges from the lateral border of the psoas major and sharply angulates over the inguinal ligament.256 The precipitating factors include the compression of the nerve by tight belts, corsets, seatbelts, or prolonged postoperative hip flexion for relief of pain after abdominal incision,205 although the symptoms may develop without obvious cause as the nerve penetrates the inguinal fascia. Pathologic changes consist of local demyelination and wallerian degeneration, particularly of the large diameter fibers.210 Malignant tumor of the psoas and other lesions located above the inguinal ligament can mimic meralgia paresthetica and bear a more serious prognosis.15
Clinical diagnosis depends on the characteristic distribution of paresthesias, pain, and objective sensory loss over the anterolateral surface of the thigh without motor weakness.256 Patients with an L2 or L3 lesion may also have radiating pain along the lateral aspect of the thigh.423 The absence of motor deficits clinically as well as electromyographically despite objective sensory loss tends to support the diagnosis of meralgia paresthetica. Electrophysiologic studies may reveal slowed sensory conduction across the compression site.53, 448, 481 The use of dermatomal or cutaneous somatosensory evoked potentials advocated by some271, 547 provides only limited help because assessments over the long conduction pathway tend to dilute a focal delay (see Chapter 7–6). Conservative treatment suffices for most patients unless intractable symptoms call for neurolysis with transposition or, in some, sectioning of the nerve.551
Femoral artery reconstructive surgery may injure an anterior femoral cutaneous nerve.28 Rarely a venous malformation surrounding the nerve compresses the posterior femoral cutaneous nerve.81
Femoral Nerve
An intrapelvic lesion of the femoral nerve may result from compression by tumors of the vertebrae, psoas abscesses, retroperitoneal lymphadenopathy, or hematoma.89, 232, 563 Diabetes and vascular diseases also commonly cause femoral neuropathy. Fractures of the femur or cardiac catheterization may render direct nerve damage.54, 228, 411, 534 In hyperextension injury from the lithotomy position during surgery or gestational deliveries,318 excessive hip abduction and external rotation stretches the nerve compressed at the inguinal ligament.11 A complete lesion results in the inability to flex the thigh on the abdomen or to extend the leg at the knee, reduced or absent knee stretch reflex, and variable sensory loss. Partial femoral nerve lesions may selectively affect a single head of the quadriceps muscle.66 Electrophysiologic studies show increased femoral nerve latency, reduced amplitude of the compound muscle action potential, and evidence of denervation in the appropriate muscles. In general, two thirds of patients show functional improvement in 2 years.266 In individual cases, the estimated axonal loss based on compound muscle action potential amplitude is a good measure of prognosis.
Patients with diabetes may develop apparent mononeuropathy of the femoral nerve. The syndrome begins with pain in the anterior aspect of the thigh followed by weakness and atrophy of the quadriceps. In most patients, careful clinical and electromyographic examinations reveal more widespread involvement in the territory of the L2 through L4 roots, suggesting polyradiculopathy. Differential diagnoses should also include bilateral quadriceps tendon rupture usually associated with trauma,428 or an underlying disease such as anabolic steroid abuse,98and renal failure.223
Saphenous Nerve
The saphenous nerve exits from Hunter's subsartorial canal, together with the femoral vessels.256 Obstructive vascular disease may injure the nerve at this level, causing localized pain over the medial aspect of the knee as the main clinical feature. It often radiates distally to the medial side of the foot347 and worsens with any exercise such as climbing stairs.
P.729

Saphenous neuropathy, usually seen as a spontaneous entrapment syndrome, may also develop as a complication of orthopedic and vascular procedures performed on the medial area of the knee with the formation of a neuroma in the dissection site.460 Further distally saphenous nerve lesions caused by bursitis as part of an athletic overuse injury may mimic stress fracture of the tibia.198 Electrophysiologic studies reveal a slowed saphenous nerve conduction tested either orthodromically496 or antidromically.532
Obturator Nerve
The obturator nerve may sustain selective damage during pregnancy or labor by pressure from a gravid uterus. Other causes of obturator nerve injury include pelvic fracture, surgical procedures for obturator hernia and pelvic cancer,425 entrapment in the obturator canal by increased intra-abdominal pressure, and stretching at the bony obturator foramen during prolonged urologic surgery.393 Injury to this nerve weakens the adductors and internal and external rotators of the thigh. Typically, the patient complains of pain in the groin radiating along the medial aspect of the thigh, as well as hypesthesia or dysesthesia over the medial aspect of the upper thigh. Electromyographic studies show evidence of denervation in the gracilis and adductor muscles.
Superior and Inferior Gluteal Nerves
The superior and inferior gluteal nerves, situated directly behind the hip joint, suffer damage from fractures of the upper femur, by misdirected intramuscular injection,211, 368 with compression from iliac artery aneurysms,179, or following pelvic trauma.508, 552 Anterior-superior tendinous fibers of the pyriformis may compress the superior gluteal nerve, causing buttock pain and tenderness to palpation in the area superolateral to the greater sciatic notch.416 Compromise of the inferior gluteal nerve documented electromyographically may herald clinical signs of recurrent colorectal carcinoma.270, Damage to the superior gluteal nerve gives rise to weakness and denervation of gluteus medius and minimus, which abduct and rotate the thigh inward. A lesion of the inferior gluteal nerve compromises the gluteus maximus, which extends, abducts, and rotates the thigh externally.
Sciatic Nerve
Sciatic neuropathy566, 567 results from direct spread of neoplasm from the genitourinary tract or rectum, neurinoma of the sciatic nerve itself, abscess of the pelvic floor, pressure from a gravid uterus, fractures of the pelvis, hip, or femur, or ischemia resulting from aortic occlusion.278 Other uncommon compressive lesions include solitary primary lymphoma of the sciatic nerve,400 popliteal artery aneurysm,27 segmental neurofibromatosis,470 unusually prominent lesser trochanter,91 and acetabular fracture.135 Sciatic endometriosis may cause cyclic sciatic pain and a sensory motor mononeuropathy.445 Misdirected intragluteal injection may damage the sciatic nerve,350 the inferior gluteal nerve, posterior femoral cutaneous nerve,204 or pudendal nerve.368 Penetrating wound, hip surgery, or insertion of a prosthesis may also traumatize the sciatic nerve. Baker's popliteal cyst, formed by an effusion into the semimembranous bursa, can compress the sciatic, peroneal, tibial, or sural nerve in any combination, especially with the knee extended.348 Prolonged squatting compresses the sciatic nerve in the segment between the ischial tuberosity and trochanter major or between the adductor magnus and hamstring muscles.476 A bilateral posterior compartment syndrome may cause sciatic neuropathy as a complication of a surgical procedure performed with the patient in the sitting position. Nerve conduction studies and electromyography help delineate the extent and distribution of the abnormality.
The possible causes of isolated sciatic neuropathy in childhood include, in addition to compressive lesions, stretch injury during operation, traction injuries during breech deliveries,486 puncture wound, lymphoma, eosinophilic vasculitis,216 entrapment
P.730

by a fibrovascular band,528 complication of umbilical vessel catheterization,441 gluteal intramuscular injection,95 and compressive injury in utero.467
The pyriformis muscle may rarely entrap the nerve as it exits the pelvis through the greater sciatic notch.125, 256 The pyriformis syndrome may also result as a complication of an operation performed with the patient in the sitting position44 and from neural compression by a pseudoaneurysm of the inferior gluteal artery386, 387 or arteriovenous malformation of the pyriformis muscle.96 Unlike more proximal lesions, it selectively involves the gluteus maximus, sparing the gluteus medius, gluteus minimus, tensor fasciae latae, and paraspinal muscles clinically and electromyographically. For such a focal lesion not accessible to segmental stimulation, conventional nerve conduction studies provide little, if any, clinically pertinent information. Some authors reported the clinical value of the H reflex latency, which changes following forcible contraction of the pyriformis muscle as a provocative test.141
For reasons not entirely clear, trauma affecting the sciatic nerve as a whole tends to involve the peroneal component much more frequently than the tibial portion.341, 501, 526 Reaction to injuries may depend on funicular size and disposition of the nerves. The peroneal nerve trunk has less connective tissue and fewer but longer nerve bundles than the tibial nerve. The topical distribution may also make the peroneal division, located laterally and posteriorly, more susceptible than the tibial division to an injection in the buttock. Proximal sciatic nerve injury may elicit distally projected sensory symptoms, mimicking tarsal tunnel syndrome.173 Studies of the H reflex or F wave or direct needle stimulation of the nerve at the radicular level and sciatic notch303 may reveal conduction abnormalities in these cases.
8 Common Peroneal Nerve
Following the separation into individual nerves in the lower thigh, the common peroneal nerve becomes superficial to reach the lateral aspect of the knee. Habitual crossing of the leg compresses the nerve against the head of the fibula at this vulnerable point. Injury here most frequently affects the deep branch and, less commonly, the whole nerve.480 The superficial nerve innervates the peroneus longus and brevis, both everter and plantar flexor. Thus stimulation of the common peroneal nerve after selective injury of the deep branch causes foot eversion and plantar flexion. Rarely, a ganglion in the same location can selectively involve the superficial branch,502 which may show a number of anatomical variations.4 Other uncommon compressive lesions include intraneural synovial cyst365 and intraneural ganglion,286 identifiable only after the incision of epineurium.404 Prolonged squatting or sitting down in a kneeling position (considered good manners in Japan) may compress the peroneal nerve against the biceps tendon, the lateral head of the gastrocnemius, or the head of the fibula.21, 255, 502 Unilateral peroneal nerve paralysis has developed during intended weight reduction,479 following the use of an exercise bicycle,185 as a complication of proximal tibial osteotomy,252 from the lithotomy position during gestational deliveries,85 and perioperatively during liver transplantation.548 Peroneal neuropathy in a newborn may have a prenatal onset.217
Injury to the deep branch weakens the toe and foot dorsiflexors with sensory changes over the web of skin between the first and second toes. Lesions of the superficial branch affect eversion and plantar flexion with sensory deficits over most of the dorsum of the foot. Preservation of the ankle reflex and the ability to invert the foot normally distinguishes a peroneal nerve palsy from a sciatic nerve lesion in patients with footdrop. The tibialis posterior receives L4 and L5 innervation via the tibial nerve. Thus, a needle study of this muscle helps differentiate between peroneal palsy and L5 radiculopathy.197 Foot drop may also result from a lesion of the peroneal division at the level of the sciatic nerve. Differentiation depends on electromyographic exploration of the hamstring muscles, especially the short head of the biceps femoris innervated by the peroneal component of the sciatic nerve.
P.731

A change in amplitude or, less frequently, slowed conduction across the fibular head localizes the site of the lesion. To diagnose a focal abnormality based on conduction velocity, slowing must exceed 10 m/s compared with the remaining distal segment below the knee. A drop in amplitude by more than 20 percent from distal to proximal stimulation usually indicates a localized lesion at the compression site.398 In our experience, incremental segmental stimulation serves as the most sensitive measure by revealing a nonlinear change in latency, amplitude, or waveform at the site of focal lesion. In one series, contrary to common belief, one half of the patients showed axonal loss, one fourth showed conduction block, and the remaining one fourth had a mixed pattern.226 In another study, the extensor digitorum brevis tended to show signs of axonal degeneration, and anterior lateral compartment muscles had evidence of conduction block.47 A smaller response elicited by distal compared with proximal stimulation suggests the presence of an accessory deep peroneal nerve. In these cases, a proximal shock at the knee but not distal stimulus at the ankle excites the anomalous fibers,275 giving rise to the amplitude discrepancy (see Chapter 7–4). Recording from the tibialis anterior in lieu of the atrophic extensor digitorum brevis improves the accuracy of conduction assessment across the knee in some cases.226, 549 Additionally, clinical recovery relates more to the function of the tibialis anterior and other muscles of the anterolateral compartment. Distal stimulation elicits a small and delayed mixed nerve potential above the head of the fibula in mild compression and no responses in advanced stages.
The anterior tarsal tunnel syndrome, rare entrapment of the deep peroneal nerve at the ankle, causes pain on the dorsum of the foot, sensory deficits in the small web area between the first and second toes, and atrophy of the extensor digitorum brevis. An incomplete form affects the motor or sensory fibers selectively after their division under the inferior extensor retinaculum.262 Nerve conduction studies show increased distal motor latency with stimulation of the deep peroneal nerve proximal to the inferior extensor retinaculum.440 Electromyography in anterior tarsal tunnel syndrome reveals evidence of denervation in the extensor digitorum brevis and other appropriate muscles. Spontaneous discharges in the intrinsic foot muscles, however, may simply reflect chronic nerve damage caused by wearing a tight shoe.133 The presence of fibrillation potentials compared with insertional positive sharp waves provides a more reliable indicator of true pathology.156 A fascial band may compress an accessory sensory branch of the superficial peroneal nerve, which traverses the lateral malleolus laterally.438
9 Tibial Nerve
The tibial nerve, because of its deep location, rarely sustains injury in the posterior compartment of the thigh or leg. Occasional compression by the flexor retinaculum as it passes behind the medial malleolus causes tarsal tunnel syndrome.110, 174, 483 It may result from trauma, tenosynovitis, venous stasis of the posterior tibial vein, or a ganglion arising from the subtalar joint. In our experience, most, if not all, patients with idiopathic tarsal tunnel syndrome have an underlying neuropathic condition such as overt or subclinical diabetic polyneuropathy. A patient with a more proximal lesion such as a tumor of the tibial nerve may show signs and symptoms of the tarsal tunnel syndrome possibly because of venous thrombosis in the calf.20, 550 The clinical features consist of painful dysesthesia and sensory deficits in the toes and sole and weakness of the intrinsic foot muscles. Electromyography reveals evidence of denervation in the intrinsic foot muscles supplied by the tibial nerve.
In the tarsal tunnel syndrome, nerve conduction studies show increased motor latencies along the medial or lateral plantar nerve with stimulation of the tibial nerve slightly above the medial malleolus. Additional stimulation of the nerve slightly below the malleolus may document segmental slowing across the compression site. The calculated conduction
P.732

velocity ranges widely, reflecting the short distance between the two stimuli. Alternatively, serial stimulation in 1 cm increments along the course of the nerve reveals an abrupt change in waveform of the recorded response together with a disproportionate latency increase at the compression site. Nearn-erve sensory conduction of the medial and lateral plantar nerve elucidates slowed velocities and abnormal temporal dispersion in most cases.375, 377 These findings indicate a focal segmental demyelination as the primary pathologic process. The conduction studies on the clinically unaffected side serve as a control. Both motor and sensory conductions improve after surgical decompression.374
The nerve may undergo rare compression more proximally in the popliteal fossa or more distally as it enters the abductor hallucis muscle. A lesion distal to the flexor retinaculum results in a deficit of either the medial or lateral plantar branch of the tibial nerve.376 The patient complains of pain and sensory changes in the plantar aspect of the foot but not in the heel. Anterior heel pain syndrome may result from isolated injury of the inferior calcaneal nerve, which innervates the abductor digit quinti as the first branch of the lateral plantar nerve.26, 388 The medial plantar proper digital nerve arises from the medial plantar nerve as a terminal sensory branch. Its selective injury or compression causes a focal neuropathy, Joplin's neuroma.82 Useful diagnostic techniques include electromyography of the intrinsic foot muscles and conduction studies of the medial and lateral plantar nerves182, 378 and medial calcaneal nerve.388
Chronic compression of the terminal digital branches under the metatarsal heads, usually in the third and fourth interspaces, gives rise to a syndrome of painful toes, or Morton's neuroma. The interdigital nerve syndrome also results from ligamentous mechanical irritation with hyperextension of the toes in high-heeled shoes, hallux valgus deformities, congenital malformation, rheumatoid arthritis, or any form of trauma.347 Typically, walking precipitates pain in the affected digits although the patient also suffers from spontaneous nocturnal discomfort.
10 Sural Nerve
Isolated compression and traumatic neuropathy of the sural nerve, although in-frequent, results from a ganglion.410 Baker's cyst,348 use of a combat boot,453 or stretch injury.180 Its superficial location makes the sural nerve suitable for diagnostic biopsy. The sensory innervation differs from one patient to another as the nerve receives various contributions from the tibial and peroneal nerves. In general, sensory changes involve the posterolateral aspects of the lower third of the leg and the lateral aspects of the dorsum of the foot. Nerve conduction studies help delineate the lesion.180 Some investigators advocate combination of neurophysiological and ultrasound findings in evaluating sural nerve lesions.478
11 Other Mononeuropathies
Hypertrophic Mononeuropathy
Localized hypertrophic neuropathy or intraneural perineurinoma causes predominantly motor weakness in the distribution of a single nerve. Biopsy specimen shows the histologic appearance of the onion bulb formation.472 If this condition of unknown etiology affects the tibial nerve, the patient develops progressive wasting of the leg muscles.203
Idiopathic Mononeuropathy
An unusual clinical entity described in young patients shows insidiously progressive, painless weakness in the distribution of a single major lower limb nerve.131 Electrophysiologic and histologic findings suggest a chronic axonal mononeuropathy without conduction block or focal slowing.
Postherpetic Neuralgia
Focal weakness of an arm may follow segmental herpes zoster affecting the same
P.733

limb. Neurophysiologic investigation has localized the lesion at the root, plexus, or peripheral nerve level.84, 442 In one series,184 21 of 40 patients had evidence of denervation, suggesting widespread subclinical motor involvement. Another study337 found no correlation between the degree of postherpetic neuralgia and electrophysiologic abnormalities, with the inference that pain has little to do with damage to the large diameter sensory fibers in this condition. Topical application of aspirin dissolved in chloroform induces prompt relief of pain for 2–4 hours.250
Sports Injury
In one study263 involving 169 athletes, one third of 190 sports injuries occurred while playing football. The most common injuries included, in addition to burners and stingers representing cervical radiculopathies, median, axillary, ulnar, suprascapular, and peroneal mononeuropathies. Bodybuilders also develop rare mononeuropathies of the upper limb, most commonly involving thoracodorsal, dorsoscapular, suprascapular, and medial pectoral nerves.336 Acute focal neuropathies also affect weight lifters, who develop usually sudden, painless weakness in a muscle supplied by a terminal motor nerve branch.34
Musicians' Entrapment Neuropathy
Many instrumental musicians suffer from entrapment neuropathies, most commonly carpal tunnel syndrome and ulnar neuropathy.304 The available information regarding ulnar neuropathy suggests that violinists and violists tend to develop symptoms depending on their playing position.282, 283, 284 Ulnar neuropathy may initiate or sustain a hand dystonia by inducing a central disorder of motor control.74 Conservative treatment, which provides relief for a substantial percentage of patients,29 consists of a modification in playing technique or time, splinting, and medication.283 Surgical decompression is an effective alternative. The specific diagnoses most likely to require surgery include trigger digits, carpal tunnel syndrome, ulnar nerve entrapment, rheumatoid arthritis, and Dupuytren's contracture.102 Nerve conduction and electromyographic studies help confirm the diagnosis, establish the extent and type of pathology, detect coexisting peripheral nerve disorders, and determine the efficacy of therapy.304
Traumatic Mononeuropathy
Electrophysiologic evaluations play an important role in determining the outcome of mononeuropathies produced by a single episode of limb trauma. In an axonal injury, amplitude loss begins on days 3–5 for compound action potentials and days 5–7 for sensory nerve action potentials.76, 379 With complete axonal degeneration, conduction studies alone cannot provide conclusive evidence for or against neurotmesis, or loss of continuity. In clinically suspected cases of transection, failure to demonstrate evidence of reinnervation in 2–3 months calls for surgical exploration for suture or grafting.254 In studies of finger amputation and toe-to-digit transplantation, early surgical intervention prevented retrograde degeneration, improving recovery of function.79, 80
Perioperative Mononeuropathy
In one study, 9 of 520 patients who underwent liver transplantation developed mononeuropathy involving the peroneal nerve, radial nerve and cutaneous branch of the femoral nerve.548 In another study,62 10 percent of liver transplant recipients developed focal peripheral nerve lesions, most commonly involving the ulnar nerve. The operative procedures during hip arthroplasty may injure a number of nerves travelling in the vicinity for different reasons such as compression, traction, and ischemia.172, 360 These include the peroneal division of the sciatic nerve,227 femoral nerve,471 and gluteal nerve,3 and superior gluteal nerve.114
P.734

Reflex Sympathetic Dystrophy
Patients with reflex sympathetic dystrophy, or causalgia, if it follows a definable nerve injury, suffer from sustained burning pain and local tissue changes. The skin manifestations usually involve the entire limb and in most instances consist of color and temperature changes, often associated with edema and bony atrophy. Changes in peripheral blood flow may result from supersensitivity to sympathetic neurotransmitters, which also contributes to spontaneous pain and allodynia by disrupting efferent sympathetic modulation of sensation. The impairment of highenergy phosphate metabolism suggests reduced oxygen extraction in the affected limb.196 Sympathetic blocks lead to a temporary reduction of these symptoms. During the block, even vigorous mechanical and cold stimuli fail to rekindle hyperalgesia, which presumably results from sensitization of central pain-signaling neurons to mechanoreceptor input.514
A normally painless signal from the low threshold afferents could activate the abnormally hyperexcitable pain-transmitting dorsal horn neurons, thus explaining stimulus-induced hyperalgesia.298 Normal spontaneous sympathetic input to tactile mechanoreceptors might drive such afferent activity to maintain the vicious circle. This interaction would not only explain sympathetic dependence of the spontaneous pain but also relief of the symptom by blocking the normal sympathetic efferent.424 Thus, sympathetic efferents excite tactile afferents, which in turn drive chronically hyperexcitable central nociceptors.61, 177 This feed-forward loop concept, advocated by some,61, 414 is questioned by others,370, 529 for the reasons described below.
Although reflex sympathetic dystrophy as a clinical syndrome has withstood the test of time, the underlying pathophysiology remains obscure. In particular, debates and controversies continue about the possible role of sympathetic input in neuropathic pain.24, 117, 369, 389 Psychologically mediated symptoms further confound the evaluation of patients with chronic pseudoneuropathic pain.530 Despite the widely held view implicating sympathetic overactivity as the cause of autonomic disturbances, venous blood collected from the painful side has a lower concentration of plasma noradrenaline and its intracellular metabolite.119 Sympathetic underactivity would explain skin redness associated with loss of vasoconstriction, anhidrosis, and, at times, edema, but not pain. In contrast, sympathetic overdrive may enhance nerve excitability and ectopic firing, possibly inducing pain, but also should cause pallor and increased perspiration not seen in this syndrome.
An alternative mechanism, proposed by some, centers on the release of substance P, calcitonin generelated peptide, and histamine at the injury site, causing ec-topic firing of peptidergic fibers and vasodilation.35, 279, 568 Substance P together with histamine released from mast cells also promotes plasma extravasation. A nociceptive afferent barrage can cause substantial changes in the central nociceptive system, leading to its hyperexcitability. Hyperalgesia would then result as a consequence of exaggerated response, or wind-up, of pain-signaling dorsal horn neurons in response to single or repeated stimuli.18 The central effects of the nociceptive response occur at NMDA receptor sites and are mediated by excitatory amino acids such as glutamate and aspartate. Thus, NMDA antagonists can reduce central hyperexcitability, inhibiting hyperalgesia and neurogenic pain.17, 557
References
1. AAEM: Practice parameter for electrodiagnostic studies in carpal tunnel syndrome: Summary statement. Muscle Nerve 16:1390–1391, 1993.
2. American Academy of Neurology: Report of the Quality Standards Subcommittee Practice parameter for carpal tunnel syndrome (summary statement). Neurology 443:2406–2409, 1993.
3. Abitbol JJ, Gendron D, Laurin CA, Beaulieu MA: Gluteal nerve damage following total hip arthroplasty. A prospective analysis. J Arthroplast 5:319–322, 1990.
4. Adkison DP, Bosse MJ, Gaccione DR, Gabriel KR: Anatomical variations in the course of the superficial peroneal nerve. J Bone Joint Surg 73-A: 112–114, 1991.
5. Adour KK, Bell DN, Wingerd J: Bell palsy. Dilemma of diabetes mellitus. Arch Otolaryngol 99:114–117, 1974.
P.735

6. Adour KK, Ruboylanes JM, Von Doresten PG, Byl FM, Trent CS, Quesenberry CP Jr, Hitchcock T: Bell's palsy treatment with acyclovir and prednisone compared with prednisone alone: A double-blind, randomized, controlled trial. Ann Otol Rhino Laryngol 105:371–378, 1996.
7. Agee JM, McCarroll Jr HR, Tortosa RD, Berry DA, Szabo RM, Peimer CA: Endoscopic release of the carpal tunnel: A randomized prospective multicenter study. J Hand Surg 17A:987–995, 1992.
8. Aiken BM, Moritz MJ: Atypical electromyographic findings in pronator teres syndrome. Arch Phys Med Rehabil 68:173–175, 1987.
9. Akizuki S, Matsui T: Entrapment neuropathy caused by tophaceous gout. J Hand Surg (Br Vol) 9:331–332, 1984.
10. Albers JW, Brown M, Sima AAF, Greene DA: Frequency of median mononeuropathy in patients with mild diabetic neuropathy in the early diabetes intervention trial (EDIT). Muscle Nerve 19:140–146, 1996.
11. Al-Hakim M, Katirji MB: Femoral mononeuropathy induced by the lithotomy position: A report of 5 cases with a review of literature. Muscle Nerve 16:891–895, 1993.
12. Aldrich MS, Beck RW, Albers JW: Familial recurrent Bell's palsy with ocular motor palsies. Neurology 37:1369–1371, 1987.
13. Al-Memar A, Thrush D: Unilateral hypoglossal nerve palsy due to aneurysm of the stump of persistent hypoglossal artery. J Neurol Neurosurg Psychiatry 64:405, 1998.
Ovid Full Text
Bibliographic Links
14. Alzagatiti BI, Bertorini TE, Horner LH, Maccarino VS, O'Brien T: Focal myositis presenting with radial nerve palsy. Muscle Nerve 22:956–959, 1999.
15. Amoiridis G, Wohrle J, Grunwald I, Przuntek H: Malignant tumour of the psoas: Another cause of meralgia paraesthetica. Electromyogr Clin Neurophysiol 33:109–112, 1993.
16. Anderson MH, Fullerton PM, Gilliatt RW, Hern JEC: Changes in the forearm associated with median nerve compression at the wrist in the guinea-pig. J Neurol Neurosurg Psychiatry 33:70–79, 1970.
17. Arendt-Nielsen L: Assessment of central summation in the nociceptive system. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elseiver Science, Amsterdam, 1996.
18. Arendt-Nielsen L, Brennum J, Sindrup S, Bak P: Electrophysiological and psychophysical quantification of temporal summation in the human nociceptive system. Eur J Appl Physiol 68:266–273, 1994.
19. Ashworth NL, Marshall SC, Classen DA: Anterior interosseous nerve syndrome presenting with pronator teres weakness: A case report (Short Report). Muscle Nerve 20:1591–1594, 1997.
20. Augustijin P, Vanneste J: The tarsal tunnel syndrome after a proximal lesion. J Neurol Neurosurg Psychiatry 55:65–67, 1992.
21. Awad J, Gambi D: Compressive bilateral peroneal neuropathy: Serial electrophysiologic studies and pathophysiological remarks. Acta Neurol Scand 85(1):66–70, 1992.
22. Ball NA, Stempien LM, Pasupuleti DV, Wertsch JJ: Radial nerve palsy: A complication of walker usage. Arch Phys Med Rehabil 70:236–238, 1989.
23. Barfred T, Ipsen T: Congenital carpal tunnel syndrome. J Hand Surg 10:246–248, 1985.
24. Baron R, Levine JD, Fields HL: Causalgia and reflex sympathetic dystrophy: does the sympathetic nervous system contribute to the generation of pain? Muscle Nerve 22:678–695, 1999.
25. Barkhaus PE, Means ED, Sawaya R: Ligature injury to the accessory nerve. J Neurol Neurosurg Psychiatry 50:1382, 1987.
Bibliographic Links
26. Baxter DE, Pfeffer GB: Treatment of chronic heel pain by surgical release of the first branch of the lateral plantar nerve. Clin Orthop Rel Res 279:229–236, 1992.
27. Beaudry Y, Stewart JD, Errett L: Distal sciatic nerve compression by a popliteal artery aneurysm. Can J Neurol Sci 16:352–353, 1989.
28. Belsh JM: Anterior femoral cutaneous nerve injury following femoral artery reconstructive surgery. Arch Neurol 48:230–232, 1991.
29. Bengtson KA, Schutt AH: Upper extremity musculoskeletal problems in musicians: A follow-up survey. Med Probl Perform Art 7:44–47, 1992.
30. Berkowitz AR, Melone Jr CP, Belsky MR: Pisiform-hamate coalition with ulnar neuropathy. J Hand Surg 17A:657–662, 1992.
31. Bernsen PLJA: Peripheral facial nerve paralysis after local upper dental anaesthesia. Eur Neurol 33:90–91, 1993.
32. Berry H, Bril V: Axillary nerve palsy following blunt trauma to the shoulder region: A clinical and electrophysiological review. J Neurol Neurosurg Psychiatry 45:1027–1032, 1982.
33. Bilge T, Yalaman O, Bilge S, Cokneseli B, Barut S: Entrapment neuropathy of the median nerve at the level of the ligament of Struthers. Neurosurgery 27:787–789, 1990.
34. Bird SJ, Brown MJ: Acute focal neuropathy in male weight lifters. Muscle Nerve 19:897–899, 1996.
35. Birklein F, Claus D, Riedl B, Neundorfer B, Handwerker HO: Effects of cutaneous histamine application in patients with sympathetic reflex dystrophy. Muscle Nerve 20:1389–1395, 1997.
36. Bleecker ML, Bohlman M, Moreland R, Tipton A: Carpal tunnel syndrome: Role of carpal canal size. Neurology 35:1599–1604, 1985.
37. Blumenthal DT, Gutmann L, Sauter K: Subarachnoid hemorrhage induces facial myokymia (Short Reports). Muscle Nerve 17:1484–1485, 1994.
38. Bonkowsky V, Kochanowski B, Strutz J, Pere P, Hosemann W, Arnold W: Delayed facial palsy following uneventful middle ear surgery: A herpes simplex virus type 1 reactivation? Ann Otol Rhinol Laryngol 107:901–905, 1998.
39. Bouche P, Esnault S, Broglin D, Sedel L, Cathala HP, Laplane D: Isolated compression of the deep motor branch of the ulnar nerve. Electromyogr Clin Neurophysiol 26:415–422, 1986.
40. Braddom RL: Familial carpal tunnel syndrome in three generations of a black family. Am J Phys Med 64:5:227–234, 1985.
P.736

41. Braddom RL, Wolfe C: Musculocutaneous nerve injury after heavy exercise. Arch Phys Med Rehabil 59:290–293, 1978.
42. Braun RM, Spinner RJ: Spontaneous bilateral median nerve conpressions in the distal arm. J Hand Surg 16A:244–247, 1991.
43. Brismar T, Ekenvall L: Nerve conduction in the hands of vibration exposed workers. Electroencephalogr Clin Neurophysiol 85:173–176, 1992.
44. Brown JA, Braun MA, Namey TC: Pyriformis syndrome in a 10–year-old boy as a complication of operation with the patient in the sitting position. Neurosurgery 23:117–119, 1988.
45. Brown RA, Gelberman RH, JG Seiler III, Abrahamsson S-O, Weiland AJ: Carpal tunnel release: A prospective, randomized assessment of open and endoscopic methods. J Bone Joint Surg 75A:1265–1275, 1993.
46. Brown WF, Dellon AL, Campbell WW: Electrodiagnosis in the management of focal neuropathies: The “WOG” syndrome. Muscle Nerve 17:1336–1342, 1994.
47. Brown WF, Watson BV: Quantitation of axon loss and conduction block in peroneal nerve palsies. Muscle Nerve 14:237–244, 1991.
48. Brown WF, Watson BV: AAEM case report #27: Acute retrohumeral radial neuropathies. Muscle Nerve 16:706–711, 1993.
49. Brown WF, Yates SK: Percutaneous localization of conduction abnormalities in human entrapment neuropathies. J Can Neurol Sci, Nov, pp. 391–400, 1982.
50. Bruin GW, Bruin RPM: Hemiatrophies and hemihypertrophies. In de Jong JMBV (ed): Handbook of Clinical Neurology, Vol 15. Elsevier, Amsterdam, 1991, pp 475–486.
51. Buchthal F, Rosenfalck A: Sensory conduction from digit to palm and from palm to wrist in the carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 34:243–252, 1971.
52. Buchthal F, Rosenfalck A, Trojaborg W: Electrophysiologic findings in entrapment of the median nerve at the wrist and elbow. J Neurol Neurosurg Psychiatry 37:340–360, 1974.
53. Butler ET, Johnson EW, Kaye ZA: Normal conduction velocity in the lateral femoral cutaneous nerve. Arch Phys Med Rehabil 55:31–32, 1974.
54. Cadman PJ: Case report: Femoral nerve palsy complicating femoral artery puncture and intra-arterial thrombolysis. Clin Radiol 50:345–346, 1995.
55. Callahan JD, Scully TB, Shapiro SA, Worth RM: Suprascapular nerve entrapment. A series of 27 cases. J Neurosurg 74:893–896, 1991.
56. Campbell WW: AAEE case report #18: Ulnar neuropathy in the distal forearm. Muscle Nerve 12:347–352, 1989.
57. Campbell WW, Pridgeon RM, Riaz G, Astruc J, Leahy M: Sparing of the flexor carpi ulnaris in ulnar neuropathy at the elbow. Muscle Nerve 12:965–967, 1989.
58. Campbell WW, Pridgeon RM, Riaz G, Astruc J, Sahni KS: Variations in anatomy of the ulnar nerve at the cubital tunnel: Pitfalls in the diagnosis of ulnar neuropathy at the elbow. Muscle Nerve 14:733–738, 1991.
59. Campbell WW, Pridgeon RM, Sahni KS: Entrapment neuropathy of the ulnar nerve at its point of exit from the flexor carpi ulnaris muscle. Muscle Nerve 11:467–470, 1988.
60. Campbell WW, Pridgeon RM, Sahni KS: Short segment incremental studies in the evaluation of ulnar neuropathy at the elbow. Muscle Nerve 15:1050–1054, 1992.
61. Campbell JN, Raja SN, Meyer RA: Pain and the sympathetic nervous system: Connecting the loop. In Vecchiet L, Albe-Fessard D, Lindblom U (eds): New Trends in Referred Pain and Hyperalgesia. Elsevier, Amsterdam, 1993, pp 99–108.
62. Campellone JV, Lacomis D, Giuliani MJ, Kramer DJ: Mononeuropathies associated with liver transplantation. Muscle Nerve 21:896–901, 1998.
63. Carroll GJ: Comparison of median and radial nerve sensory latencies in the electrophysiological diagnosis of carpal tunnel syndrome. Electroencephalogr Clin Neurophysiol 68:101–106, 1987.
64. Carrozzella J, Stern PJ, Von Kuster LC: Transection of radial digital nerve of the thumb during trigger release. J Hand Surg 14A: 198–200, 1989.
65. Carter GT, Kilmer DD, Szabo RM, McDonald CM: Focal posterior interosseous neuropathy in the presence of hereditary motor and sensory neuropathy, type 1. Muscle Nerve 19:644–646, 1996.
66. Carter GT, McDonald CM, Chan TT, Margherita AJ: Isolated femoral mononeuropathy to the vastus lateralis: EMG and MRI findings. Muscle Nerve 18:341–344, 1995.
67. Cassvan A, Rosenberg A, Rivera L: Ulnar nerve involvement in carpal tunnel syndrome. Arch Phys Med Rehabil 67:290–292, 1986.
68. Chang CW, Cho HK, Oh SJ: Posterior antebrachial cutaneous neuropathy: Case report. Electromyogr Clin Neurophysiol 29:109–111, 1989.
69. Chang CW, Lien I-N: Comparison of sensory nerve conduction in the palmar cutaneous branch and first digital branch of the median nerve: A new diagnostic method for carpal tunnel syndrome. Muscle Nerve 14:1173–1176, 1991.
70. Chang CW, Oh SJ: Medial antebrachial cutaneous neuropathy: Case report. Electromyogr Clin Neurophysiol 28:3–5, 1988.
71. Chang KSF, Low WD, Chan ST, Chuang A, Poon KT: Enlargement of the ulnar nerve behind the medial epicondyle. Anat Rec 145:149–153, 1963.
72. Chang MH, Chiang HT, Lee SSJ, Ger LP, Lo YK: Oral drug of choice in carpal tunnel syndrome. Neurology 51:390–393, 1998.
73. Charles N, Vial C, Chauplannaz G, Bady B: Clinical validation of antidromic stimulation of the ring finger in early electrodiagnosis of mild carpal tunnel syndrome. Electroencephalogr Clin Neurophysiol 76:142–147, 1990.
74. Charness ME, Ross MH, Shefner JM: Ulnar neuropathy and dystonic flexion of the fourth and fifth digits: Clinical correlation in musicians. Muscle Nerve 19:431–437, 1996.
P.737

75. Chaudhiy V, Clawson LL: Entrapment of motor nerves in motor neuron disease: Does double crush occur? J Neurol Neurosurg Psychiatry 62:71–76, 1997.
76. Chaudhiy V, Cornblath DR: Wallerian degeneration in human nerves: Serial electrophysiological studies. Muscle Nerve 15:687–693, 1992.
77. Chen R, Collins S, Remtulla H, Parkes A, Bolton CR: Phrenic nerve conduction study in normal subjects. Muscle Nerve 18:330–335, 1995.
78. Cherington M: Proximal pain in carpal tunnel syndrome. Arch Surg 108:69, 1974.
Bibliographic Links
79. Chu N-S: Long-term effects of finger amputation on stump skin sensibility and digital nerve conduction. Muscle Nerve 19:1049–1051, 1996.
80. Chu N-S, Wei F-C: Recovery of sensation and somatosensory evoked potentials following toe-to-digit transplantation in man. Muscle Nerve 18:859–866, 1995.
81. Chutkow JG: Posterior femoral cutaneous neuralgia. Muscle Nerve 11:1146–1148, 1988.
82. Cichy SW, Claussen GC, Oh SJ: Electrophysiological studies in Joplin's neuroma (Short Report). Muscle Nerve 18:671–672, 1995.
83. Cifu DX, Saleem S: Median-radial latency difference: Its use in screening for carpal tunnel syndrome in twenty patients with demyelinating peripheral neuropathy. Arch Phys Med Rehabil 74:44–47, 1993.
84. Cockerell OC, Ormerod IEC: Focal weakness following herpes zoster. J Neurol Neurosurg Psychiatry 56:1001–1003, 1993.
85. Colachis SC, Pease WS, Johnson EW: A preventable cause of foot drop during childbirth. Am J Obstet Gynecol 171:270–272, 1994.
86. Conway RR: Needle EMG is often unnecessary. Muscle Nerve 22:284–286, 1999.
87. Conway RR, Thomas R: Isolated complete denervation of the flexor pollicies longus. Arch Phys Med Rehabil 71:406–407, 1990.
88. Cossu G, Valls-Sole J, Valldeoriola F, Munoz E, Benitez P, Aguilar F: Reflex excitability of facial motoneurons at onset of muscle reinnervation after facial nerve palsy. Muscle Nerve 22: 614–620, 1999.
89. Cranberg L: Femoral neuropathy from iliac hematoma: Report of a case. Neurology (NY) 29:1071–1072, 1979.
90. Crawford GP: Late radial tunnel syndrome after excision of the radial head. J Bone Joint Surg 70A(9):1416–1417, 1988.
Full Text
91. Crisci C, Baker MK, Wood MB, Litchy WJ, Dyck PJ: Trochanteric sciatic neuropathy. Neurology 39:1539–1541, 1989.
92. Cruz Martinez A, Ramirez A: Occupational accessory and suprascapular nerve palsy. A clinical and electrophysiological study. Electromyogr Clin Neurophysiol 28:347–352, 1988.
93. Cseuz KA, Thomas JE, Lambert EH, Love JG, Lipscomb PR: Long-term results of operation for carpal tunnel syndrome. Mayo Clin Proc 41:232–241, 1966.
94. Gulp RW, Osterman AL, Davidson RS, Skirven T, Bora FW Jr: Neural injuries associated with supracondylar fractures of the humerus in children. J Bone Joint Surg 72A:1211–1214, 1990.
95. Curtis PH, Tucker HJ: Sciatic palsy in premature infants: A report and follow-up study of ten cases. JAMA 174:114–116, 1960.
96. Cusimano MD, Shedden PM, Hudson AR, Bilbao JM: Arteriovenous malformation of the pyriformis muscle manifesting as a sciatic nerve tumor. Neurosurgery 31(1):151–153, 1992.
Ovid Full Text
Bibliographic Links
97. Daube JR: Percutaneous palmar median nerve stimulation for carpal tunnel syndrome. Electroencephalogr Clin Neurophysiol 43:139–140, 1977.
98. David HG, Green JT, Grant AJ, Wilson CA: Simultaneous bilateral quadriceps rupture: A complication of anabolic steroid abuse. J Bone Joint Surg B 77:159–160, 1995.
99. Dawson DM, Hallett M, Millander LH: Entrapment Neuropathies, ed 2. Little Brown & Company, Boston, 1990, pp 93–123.
100. Dawson D, Hallett M, Wilboum A: Entrapment Neuropathies, ed 3. Philadelphia, Lippincott, Williams and Wilkins, 1999.
101. Dawson DM, Krarup C: Perioperative nerve lesions. Arch Neurol 1989:1355–1360, 1989.
102. Dawson WJ: The role of surgery in treating upper extremity problems in musicians. Med Probl Perform Art 7:59–62, 1992.
103. DeLean J: Transcarpal median sensory conduction: Detection of latent abnormalities in mild carpal tunnel syndrome. Can J Neurol Sci 15:388–393, 1988.
104. Dellon AL, Hament W, Gittelshon A: Nonoperative management of cubital tunnel syndrome: An 8–year prospective study. Neurology 43:1673–1677, 1993.
105. Dellon AL, Mackinnon S: Radial sensory nerve entrapment. Arch Neurol 43:833–835, 1986.
106. Desjacques P, Egloff-Baer S, Roth G: Lumbrical muscles and the carpal tunnel syndrome. Electromyogr Clin Neurophysiol 20:443–450, 1980.
107. Devita M, Robinson LR, Rehder H, Hattler B, Cohen C: Incidence and natural history of phrenic neuropathy occurring during open heart surgery. Chest 103:850–856, 1993.
108. Deymeer F, Jones HR Jr: Pediatric median mononeuropathies: A clinical and electromyographic study. Muscle Nerve 17:755–762, 1994.
109. Di Guglielmo G, Torrieri F, Repaci M, Uncini A: Conduction block and segmental velocities in carpal tunnel syndrome. Electroencephalogr Clin Neurophysiol 105:321–327, 1997.
110. Di Stefano V, Sack JT, Whittaker R, Nixon JE: Tarsal-tunnel syndrome. Review of the literature and two case reports. Clin Orthop Rel Res 88:76–79, 1972.
111. Difini JA, Ayyar DR: Carpal tunnel syndrome associated with prolonged decorticate posturing. Neurology 39:871, 1989.
Ovid Full Text
Bibliographic Links
112. Dillingham TR, Spellman NT, Chang AS: Trigeminal motor nerve conduction: Deep temporal and mylohyoid nerves. Muscel Nerve 19:277–284, 1996.
113. Dodds GA III, Hale D, Jackson WT: Incidence of anatomic variants in Guyon's canal. J Hand Surg 15A:352–355, 1990.
114. Donofrio PD, Bird SJ, Assimos DG, Mathes DD: latrogenic superior gluteal mononeuropathy. Muscle Nerve 21:1794–1796, 1998.
P.738

115. Dorfman LJ, Jayaram AR: Handcuff neuropathy. JAMA 239:957, 1978.
Bibliographic Links
116. Donner TR, Kline DG: Extracranial spinal accessory nerve injury. Neurosurgery 32(6) :907–910, 1993.
Ovid Full Text
Bibliographic Links
117. Dotson R: Causalgia-reflex sympathetic dystrophy-sympathetically maintained pain: Myth and reality. Muscle Nerve 16:1049–1055, 1993.
118. Drory VE, Neufeld MY, Korczyn AD: Carpal tunnel syndrome: A complication of idiopathic torsion dystonia. Mov Disord 6:82–84, 1991.
119. Drummond PD, Finch PM, Smythe GA: Reflex sympathetic dystrophy: The significance of differing plasma catecholamine concentrations in affected and unaffected limbs. Brain 114:2025–2036, 1991.
120. Dumitru D, Walsh N, Visser B: Congenital hemihypertrophy associated with posterior interosseous nerve entrapment. Arch Phys Med Rehabil 69:696–698, 1988.
121. Dumitru D, Wasserburger LB: Electrophysiologic investigation of mandibular nerve injury. Arch Phys Med Rehabil 72:230–232, 1991.
122. Dundore DE, DeLisa JA: Musculocutaneous nerve palsy: An isolated complication of surgery. Arch Phys Med Rehabil 60:130–133, 1979.
123. Dunnan JB, Waylonis GW: Wrist flexion as an adjunct to the diagnosis of carpal tunnel syndrome. Arch Phys Med Rehabil 72:211–213, 1991.
124. Dunne JW, Prentice DA, Stewart-Wynne EG: Bilateral anterior interosseous nerve syndromes associated with cytomegalovirus infection. Muscle Nerve 10:446–448, 1987.
125. Durrani Z, Winnie AP: Piriformis muscle syndrome: An underdiagnosed cause of sciatica. J Pain Symptom Manage 6:374–379, 1991.
126. Ebeling P, Gilliatt RW, Thomas PK: A clinical and electrical study of ulnar nerve lesions in the hand. J Neurol Neurosurg Psychiatry 23:1–9, 1960.
127. Eckman PB, Perlstein G, Altrocchi PH: Ulnar neuropathy in bicycle riders. Arch Neurol 32:130–131, 1975.
128. Eisen A: Early diagnosis of ulnar nerve palsy: An electrophysiologic study. Neurology (Minneap) 24:256–262, 1974.
129. Eisen A, Danon J: The mild cubital tunnel syndrome. Its natural history and indications for surgical intervention. Neurology (Minneap) 24:608–613, 1974.
130. Eisen A, Schulzer M, Pant B, MacNeil M, Stewart H, Trueman S, Mak E: Receiver operating characteristic curve analysis in the prediction of carpal tunnel syndrome: A model for reporting electrophysiological data. Muscle Nerve 16:787–796, 1993.
131. Engstrom JW, Layzer RB, Olney RK, Edwards MB: Idiopathic, progressive mononeuropathy in young people. Arch Neurol 50:20–23, 1993.
132. Escolar DM, Jones HR Jr: Pediatric radial mononeuropathies: A clinical and electromyographic study of sixteen children with review of the literature. Muscle Nerve 19:876–883, 1996.
133. Falck B, Alaranta H: Fibrillation potentials, positive sharp waves and fasciculation in the intrinsic muscles of the foot in healthy subjects. J Neurol Neurosurg Psychiatry 46:681–683, 1983.
134. Fardin P, Negrin P, Spartá S, Zuliani C, Cacciavillani M, Colledan L: Posterior interosseous nerve neuropathy. Clinical and electromyographical aspects. Electromyogr Clin Neurophysiol 32:229–234, 1992.
135. Fassler PR, Swiontkowski MF, Kilroy AW, Routt ML Jr: Injury of the sciatic nerve associated with ace tabular fracture. J Bone Joint Surg 75A:1157–1166, 1993.
136. Felice KJ: Acute anterior interosseous neuropathy in a patient with hereditary neuropathy with liability to pressure palsies: A clinical and electromyographic study (Short Report). Muscle Nerve 18:1329–1331, 1995.
137. Felsenthal G, Mondell DL, Reischer MA, Mack RH: Forearm pain secondary to compression syndrome of the lateral cutaneous nerve of the forearm. Arch Phys Med Rehabil 65:139–141, 1984.
138. Ferretti A, Cerullo G, Russo G: Suprascapular neuropathy in volleyball players. J Bone Joint Surg (Am) 69:260–263, 1987.
139. Finestone HM, Woodbury GM, Collavini T, Marchuk Y, Maryniak O: Severe carpal tunnel syndrome: Clinical and electrodiagnostic outcome of surgical and conservative treatment (Short Report). Muscle Nerve 19:237–239, 1996.
140. Fisher MA, Shahani BT, Young RR: Assessing segmental excitability after acute rostral lesions. II. The blink reflex. Neurology (Minneap) 29:45–50, 1979.
141. Fishman LM, Zybert PA: Electrophysiologic evidence of piriformis syndrome. Arch Phys Med Rehabil 73:359–364, 1992.
142. Fitz WR, Mysiw WJ, Johnson EW: First lumbrical latency and amplitude. Control values and findings in carpal tunnel syndrome. Am J Phys Med Rehabil 69:198–201, 1990.
143. Florack TM, Miller RJ, Pellegrini VD, Burton RI, Dunn MG: The prevalence of carpal tunnel syndrome in patients with basal joint arthritis of the thumb. J Hand Surg 17A:624–630, 1992.
144. Foster RJ, Swiontkowski MF, Bach AW, Sack JT: Radial nerve palsy caused by open humeral shaft fractures. J Hand Surg 18A:121–124, 1993.
145. Fox JE, Bangash LH: Conduction velocity in the forearm segment of the median nerve in patients with impaired conduction through the carpal tunnel. Electroencephalogr Clin Neurophysiol 101:192–196, 1996.
146. Frederick HA, Carter PR, Littler JW: Injection injuries to the median and ulnar nerves at the wrist. J Hand Surg 17A:645–647, 1992.
147. Friedland RP, St. John JN: Video-game palsy: Distal ulnar neuropathy in a video-game enthusiast. N Engl J Med 311:58–59, 1984.
148. Friedman RJ, Cochran TP: A clinical and electrophysiological investigation of anterior transposition for ulnar neuropathy at the elbow. Arch Orthop Trauma Surg 106:375–380, 1987.
P.739

149. Fullerton PM: The effect of ischaemia on nerve conduction in the carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 26:385–397, 1963.
150. Fullerton PM, Gilliatt RW: Median and ulnar neuropathy in the guinea-pig. J Neurol Neurosurg Psychiatry 30:393–402, 1967.
151. Furuta Y, Fukuda S, Chida E, Takasu T, Ohtani F, Inuyama Y, Nagashima K: Reactivation of herpes simplex virus type 1 in patients with Bell's palsy. J Med Virol 54:162–166, 1998.
152. Fuss FK, Wurzl GH: Radial nerve entrapment at the elbow: Surgical anatomy. J Hand Surg (Am) 16:742–747, 1991.
153. Gabel GT, Amadio PC: Reoperation for failed decompression of the ulnar nerve in the region of the elbow. J Bone Joint Surg 72A(2):213–219, 1990.
Full Text
154. Gardner RC: Confirmed case and diagnosis of pseudocarpal-tunnel (sublimis) syndrome. N Engl J Med 282:858, 1970.
Bibliographic Links
155. Gass A, Kitchen N, MacManus DG, Moseley IF, Hennerici MG, Miller DH: Trigeminal neuralgia in patients with multiple sclerosis: Lesion localization with magnetic resonance imaging. Neurology 49:1142–1144, 1997.
156. Gatens PF, Saeed MA: Electromyographic findings in the intrinsic muscles of normal feet. Arch Phys Med Rehabil 63:317–318, 1982.
157. Geiringer SR, Leonard JA Jr: Injection-related ulnar neuropathy. Arch Phys Med Rehabil 70:705–706, 1989.
158. Geissler WB, Fernandez DL, Graca R: Anterior interosseous nerve palsy complicating a forearm fracture in a child. J Hand Surg ISA:44–47, 1990.
159. Gelmers HJ, Buys DA: Suprascapular entrapment neuropathy. Acta Neurochir 38:121–124, 1977.
160. Giannini F, Passero S, Cioni R, Paradiso C, Battistini N, Giordano N, Vaccai D, Marcolongo R: Electrophysiologic evaluation of local steroid injection in carpal tunnel syndrome. Arch Phys Med Rehabil 72:738–742, 1991.
161. Gilbert MS, Robinson A, Baez A, Gupta S, Glabman S, Haimov M: Carpal tunnel syndrome in patients who are receiving long-term renal hemodialysis. J Bone Joint Surg 70A(8):1145–1153, 1988.
162. Gilchrist JM: AAEM case report #26: Seventh cranial neuropathy. Muscle Nerve 16:447–452, 1993.
163. Gilliatt RW: Sensory conduction studies in the early recognition of nerve disorders. Muscle Nerve 1:352–359, 1978.
164. Gilliatt RW, Sears TA: Sensory nerve action potentials in patients with peripheral nerve lesions. J Neurol Neurosurg Psychiatry 21:109–118, 1958.
165. Gilliatt RW, Thomas PK: Changes in nerve conduction with ulnar lesions at the elbow. J Neurol Neurosurg Psychiatry 23:312–320, 1960.
166. Girlanda P, Quartarone A, Sinicropi S, Pronesti C, Nicolosi C, Macaione V, Picciolo G, Messina C: Electrophysiological studies in mild idiopathic carpal tunnel syndrome. Electroencephalogr Clin Neurophysiol 109:44–49, 1998.
167. Giuffrida S, De Luca S, Tomarchio L, Milone P, Restivo D, Le Pira F, Fabbri G, Cristaudo C: Isolated peripheral hypoglossal nerve palsy associated with arterial hypertension caused by neurovascular compression. Riv Neuroradiol 10:369–372, 1997.
168. Giulani G, Poppi M, Pozzati E, Forti A: Ulnar neuropathy due to a carpal ganglion: The diagnostic contribution of CT. Neurology 40:1001–1002, 1990.
169. Glocker FX, Seifert C, Lucking CH: Facial palsy in Heerfordt's syndrome: Electrophysiological localization of the lesion. Muscle Nerve 22:1279–1282, 1999.
170. Gnatz SM: The role of needle electromyography in the evaluation of patients with carpal tunnel syndrome. Needle EMG is important. Muscle Nerve 22:282–283, 1999.
171. Goadsby PJ, Burke D: Deficits in the function of small and large afferent fibers in confirmed cases of carpal tunnel syndrome. Muscle Nerve 17:614–622, 1994.
172. Goldberg G, Goldstein H: AAEM case report 32: Nerve injury associated with hip arthroplasty. Muscle Nerve 21:519–527, 1998.
173. Gominak SC, Ochoa JL: Sciatic Schwannoma of the thigh causing foot pain mimicing plantar neuropathy (Short Report). Muscle Nerve 21:528–530, 1998.
174. Goodgold J, Kopell HP, Spielholz NI: The tarsal-tunnel syndrome: Objective diagnostic criteria. N Engl J Med 273:742–745, 1965.
175. Gordon C, Johnson EW, Gatens PF, Ashton JJ: Wrist ratio correlation with carpal tunnel syndrome in industry. Am J Phys Med Rehabil 67:270–272, 1988.
176. Gossett JG, Chance PF: Is there a familial carpal tunnel syndrome? An evaluation and literature review. Muscle Nerve 21:1533–1536, 1998.
177. Gracely RH, Lynch SA, Bennett GJ: Painful neuropathy: Altered central processing maintained dynamically by peripheral input. Pain 51:175–194, 1992.
178. Grant KA, Congleton JJ, Koppa RJ, Lessard CS, Huchingson RD: Use of motor nerve conduction testing and vibration sensitivity testing as screening tools for carpal tunnel syndrome in industry. J Hand Surg 17A:71–76, 1992.
179. Grisold W, Karnel F, Kumpan W, Hitzenberger P, Zifko U: Iliac artery aneurysm causing isolated superior gluteal nerve lesion. Muscle Nerve 22:1717–1720, 1999.
180. Gross JA, Hamilton WJ, Swift TR: Isolated mechanical lesions of the sural nerve. Muscle Nerve 3:248–249, 1980.
181. Gross PT, Royden Jones H Jr: Proximal median neuropathies: Electromyographic and clinical correlation. Muscle Nerve 15:390–395, 1992.
182. Guiloff RJ, Sherratt RM: Sensory conduction in medial plantar nerve. Normal values, clinical applications, and a comparison with the sural and uppler limb sensory nerve action potentials in peripheral neuropathy. J Neurol Neurosurg Psychiatry 40:1168–1181, 1977.
183. Gutmann L, Hopf HC: Facial myokymia and contraction persisting 20 years: A case of pontineglioma. Muscle Nerve 17:1461–1463, 1994.
P.740

184. Haanpaa M, Hakkinen V, Nurmikko T: Motor involvement in acute herpes zoster. Muscle Nerve 20:1433–1438, 1997.
185. Haig A: Pedal pusher's palsy. N Engl J Med 320:63, 1989.
186. Halperin JJ, Golightly M, and the Long Island Neuroborreliosis Collaborative Study Group: Lyme borreliosis in Bell's palsy. Neurology 42:1268–1270, 1992.
187. Halperin JJ, Volkman DJ, Luft BJ, Dattwyler RJ: Carpal tunnel syndrome in Lyme borreliosis. Muscle Nerve 12:397–400, 1989.
188. Halter SK, DeLisa JA, Stolov WC, Scardap DJ: Carpal tunnel syndrome in chronic renal dialysis patients. Arch Phys Med Rehabil 6:197–201, 1981.
189. Hankey GJ, Gubbay SS: Compressive mononeuropathy of the deep palmar branch of the ulnar nerve in cyclists. J Neurol Neurosurg Psychiatry 51:1588–1590, 1988.
190. Hansson S: Does forearm mixed nerve conduction velocity reflect retrograde changes in carpal tunnel syndrome? Muscle Nerve 17: 725–729, 1994.
191. Harmon RL: Bilaterality of ulnar neuropathy at the elbow. Electromyogr Clin Neurophysiol 31:195–198, 1991.
192. Harrison MJG: Lack of evidence of generalized sensory neuropathy in patients with carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 41:957–959, 1978.
193. Harrison MJG, Nurick S: Results of anterior transposition of the ulnar nerve for ulnar neuritis. BMJ 1:27–29, 1970.
194. Harter BT, McKieman JE, Kirzinger SS, Archer FW, Peters CK, Harter KC: Carpal tunnel syndrome: Surgical and nonsurgical treatment. J Hand Surg 18A:734–739, 1993.
195. Hayden JW: Median neuropathy in the carpal tunnel caused by spontaneous intraneural hemorrhage. J Bone Joint Surg 46A: 1242–1244, 1964.
196. Heerschap A, den Hollander JA, Reynen H, Goris RJA: Metabolic changes in reflex sympathetic dystrophy: A 31P nuclear magnetic resonance spectroscopy study. Muscle Nerve 16:367–373, 1993.
197. Hefferman LPM: Electromyographic value of the tibialis posterior muscle. Arch Phys Med Rehabil 60:170–174, 1979.
198. Hemler DE, Ward WK, Karstetter KW, Bryant PM: Saphenous nerve entrapment caused by pes anserine bursitis mimicing stress fracture of the tibia. Arch Phys Med Rehabil 72:336–337, 1991.
199. Hennessey WJ, Falco FJE, Braddom RL, Goldberg G: The influence of age on distal latency comparisons in carpal tunnel syndrome (Short Report). Muscle Nerve 17:1215–1217, 1994.
200. Hirayama T, Takemitsu Y: Isolated paralysis of the descending branch of the posterior interosseous nerve. J Bone Joint Surg 70A(9): 1402–1403, 1988.
201. Imaoka H, Yorifuji S, Takahashi M, Nakamura Y, Kitaguchi M, Tarui S: Improved inching method for the diagnosis and prognosis of carpal tunnel syndrome. Muscle Nerve 15:318–324, 1992.
202. Iyer VG: Palmaris brevis sign in ulnar neuropathy 1998. Muscle Nerve 21:675–677, 1998.
203. Iyer VG, Garretson HD, Byrd RP, Reiss SJ: Localized hypertrophic mononeuropathy involving the tibial nerve. Neurosurgery 23:218–221, 1988.
204. Iyer VG, Shields CB: Isolated injection injury to the posterior femoral cutaneous nerve. Neurosurgery 25:835–838, 1989.
205. Jablecki C: Postoperative lateral femoral cutaneous neuropathy. Muscle Nerve 22:1129–1231, 1999.
206. Jablecki CK: Lateral antebrachial cutaneous neuropathy in a windsurfer. Muscle Nerve 22:944–945, 1999.
207. Jablecki CK, Chair, Andary MT, So YT, Wilkins DE, Williams FH: AAEM Quality Assurance Committee. Literature review of the usefulness of nerve conduction studies and electromyography for the evaluation of patients with carpal tunnel syndrome. Muscle Nerve 16:1392–1414, 1993.
208. Jablecki C, Nazemi R: Unsuspected digital nerve lesions responsible for abnormal median sensory responses. Arch Phys Med Rehabil 63:135–138, 1982.
209. Jabre JF: Ulnar nerve lesions at the wrist: New technique for recording from the sensory dorsal branch of the ulnar nerve. Neurology 30:873–876, 1980.
210. Jefferson D, Eames RA: Subclinical entrapment of the lateral femoral cutaneous nerve: An autopsy study. Muscle Nerve 2:145–154, 1979.
211. Johnson E, Raptou A: A study of intragluteal injection. Arch Phys Med Rehabil 46:167–177, 1995.
212. Johnson EW: Should immediate surgery be done for carpal tunnel syndrome?—No! Muscle Nerve 18:658–659, 1995.
213. Johnson EW, Sipski M, Lammertse T: Median and radial sensory latencies to digit I: Normal values and usefulness in carpal tunnel syndrome. Arch Phys Med Rehabil 68:140–141, 1987.
214. Johnson RK, Shrewsbury MM: Anatomical course of the thenar branch of the median nerve—Usually in a separate tunnel through the transverse carpal ligament. J Bone Joint Surg 52A:269–273, 1970.
215. Jones HRJ, Beetham WP Jr, Silverman ML, Margies SW: Eosinophilic fasciitis and the carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 49:324–327, 1986.
216. Jones HR Jr, Gianturco LE, Gross PT, Buchhalter J: Sciatic neuropathies in childhood: A report of ten cases and review of the literature. J Child Neurol 3:193–199, 1988.
217. Jones Jr HR, Herbison GJ, Jacobs SR, Kollros PR, Macones GA: Intrauterine onset of a mononeuropathy: Peroneal neuropathy in a newborn with electromyographic findings at age one day compatible with prenatal onset. Muscle Nerve 19:88–91, 1996.
218. Jones NF, Ming NL: Persistent median artery as a cause of pronator syndrome. J Hand Surg 13A: 728–732, 1988.
P.741

219. Kaesar HE: Diagnostische Probleme beim Karpaltuimelsyndrom. Deutsche Z Nervenheilkd 185:453–470, 1963.
220. Kanakamedala RV, Simons DG, Porter RW, Zucker RS: Ulnar nerve entrapment at the elbow localized by short segment stimulation. Arch Phys Med Rehabil 69:959–963, 1988.
221. Kaplan PE: Posterior interosseous neuropathies: Natural history. Arch Phys Med Rehabil 65:399–400, 1984.
222. Kaplan PE, Kernahan WT: Rotator cuff rupture: Management with suprascapular neuropathy. Arch Phys Med Rehabil 65:273–275, 1984.
223. Karr TK, O'Brien M, Murray P, Mullan GB: Bilateral quadriceps tendon rupture—A case report. Int J Med Sci 162:502, 1993.
224. Katirji B, Dokko Y: Electrodiagnosis of deep palmar ulnar neuropathy at the pisohamate hiatus. Eur J Neurol 3:389–394, 1996.
225. Katirji MB, Katirji PM: Proximal ulnar mononeuropathy caused by conduction block at Erb's point. Arch Neurol 45:460–461, 1988.
226. Katirji MB, Wilbourn AJ: Common peroneal mononeuropathy: A clinical and electrophysiologic study of 116 lesions. Neurology 38:1723–1728, 1988.
227. Kennedy WF, Byrne TF, Majid HA, Pavlak LL: Sciatic nerve monitoring during revision total hip arthroplasty. Clin Orthop 264:223–227, 1991.
228. Kent KG, Mosucci M, Gallagher SG, DiMattia ST, Skillman JJ: Neuropathy after cardiac catheterization: Incidence, clinical patterns, and long-term outcome. J Vasc Surg 19:1008–1014, 1994.
229. Kerr CD, Sybert DR, Albarracin NS: An analysis of the flexor synovium in idopathic carpal tunnel syndrome: Report of 625 cases. J Hand Surg 17A: 1028–1030, 1992.
230. Kerrigan JJ, Bertoni JM, Jaeger SH: Ganglion cysts and carpal tunnel syndrome. J Hand Surg 13A:763–765, 1988.
231. Khaleeli AA, Levy RD, Edwards RHT, Mcphail G, Mills KR, Round JM, Betteridge DJ: The neuromusuclar features of acromegaly: A clinical and pathological study. J Neurol Neurosurg Psychiatry 47:1009–1015, 1984.
232. Khella L: Femoral nerve palsy: Compression by lymph glands in the inguinal region. Arch Phys Med Rehabil 60:325–326, 1979.
233. Kiernan MC, Mogyoros I, Burke D: Changes in excitability and impulse transmission following prolonged repetitive activity in normal subjects and patients with a focal nerve lesion. Brain 119:2029–2037, 1996.
234. Kiloh LG, Nevin S: Isolated neuritis of the anterior interosseous nerve. BMJ 1:850–851, 1952.
235. Kim DJ, Kalantri A, Guha S, Wainapel SF: Dorsal ulnar cutaneous nerve coduction. Diagnostic aid in ulnar neuropathy. Arch Neurol 38:321–322, 1981.
236. Kimura J: Alteration of the orbicularis oculi reflex by pontine lesions. Study in multiple sclerosis. Arch Neural 22:156–161, 1970.
237. Kimura J: An evaluation of the facial and trigeminal nerves in polyneuropathy: Electrodiagnostic study in Charcot-Marie-Tooth disease, Guillain-Barre syndrome, and diabetic neuropathy. Neurology (Minneap) 21:745–752, 1971.
238. Kimura J: The blink reflex as a test for brainstem and higher central nervous system function. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 3. Karger, Basel, 1973, pp 682–691.
239. Kimura J: Electrically elicited blink reflex in diagnosis of multiple sclerosis—Review of 260 patients over a seven-year period. Brain 98: 413–426, 1975.
240. Kimura J: A method for determining medain nerve conduction velocity across the carpal tunnel. J Neurol Sci 38:1–10, 1978.
241. Kimura J: The carpal tunnel syndrome. Localization of conduction abnormalities within the distal segment of the median nerve. Brain 102:619–635, 1979.
242. Kimura J: Principles and pitfalls of nerve conduction studies. Neurological progress. Ann Neurol 16:415–429, 1984.
243. Kimura J: Facts, fallacies, and fancies of nerve conduction studies: Twenty-first annual Edward H Lambert Lecture. Muscle Nerve 20: 777–787, 1997.
244. Kimura I, Ayyar DR: The carpal tunnel syndrome: Electrophysiological aspects of 639 symptomatic extremities. Electromyogr Clin Neurophysiol 25:151–164, 1985.
245. Kimura J, Giron LT Jr, Young SM: Electrophysiological study of Bell palsy. Electrically elicited blink reflex in assessment of prognosis. Arch Otolaryngol 102:140–143, 1976.
246. Kimura J, Lyon LW: Alteration of orbicularis oculi reflex by posterior fossa tumors. J Neurosurg 38:10–16, 1973.
247. Kimura J, Rodnitzky RL, Okawara S: Electrophysiologic analysis of aberrant regeneration after facial nerve paralysis. Neurology (Minneap) 25:989–993, 1975.
248. Kimura J, Rodnitzky RL, Van Allen MW: Electrodiagnostic study of trigeminal nerve. Orbicularis oculi reflex and masseter reflex in trigeminal neuralgia, paratrigeminal syndrome, and other lesions of the trigeminal nerve. Neurology (Minneap) 20:574–583, 1970.
249. Kincaid JC: AAEE minimonograph #31: The electrodiagnosis of ulnar neuropathy at the elbow. Muscle Nerve 11:1005–1015, 1988.
250. King RB: Topical aspirin in chloroform and the relief of pain due to herpes zoster and postherpetlc neuralgia. Arch Neurol 50:1046–1053, 1993.
251. Kingery WS, Wu PBJ, Date ES: An unusual presentation of a traumatic ulnar mononeuropathy with a Martin-Gruber anastomosis (Short Report). Muscle Nerve 19:920–922, 1996.
252. Kirgis A, Albrecht S: Palsy of the deep peroneal nerve after proximal tibial osteotomy. J Bone Joint Surg 74A:1180–1185, 1992.
253. Kleinman WB, Bishop AT: Anterior intramuscular transposition of the ulnar nerve. J Hand Surg 14A:972–979, 1989.
254. Kline DG, Hudson AR: Nerve Injuries. WB Saunders, Philadelphia, 1995, p 631.
P.742

255. Roller RL, Blank NK: Strawberry picker's palsy. Arch Neurol 37:320, 1980.
Bibliographic Links
256. Kopell HP, Thompson WAL: Peripheral Entrapment Neuropathies, ed 2. Rober E Krieger, Huntington, NY, 1976.
257. Kothari MJ, Preston DC: Comparison of the flexed and extended elbow positions in localizing ulnar neuropathy at the elbow. Muscle Nerve 18:336–340, 1995.
258. Kothari MJ, Preston DC, Logigian EL: Lumbrical-interossei motor studies localize ulnar neuropathy at the wrist. Muscle Nerve 19:170–174, 1996.
259. Kothari MJ, Rutkove SB, Caress JB, Hinchey J, Logigian EL, Preston DC: Comparison of digital sensory studies in patients with carpal tunnel syndrome. Muscle Nerve 18:1272–1276, 1995.
260. Kraft GH, Halvorson GA: Median nerve residual latency: Normal value and use in diagnosis of carpal tunnel syndrme. Arch Phys Med Rehabil 64:221–226, 1983.
261. Krarup C, Sethi RK: Idiopathic brachial plexus lesion with conduction block of the ulnar nerve. Electroencephalogr Clin Neurophysiol 72:259–267, 1989.
262. Krause KH, Witt T, Ross A: The anterior tarsal tunnel syndrome. J Neurol 217:67–74, 1977.
263. KrMckas LS, Wilbourn AJ: Sports and peripheral nerve injuries: Report of 190 injuries evaluated in a single electromyography laboratory (Short Report). Muscle Nerve 21:1092–1094, 1998.
264. Kruger VL, Kraft GH, Deitz JC, Ameis A, Polissasr L: Carpal tunnel syndrome: Objective measures and splint use. Arch Phys Med Rehabil 72:517–520, 1991.
265. Kuntzer T, Bogousslavsky J, Rilliet B, Uldry PA, de Tribolet N, Regli F: Herald facial numbness. Eur Neurol 32:297–301, 1992.
266. Kuntzer T, van Melle G, Regli F: Clinical and prognostic features in unilateral femoral neuropathies. Muscle Nerve 20:205–211. 1997.
267. Kuschner SH, Gelberman RH, Jennings C: Ulnar nerve compression at the wrist. J Hand Surg 13A:577–580, 1988.
268. Kyle RA, Gertz MA, Linke RP: Amyloid localized to tenosynovium at carpal tunnel release. Immunohistochemical identification of amyloid type. Am J Clin Pathol 97:250–253, 1992.
269. LaBan MM, MacKenzie JR, Zemenick GA: Anatomic observations in carpal tunnel syndrome as they relate to the tethered median nerve stress test. Arch Phys Med Rehabil 70: 44–46, 1989.
270. LaBan MM, Meerschaert JR, Taylor RS: Electromyographic evidence of inferior gluteal nerve compromise: An early representation of recurrent colorectal carcinoma. Arch Phys Med Rehabil 63:33–35, 1982.
271. Lagueny A, Deliac MM, Deliac P, Durandeau A: Diagnostic and prognostic value of electrophysiologic tests in meralgia paraesthetica. Muscle Nerve 14:51–56, 1991.
272. Lagueny A, Ellie E, Saintarailles J, Marthan R, Barat M, Julien J: Unilateral diaphragmatic paralysis: An electrophysiological study. J Neurol Neurosurg Psychiatry 55:316–318, 1992.
273. Laha RK, Panchal PD: Surgical treatment of ulnar neuropathy. Surg Neurol 11:393–398, 1979.
274. Lambert EH: Diagnostic value of electrical stimulation of motor nerves. Electroencephalogr Clin Neurophysiol (Suppl 22):9–16, 1962.
275. Lambert EH: The accessory deep peroneal nerve. A common variation in innnervation of extensor digitorum brevis. Neurology (Minneap) 19:1169–1176, 1969.
276. Lang E, Spitzer A, Pfannmuller D, Claus D, Handwerker HO, Neundorfer B: Function of thick and thin nerve fibers in carpal tunnel syndrome before and after surgical treatment. Muscle Nerve 18:207–215, 1995.
277. Larner AJ, Bennison DP: Some observations on the aetiology of progressive hemifacial atrophy. J Neurol Neurosurg Psychiatry 56:1035–1036, 1993.
278. Larson WL, Wald JJ: Foot drop as a harbinger of aortic occlusion. Muscle Nerve 18:899–903, 1995.
279. Lax H, Zochodne DW: “Causalgic” median mononeuropathies: Segmental rubror and edema. Muscle Nerve 245–247, 1995.
280. Leandri M, Schizzi R, Scielzo C, Favale E: Electrophysiological evidence of trigeminal root damage after trichloroethylene exposure (Short Report). Muscle Nerve 18:467–468, 1995.
281. Lecky BRF, Hughes RAC, Murray NMF: Trigeminal sensory neuropathy. Brain 110:1463–1485, 1987.
282. Lederman RJ: Peripheral nerve disorders in instrumentalists. Ann Neurol 26:640–646, 1989.
283. Lederman RJ: Entrapment neuropathies in instrumental musicians. Med Prob Perform Art 8:35–40, 1993.
284. Lederman RJ: AAEM minimonograph #43: Neuromuscular problems in the performing arts. Muscle Nerve 17:569–577, 1994.
285. Leifer D, Cros D, Halperin JJ, Gallico GG III, Pierce DS, Shahani BT: Familial bilateral carpal tunnel syndrome: Report of two families. Arch Phys Med Rehabil 73:393–397, 1992.
286. Leijten FSS, Arts W-F, Puylaert JBCM: Ultrasound diagnosis of an intraneural ganglion cyst of the peroneal nerve (Case Report). J Neurosurg 76:538–540, 1992.
287. LeRoux PD, Ensign TD, Burchiel KJ: Surgical decompression without transposition for ulnar neuropathy: Factors determining outcome. Neurosurgery 27:709–714, 1990.
288. Lesser EA, Venkatesh S, Preston DC, Logigian EL: Stimulation distal to the lesion in patients with carpal tunnel syndrome. Muscle Nerve 18:503–507, 1995.
289. Levin KH: Common focal mononeuropathies and their electrodiagnosis. J Clin Neurophysiol 10(2): 181–189, 1993.
Bibliographic Links
290. Levin RA, Felsenthal G: Handcuff neuropathy: Two unusual cases. Arch Phys Med Rehabil 65:41–43, 1984.
291. Lewis MH: Median nerve decompression after Colles' fracture. J Bone Joint Surg 60B:195–196, 1969.
P.743

292. Liguori R, Cevoli S, Montagna P: Electroneurographic investigation of the mandibular nerve in lingual neuropathy (Short Report). Muscle Nerve 21:410–412, 1998.
293. Linskey ME, Segal R: Median nerve injury from local steroid injection in carpal tunnel syndrome. Neurosurgery 26:512–515, 1990.
294. Liveson JA: Nerve lesions associated with shoulder dislocation: An electrodiagnostic study of 11 cases. J Neurol Neurosurg Psychiatry 47:742–744, 1984.
295. Liveson JA, Bronson MJ, Pollack MA: Suprascapular nerve lesions at the spinoglenoid notch: Report of three cases and review of the literature. J Neurol Neurosurg Psychiatry 54: 241–243, 1991.
296. Logigian EL, Busis NA, Berger AR, Bruyninckx F, Khalil N, Shahani BT, Young RR: Lumbrical sparing in carpal tunnel syndrome. Neurology 37:1499–1505, 1987.
297. Logigian EL, Mclnnes JM, Berger AR, Busis NA, Lehrich JR, Shahani BT: Stretch-induced spinal accessory nerve palsy. Muscle Nerve 11: 146–150, 1988.
298. Loh L, Nathan PW: Painful peripheral states and sympathetic blocks. J Neurol Neurosurg Psychiatry 41:664–671, 1978.
299. Luchetti R, Schoenhuber R, Alfarano M, Deluca S, De Cicco G, Landi A: Carpal tunnel syndrome: Correlations between pressure measurement and intraoperative electrophysiological nerve study. Muscle Nerve 13:1164–1168, 1990.
300. Lyon LW, Van Allen MW: Alteration of the orbicularis oculi reflex by acoustic neuroma. Arch Otolaryngol 95:100–103, 1972.
301. Maccabee PJ, Shahani BT, Young RR: Usefullness of double simultaneous recording (DSR) and F response studies in the diagnosis of carpal tunnel syndrome (CTS). Neurology 30: 18P, 1980.
302. MacDonell RAL, Schwartz MS, Swash M: Carpal tunnel syndrome: Which finger should be tested? An analysis of sensory conduction in digital branches of the median nerve. Muscle Nerve 13:601–606, 1990.
303. MacLean IC: Spinal nerve and phrenic nerve studies. Am Acad Neurol Spec Course 16, 1979.
304. MacLean IC: Carpal tunnel syndrome and cubital tunnel syndrome: The electrodiagnostic viewpoint. Med Prob Perform Art 8:41–44, 1993.
305. Maffulli N, Maffulli F: Transient entrapment neuropathy of the posterior interosseous nerve in violin players. J Neurol Neurosurg Psychiatry 54:65–67, 1991.
306. Malandrini A, Dotti MT, Federico A: Selective ipsilateral neuromuscular involvement in a case of facial and somatic hemiatrophy (Short Report). Muscle Nerve 20:890–892, 1997.
307. Manente G, Torrieri F, Pineto F, Uncini A: A relief maneuver in carpal tunnel syndrome. Muscle Nerve 22:1587–1589, 1999.
308. Manni JJ, Scaf JJ, Huygen PLM, Cruysberg JRM, Verhagen WIM: Hyperostosis cranialis interna. A new hereditary syndrome with cranialnerve entrapment. N Engl J Med 322:450–453, 1990.
309. Manske PR: Fracture of the hook of the hamate presenting as carpal tunnel. Hand 10:191, 1978.
310. Marin EL, Vernick S, Friedmann LW: Carpal tunnel syndrome: Median nerve stress test. Arch Phys Med Rehabil 64:206–208, 1983.
311. Marini SG, Rook JL, Green RF, Nagler W: Spinal accessory nerve palsy: An unusual complication of coronary artery bypass. Arch Phys Med Rehabil 72:247–249, 1991.
312. Marlow N, Jarratt J, Hosking G: Congenital ring constrictions with entrapment neuropathies. J Neurol Neurosurg Psychiatry 44: 247–249, 1981.
313. Marra CM: Bell's palsy and HSV–1 infection. Muscle Nerve 22:1476–1478, 1999.
314. Marrero JL, Goldfine LJ: Isolated lateral pectoral nerve injury: Trauma from a seat belt. Arch Phys Med Rehabil 70:239–240, 1989.
315. Martin DF, Tolo VT, Sellers DS, Weiland AJ: Radial nerve laceration and retraction associated with a supracondylar fracture of the humerus. J Hand Surg 14A:542–545, 1989.
316. Masear VR, Hill Jr JJ, Cohen SM: Ulnar compression neuropathy secondary to the anconeus epitrochlearis muscle. J Hand Surg 13A:720–724, 1988.
317. Massey EW, Fleet AB: Handcuffs and cheiralgia paresthetica. Neurology (NY) 28:1312–1313, 1978.
318. Massey EW, Tim RW: Femoral compression neuropathy from a mechanical pressure clamp. Neurology 39:1263, 1989.
Ovid Full Text
Bibliographic Links
319. McCluskey L, Feinberg D, Dolinskas C: Suprascapular neuropathy related to a glenohumeral joint cyst. Muscle Nerve 22:772–777, 1999.
320. McCollam SM, Corley FG, Green DP: Posterior interosseous nerve palsy caused by ganglions of the proximal radioulnar joint. J Hand Surg 13A:725–728, 1988.
321. McComas AJ, White CM: Distal dysfunction and recovery in ulnar neuropathy (Short Report). Muscle Nerve 19:1617–1619, 1996.
322. Megele R: Diagnostic tests in carpal tunnel syndrome. Nervenarzt 62:354–359, 1991.
323. Melvin JL, Schuchmann JA, Lanese RR: Diagnostic specificity of motor and sensory nerve conduction variables in the carpal tunnel syndrome. Arch Phys Med Rehabil 54:69–74, 1973.
324. Merchut MP, Kelly MA, Cone Toleikis S: Quantitative sensory thresholds in carpal tunnel syndrome. Electromyogr Clin Neurophysiol 30:119–124, 1990.
325. Meyer B-U, Rorich S, Schmitt R: Bilateral fibrolipomatous hamartoma of the median nerve with macrocheiria and late-onset nerve entrapment syndrome (Short Report). Muscle Nerve 21:656–658, 1998.
326. Michaud LJ, Hays RM, Dudgeon BJ, Kropp RJ: Congenital carpal tunnel syndrome: Case report of autosomal dominant inheritance and review of the literature. Arch Phys Med Rehabil 71:430–432, 1990.
327. Millender LH, Nalebuff EA, Holdsworth DE: Posterior interosseous-nerve syndrome secondary to rheumatoid synovitis. J Bone Joint Surg 55A:753–757, 1973.
P.744

328. Miller RG: The cubital tunnel syndrome: Diagnosis and precise localization. Ann Neurol 6: 56–59, 1979.
329. Miller RG: AAEM case report #1: Ulnar neuropathy at the elbow. Muscle Nerve 14:97–101, 1991.
330. Miller RG, Camp PE: Postoperative ulnar neuropathy. JAMA 242:1636–1639, 1979.
331. Miller RG, Hummel EE: The cubital tunnel syndrome: Treatment with simple decompression. Ann Neurol 7:567–569, 1980.
332. Miller TA, Kiernan MC, Mogyoros I, Burke D: Activity-dependent changes in impulse conduction in a focal nerve lesion. Brain 119:429–437, 1995.
333. Miller-Breslow A, Terrono A, Millender LH: Nonoperative treatment of anterior interosseous nerve paralysis. J Hand Surg 15A:493–496, 1990.
334. Mills KR: Orthodromic sensory action potentials from palmar stimulation in the diagnosis of carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 48:250–255, 1985.
335. Mogyoros I, Kiernan MC, Burke D: Strengthduration properties of sensory and motor axons in carpal tunnel syndrome (Short Report). Muscle Nerve 20:208–510, 1997.
336. Mondelli M, Cioni R, Federico A: Rare mono-neuropathies of the upper limb in bodybuilders (Short Report). Muscle Nerve 21:809–812, 1998.
337. Mondelli M, Romano C, Porta PD, Rossi A: Electrophysiological findings in peripheral fibres of subjects with and without post-herpetic neuralgia. Electroencephalogr Clin Neurophysiol 101:185–191, 1996.
338. Montagna P, Colonna S: Suprascapular neuropathy restricted to the infraspinatus muscle in volleyball players. Acta Neurol Scand 87: 248–250, 1993.
339. Morgenlander JC, Lynch JR, Sanders DB: Surgical treatment of carpal tunnel syndrome in patients with peripheral neuropathy. Neurology 49:1159–1163, 1997.
340. Morris HH, Peters BH: Pronator syndrome: Clinical and electrophysiological features in seven cases. J Neurol Neurosurg Psychiatry 39: 461–464, 1976.
341. Mumenthaler M, Schliack H (eds): Peripheral Nerve. Diagnosis and Therapy. Thieme Medical Publishers, Inc., New York, 1991, p. 221.
342. Murakami S, Hato N, Horiuchi J, Honda N, Gyo K, Yanagihara N: Treatment of Ramsay Hunt syndrome with acyclovir-prednisone: Significance of early diagnosis and treatment. Ann Neurol 41:353–357, 1997.
343. Mysiew WJ, Colachis SC III: The pronator syndrome. An evaluation of dynamic maneuvers for improving electrodiagnostic sensitivity. Am J Phys Med Rehabil 70:274–277, 1991.
344. Nakamichi K, Tachibana S: Radial nerve entrapment by the lateral head of the triceps. J Hand Surg (Am) 16:748–750, 1991.
345. Nakamichi K, Tachibana S: Small hand as a risk factor for idiopathic carpal tunnel syndrome (Short Report). Muscle Nerve 18:664–666, 1995.
346. Nakamichi K, Tachibana S: Amyloid deposition in the synovium and ligament in idiopathic carpal tunnel syndrome (Short Report). Muscle Nerve 19:1349–1351, 1996.
347. Nakano KK: The entrapment neuropathies. Muscle Nerve 1:264–279, 1978.
348. Nakano KK: Entrapment neuropathy from Baker's cyst. JAMA 239:135, 1978.
Bibliographic Links
349. Nakano KK, Lundergan C, Okihiro MM: Anterior interosseous nerve syndromes. Diagnostic methods and alternative treatments. Arch Neurol 34:477–480, 1977.
350. Napiontek M, Ruszkowski K: Paralytic drop foot and gluteal fibrosis after intramuscular injections. J Bone Joint Surg Br 75:83–85, 1993.
351. Nathan PA, Keniston RC, Meadows KD, Lockwood RS: Predictive value of nerve conduction measurements at the carpal tunnel. Muscle Nerve 16:1377–1382, 1993.
352. Nathan PA, Keniston RC, Myers LD, Meadows KD: Longitudinal study of median nerve sensory conduction in industry: Relationship to age, gender, hand dominance, occupational hand use, and clinical diagnosis. J Hand Surg 17A:850–857, 1992.
353. Nathan PA, Keniston RC, Myers LD, Meadows KD, Lockwood RS: Natural history of median nerve sensory conduction in industry: Relationship to symptoms and carpal tunnel syndrome in 558 hands over 11 years. Muscle Nerve 21:711–721, 1998.
354. Nathan PA, Meadows KD, Doyle LS: Relationship of age and sex to sensory conduction of the median nerve at the carpal tunnel and association of slowed conduction with symptoms. Muscle Nerve 11:1149–1153, 1988a.
355. Nathan PA, Meadows KD, Doyle LS: Sensory segmental latency values of the median nerve for a population of normal individuals. Arch Phys Med Rehabil 69:499–501, 1988b.
356. Neary D, Eames RA: The pathology of ulnar nerve compression in man. Neuropathol Appl Neurobiol 1:69–88, 1975.
357. Neary D, Ochoa J, Gilliatt RW: Sub-clinical entrapment neuropathy in man. J Neurol Sci 24:283–298, 1975.
358. Neilsen VK, Osgaard O, Trojaborg W: Interfascicular neurolysis in chronic ulnar nerve lesions at the elbow: An electrophysiological study. J Neurol Neurosurg Psychiatry 43:272–280, 1980.
359. Nelson KR, Goodheart R, Salotto A, Tibbs P: Median nerve entrapment beneath the bicipital aponeurosis: Investigation with intraoperative short segment stimulation (Short Report). Muscle Nerve 17:1221–1223, 1994.
360. Nercessian OA, Macaulay W, Stinchfield FE: Peripheral neuropathies following total hip arthroplasry. J Arthroplast 9:645–651, 1994.
361. Nielsen HO: Posterior interosseous nerve paralysis caused by fibrous band compression at the supinator muscle: A report of four cases. Acta Orthop Scand 47:304–307, 1976.
362. Nolan WB III, Alkaitis D, Glickel SZ, Snow S: Results of treatment of severe carpal tunnel syndrome. J Hand Surg 17A: 1020–1023, 1992.
P.745

363. Normand MM, Daube JR: Cranial nerve conduction and needle electromyography in patients with acoustic neuromas: A model of compression neuropathy. Muscle Nerve 17:1401–1406, 1994.
364. Moth J, Dietz V, Mauritz KH: Cyclist's palsy. Neurological and EMG study in 4 cases with distal ulnar lesions. J Neurol Sci 47:111–116, 1980.
365. Nucci F, Artico M, Santoro A, Bardella L, Delfini R, Bosco S, Palma L: Intraneural synovial cyst of the peroneal nerve: Report of two cases and review of the literature. Neurosurgery 26:339–344, 1990.
366. Nurmikko TJ: Altered cutaneous sensation in trigeminal neuralgia. Arch Neurol 48:523–527, 1991.
367. O'Duffy JD, Randall RV, MacCarty CS: Median neuropathy (carpal-tunnel syndrome) in acromegaly. A sign of endocrine overactivity. Ann Intern Med 78:379–383, 1973.
368. Obach J, Aragones JM, Ruano D: The infrapiriformis foramen syndrome resulting from intragluteal injection. J Neurol Sci 58:135–142, 1983.
369. Ochoa JL: Essence, investigation and management of “neuropathic” pains. Hopes from acknowledgement of chaos. Muscle Nerve 997–1008, 1993.
370. Ochoa JL: Issues and opinions in reply to Merskey, H, Teasell, RW, Day, F, Shapiro, A. Muscle Nerve 16:454–455, 1995.
371. Ochoa J, Marotte L: The nature of the nerve lesion caused by chronic entrapment in the guinea-pig. J Neurol Sci 19:491–495, 1973.
372. Odabasi Z, Oh SJ, Claussen GC, Kim DS: New near-nerve needle nerve conduction technique: Differentiating epicondylar from cubital tunnel ulnar neuropathy. Muscle Nerve 22:718–723, 1999.
373. Odusote K, Eisen A: An electrophysiological quantitation of the cubital tunnel syndrome. Can J Neurol Sci 6:403–410, 1979.
374. Oh SJ, Arnold TW, Park KH, Kim DE: Electrophysiological improvement following decompression surgery in tarsal tunnel syndrome. Muscle Nerve 14:407–410, 1991.
375. Oh SJ, Kim HS, Ahmad BK: The near-nerve sensory nerve conduction in tarsal tunnel syndrome. J Neurol Neurosurg Psychiatry 48:999–1003, 1985.
376. Oh SJ, Kwon KH, Hah JS, Kim DE, Demirci M: Lateral plantar neuropathy. Muscle Nerve 22:1234–1238, 1999.
377. Oh SJ, Lee KW: Medial plantar neuropathy. Neurology 37:1408–1410, 1987.
378. Oh SJ, Sarala PK, Kuba T, Elmore RS: Tarsal tunnel syndrome: Electrophysiological study. Ann Neurol 5:327–330, 1979.
379. Olney RK: Electrodiagnostic evaluation of traumatic mononeuropathies in the limbs. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 734–737.
380. Olney RK, Hanson M: AAEE case report #15: Ulnar neuropathy at or distal to the wrist. Muscle Nerve 11:828–832, 1988.
381. Omer G: Median nerve compression at the wrist. Hand Clin 8:317–324, 1992.
382. Oware A, Herskovitz S, Berger AR: Long thoracic nerve palsy following cervical chiropractic manipulation. Muscle Nerve 18:1351, 1995.
Bibliographic Links
383. Padua L, Insola A, LoMonaco M, Denaro FG, Padua R, Tonali P: A case of Guyon syndrome with neuroapraxic block resolved after surgical decompression. Electroencephalogr Clin Neurophysiol 109:191–193, 1998.
384. Padua L, LoMonaco M, Valente EM, Tonali PA: A useful electrophysiologic parameter for diagnosis of carpal tunnel syndrome. Muscle Nerve 19:48–53, 1996.
385. Pagnanelli DM, Barrer SJ: Bilateral carpal tunnel release at one operation: Report of 228 patients. Neurosurgery 31(6): 1030–1034, 1992.
Ovid Full Text
Bibliographic Links
386. Papadopoulos SM, McGillicuddy JE, Albers JW: Unusual cause of “Piriformis muscle syndrome.” Arch Neurol 47:1144–1146, 1990.
387. Papadopoulos SM, McGillicuddy JE, Messina LM: Pseudoaneurysm of the inferior gluteal artery presenting as sciatic nerve compression. Neurosurgery 24:926–928, 1989.
388. Park TA, Del Toro DR: Isolated inferior calcaneal neuropathy (Short Report). Muscle Nerve 19:106–108, 1996.
389. Payne R: Reflex sympathetic dystrophy syndrome: Diagnosis and treatment. In Fields HL (ed): Pain Syndromes in Neurology. Butterworths, Toronto, 1990, pp 107–129.
390. Pease WS, Cannell CD, Johnson EW: Median to radial latency difference test in mild carpal tunnel syndrome. Muscle Nerve 12:905–909, 1989.
391. Pease WS, Cunningham ML, Walsh WE, Johnson EW: Determining neurapraxia in carpal tunnel syndrome. Am J Phys Med Rehabil 66:117–119, 1988.
392. Pease WS, Lee HH, Johnson EW: Forearm median nerve conduction velocity in carpal tunnel syndrome. Electroencephalogr Clin Neurophysiol 30:299–302, 1990.
393. Pellegrino MJ, Johnson EW: Bilateral obturator nerve injuries during urologic surgery. Arch Phys Med Rehabil 69:46–47, 1988.
394. Petra JE, Trojaborg W: Conduction studies along the accessory nerve and follow-up of patients with trapezius palsy. J Neurol Neurosurg Psychiatry 47:630–636, 1984.
395. Petra JE, Trojaborg W: Conduction studies of the long thoracic nerve in serratus anterior palsy of different etiology. Neurology (Cleve) 34:1033–1037, 1984.
396. Phalen GS: The carpal-tunnel syndrome. Seventeen years' experience in diagnosis and treatment of six hundred fifty-four hands. J Bone Joint Surg 48A:211–228, 1966.
397. Phalen GS: Reflections of 21 years experience with the carpal tunnel syndrome. JAMA 212:1365–1367, 1970.
398. Pickett JB: Localizing peroneal nerve lesions to the knee by motor conduction studies. Arch Neurol 41:192–195, 1984.
399. Pickett JB, Coleman LL: Localizing ulnar nerve lesions to the elbow by motor conduction studies. Electromyogr Clin Neurophysiol 24:343–360, 1984.
P.746

400. Pillay PK, Hardy RW Jr, Wilbourn AJ, Tubbs RR, Lederman RJ: Solitary primary lymphoma of the sciatic nerve (Case Report). Neurosurgery 23:370–371, 1988.
401. Pitty LF, Tator CH: Hypoglossal-facila nerve anastomosis for facial nerve palsy following surgery for cerebellopontine angle tumors. J Neurosurg 77(5):724–731, 1992.
402. Fleet AB, Massey EW: Palmaris brevis sign in neuropathy of the deep palmar branch of the ulnar nerve. Ann Neurol 3:468–469, 1978.
403. Podhorodecki AD, Spielholz NI: Electromyographic study of overuse syndromes in sign language interpreters. Arch Phys Med Rehabil 74:261–262, 1993.
404. Poppi M, Nasi MT, Giuliani G, Acciarri N, Montagna P: Intraneural ganglion of the peroneal nerve: An unusual presentation (Case Report). Surg Neurol 31:405–406, 1989.
405. Poppi M, Staffa G, Martinelli P, Fabrizi AP, Giuliani G: Neuropathy caused by spontaneous intraneural hemorrhage: Case report. Neurosurgery 28:292–295, 1991.
406. Prasartritha T, Liupolvanish P, Rojanakit A: A study of the posterior interosseous nerve and the radial tunnel in 30 Thai cadavers. J Hand Surg ISA: 107–112, 1993.
407. Preston DC, Logigian EL: Lumbrical and interossei recording in carpal tunnel syndrome. Muscle Nerve 15:1253–1257, 1992.
408. Preston DC, Ross MH, Kothari MJ, Plotkin GM, Venkatesh S, Logigian EL: The median-ulnar latency difference studies are comparable in mild carpal tunnel syndrome (Short Report). Muscle Nerve 17:1469–1471, 1994.
409. Prevel CD, Matloub HS, Ye Z, Sanger JR, Yousif NJ: The extrinsic blood supply of the ulnar nerve at the elbow: An anatomic study. J Hand Surg 18A:433–438, 1993.
410. Pringle RM, Protheroe K, Mukherjee SK: Entrapment neuropathy of the sural nerve. J Bone Joint Surg 56B:465–468, 1974.
411. Puechal X, Liote F, Kuntz D: Bilateral femoral neuropathy caused by iliacus hematomas during anticoagulation after cardiac catheterization. Am Heart J 123:262–263, 1992.
412. Radecki P: The familial occurrence of carpal tunnel syndrome. Muscle Nerve 17:325–330, 1994.
413. Rafecase JC, Daube JR, Ehman RL: Deep branch ulnar neuropathy due to giant cell tumor: Report of a case. Neurology 38:327–329, 1988.
414. Raja SN, Treede RD, Davis KD, Campbell JN: Systemic alpha-adrenergic blockade with phentolamine: A diagnostic test for sympathetically maintained pain. Anesthesiology 74:691–698, 1991.
415. Rask MR: Watchband superficial radial neurapraxia. JAMA 241:2702, 1979.
Bibliographic Links
416. Rask MR: Superior gluteal nerve entrapment syndrome. Muscle Nerve 3:304–307, 1980.
417. Raynor EM, Shefner JM, Preston DC, Logigian EL: Sensory and mixed nerve conduction studies in the evaluation of ulnar neuropathy at the elbow. Muscle and Nerve 17:785–792, 1994.
418. Reddy MP: Nerve entrapment syndromes in the upper extremity contralateral to amputation. Arch Phys Med Rehabil 65:24–26, 1984.
419. Redmond MD, Rivner MH: False positive electrodiagnostic tests in carpal tunnel syndrome. Muscle Nerve 11:511–517, 1988.
420. Regan PJ, Feldberg L, Bailey BN: Accessory palmaris longus muscle causing ulnar nerve compression at the wrist. J Hand Surg (Am) 16:736–738, 1991.
421. Rennels GD, Ochoa J: Neuralgic amyotrophy manifesting as anterior interosseous nerve palsy. Muscle Nerve 3:160–164, 1980.
422. Richardson JK, Forman GM, Riley B: An electrophysiological exploration of the double crush hypothesis. Muscle Nerve 22:71–77, 1999.
423. Rinkel GJE, Wokke JHJ: Meralgia paraesthetica as the first symptom of a metastatic tumor in the lumbar spine. Clin Neurol Neurosurg 4:365–367, 1990.
424. Roberts WJ: A hypothesis on the physiological basis for causalgia and related pains. Pain 24:297–311, 1986.
425. Rogers LR, Borkowski GP, Albers JW, Levin KH, Barohn RJ, Mitsumoto H: Obturator mononeuropathy caused by pelvic cancer: Six cases. Neurology 43:1489–1492, 1993.
426. Rollnik JD, Sindern E, Mosler F, Spring B, Malin JP: Isolated peripheral hypoglossal palsy caused by a kinking of the left vertebral artery (hypoglossal vertebral entrapment syndrome). Eur Neurol 36:324–325, 1996.
427. Roquer J, Cano JF: Carpal tunnel syndrome and hyperthyroidism: A prospective study. Acta Neurol Scand 88:149–152, 1993.
428. Rose MR, Griggs RC: An unusual cause of quadriceps atrophy (Case of the Month). Muscle Nerve 21:233–235, 1998.
429. Rosen I, Werner CO: Neurophysiological investigations of posterior interosseous nerve entrapment causing lateral elbow pain. Electroencephalogr Clin Neurophysiol 50:125–133, 1980.
430. Rosenbaum R: Disputed radial tunnel syndrome. Muscle Nerve 22:960–967, 1999.
431. Rosenbaum RB, Ochoa JL: Amyloidosis: Carpal tunnel syndrome with other medical conditions. In Rosenbaum RB, Ochoa JL (eds): Carpal Tunnel Syndrome and Other Disorders of the Median Nerve. Butterworth-Heinemann, Boston, 1993, pp 91–95.
432. Rosenberg JN: Anterior interosseous/median nerve latency ratio. Arch Phys Med Rehabil 71:228–230, 1990.
433. Rosier K, Jenni WK, Schmid UD, Hess CW: Electrophysiological characterization of preand postoperative facial nerve function in patients with acoustic neuroma using electrical and magnetic stimulation techniques. Muscle Nerve 17:183–191, 1994.
434. Ross D, Jones HR Jr, Fisher J, Konkol RJ: Isolated radial nerve lesion in the newborn. Neurology 33:1354–1356, 1983.
435. Ross MA, Kimura J: AAEM case report #2: The carpal tunnel syndrome. Muscle Nerve 18: 567–573, 1995.
436. Rossi F, Triggs WJ, Gonzalez R, Shafer SJ: Bilateral medial pectoral neuropathy in a weight lifter. Muscle Nerve 22:1597–1599, 1999.
437. Royden-Jones H Jr: Pizza cutter's palsy. N Engl J Med 319:450, 1988.
P.747

438. Rubin M, Menche D, Pitman M: Entrapment of an accessory superficial peroneal sensory nerve. Can J Neurol Sci 18:342–343, 1991.
439. Ruder JR, Wood VE: Ulnar nerve compression at the arch of origin of the adductor pollicis muscle. J Hand Surg 18A:893–595, 1993.
440. Ruprecht EO: Befunde bei Neuropathien. In Hopf HC, Struppler A(eds): Electromyographie. George Thieme Verlag, Stuttgart, 1974, pp 37–65.
441. Saadeh PB, Crisafulli CF, Sosner J: Electrodiagnostic studies of the neuromuscular respiratory system. Phys Med Rehabil Clin North Am 5:542–557, 1994.
442. Sachs GM: Segmental zoster paresis: An electrophysiological study (Short Report). Muscle Nerve 19:784–786, 1996.
443. Sahs AL, Helms CM, DuBois C: Carpal tunnel syndrome: Complication of toxic shock syndrome. Arch Neurol 40:414–415, 1983.
444. Sainio K, Merikanto J, Larsen TA: Carpal tunnel syndrome in childhood. Dev Med Child Neurol 29(6):794–797, 1987.
445. Salazar-Grueso E, Roos R: Sciatic endometriosis: A treatable sensorimotor mononeuropathy. Neurology 36:1360–1363, 1986.
446. Sander HW, Quinto C, Saadeh PB, Chokroverty S: Sensitive median-ulnar motor comparative techniques in carpal tunnel syndrome. Muscle Nerve 22:88–98, 1999.
447. San Agustin M, Nitowsky HM, Borden JN: Neonatal sciatic palsy after umbilical vessel injection. J Pediatr 60:408–413, 1962.
448. Sarala PK, Nishihara T, Oh SJ: Meralgia paresthetica: Electrophysiologic study. Arch Phys Med Rehabil 60:30–31, 1979.
449. Satkunam L, Zochodne DW: Bilateral ulnar handcuff neuropathies with segmental conduction block (Short Report). Muscle Nerve 18:1021–1023, 1995.
450. Scarpalezos S, Lygidakis C, Papageorgiou C, Maliara S, Koukoulommati AS, Koutras DA: Neural and muscular manifestations of hypothyroidism. Arch Neural 29:140–144, 1973.
451. Schady W, Ochoa JL, Torebjork HE, Chen LS: Peripheral projections of fascicles in the human median nerve. Brain 106:745–760, 1983.
452. Schmitt O, Temme CH: Carpal tunnel syndrome bei pseudarthrosebildung nach isolierter fraktur des os capitatum. Arch Orthop Tramat Surg 93:25–28, 1978.
453. Schuchmann JA: Isolated sural neuropathy: Report two cases. Arch Phys Med Rehabil 61:329–331, 1980.
454. Schultz JS, Leonard JA Jr: Long thoracic neuropathy from athletic activity. Arch Phys Med Rehabil 73:87–90, 1992.
455. Schwartz MS, Gordon JA, Swash M: Slowed nerve conduction with wrist flexion in carpal tunnel syndrome. Ann Neurol 8:69–71, 1980.
456. Schon R, Kraus E, Boiler O, Kampe A: Anomalous muscle belly of the flexor digitorum superficialis associated with carpal tunnel syndrome (Case Report). Neurosurgery 31(5):969–971, 1992.
457. Scott TF, Yager JG, Gross JA: Handcuff neuropathy revisited. Muscle Nerve 12:219–220, 1989.
458. Sedal L, McLeod JG, Walsh JC: Ulnar nerve lesions associated with the carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 36:118–123, 1973.
459. Segal R, Machiraju U, Larkins M: Tortuous peripheral arteries: A cause of focal neuropathy. J Neurosurg 76:701–704, 1992.
460. Senegor M: latrogenic saphenous neuralgia: Successful therapy with neuroma resection. Neurosurgery 28:295–298, 1991.
461. Seror P: The axonal carpal tunnel syndrome. Electroencephalogr Clin Neurophysiol 101: 197–200, 1996.
462. Shabas D, Scheiber M: Suprascapular neuropathy related to the use of crutches. Am J Phys Med 65:298–300, 1986.
463. Shahani BT, Young RR, Potts F, Maccabee P: Terminal latency index (TLI) and late response studies in motor neuron disease (MND), peripheral neuropathies and entrapment syndromes. Acta Neurol Scand (Suppl) 73:60, 1979.
464. Shea JD, McClain EJ: Ulnar-nerve compression syndromes at and below the wrist. J Bone Joint Surg 51A: 1095–1103, 1969.
465. Sheean GL, Kanabar G, Murray NMF: Lumbrical-interosseus comparison in a distal ulnar nerve lesion. Muscle Nerve 19:673–674, 1996.
466. Sheikh F, Maselli R: Unsuspected V nerve lesion resulting from perineural cancer spread detected by blink reflex (Short Report). Muscle Nerve 19:1623–1625, 1996.
467. Sheth RD, Gutmann L, Blumenthal DT, Mullett M, Bodensteiner JB, Gutmann L: Compressive sciatic neuropathy due to uterine abnormality (Short Report). Muscle Nerve 17:1486–1488, 1994.
468. Shimizu K, Iwasaki R, Hoshikawa H, Yamamuro T: Entrapment neuropathy of the palmar cutaneous branch of the median nerve by the fascia of flexor digitorum superficialis. J Hand Surg 13A:581–583, 1988.
469. Sidiq M, Kirsner AB, Sheon RP: Carpal tunnel syndrome. First manifestation of systemic lupus erythematosus. JAMA 222:1416–1417, 1972.
470. Sieb JP, Schultheiss R: Segmental neurofibromatosis of the sciatic nerve (Case Report). Neurosurgery 31(6): 1122–1125, 1992.
Ovid Full Text
Bibliographic Links
471. Simmons C Jr, Izant TH, Rothman RH, Booth RE Jr, Balderston RA: Femoral neuropathy following total hip arthroplasty. J Arthroplasty 6(Suppl):S57–S66, 1991.
472. Simmons Z, Mahadeen ZI, Kothari MJ, Powers S, Wise S, Towfighi J: Localized hypertrophic neuropathy: Magnetic resonance imaging findings and long-term follow-up. Muscle Nerve 22:28–36, 1999.
473. Simonetti S, Bianchi S, Martinoli C: Neurophysiological and ultrasound findings in sural nerve lesions following stripping of the small saphenous vein. Muscle Nerve 22:1724–1726, 1999.
474. Simovic D, Weinberg DH: The median nerve terminal latency index in carpal tunnel syndrome: A clinical case selection study. Muscle Nerve 22:573–577, 1999.
475. Simpson JA: Electrical signs in the diagnosis of carpal tunnel and related syndromes. J Neurol Neurosurg Psychiatry 19:275–280, 1956.
P.748

476. Singh A, Jolly SS: Wasted leg syndrome (a compression neuropathy of lower limbs). J Assoc Phys India 11:1031–1037, 1963.
477. Skie M, Zeiss J, Ebraheim NA, Jackson WT: Carpal tunnel changes and median nerve compression during wrist flexion and extension seen by magnetic resonance imaging. J Hand Surg 15A:934–939, 1990.
478. Solheim LF, Roaas A: Compression of the suprascapular nerve after fracture of the scapular notch. Acta Orthop Scand 49:338–340, 1978.
479. Sotaniemi KA: Slimmer's paralysis—Peroneal neuropathy during weight reduction. J Neurol Neurosurg Psychiatry 47:564–566, 1984.
480. Sourkes M, Stewart JD: Common peroneal neuropathy: A study of selective motor and sensory involvement. Neurology 41:1029–1033, 1991.
481. Spevak MK, Prevec TS: A noninvasive method of neurography in meralgia paraesthetica. Muscle Nerve 18:601–605, 1995.
482. Spindler HA, Dellon AL: Nerve conduction studies in the superficial radial nerve entrapment syndrome. Muscle Nerve 13:1–5, 1990.
483. Spindler HA, Reischer MA, Felsenthal G: Electrodiagnostic assessment in suspected tarsal tunnel syndrome. Phys Med Rehabil Clin North Am 5:595–612, 1994.
484. Spinner M: Injuries to the Major Branches of Peripheral Nerves of the Forearm, ed 2. WB Saunders, Philadelphia,1978.
485. Spinner RJ, Carmichael SW, Spinner M: Partial median nerve entrapment in the distal arm because of an accessory bicipital aponeurosis. J Hand Surg 16A:236–244, 1991.
486. Sriram K, Sakthivel A: Sciatic nerve palsy in the new born. Ann Acad Med 10:472–475, 1981.
487. Steiman I: Painless infraspinatus atrophy due to suprascapular nerve entrapment. Arch Phys Med Rehabil 69:641–643, 1988.
488. Steinberg DR, Gelberman RH, Rydevik B, Lundborg G: The utility of portable nerve conduction testing for patients with carpal tunnel syndrome: A prospective clinical study. J Hand Surg 17A:77–81, 1992.
489. Stevens JC: AAEM Minimonograph #26: The electrodiagnosis of carpal tunnel syndrome. Muscle Nerve 20:1477–1486, 1997.
490. Smith BE, Weaver AL, Bosch EP, Deen Jr. HG, Wilkens JA: Symptoms of 100 patients with electromyographically verified carpal tunnel syndrome. Muscle Nerve 22: 1448–1456, 1999.
491. Stevens JC, Sun S, Beard CM, O'Fallon WM, Kurland LT: Carpal tunnel syndrome in rochester, Minnesota 1961 to 1980. Neurology 38:134–138, 1988.
492. Stewart JD: The variable clinical manifestations of ulnar neuropathies at the elbow. J Neurol Neurosurg Psychiatry 50:252–258, 1987.
493. Stewart JD: Focal Peripheral Neuropathies, ed 3. Lippincott-Raven, New York, 1999.
494. Stewart JD, Eisen A: Tinel's sign and the carpal tunnel syndrome. BMJ 2:1125–1126, 1978.
495. Stohr M, Petruch F, Scheglmann K, Schilling K: Retrograde changes of nerve fibers with the carpal tunnel syndrome. An electroneurographic investigation. J Neurol 218:287–292, 1978.
496. Stohr M, Schumm F, Ballier R: Normal sensory conduction in the saphenous nerve in man. Electroencephalogr Clin Neurophysiol 44:172–178, 1978.
497. Stone DA, Laureno R: Handcuff neuropathies. Neurology 41:145–147, 1991.
498. Streib E: Upper arm radial nerve palsy after muscular effort: Report of three cases. Neurology 42:1632–1634, 1992.
499. Subin GD, Mallon WJ, Urbaniak JR: Diagnosis of ganglion in Guyon's canal by magnetic resonance imaging. J Hand Surg (Am) 14A: 640–643, 1989.
500. Subramony SH: Electrophysiological findings in crutch palsy. Electromyogr Clin Neurophysiol 29:281–285, 1989.
501. Sunderland S: The relative susceptibility to injury of the medial and lateral popliteal divisions of the sciatic nerve. Br J Surg 41:300–302, 1953.
502. Sunderland S: Nerves and Nerve Injuries, ed 2. Churchill Livingstone, Edinburgh, 1978.
503. Suranyi L: Median nerve compression by Struthers ligament. J Neurol Neurosurg Psychiatry 46:1047–1049, 1983.
504. Sweeney PJ, Wilbourn AJ: Spinal accessory (llth) nerve palsy following carotid endarterectomy. Neurology 42:674–675, 1992.
505. Swoboda KJ, Engle EC, Scheindlin B, Anthony DC, Jones HR: Mutilating hand syndrome in an infant with familial carpal tunnel syndrome (Case of the Month). Muscle Nerve 21:104–111, 1998.
506. Szabo RM, Chidgey LK: Stress carpal tunnel pressures in patients with carpal tunnel syndrome and normal patients. J Hand Surg 14A:624–627, 1989.
507. Terzis S, Paschalis C, Metallinos IC, Papapetropoulos T: Early diagnosis of carpal tunnel syndrome: Comparison of sensory conduction studies of four fingers. Muscle Nerve 21: 1543–1545, 1998.
508. Tesio L, Bassi L, Galardi G: Transient palsy of hip abductors after a fall on the buttocks. Arch Orthop Trauma Surg 109:164–165, 1990.
509. Thomas JE, Lambert EH, Cseuz KA: Electrodiagnostic aspects of the carpal tunnel syndrome. Arch Neurol 16:635–641, 1967.
510. Thomas PK, Fullerton PM: Nerve fibre size in the carpal tunnel syndrome. J Neurol Neurosurg Psychiatry 26:520–527, 1963.
511. Thomke F: Isolated cranial nerve palsies due to brainstem lesions. Muscle Nerve 22:1168–1176, 1999.
512. Thurman RT, Jindal P, Wolff TW: Ulnar nerve compression in Guyon's canal caused by calcinosis in scleroderma. J Hand Surg (Am) 16: 739–741, 1991.
P.749

513. Tinel J: Le Signe du “Fourmillement” dans les Lesions des Nerfs Peripheriques. Presse Med 47:388, 1915. (Translated into English by Dr. Emanuel B. Kaplan J: Tinel's “Fourmillement” paper). The “Tingling” sign in peripheral nerve lesions. In Spinner M (ed): Injuries to the Major Branches of Peripheral Nerves of the Forearm, ed 2. WB Saunders, Philadelphia, 1978.
514. Treede R-D, Davis KD, Campbell JN, Raja SN: The plasticity of cutaneous hyperalgesia during sympathetic ganglion blockade in patients with neuropathic pain. Brain 115:607–621, 1992.
515. Trojaborg W: Rate of recovery in motor and sensory fibres of the radial nerve: Clinical and electrophysiological aspects. J Neurol Neurosurg Psychiatry 33:625–638, 1970.
516. Trojaborg W: Motor and sensory conduction in the musculocutaneous nerve. J Neurol Neurosurg Psychiatry 39:890, 1976.
Bibliographic Links
517. Trojaborg W, Grewal RP, Weimer LH, Sheriff P: Value of latency measurements to the small palm muscles compared to other conduction parameters in the carpal tunnel syndrome (Short Report). Muscle Nerve 19:243–245, 1996.
518. Tun CG, Upton J: The paraplegic hand: Electrodiagnostic studies and clinical findings. J Hand Surg 13A:716–719, 1988.
519. Uchida Y, Sugioka Y: Electrodiagnosis of retrograde changes in carpal tunnel syndrome. Electromyogr Clin Neurophysiol 33(1):55–58, 1993.
Bibliographic Links
520. Uchida Y, Sugioka Y: The value of electrophysiological examination of the flexor carpi ulnaris muscle in the diagnosis of cubital tunnel syndrome. Electromyogr Clin Neurophysiol 33: 369–373, 1993.
521. Uncini A, Lange DJ, Solomon M, Soliven B, Meer J, Lovelace RE: Ring finger testing in carpal tunnel syndrome: A comparative study of diagnostic utility. Muscel Nerve 12:735–741, 1989.
522. Uncini A, Di Muzio A, Awad J, Manente G, Tafuro M, Gambi D: Sensitivity of three median-to-ulnar comparative tests in diagnosis of mild carpal tunnel syndrome. Muscle Nerve 16:1366–1373, 1993.
523. Upton ARM, Mccomas AJ: The double crush in nerve-entrapment syndromes. Lancet 2:359–362, 1973.
524. Vadasz QG, Chance PF, Epstein LG, Lou J-S: Familial autosomal-dominant carpal tunnel syndrome presenting in a 5–year-old-case report and review of the literature (Short Report). Muscle Nerve 20:376–378, 1997.
525. Valls-Sole J, Alvarez R, Nunez M: Limited longitudinal sliding of the median nerve in patients with carpal tunnel syndrome. Muscle Nerve 18:761–767, 1995.
526. Van Langenhove M, Pollefiiet A, Vanderstraeten G: A retrospective electrodiagnostic evaluation of footdrop in 303 patients. Electromyogr Clin Neurophysiol 29:145–152, 1989.
527. Venkatesh S, Kothari MJ, Preston DC: The limitations of the dorsal ulnar cutaneous sensory response in patients with ulnar neuropathy at the elbow. Muscle Nerve 18:345–347, 1995.
528. Venna N, Bielawski M, Spatz EM: Sciatic nerve entrapment in a child (Case report). J Neurosurg 75:652–654, 1991.
529. Verdugo RJ, Campero M, Ochoa JL: Phentolamine sympathetic block in painful polyneuropathies. II: Further questioning of the concept of “sympathetically maintained pain.” Neurology 44:1083–1085, 1994.
530. Verdugo RJ, Ochoa JL; Reversal of hypoaesthesia by nerve block, or placebo: A psychologically mediated sign in chronic pseudoneuropathic pain patients. J Neurol Neurosurg Psychiatry 65:196–203, 1998.
531. Vogt T, Mika A, Thomke F, Hopf HC: Evaluation of carpal tunnel syndrome in patients with polyneuropathy. Muscle Nerve 20:153–157, 1997.
532. Wainapel SF, Kim DJ, Ebel A: Conduction studies of the saphenous nerve in healthy subjects. Arch Phys Med Rehabil 59:316–319, 1978.
533. Wang H-C, Tsai M-D: Compressive ulnar neuropathy in the proximal forearm caused by a gouty tophus (Short Report). Muscle Nerve 19:525–527, 1996.
534. Warfel B, Marin SG, Lachmann EA, Nagler W: Delayed femoral nerve palsy following femoral vessel catheterization. Arch Phys Med Rehabil 74:1211–1215, 1993.
535. Watson BV, Brown WF: Quantitation of axon loss and conduction block in acute radial nerve palsies. Muscle Nerve 15:768–773, 1992.
536. Watson BV, Merchant RN, Brown WF: Early postoperative ulnar neuropathies following coronary artery bypass surgery. Muscle Nerve 15:701–705, 1992.
537. Wechsler AF, Ho DD: Bilateral Bell's palsy at the time of HIV seroconversion. Neurology 39: 747–748, 1989.
538. Weintraub MI: Noninvasive laser neurolysis in carpal tunnel syndrome (Short Report). Muscle Nerve 20:1029–1031, 1997.
539. Weiss APC, Idler RS: Radial nerve rupture after a traction injury: A case report. J Hand Surg 17A:69–70, 1992.
540. Werner RA, Albers JW, Franzblau A, Armstrong TJ: The relationship between body mass index and the diagnosis of carpal tunnel syndrome. Muscle Nerve 17:632–636, 1994.
541. Werner R, Waring W, Davidoff G: Risk factors for median mononeuropathy of the wrist in postpoliomyelitis patients. Arch Phys Med Rehabil 70:464–467, 1989.
542. Werner RA, Geiringer SR: Bilateral phrenic nerve palsy associated with open-heart surgery. Arch Phys Med Rehabil 71:1000–1002, 1990.
543. Wertsch JJ: AAEM case report #25: Anterior interosseous nerve syndrome. Muscle Nerve 15:977–983, 1992.
544. Wertsch JJ, Sanger JR, Matloub HS: Pseudoanterior interosseous nerve syndrome. Muscle Nerve 8:68–70, 1985.
545. White JC, Hansen SR, Johnson RK: A comparison of EMG procedures in the carpal tunnel syndrome with clinical-EMG correlations. Muscle Nerve 11:1177–1182, 1988.
546. Widder S, Shons AR: Carpal tunnel syndrome associated with extra tunnel vascular compression of the median nerve motor branch. J Hand Surg 13A:926–927, 1988.
P.750

547. Wiezer MJ, Franssen H, Rinkel GJE, Wokke JHJ: Meralgia paraesthetica: Differential diagnosis and follow-up (Short Report). Muscle Nerve 19:522–524, 1996.
548. Wydicks EFM, Litchy WJ, Wiesner RH, Krom RAF: Neuromuscular complications associated with liver transplantation. Muscle Nerve 19: 696–700, 1996.
549. Wilbourn AJ: AAEE Case report #12: Common Peroneal Mononeuropathy at the Fibular Head. American Association of Electromyography and Electrodiagnosis, Rochester, Minnesota, 1986.
550. Wiles CM, Whitehead S, Ward AB, Fletcher COM: Not tarsal tunnel syndrome: Malignant “triton” tumour of the tibial nerve. J Neurol Neurosurg Psychiatry 50:479–481, 1987.
551. Williams PH, Trzil KP: Management of meralgia paresthetica. J Neurosurg 74:76–80, 1991.
552. Willick SE, Margherita AJ, Carter GT: Isolated superior gluteal nerve injury: Two case reports (Short Report). Muscle Nerve 21:951–953, 1998.
553. Wilson JR, Sumner AJ: Immediate surgery is the treatment of choice for carpal tunnel syndrome. Muscle Nerve 18:660–662, 1995.
554. Wilson JR, Sumner AJ, Eichelman J: Aberrant reinnervation following hypoglossal nerve damage. Muscle Nerve 17:931–935, 1994.
555. Winn FJ Jr, Habes DJ: Carpal tunnel area as a risk factor for carpal tunnel syndrome. Muscle Nerve 13:254–258, 1990.
556. Wolf SM, Wagner JH, Davidson S, Forsythe A: Treatment of Bell palsy with prednisone: A prospective, randomized study. Neurology (NY) 28:158–161, 1978.
557. Woolf CJ, Thompson SWN: The induction and maintenance of central sensitization is dependent on JV-methyl-D-aspartic acid receptor activation: Implications for the treatment of postinjury pain hypersensitivity states. Pain 44:293–299, 1991.
558. Wulff CH, Hansen K, Strange P, Trojaborg W: Multiple mononeuritis and radiculopathies with erythema, pain, elevated CSF protein and pleocytosis (Banwarth's syndrome). J Neurol Neurosurg Psychiatry 46:485–490, 1983.
559. Yagnik PM, Chong PST: Spinal accessory nerve injury: A complication of carotid endarterectomy (Short Report). Muscle Nerve 19:907–909, 1996.
560. Yamout BI, Zaytoun G, Nuweihed I: The role of facial nerve conduction studies and electromyography in predicting the out come of Bell's palsy. Eur J Neurol 4:648–651, 1997.
561. You H, Simmons Z, Freivalds A, Kothari MJ, Naidu SH: Relationships between clinical symptom severity scales and nerve conduction measures in carpal tunnel syndrome. Muscle Nerve 22:497–501, 1999.
562. Young C, Hudson A, Richards R: Operative treatment of palsy of the posterior interosseous nerve of the forearm. J Bone Joint Surg 72A: 1215–1219, 1990.
563. Young MR, Norris JW: Femoral neuropathy during anticoagulant therapy. Neurology (Minneap) 26:1173–1175, 1976.
564. Young AW, Redmond MD, Belandres PV: Isolated lesion of the lateral cutaneous nerve of the forearm. 71:251–252, 1990.
565. Young P, Wiebusch H, Stogbauer F, Ringelstein EB, Assmann G, Funke H: A frameshift mutation in PMP22 accounts for hereditary neuropathy with liability to pressure palsies (HNPP). Neurology 48:450–452, 1997.
566. Yuen EY, Olney RK, So YT: Sciatic neuropathy: Clinical and prognostic features in 75 patients. Neurology 44:1669–1674, 1994.
567. Yuen EC, So YT, Olney RK: The electrophysiologic features of sciatic neuropathy in 100 patients. Muscle Nerve 18:414–420, 1995.
568. Zochodne DW, Nguyen C, Sharkey K: Accumulation and degranulation of mast cells in experimental neuromas. Neurosci Lett 182:3–6, 1994.
569. Zook EG, Kucan JO, Guy RJ: Palmar wrist pain caused by ulnar nerve entrapment in the flexor carpi ulnaris tendon. J Hand Surg 13A:732–735, 1988.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b6%5d/CHAPTER%5b4%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Donner: Neurosurgery, Volume 32(6).June 1993.907–911

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 32(6), June 1993, p 907–911
| | |

Links

Outline

  • ABSTRACT
  • PATIENTS AND METHODS
  • RESULTS
    • Nonoperative group
    • Operative group
    • Anatomy
  • DISCUSSION
  • REFERENCES: ()
  • COMMENTS
  • COMMENTS
  • COMMENTS
    • REFERENCES: ()

Graphics

  • Table 1
  • Table 2
  • Table 3
  • Figure 1
  • Table 4

Recent History

Extracranial Spinal Accessory Nerve Injury
[Clinical Study]

Donner, Thomas R. M.D.; Kline, David G. M.D.

Department of Neurosurgery, Louisiana State University Medical Center School of Medicine, New Orleans, Louisiana
Reprint requests: David G. Kline, M.D., Department of Neurosurgery, Louisiana State University Medical Center, 1542 Tulane Ave., New Orleans, LA 70112.
Received, June 30, 1992. Accepted, January 11, 1993.
ABSTRACT

EIGHTY-THREE CONSECUTIVE PATIENTS with extracranial accessory nerve injury seen over a 12-year period are reviewed. The most common etiology was iatrogenic injury to the nerve at the time of previous surgery. Such operations were usually minor in nature and often related to lymph node or benign tumor removal. Examination usually distinguished winging due to trapezius weakness from that of serratus anterior palsy. Trapezius weakness was seen in all cases. Sternocleidomastoid weakness was unusual. Patients with accessory palsy were evaluated by both clinical and electromyographic studies. Patients who exhibited no clinical or electrical evidence of regeneration were operated on (44 cases). Based on intraoperative nerve action potential studies, 8 lesions in continuity had neurolysis alone. Resection with repair either by end-to-end suture or by grafts was necessary in 31 cases. One case had suture removed from nerve, two had nerve placed into target muscle, and two had more proximal neurotization. Function was usually improved in both operative and nonoperative patients. Related anatomy is discussed.

Injury to the spinal accessory nerve is uncommon. Despite this, numerous case reports or small series describing various etiologies for this problem have been published. Early cases reflected involvement of the nerve by tuberculous processes or by missile wounds in the world wars (4). More recent discussion has emphasized the need to spare the nerve in radical neck surgery (2). Other various etiologies have included carotid or cardiac surgery, nonsurgical trauma, vascular ectasia with subsequent compression, “spontaneous” palsies presumed due to plexitis, and unknown causes (3,5–8,10,14–19).

We present an experience with 83 consecutive cases of accessory palsy at our institution over the past 12 years. This series includes patients treated conservatively and surgically. The reasons for individual treatment and the outcome of patients where adequate follow-up is available are included. A similar series in terms of size and management has been collected in Toronto (A. R. Hudson, personal communication).

PATIENTS AND METHODS

Eighty-three consecutive patients who came to our institution between 1978 and 1990 were included for study. There were 51 males and 32 females. The age range was from 10 days (a neonate who underwent excision of a large fibroma of the neck) to 72 years. The average age was 35.9 years. Patients were grouped into operative and nonoperative groups based on whether or not they exhibited historical, clinical, or electromyographic evidence of axonal reinnervation of muscle. If not, they were treated surgically. There were exceptions to this rule, however. Eight patients were too late in the course of their injury to be considered candidates for surgery. Four others had advanced systemic neoplastic disease (lymphoma in 3, sarcoma in 1). One had palsy presumed secondary to radiation therapy for lymphoma and was deferred for this reason. On the other hand, one patient, who had incomplete paralysis of the trapezius muscle and showed signs of recovery since her injury, was offered surgery because of an operative report that described placement of heavy suture deep to an excised lymph node to control vigorous bleeding. At the time of the second surgery, this patient was found to have a ligature around the accessory nerve, which was removed.

The presenting complaint in all patients but two was of inability to raise the arm above the horizontal and/or shoulder droop. The onset of this problem was noticed immediately after or within 1 week of the inciting event in the majority of cases. Onset was much more insidious in nine patients, including one who had Hansen's disease and the one patient mentioned who had undergone radiation therapy. Almost as common a presenting complaint was pain. The patients tended to complain of “dragging pain” in the shoulder (63 patients), sometimes with radiation into the arm. This was thought to be due to placement of tension on the shoulder joint or elements of the brachial plexus secondary to chronic depression of the shoulder. Another sensory complaint seen less commonly was pain or numbness at the occiput or behind the ear on the affected side due to involvement of the lesser occipital or great auricular nerves, which course behind the sternocleidomastoid and in close proximity to the accessory nerve (18 patients).

On physical examination, all patients demonstrated some degree of trapezius weakness. Because of the innervation of the trapezius from dual sources, patients would occasionally exhibit good function of the lower trapezius, while the most superior portion, which is required for shoulder elevation and arm abduction, was found to be profoundly paretic. Atrophy of the upper trapezius and shoulder sag were the rule. Scapular winging was commonly found (62 patients). Winging from accessory palsy and that of serratus anterior weakness could be differentiated. Winging due to trapezius weakness decreased or disappeared when the arm was raised forward of the patient, fully extended, and pushed against resistance. Winging due to serratus palsy persisted under these circumstances. Of interest was the fact that weakness or paralysis of the sternocleidomastoid muscle was found in only eight patients. In most cases, this was a partial or mild weakness. Complete paralysis of this muscle was seen in only one patient who had undergone excision of a large branchial cleft cyst from the anterior triangle of the neck.

Iatrogenic injury was responsible for 59 cases (Table 1). The single most common cause was biopsy of benign lymph nodes of the posterior cervical triangle (42 patients), followed by excision of tumors from the area (14 patients). Other iatrogenic causes included a carotid endarterectomy, a face lift operation, and a palsy due to irradiation. Trauma due to stretch or contusion (13 patients) or stab or glass wounds (6 patients) was the other large category of injury. Other isolated cases were due to Hansen's disease, a shotgun wound, weight lifting, an acute onset of weakness in a mail carrier in the shoulder over which his bag was usually slung, and one spontaneous paralysis, presumably due to mononeuritis. Etiology had little to do with whether the patients eventually underwent reparative surgery. Contrary to the experience of earlier authors, no patients in our series had suffered single-missile gun shot wounds or had tuberculosis.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 1. Etiology of Accessory Nerve Palsy
RESULTS
Nonoperative group

Thirty-nine patients were treated conservatively based on the criteria outlined above (Table 2). Five patients were lost to follow-up. The initial and subsequent clinical grades assigned to each patient were based on the worst function of all of those carried out by the trapezius, including shoulder shrug, smooth abduction of the arm, and winging of the scapula. The patients were followed for an average of 14.1 months (5–96 mo). In general, the patients exhibited a strong tendency for spontaneous improvement. With normalization of shoulder posture, patients universally reported cessation of the dragging pain noted above. Functionally, only five patients failed to improve during our period of follow-up. Three of these had grades at presentation of 4 of 5 (in 2) or 3 of 5 (in 1) and had experienced dramatic recovery of function in the period of time that had elapsed between onset and presentation to our clinic, exhibiting normal resting shoulder posture. Two others graded 0 of 5 and were deferred from surgery based on presentations 27 and 65 months after injury, respectively. The patient who had undergone irradiation worsened with time. After 22 months of follow-up, he had completely lost the function of his trapezius. This patient's sternocleidomastoid, which had initially graded 5 of 5, had weakened to a grade of 2 of 5.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 2. Nonoperative Case Resultsa
Operative group

Forty-four patients were treated surgically. The procedure performed was based on the anatomic and electrophysiological findings at the time of operation (Table 3). Neurolysis only was performed if the accessory nerve was found in continuity and exhibited intraoperative electrical evidence of regeneration, such as a positive nerve action potential beyond the point of injury or trapezius contraction in response to accessory nerve stimulation (Fig. 1). If these were not seen, or if the nerve was physically divided, end-to-end repair (when possible) or grafting was performed. The site of graft harvest was local if a cervical sensory nerve of suitable caliber and quality was available. Otherwise, the sural nerve was used. Other operations were performed in five patients: one had ligature material removed from her nerve followed by neurolysis, two patients had the contribution of C2 and/or C3 to sternocleidomastoid “swung down” to trapezius when a proximal nerve trunk could not be identified (neurotization), and two patients had proximal nerve “blind-ended” into muscle when a distal stump could not be identified.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 3. Operations on 44 Patients with Extracranial Spinal Accessory Nerve Injury

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. Intraoperative nerve action potential evaluation of the spinal accessory nerve. Recordings were performed on all operative cases when the point of injury was found to be in continuity.

Of the eight patients who underwent neurolysis based on a positive nerve action potential recording intraoperatively, seven were seen in follow-up an average of 17.7 months postoperatively (12–24 mo). The patients improved dramatically, exhibiting markedly improved function in arm abduction and normalization of shoulder posture in all seven (Table 4). Likewise, nagging pain syndromes seen in five of these patients resolved. The patient who had neurolysis and an encircling suture removed from the nerve regained full bulk and function of the trapezius muscle.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 4. Results of Surgerya

Thirty-three patients underwent either end-to-end or interposition graft repair and were seen an average of 16.4 months postoperatively (5–22 mo). Improvement again was the rule. Included in this group are the two patients who had C2-C3 neurotization. These patients both had preoperative grades of 0 and improved to grades of 2 and 3, respectively, both seen 15 months postoperatively. Two patients in this group failed to improve: both of these had undergone repair with interposition grafting. Of note was the fact that four patients improved to such a degree that normal function was regained. The two patients who had proximal nerve buried into muscle did not improve, and their pre- and postoperative grades were both 0.

Anatomy

The accessory nerve receives input from both brain stem (nucleus ambiguus) and from the upper levels of the cervical spinal cord, usually the first four. The spinal rootlets course cephalad through the foramen magnum, join with the cranial contribution, and exit the skull via the jugular foramen. Here, the nerve courses either anterior or posterior to the internal jugular vein, eventually coming to rest lateral to it. It then makes a sharp lateral turn behind the carotid artery, and it comes to lie behind the stylohyoid and digastric muscles at the very apex of the anterior cervical triangle. It continues coursing laterally and reaches the posterior aspect of the belly of the sternocleidomastoid muscle. It innervates this muscle and then courses either through or behind it, receiving input from C2 (if this input is made at all) and reaching the posterior triangle (1).

The anatomy of the accessory nerve within the posterior triangle is of greatest interest, for this is where the nerve is most commonly accidentally injured (9). The nerve usually enters the triangle at the posterior border of the sternocleidomastoid from one-half to three-fourths of the length of this muscle to the mastoid process. This is very close in proximity to the great auricular nerve, which wraps around the lateral border of the muscle before coursing cephalad. Anatomic study of cadavers has indicated that the accessory nerve always lies superior to the great auricular nerve at the level of the lateral sternocleidomastoid, and usually within 2 cm of it (12). This latter nerve is readily identifiable and serves as an extremely important landmark for the identification of the accessory.

The accessory nerve then courses obliquely across the triangle on the surface of the levator scapula muscle, reaches the trapezius, and then innervates this muscle. Variable contribution is made by C3 and C4 to the nerve within this triangle, and occasionally the three elements will form a plexus before entering the muscle on its deep aspect.

The accessory nerve is entirely motor, and controversy has arisen as to whether the trapezius also receives innervation from other sources. If this were the case, total trapezius palsy from isolated accessory nerve injury would not occur. We encountered numerous patients with both electrical and clinical evidence of complete denervation who were found to have discrete lesions of the accessory nerve at operation, as well as patients who had divided accessory nerves with sparing of lateral trapezius function. Whatever the case, Straus and Howell (13) argue that the input from cervical roots is derived from embryonic visceral innervation that runs an aberrant course on its way to muscle. Certainly, given the likelihood of anatomic chance, other sources of innervation to this muscle probably do exist, and explain our common observation of spared lower trapezius function with lost upper function (11). Less controversial is the observation that sternocleidomastoid receives dual input from the spinal accessory nerve and anterior spinal branches of C2, C3, and, occasionally, C4.

DISCUSSION

The diagnosis of accessory nerve palsy is usually straightforward. Most patients have an obvious iatrogenic or accidental inciting event, and symptoms generally begin either immediately or within days of that event. Symptoms and signs of this problem are usually not subtle.

Patients should be studied both clinically and electrically at the time of presentation and at subsequent visits, and if no evidence of recovery is found, surgical exploration of the nerve is indicated. In general, the patients who will eventually require surgery present with much poorer trapezius function than those who may be treated conservatively.

The operation performed may have influence on the eventual outcome, but the potential for full recovery exists for all patients who have surgery, except those in whom a distal nerve stump cannot be identified. In these, the only option is burial of nerve in target muscle, and our limited experience with this technique suggests that it is associated with dismal prognosis for recovery. Where proximal outflow is not available, so far only limited recovery has been gained by neurotization using branches to sternocleidomastoid. Whatever the operation performed, the procedure can be trying. It is extremely important that anatomic guidelines be followed carefully for identification of the nerve, but even then, the task may be quite difficult to accomplish: the main nerve trunk is quite small (when compared with the mass of muscle it innervates) and is commonly encased in scar from a previous procedure. The easiest way to identify the nerve in our experience has been to locate it at its exit from behind the sternocleidomastoid muscle and trace it distally from there. If this is not possible, palpation of the C2 transverse process beneath the sternocleidomastoid and projection of a line from there to the tip of the shoulder also provides a rough estimate of the course of the nerve and may be of some utility. In cases where the main nerve trunk has been divided, the dissection around and even into the substance of the trapezius muscle may of necessity be extensive, and for this reason, we advocate a generous incision when repair of the nerve is to be attempted.

In most cases, recovery is the rule. Patients, even those with residual weakness, will recover from their “sore shoulder” and will regain at least some ability to abduct the arm. Handicaps due to accessory palsy can be incapacitating for patients, but with proper management, including physical therapy, disability can usually be partially or wholly eliminated.

REFERENCES: (1–19)

1. Allieu Y, Privat JM, Bonnel F: Les neurotisations par le neuf spinal (neuf accessorius) dans les avulsions radiculaires du plexus brachial. Neurochirurgie 28:115–120, 1982. Bibliographic Links [Context Link]

2. Becker GD, Parell GJ: Technique of preserving spinal accessory nerve during radical neck dissection. Laryngoscope 89:827–831, 1979. Bibliographic Links [Context Link]

3. Eisen A, Bertrand G: Isolated accessory nerve palsy of spontaneous origin (a clinical and electromyographic study). Arch Neurol 27:496–502, 1972. Bibliographic Links [Context Link]

4. Hanford JM: Surgical excision of tuberculous lymph nodes of neck. Report of 131 patients with follow-up results. Surg Clin North Am 13:301–303, 1933. [Context Link]

5. Havelius U, Hindfelt B, Brismar J, Cronqvist S: Carotid fibromuscular dysplasia and paresis of lower cranial nerves (Collet-Sicard syndrome). J Neurosurg 56:850–853, 1982. Bibliographic Links [Context Link]

6. King R, Motta G: Iatrogenic spinal accessory nerve palsy. Ann R Coll Surg Engl 65:35–37, 1983. Bibliographic Links [Context Link]

7. Marini SG, Rook JL, Green RF, Nagler W: Spinal accessory nerve palsy: An unusual complication of coronary artery bypass. Arch Phys Med Rehab 72:247–249, 1991. Bibliographic Links [Context Link]

8. Olarte M, Adams D: Accessory nerve palsy. J Neurol Neurosurg Psychiatry 40:1113–1116, 1977. Bibliographic Links [Context Link]

9. Osgaard O, Eskesen V, Rosenbon J: Microsurgical repair of iatrogenic accessory nerve lesions in the posterior triangle of the neck. Acta Chir Scand 153:171–173, 1987. Bibliographic Links [Context Link]

10. Sarala PK: Accessory nerve palsy: An uncommon etiology. Arch Phys Med Rehab 63:445–446, 1982. Bibliographic Links [Context Link]

11. Soo KC, Hamlyn PJ, Pegington J, Westbury G: Anatomy of the accessory nerve and its cervical contributions in the neck. Head Neck Surg 9:111–115, 1986. [Context Link]

12. Soo KC, Guiloff RJ, Oh A, Querci Della Rovere G, Westbury G: Innervation of the trapezius muscle: A study in patients undergoing neck dissections. Head Neck 12:488–495, 1990. [Context Link]

13. Straus WL, Howell AB: The spinal accessory nerve and its musculature. Q Rev Biol 11:387–405, 1936. [Context Link]

14. Swann KW, Heros RC: Accessory nerve palsy following carotid endarterectomy: Report of two cases. J Neurosurg 63:630–632, 1985. Bibliographic Links [Context Link]

15. Verta MJ, Applebaum EL, McClusky DA: Cranial nerve injury during carotid endarterectomy. Ann Surg 185:192–195, 1977. Bibliographic Links [Context Link]

16. Vincentelli F, Caruso G, Rabehanta PB, Rey M: Surgical treatment of a rare congenital anomaly of the vertebral artery: Case report and review of the literature. Neurosurgery 28:416–420, 1991. Bibliographic Links [Context Link]

17. Weitz JW, Weitz SL, McElhinney AJ: A technique of preservation of spinal accessory nerve function in radical neck dissection. Head Neck Surg 5:75–78, 1982. Bibliographic Links [Context Link]

18. Woodhall B: Trapezius paralysis following minor surgical procedures in the posterior cervical triangle. Ann Surg 136:375–380, 1952. Bibliographic Links [Context Link]

19. Wright TA: Accessory spinal nerve injury. Clin Orthop 108:15–18, 1975. Bibliographic Links [Context Link]

COMMENTS

Iatrogenic injuries of the accessory nerve are important, as they may lead to significant lifelong disability. The accidental injury of the accessory nerve may occur at the hands of a wide variety of surgical specialists, many of whom have extensive experience in cervical lymph node biopsy. Considering the known anatomical juxtaposition of cervical lymph nodes and the accessory nerve in the posterior triangle of the neck, it is really surprising that this accident does not occur with greater frequency. It is incumbent upon the surgeon performing a lymph node biopsy not to injure the accessory nerve unless there is an extraordinarily compelling argument in any particular case.

It is important that the patients who have been accidentally injured be seen within 3 months of injury by an expert unless there is very clear-cut evidence of recovery of trapezius function. In my own experience of 60 consecutive cases, the average injury and consultation period was 14 months. While the original iatrogenic injury was unintentional, the subsequent failure to obtain expert consultation cannot be construed as accidental and may be regarded as an unfavorable issue during medical-legal discussions.

The issue of dual innervation of the trapezius is a controversial matter. In our series, the correlation of innervated lower trapezius and denervated upper trapezius was with injury to the branches of the accessory nerve proximal in its course in the posterior triangle, with preservation of some component of the nerve destined for the lower trapezius.

As the authors point out, the main technical difficulty may be that of defining an adequate distal stump into which to graft. We agree with the authors that burial of a peripheral nerve directly into a denervated trapezius will not result in reinnervation of any practical use. We have never had success with this maneuver in any peripheral nerve operation.

Appropriately timed surgery gives rise to good results. This is purely a motor nerve, and the distance between the site of injury and the upper and middle trapezius muscle is short. Even a 60% recovery of the suspensory and adductor components of the muscle will give rise to a very significant improvement in function and resolution of pain.

The key is prevention of nerve injury. There is no single mandatory technique required of the one who performs cervical lymph node biopsy. What is essential is that the nerve not be damaged in whatever anatomical course the nerve takes in that particular patient.

This is a very important paper and it will be mandatory medical-legal source material in the years to come. It will be important reading for surgeons of various specialties who operate on the neck, and it will be an important reference for the neurologists and neurosurgeons who subsequently care for the injured patients.

Alan R. Hudson

Toronto, Ontario, Canada

COMMENTS

Donner and Kline address a very important subject in their paper on extracranial spinal accessory nerve injury. Injury of this nerve in the posterior triangle of the neck is the most common iatrogenic nerve injury. The nerve sits very superficially within 1 to 1.5 cm of the skin surface behind the sternocleidomastoid muscle. The patient often reports having sudden pain or twitching in the shoulder at the time the nerve is sectioned (usually during a node biopsy). Then, over the next few days, the patient generally notes a pulling, aching pain in the posterior shoulder. If the correct diagnosis is made at this point and a nerve repair carried out appropriately, the prognosis for excellent return of function is quite good. Unfortunately, the diagnosis is not always made until the patient has consulted several physicians and time has passed, with a consequent delay in repair and worsening of prognosis. Professional liability issues sometimes figure prominently in these cases.

Suzie C. Tindall

Atlanta, Georgia

COMMENTS

This excellent report on 83 extracranial spinal accessory nerve injuries seen during a 12-year period is by far the largest series published. As one might expect, the majority were iatrogenic nerve lesions (59 of 83) and most often (42 of 59) had followed a lymph node excision from the posterior triangle of the neck. Forty-four patients were treated surgically. Indication for surgery was a clinically unimproved complete (0 of 5) or almost complete (1 of 5) trapezius palsy, in the case of a dual nerve supply involving only the upper part of the muscle. The importance of intraoperative nerve action potential recordings for deciding the kind of surgical procedure is emphasized again. Pain and motor deficit usually improved postoperatively during an average follow-up of 14.1 months (neurolysis) and 17.7 months (nerve repair).

Our problem is that we often see patients with spinal accessory nerve injury very late. The authors did not mention the delay between trauma and surgery. Sunderland (2) recommends surgery if the lesion has failed to improve 6 weeks after trauma. In Gabel and Nunley's experience (1) results are worse if surgery is delayed for 4 months after injury as compared with 3 months. We try to operate on patients after an iatrogenic or transecting injury (glass or knife) as early as possible and wait 3 months in those with a contusion or stretch injury. However, as I mentioned, patients often come to see us late–past 3 or 4 months.

Hans-Peter Richter

Ulm/Guenzburg, Germany

REFERENCES: (1,2)

1. Gabel G, Nunley JA: Spinal accessory nerve, in Gelberman RH (ed): Operative Nerve Repair and Reconstruction. Philadelphia, JB Lippincott, 1991, pp 445–452. [Context Link]

2. Sunderland S: Nerves and Nerve Injuries. Edinburgh, Churchill Livingstone, 1978, ed 2, pp 1013–1015. [Context Link]

KEY WORDS: Nerve injury; Nerve regeneration; Nerve repair; Posterior triangle of neck; Spinal accessory nerve

Accession Number: 00006123-199306000-00004
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Al Memar: J Neurol Neurosurg Psychiatry, Volume 64(3).March 1998.405

O V I D Full Text
Journal of Neurology, Neurosurgery, and Psychiatry
Copyright © 1998 by Journal of Neurology, Neurosurgery & Psychiatry. All rights reserved. Volume 64(3), March 1998, p 405
| | |

Links

Graphics

  • Figure 1

Recent History

Unilateral hypoglossal nerve palsy due to aneurysm of the stump of persistent hypoglossal artery
[Neurological Picture]

Al-Memar, A; Thrush, D

Department of Neurology, Queen Elizabeth Hospital, Edgbaston, Birmingham B15 2TH, UK (Al-Memar).
Department of Neurology, Derriford Hospital, Derriford Road, Plymouth PL6 8DH, UK (Thrush).

A 47 year old woman presented two weeks before admission with a severe right sided headache followed by pain in her right ear and right scalp which was tender to touch, and mild dysphagia. On examination she had a right hypoglossal nerve palsy (Figure 1A), the remainder of the neurological and general examination was normal. Brain CT (Figure 1B) showed a soft tissue density mass lying medial to the right styloid process adjacent to the anterior arch of the atlas and anterior to the right hypoglossal canal. Carotid angiography (Figure 1C) showed an aneurysm which arose from the stump of a persistent hypoglossal artery just outside the skull base. A persistent trigeminal artery of large calibre was also present. Her symptoms gradually resolved and subsequent angiography showed a clotted aneurysm and no further treatment was required.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. No caption available.

The persistent primitive hypoglossal artery first described by Batie in 1899 is one of the three anastomotic channels (primitive trigeminal artery, acoustic artery, and hypoglossal artery) between the internal carotid and the basilar artery. To our knowledge there is no documented similar case and the cause should be added to the list of aetiological diagnoses of isolated hypoglossal nerve.

A AL-MEMAR

Department of Neurology, Queen Elizabeth Hospital, Edgbaston, Birmingham B15 2TH, UK

D THRUSH

Department of Neurology, Derriford Hospital, Derriford Road, Plymouth PL6 8DH, UK

Correspondence to: Dr A Al-Memar, Department of Neurology, Queen Elizabeth Hospital, Edgbaston, Birmingham B15 2TH, UK.

Accession Number: 00005069-199803000-00028
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Pagnanelli: Neurosurgery, Volume 31(6).December 1992.1030–1034

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 31(6), December 1992, p 1030–1034
| | |

Links

Outline

  • ABSTRACT
  • CASE MATERIALS AND METHODS
  • RESULTS
  • DISCUSSION
    • Background
    • Management and complications
    • Analysis of results
    • Conclusion
  • REFERENCES: ()
  • COMMENTS
  • COMMENT
  • REFERENCES: ()

Graphics

  • Figure 1
  • Figure 2
  • Table 1

Recent History

Bilateral Carpal Tunnel Release at One Operation: Report of 228 Patients
[Clinical Study]

Pagnanelli, David M. M.D.; Barrer, Steven J. M.D.

Division of Neurosurgery, Abington Memorial Hospital, Abington, Pennsylvania
Reprint requests: David M. Pagnanelli, M.D., 1584 Old York Rd., Abington, PA 19001.
Received, May 17, 1991. Accepted, July 16, 1992.
ABSTRACT

THE DIVISION OF the transverse carpal ligament for relief of carpal tunnel syndrome has been a standard operative procedure since the early 1950s. The surgical technique, however, is controversial, and the literature is rife with individual preferences and biases. This report describes our results in 228 tensor fasciae patients who underwent a bilateral carpal ligament release in one procedure that used a small transverse incision in the wrist crease. When the patients' responses to a questionnaire, records of postoperative visits, and follow-up phone calls were analyzed, 216 patients (94.7%) had a satisfactory outcome. One hundred fifty-five patients were working before surgery, with 88.3% back to work in 6 weeks or less. There were no major complications.

Carpal tunnel syndrome (CTS) is the most common peripheral nerve entrapment neuropathy and the most common cause of paresthesias in the first three fingers and of nocturnal paresthesias (16–19). Although CTS was recognized as nerve compression over 135 years ago (15), surgical treatment was not discussed until approximately 80 years later (11). Woltman (24), a neurologist, first described sectioning of the transverse carpal ligament, which was performed by Learmouth for acroparesthesia of the hand. In 1946, Cannon and Love (4) reported 38 cases of tardy median nerve palsy, 8 of which were treated surgically. In the 1950s, Phalen (18) popularized the diagnosis and surgical treatment of CTS.

In the past decade, a subgroup has been identified in the workplace with an unusually high incidence of CTS. The incidence of carpal tunnel syndrome in the general population is approximately 1%, but in this subgroup, it increases to 14 to 35% (2,14). This increased incidence may be associated with repetitive wrist and hand motion, poor work habits, and the use of vibratory tools (3,21,22).

In the early years of the treatment of CTS, many surgeons believed that division of the transverse carpal ligament alone was inadequate to relieve nerve compression and debrided the contents of the carpal tunnel with tenosynovectomy, epineurolysis, and epineurectomy (6,23). However, over the past 15 years, these forms of surgery have been shown to be unnecessary and can delay nerve recovery by the increased manipulation of the nerve (8,9,20,25). Because little, if any, benefit is gained by internal neurolysis or tenosynovectomy, most surgeons today use division of the ligament as the sole surgical treatment of CTS (7).

We have used the closed technique for carpal tunnel release in over 1200 cases of CTS in the past 6 years. Because only the ligament itself is cut without dissection through the palm, this technique allows for quick recovery with almost immediate use of the hand. Physical therapy and postoperative wrist splinting are not required. Although closed techniques have been criticized by others (12), we have found this technique to be safe and effective with no increased incidence of complications (16,17).

This study involves our experience with over 1000 carpal tunnel releases. We present the outcome of 228 patients who had a bilateral carpal tunnel release at one sitting and their ability to return to work after the closed carpal tunnel release. We believe this to be the first report to describe such a patient population.

CASE MATERIALS AND METHODS

In addition to regular follow-up visits, we sent all patients a questionnaire 6 months after surgery and asked for their evaluation of the outcome. When summarizing our results to determine overall surgical outcome, we used patients' responses on the questionnaire and our office records.

The questionnaire had four outcome categories: excellent, good, fair, and poor. More detailed responses were also requested, including the resolution or persistence of specific preoperative symptoms, such as pain, paresthesias, nocturnal discomfort, and weakness. A questionnaire was requested for each hand. Office records included the initial patient evaluation and follow-up examinations, electromyographic (EMG), and nerve conduction velocities (NCV), response to conservative measures, and underlying medical problems.

Eight hundred thirty-six patients, representing 1066 carpal tunnel releases, completed and returned the questionnaires and were at least 6 months postoperative. Of these, 228 patients had a bilateral carpal tunnel release at one sitting and form the basis of this report.

The diagnosis was based on history, physical examination, and EMG and NCV data. The characteristic signs and symptoms of our patients did not differ from those described elsewhere and were used in this study (13,18,19). Of the 456 hands operated upon, 424 (93%) underwent surgery for nocturnal paresthesias. Additional symptoms and findings include hypesthesia in 264 hands (58.9%), weakness in 210 (46%), atrophy in 112 (24.5%), and hyperesthesias in 18 (3.9%) (Figure 1). Two hundred sixteen (94%) of these patients had an EMG before surgery. The follow-up period ranged from 6 months to 3 years. Before surgery, all patients had a trial of nonoperative therapy consisting of wrist-splinting, anti-inflammatory agents, and/or steroid injections into the wrist. Job descriptions were broken into three broad categories: clerical work (31%), work requiring frequent light lifting (42.6%), and work requiring frequent heavy lifting (26.5%).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. Clinical findings, including signs and symptoms, in 456 hands at the time of admission.

The surgical technique consisted of a small transverse incision in the distal wrist crease, just on the ulnar side of the midline. The Paine retinaculatome was passed into the palm and up into the forearm to divide the ligament (17). Postoperatively, each patient had a bulky dressing and an ice pack applied for 24 hours. The next day, this was replaced by a bandage strip. Use of the hand was encouraged immediately after surgery. All surgery was performed under local anesthesia with less than one third of the patients receiving intravenous supplement. No tourniquets, postoperative slings, splints, or casts were used. The one-half-inch incision was closed with three 4-0 nylon sutures, which were removed after 1 week. We did not prescribe physical therapy, but we provided each patient with hand putty (Bishop's putty; George C. Bishop Co., Signal Mountain, TN) to work with after the sutures were removed.

Bilateral release was offered only when both hands were symptomatic. Asymptomatic hands with positive electrical studies were not operated upon. We did not offer bilateral release to elderly patients living alone or to patients who preoperatively required walkers or canes for ambulation. Age itself, however, was not a limiting factor for bilateral release.

RESULTS

When only the patients' subjective opinion concerning their response to surgery was considered, 85.7% volunteered an “excellent” or “good” result in the hands reported. Patients who classified their results as “fair” represent 40 hands, or 8.8% of the operations. The average age in this group was 55.2 years. There was relief of nocturnal paresthesias in 33 hands (82.5%), improved hand function in 24 hands (60%), and complete relief of preoperative numbness in 20 hands (50%). In addition, 23 patients (57.5%) wished that they had undergone surgery sooner. This group includes two patients with preexisting cervical myelopathy, two insulin-dependent diabetics, three patients with hypothyroidism, seven patients with severe arthritis, and one patient who fell on her hands after surgery, thereby prolonging her recovery.

Of the “poor” responses, representing 25 patients (5.5%), 17 (68%) had relief of nocturnal paresthesias, 5 (20%) noticed complete relief of preoperative numbness, and 2 had postoperative electrical studies that reverted to normal despite a “poor” response on the questionnaire. Seven (28%) of these patients wished that they had undergone surgery sooner. If relief of nocturnal paresthesias and pain, improvement or relief of subjective numbness, improvement in hand function, and return of electrical studies to normal were used for objective assessment, the data show that 216 patients (94.7%) had a satisfactory outcome.

One hundred fifty-five of the 228 patients were working before surgery and responded to the questionnaire concerning the return to work after surgery. Forty-eight patients (31%) were doing office-type work before surgery, with an average return to work time of 1.26 weeks or less. Forty-one patients (42.6%) performed a job requiring frequent light lifting, with an average return to work time of 2.92 weeks or less. Heavy lifting was required in the work of 65 patients (26.5%), who had an average return to work time of 5.56 weeks or less (Figure 2).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. The average time to return to work based on the different types of work done in the three groups identified.

Of the 228 patients in the study, 216 had EMGs and NCVs performed, and in 214 (94%), the EMG and/or NCV study was positive. Only two patients with negative electrical studies underwent surgery. Of these two patients, one gave us an excellent response for both hands and the other gave us a poor response for both hands on the questionnaire.

Twelve patients did not have EMG or NCV studies performed, for the most part because they refused the test. Ten of these patients (83.3%) gave us a response of good to excellent on the questionnaire. The remaining two patients were insulin-dependent juvenile-onset diabetics over 49 years of age. Both wished that they had undergone surgery sooner; one was a physician. Both of these patients had relief of preoperative paresthesias but did not experience improvement in their neurological deficits.

The male-to-female ratio was 2.5:1. The duration of symptoms ranged from 3 months to 30 years, with an overall average of 3.8 years. Sixty-five patients (28%) had a predisposing systemic process (Table 1), and 41 (18%) had a family history of CTS.

[Help with image viewing]
[Email Jumpstart To Image] 		Table 1. Systemic Problems Contributing to Carpal Tunnel Syndrome

There were six superficial wound infections (1.3%). All infections responded to oral antibiotics. Three hands required a second operative procedure. One was relieved after a second closed release. Two were redone by an open technique; one of these still had no improvement after a second operation. No injuries to the median or ulnar nerves or any of their branches were identified in this group, and there were no postoperative hematomas.

DISCUSSION
Background

The incidence of CTS in industry is very high and may exceed 30% in some settings (3,21,22). The cost to industry is great and is measured in the millions of dollars from both medical costs and lost productivity (14). The cost to the worker, of course, is damage to the median nerve and lost income. When surgery is performed one hand at a time, these costs are doubled and become an inconvenience both to the patient and employer, regardless of the surgical technique used.

Strict preventive measures, early diagnosis, and treatment, including wrist splinting, steroid injections, and anti-inflammatory agents, may preclude the need for surgery (10). Some precautions in high-risk jobs may even decrease the incidence. For example, employee education, careful upkeep of work tools, ergonomic changes in the work environment, and proper tool design could relieve the predisposing factors of hyperextension and hyperflexion (1,5,21). Regular job rotation, when possible, could allow time for the wrist to rest.

Management and complications

When nonoperative measures fail, division of the transverse carpal ligament is necessary to release the median nerve from the confines of the carpal tunnel. As reported previously (16), we prefer to use a small transverse wrist incision. We have found this technique to be very safe and effective; it allows us to leave the palmar facia intact to anchor the thenar muscles and avoid a painful palmar incision. As evidenced in this study, this procedure allows both hands to be operated upon in one visit to the operating room, with minimal inconvenience to the patient and fewer lost workdays. Ninety-five percent of our patients had regular use of their hands in fewer than 7 days after surgery, 40.6% were back to work in 1 week or less, and 69% were back to work in 3 weeks or less. All patients were able to care for themselves postoperatively, and none regretted having both hands done at once. This is done without the need for general anesthesia, postoperative physical therapy, or wrist splinting. In addition, 94.6% achieved satisfactory results from the surgery at an average of 1.6 years postoperatively.

Analysis of results

A satisfactory response to surgery was based on the patients' subjective responses on the questionnaire, as well as a more objective review of both the patients' questionnaire and the improvement in the condition based on the preoperative clinical setting. One hundred ninety-five patients (85.2%) volunteered an “excellent” or “good” response on subjective criteria alone. We felt that a more accurate assessment of a satisfactory response showed that 94.6% of patients had a satisfactory outcome.

The discrepancy in the two numbers is based on patients' expectations versus the medical reality of the clinical condition. Several patients who indicated a subjective “fair” or “poor” response were found to have significant improvement in several aspects of their original signs and symptoms. There were instances where patients had significant improvement in the degree of pain or paresthesias or the functional use of the hands because of an improvement in strength, but because the improvement was not 100% or because other preexisting problems continued to cause pain, the subjective response was less than satisfactory. In these instances, where there was objective improvement in the carpal tunnel symptoms or where there were coexisting but unrelated medical problems producing overlapping symptoms, it was felt that a technically satisfactory outcome had been achieved.

Conclusion

The closed carpal tunnel release using the retinaculatome is a safe and effective method of dividing the transverse carpal ligament. Performing a bilateral operation on a patient in one operative procedure has both medical and economical benefits. The patients have less interruption of their lifestyle and have a recovery time that is halved as the result of the concomitant procedures. This has not been shown to interfere with their ability to care for themselves immediately after surgery, and with the exception of strenuous hand activities, all normal daily activities can be performed without difficulty. The additional economic savings include the ability of patients to return to work more quickly, reducing the amount of time lost from work, the cost of compensation and medical care, and the loss of productivity to the employer.

REFERENCES: (1–25)

1. Armstrong TJ, Foulk JA, Joseph BS, Goldstein SA: Investigation of cumulative trauma disorders in a poultry processing plant. Am Ind Hyg Assoc J 43:103–116, 1982. [Context Link]

2. Barnhart S, Rosenstock L: Carpal tunnel syndrome in grocery checkers. A cluster of work-related illness. West Med J 147:37–40, 1987. [Context Link]

3. Birkbeck MQ, Beer TC: Occupation in relation to carpal tunnel syndrome. Rheumatol Rehabil 14:218–221, 1975. Bibliographic Links [Context Link]

4. Cannon BW, Love JG: Tardy median nerve palsy: Median neuritis amenable to surgery. Surgery 20:210–216, 1946. [Context Link]

5. Cannon LJ, Bernacki EJ, Walter SD: Personal and occupational factors associated with carpal tunnel syndrome. J Occup Med 23:255–258, 1981. Bibliographic Links [Context Link]

6. Curtis RM, Eversmann WW Jr: Internal neurolysis as an adjuvant to the treatment of carpal tunnel syndrome. J Bone Joint Surg 55A:733–740, 1973. Bibliographic Links [Context Link]

7. Duncan KH, Lewis RC, Foreman KA, Nordyke MD: Treatment of carpal tunnel syndrome by members of the American Society for Surgery of the Hand: Results of a questionnaire. J Hand Surg 12A:384–392, 1987. [Context Link]

8. Fissette J, Onkelinx A: Treatment of carpal tunnel syndrome. Comparative study with and without epineurolysis. Hand 11:206–210, 1979. Bibliographic Links [Context Link]

9. Gelberman RH, Pfeffer GB, Galbraith RT, Szabo RM, Rydevik B, Dimick M: Results of treatment of severe carpal tunnel syndrome without internal neurolysis of the median nerve. J Bone Joint Surg 69A:896–903, 1987. Bibliographic Links [Context Link]

10. Green DP: Diagnostic and therapeutic value of carpal tunnel injection. J Hand Surg 9:850–854, 1984. [Context Link]

11. Learmouth JR: Technique for transplanting the ulnar nerve. Surg Gynecol Obstet 75:792–793, 1942. [Context Link]

12. Louis DS, Greene TL, Noellert RC: Complications of carpal tunnel syndrome. J Neurosurg 62:352–356, 1985. Bibliographic Links [Context Link]

13. MacKinnon SE, Dellon AL: Carpal tunnel syndrome, in MacKinnon SE, Dellon AL (eds): Surgery of the Peripheral Nerve. New York, Theime Medical Publishers, 1988, pp 149–169. [Context Link]

14. Masear VT, Hayes JM, Hyde AG: An industrial case of carpal tunnel syndrome. J Hand Surg 11A:222–227, 1986. [Context Link]

15. Paget J: Lectures on Surgical Pathology. Philadelphia, Lindsay and Blakiston, 1854, 2nd ed, p. 42. [Context Link]

16. Pagnanelli DM, Barrer SJ: Carpal tunnel syndrome: Surgical treatment using the Paine retinaculatome. J Neurosurg 75:77–81, 1991. Bibliographic Links [Context Link]

17. Paine KWE, Polyzordis KS: Carpal tunnel syndrome. Decompression using the Paine retinaculatome. J Neurosurg 59:1031–1036, 1983. Bibliographic Links [Context Link]

18. Phalen GS: Spontaneous compression of the median nerve at the wrist. JAMA 145:1128–1133, 1951. Bibliographic Links [Context Link]

19. Phalen GS: Reflections on 21 years experience with carpal syndrome. JAMA 212:1365–1367, 1970. [Context Link]

20. Rydek B, Lundborg G, Nordberg C: Intraneural tissue reactions induced by internal neurolysis. Scand J Plast Reconstr Surg 10:3–8, 1976. [Context Link]

21. Silverstein BA, Fine LS, Armstrong TJ: Occupational factors and carpal tunnel syndrome. Am J Industr Med 11:343–358, 1987. [Context Link]

22. Tountas CP, MacDonald CJ, Meyerhoff JD, Bihrle DM: Carpal tunnel syndrome. A review of 597 patients. Minn Med 66:479–482, 1983. Bibliographic Links [Context Link]

23. Wieslander G, Norbäck D, Göthe CJ, Juhlin L: Carpal tunnel syndrome and exposure to vibration, repetitive wrist movements, and heavy manual work: A case-referent study. Br J Industr Med 46:43–47, 1989. Bibliographic Links [Context Link]

24. Woltran HW: Neuritis associated with acromegaly. Arch Neurol Psychiatry 45:680–682, 1941. [Context Link]

25. Yates SK, Hurts LN, Brown WF: Physiologic observations in the median nerve during carpal tunnel surgery. Ann Neurol 10:227–229, 1981. Bibliographic Links [Context Link]

COMMENTS

In this article, Pagnanelli and Barrer point out that, in patients with bilateral carpal tunnel entrapment, a bilateral surgical release at one sitting is efficient and saves money. Providing that one avoids such situations as elderly patients who are dependent upon walkers or canes for support, operating both sides simultaneously is usually well tolerated. When both sides are done at once, the usual 2- to 3-week recuperative period for each side is compressed into a single period of recovery and return to work can be faster than if each side is done independently. I would certainly agree.

Because the most common cause of failure of carpal tunnel surgery is improper diagnosis at the outset and because nerve conduction studies are so accurate, I believe that an operation should not be performed unless there is abnormality in the nerve conduction studies, preferably significant prolongation in digital sensory latency or motor distal latency. The practice of operating upon patients who have prolonged palmar distal latencies as the only electrical finding will result in a number of failures, just as does the practice of operating on patients solely on the basis of clinical criteria.

The second most common cause of failure of surgical release of carpal tunnel is an inadequate release of the ligament distally or proximally. This can be avoided if one visualizes the ligament in its entirety at the time of surgery. Another reason for such a practice is avoiding nerve damage in the face of the multiple anomalies of the median nerve that may occur, particularly relative to the motor branch. The use of the Paine retinaculatome is a relatively blind procedure and does not allow the surgeon the opportunity to be sure about total division of the ligament or avoidance of anatomical pitfalls. The use of a slightly longer incision for adequate visualization does not necessarily exclude simultaneous bilateral procedures or early return to work.

Suzie C. Tindall

Atlanta, Georgia

COMMENT

The authors have analyzed an extensive experience with carpal tunnel section and have separated out the group of patients who had bilateral carpal tunnel releases done at a single setting. Their results of simultaneous bilateral carpal tunnel section appear to be equally as good as the results of patients who have had one hand done at a time. Their experiences emphasize some important points. First, simple section of the transverse carpal ligament is all that is required for the relief of the symptoms of carpal tunnel syndrome and a neurolysis of the median nerve at the wrist is rarely, if ever, required. Second, they emphasize that many cases of carpal tunnel syndrome are due as much to repetitive trauma in the work place as to a tight carpal tunnel. In this subgroup of patients, job rotation and ergonomics are probably more important than carpal tunnel release. My experience with carpal tunnel syndrome in patients whose jobs require forced hyperextension or hyperflexion of the wrist on a repetitive basis has shown a fairly high degree of recurrence of the syndrome if the patients go back to the same type of occupation, even though the flexor retinaculum has been successfully and completely divided. Although I prefer an open approach to the carpal tunnel release, as was advocated by Dr. Edgar Kahn, release of the Paine retinaculatome seems a very reasonable surgical procedure, provided the technique and precautions outlined by its inventor are followed carefully (1–3).

This report demonstrates that at least in some carefully selected individuals, bilateral carpal tunnel section is not disabling. Care should be taken when performing this surgery on the elderly or in those who live alone and must care for themselves completely.

John E. McGillicuddy

Ann Arbor, Michigan

REFERENCES: (1–3)

1. Kline DG, Kahn EA: The surgery of peripheral nerve injuries, in Schneider RC, Kahn EA, Crosby EC, Taren JA (eds): Correlative Neurosurgery. Springfield, IL, Charles C Thomas, 1982, ed 3, pp 523–526. [Context Link]

2. Paine KWE: An instrument for dividing the flexor retinaculum. Lancet 1;654, 1955. Bibliographic Links [Context Link]

3. Paine KWE, Polygoidis KF: Carpal tunnel syndrome. Decompression using the Paine retinaculatome. J Neurosurg 59:1031–1036, 1983. Bibliographic Links [Context Link]

KEY WORDS: Bilateral carpal tunnel release; Carpal tunnel syndrome; Peripheral nerve entrapment

Accession Number: 00006123-199212000-00007
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Sieb: Neurosurgery, Volume 31(6).December 1992.1122–1125

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 31(6), December 1992, p 1122–1125
| | |

Links

Outline

  • ABSTRACT
  • CASE REPORT
  • DISCUSSION
  • REFERENCES: ()
  • COMMENTS
  • COMMENT

Graphics

  • Figure 1
  • Figure 2
  • Figure 3

Recent History

Segmental Neurofibromatosis of the Sciatic Nerve: Case Report
[Case Report]

Sieb, Jörn P. M.D.; Schultheiss, Rolf M.D.

Departments of Neurology (JPS) and Neurosurgery (RS), University Hospital, Bonn, Germany
Reprint requests: J. P. Sieb, M. D., Neuromuscular Research Laboratory, Guggenheim Bldg. 8, Mayo Clinic, Rochester, MN 55905.
Received, January 17, 1992. Accepted, July 7, 1992.
ABSTRACT

A CASE OF rare segmental neurofibromatosis is presented. Multiple neurofibromas along the right sciatic nerve were found. Other typical manifestations of neurofibromatosis were absent. By microsurgical dissection, it was possible to remove the neurofibromas from the nerve trunks and to preserve all motor and sensory functions. Classification of the different neurofibromatosis types is briefly reviewed. The problems of resection of benign major nerve trunk tumors in neurofibromatosis are discussed.

Segmental neurofibromatosis is rare among the different types of neurofibromatosis. In 1989, Kaplan and Pestena (4) found only 19 cases published in English medical literature. In this type of neurofibromatosis, the typical signs of neurofibromatosis, such as café au lait spots and neurofibromas, are localized to one side of the body. We report a case of segmental neurofibromatosis with multiple neurofibromas occurring exclusively along the right sciatic nerve. There were no other manifestations of neurofibromatosis.

CASE REPORT

A 36-year-old woman sought treatment at our hospital complaining of right leg pain. Since the age of 16 years, she had suffered from increasing continuous pain in the anterior and medial part of the right thigh. In the following years, the cause of this pain remained elusive. A radicular syndrome caused by a disc prolapse was suspected but could not be confirmed radiologically. Later, the medial meniscus was resected from her right knee without any benefit. No other cases of neurofibromatosis are known in her family. Four siblings are healthy. Her two sons and a daughter, ages 19, 9, and 13 years, respectively, show no signs of neurofibromatosis.

At examination, she appeared intellectually normal. The right-ankle jerk reflex was decreased. There was slight weakness of the right quadriceps and biceps femoris. No significant difference in leg circumference was found. There were no sensory abnormalities. Movement at her right knee joint was restricted. Flexion of her right knee induced shooting pain down her lower leg. Three subcutaneous nodules were palpable behind her right knee. There were no other skin changes, including café au lait spots or freckling. Slit-lamp examination revealed no posterior subcapsular cataracts or Lisch iris nodules. Computed tomographic scans showed marked tumorous enlargement of the sciatic nerve throughout the right thigh (Fig. 1).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. Computed tomography of both thighs shows several large tumor nodules along the right sciatic nerve (arrows). These tumors were removed at the first operation (see Fig. 2).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. Right dorsal thigh before (left) and after (right) extirpation of the neurofibromas. Preoperatively, the peroneal and tibial nerves were enclosed by multiple tumors. The tumors extend to the gluteus maximus muscle proximally. After extirpation, the nerves and the popliteal artery and vein are clearly recognizable.

At surgery, there were tumor cords along the peroneal and tibial nerves from the foramen infrapyriform to just beyond the right knee (Fig. 2). Numerous tumor nodules surrounded by a mucous sub-stance were found along these two trunks, forming a solid tumor string. Other solitary tumors surrounded the two nerve trunks in the corpus adiposum of the right knee. The corpus adiposum was resected. The popliteal vessels were surrounded and constricted by smaller tumors and had to be freed. Macroscopically visible tumors were extirpated by using a microsurgical technique with longitudinal incision of the epineurium. However, some central bead-like tumors (maximum diameter, 2 mm) along the distal fascicles of the tibial nerve were not removed to avoid undue risk to the function of the affected nerve. The histological examination showed neurofibromas with thin fibrous capsules.

Postoperatively, there were no new neurological deficits. The patient's leg pain was markedly reduced, and she was no longer limited in her daily activities. However, contact with a small zone behind her right knee produced a dysesthetic sensation; manual pressure at this site elicited an uncomfortable sensation that radiated to the inguinal region.

Eighteen months later, magnetic resonance imaging (MRI) scans showed two tumors in the right adductor canal and in the ventrolateral part of the thigh (Fig. 3). A second operation was performed. The tumors originated from small branches of the right sciatic nerve. The saphenous nerve was unaffected. Macroscopic and histological findings were similar to those of the previously resected tumors.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 3. Eighteen months after the first operation, an MRI scan shows increased T2-weighted signal images next to the right femur in the adductor canal, corresponding to two neurofibromas (arrows). These neurofibromas originated from small branches of the sciatic nerve.

Three years after the last operation, an MRI examination of the brain revealed no abnormalities. MRI scans of the leg with gadolinium enhancement showed no tumor growth. A clinical examination did not reveal any change.

DISCUSSION

Neurofibromatosis is the generic term for a group of independent genetic diseases with different clinical pictures and diagnostic criteria. These differ phenotypically and have different courses, complications, and patterns of inheritance. Therefore, accurate diagnosis is of practical importance for the care of patients with neurofibromatosis and their next of kin.

NF-1, the most frequent type of neurofibromatosis, corresponds to the disease described by von Recklinghausen in 1882. Among other criteria, NF-1 is characterized by the presence of at least two neurofibromas and six or more café au lait spots. In adults, examination of the iris almost always shows Lisch nodules. The hallmark of NF-2 is the presence of bilateral acoustic neurinomas. Other cranial nerve and central nervous system tumors may occur. Lisch nodules are absent. Patients with NF-2 may or may not have café au lait spots or cutaneous tumors. A National Institutes of Health Consensus Development Conference defined the diagnostic criteria for both types in 1988 (6). It is also possible to distinguish these two types by using molecular techniques. The NF-1 mutation is located on Chromosome 17 and that of NF-2 on Chromosome 22 (5).

In 1982, Riccardi (9,10) proposed distinguishing eight different types of neurofibromatosis, including NF-1, NF-2, and segmental neurofibromatosis. However, this classification is not generally accepted. At the present time, only the mutations of NF-1 and NF-2 are known. Additional unusual variants of neurofibromatosis, such as intestinal and a spinal form, have been reported (3,8). Recently, we described a family with inherited meningiomas and ependymomas. Signs typical of NF-1 and NF-2 were absent (12). Linkage analysis with DNA markers tightly linked to the NF-1 and NF-2 genes probably excluded a mutation of both loci in this family.

Our case should be classified as segmental neurofibromatosis or NF-5, according to the classification by Riccardi (9,14). The manifestations of neurofibromatosis were restricted to one limited area of the body, with no crossing of the midline. Subcutaneous neurofibromas were only evident at the right knee. There were no café au lait spots or freckling. Slit-lamp examination did not reveal iris Lisch nodules.

Our case is sporadic, as have been most reported cases of segmental neurofibromatosis (13). The cause is suspected to be a postzygotic mutation of the NF-1 gene in a primitive cell of the neural crest. However, Rubenstein et al. (11) reported one family with two cases of NF-5; and NF-1 occurred in a child of a parent with segmental neurofibromatosis (2). Thus, the mode of inheritance of this neurofibromatosis type is uncertain. In the foreseeable future, it should be possible to differentiate between segmental and generalized neurofibromatosis by using DNA analysis. Serious complications of neurofibromatosis, such as neurofibrosarcoma, have not been reported in segmental neurofibromatosis.

The classic description of neurofibromas would imply that because of the diffuse nature of the tumor, complete excision from a major nerve trunk would result in complete loss of distal nerve function (1,7). By comparison, complete excision of a schwannoma from a peripheral nerve trunk can be performed without damage because the lesions usually arise from only one fiber, with displacement of the other nerve fibers. Unfortunately, intraoperative distinction between neurofibromas and schwannomas is not possible in all cases, and a histological examination is usually required. Our case illustrates another possible anatomic pattern of neurofibromas involving large nerve trunks. The tumor may involve only a part of the nerve, with displacement of remaining fascicles.

According to Pickard and Rose (7), the epineurium of benign peripheral nerve tumors should be incised longitudinally by using microscopic techniques. Establishing such a dissection plane allows complete excision of the tumor, with preservation of nerve function. If a plane of dissection cannot be achieved, it is reasonable to perform a biopsy of the lesions to rule out malignant changes and to terminate the operation at that time.

Finally, we would like to emphasize the potential for major neurological deficits whenever a benign neurofibroma or schwannoma is excised from a nerve trunk. Further severe dysesthesia or other painful sequelae can occur after resection of peripheral nerve tumors. However, the chances of serious complications can be minimized by using careful microsurgical techniques.

REFERENCES: (1–14)

1. Ariel IM: Tumors of the peripheral nervous system. CA 33:282–299, 1983. Bibliographic Links [Context Link]

2. Boltshauser E, Stocker H, Mächler M: Neurofibromatosis type 1 in a child of a parent with segmental neurofibromatosis (NF-5). Neurofibromatosis 2:244–245, 1989. Bibliographic Links [Context Link]

3. Heimann R, Verhest A, Verschraegen J, Grosjean W, Draps J, Hecht F: Hereditary intestinal neurofibromatosis. Neurofibromatosis 1:26–32, 1988. [Context Link]

4. Kaplan DL, Pestena A: Cutaneous segmental neurofibromatosis. I. A distinctive genetic disease. South Med J 82:516–517, 1989. Bibliographic Links [Context Link]

5. Menon AG, Gusella JF, Seizinger BR: Progress toward the isolation and characterization of the genes causing neurofibromatosis. Brain Pathol 1:33–40, 1990. Bibliographic Links [Context Link]

6. National Institutes of Health Consensus Development Conference: Neurofibromatosis. Conference statement. Arch Neurol 45:575–578, 1988. [Context Link]

7. Pickard LR, Rose JE: Avoidable complications of resection of major nerve trunk neurofibromas and schwannomas. Neurofibromatosis 1:43–49, 1988. Bibliographic Links [Context Link]

8. Pulst S-M, Riccardi VM, Fain P, Korenberg JR: Familial spinal neurofibromatosis: Clinical and DNA linkage analysis. Neurology 41:1923–1927, 1991. Ovid Full Text Bibliographic Links [Context Link]

9. Riccardi VM: Neurofibromatosis. Phenotype, Natural History and Pathogenesis. The Johns Hopkins University Press, Baltimore, 1992, ed 2, pp 224–250. [Context Link]

10. Riccardi VM: Neurofibromatosis: Clinical heterogeneity. Curr Probl Cancer 7:1–34, 1982. Bibliographic Links [Context Link]

11. Rubenstein AE, Bader JL, Aron AA, Wallace S: Familial transmission of segmental neurofibromatosis. Neurology 33 [Suppl 2]:76, 1983 (abstr). [Context Link]

12. Sieb JP, Pulst S-M, Buch A: Familial CNS tumors. J Neurol 239:343–344, 1992. Bibliographic Links [Context Link]

13. Sloan JB, Fretzin DF, Bovenmyer DA: Genetic counseling in segmental neurofibromatosis. J Am Acad Dermatol 22:461–467, 1990. Bibliographic Links [Context Link]

14. Theiler R, Stocker H, Boltshauser E: Zur Klassifizierung atypischer Neurofibromatose-Formen. Schweiz Med Wochenschr 121:446–455, 1991. Bibliographic Links [Context Link]

COMMENTS

This report by Sieb and Schultheiss points out several important features of surgery of tumors of major peripheral nerves in patients with neurofibromatosis:

1. The era of “exploratory” surgery is past. Magnetic resonance imaging nicely documents the extent of tumor involvement and markedly helps in surgical planning.
2. Although some nerve tumors in NF-1 are plexiform neurofibromas that encase important axons and cannot be resected without substantial neural morbidity, others may involve only a few fascicles or may be schwannomas, allowing for complete removal with little or no deficit. Presently, no radiology test allows this distinction preoperatively; this must be made at the time of surgery. Furthermore, in my experience, patients with NF-2 almost always have schwannomas that are more easily removed, compared with some patients with NF-1. As yet, not enough segmental cases have been seen by me, or by others, to allow for categorical comment. Therefore, this case re-port is an important contribution in that area.
3. With regard to pain, it should be noted that this patient had useful pain relief with tumor removal, a feature that I, too, have seen. However, caution must be exercised, because severe dysesthetic pain can also be produced by surgery in some cases. It is important for the surgeon to remember that neurofibromatosis cannot be cured by surgery. The patient's symptoms and the goals of the surgery must always be kept in mind. In some cases, especially where tumors are small, asymptomatic, and not growing, often the best surgery is no surgery.

Robert L. Martuza

Washington, District of Columbia

COMMENT

The authors present an interesting example of regionalized neurofibromatosis. This disorder is characterized by multiple tumors affecting one limb or region of anatomy without tumors occurring elsewhere in the body or the usual systemic stigmata of von Recklinghausen's disease (VRD). Unfortunately, regionalized VRD is often expressed somewhat differently than in the author's case. More often, multiple tumors are intrinsic to multiple nerves, or, if related to one nerve as it was in this case, they are not only intrinsic but up and down at multiple and yet contiguous levels. These intrinsic tumors involve a different quadrant or cross section of the nerve at different levels, which makes satisfactory resection without deficit difficult. This is especially so when the tumors are other than globular. Regionalized VRD can also be associated with a large café au lait spot in the involved region or multiple small ones, with or without subcutaneous and deeper intraneural tumors, even with regionalized skin tags.

Because the authors use the discussion to address the broader question of resection of schwannomas and neurofibromas, a few additional comments are in order.

1. Opening the capsule if there is a capsule or “tumor epineurium,” as they term it, is only one step in the dissection process. It is true that this may help to displace adherent fascicles or adjacent nerves from the bulk of the tumor. However, after removing the bulk of the tumor, it is then necessary to dissect away the capsule from these fascicles or elements to minimize recurrence.
2. However, it is usually equally important to dissect apart as gently as possible the various fascicles approaching and leaving the tumor. In this fashion, fascicles entering the bulk of the tumor and exiting it can be identified and electrically tested. When they do not transmit through the tumor or when exiting ones do not produce distal muscular con-traction, then entering and exiting fascicles can be divided and tumor can be extricated, usually as a solitary mass.
3. By using both procedures in items 1 and 2 in this clinic, 65% of solitary neurofibromas have been extricated without serious deficit and 50% of those were associated with VRD as well.

David G. Kline

New Orleans, Louisiana

KEY WORDS: Neurofibroma; NF-5; Peripheral nerve tumors; Schwannoma; Von Recklinghausen disease

Accession Number: 00006123-199212000-00022
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Cusimano: Neurosurgery, Volume 31(1).July 1992.151–153

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 31(1), July 1992, p 151–153
| | |

Links

Outline

  • ABSTRACT
  • CASE REPORT
  • DISCUSSION
  • ACKNOWLEDGMENTS
  • REFERENCES:()
  • COMMENT

Graphics

  • Figure 1
  • Figure 2
  • Figure 3

Recent History

Arteriovenous Malformation of the Pyriformis Muscle Manifesting as a Sciatic Nerve Tumor
[Case Report]

Cusimano, Michael D. M.D., M.H.P.E., F.R.C.S. (C); Shedden, Peter M. MSc., M.D., F.R.C.S. (C); Hudson, Alan R. M.D., F.R.C.S. (C); Bilbao, Juan M. M.D., F.R.C.P. (C)

Division of Neurosurgery (MDC, PMS, ARH), University of Toronto, Department of Pathology, St. Michael's Hospital (JMB), University of Toronto, Toronto, Canada
Reprint requests: Michael D. Cusimano, M.D., Center for Cranial Base Surgery, Department of Neurological Surgery, University of Pittsburgh School of Medicine, Presbyterian University Hospital, Room 9402, 230 Lothrop Street, Pittsburgh, PA 15213.
Received, July 8, 1991. Accepted, December 30, 1991.
ABSTRACT

WE PRESENT A patient with an intramuscular pelvic arteriovenous malformation that was initially diagnosed as a tumor of the sciatic nerve sheath. Endovascular embolization, attempted as a preoperative maneuver, was complicated by diffuse pulmonary emboli and death. To our knowledge, this is the first such reported case. Its presentation here broadens the differential diagnosis of sciatic nerve sheath tumors, emphasizes the diagnostic and management issues of masses presenting as peripheral nerve tumors, and provides clinicopathological evidence regarding the cause of neurological symptoms.

Pelvic arteriovenous malformations (AVMs) can be classified as congenital or acquired. The latter are more common, and their origin is often attributed to obstetrical interventions, such as hysterectomy and dilation and curettage. The course of the disease is prolonged and, unless the AVM is well localized, presents a major therapeutic enigma, because surgery and endovascular embolization alone or in combination are unable to effect a cure. The pathogenesis of symptoms remains controversial. Because the symptoms are often incapacitating and the disease itself is often life threatening, there is a greater need for a more precise combined therapeutic approach because surgery as an initial resort can be lethal. The case presented is an example of a pelvic intramuscular AVM that was initially mistaken as a sciatic nerve tumor.

CASE REPORT

A 58-year-old woman with a history of uterine suspension 25 years before admission had a 1.5 year history of numbness and tingling in her left buttock that had gradually progressed to involve the entire leg and left groin. The numbness was worse with sitting and lying on the left side, better with movement, and absent when she walked. She denied any weakness or any local pain, but had experienced four episodes of incontinence, two fecal and two urinary, after the onset of numbness. A pelvic examination in December 1986 revealed a pelvic mass. A consultant neurologist performed a computed tomographic scan that revealed a mass deep in the pelvis extending to the gluteal area (Fig. 1A), and the patient was referred to St. Michael's Hospital, Division of Neurosurgery, with a presumed nerve sheath tumor. Her physical and neurological examinations were within normal limits. An iliac aortogram revealed a highly vascular mass corresponding to the intrapelvic and gluteal region mass (Fig. 1B) that was supplied by the superior and inferior gluteal arteries. The diagnosis was a gluteal AVM with pelvic extension; the differential diagnosis being a vascular secondary tumor. A partially successful endovascular embolization was performed on June 28, 1987, without complication and repeated on July 24, 1987. Since that time, she experienced aches in her left buttock and continued to experience numbness of the left leg while lying or sitting for extended periods of time. She was readmitted on November 12, 1987, for a reembolization before a planned surgical excision. The patient suffered a cardiac arrest after the embolization procedure.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. A, computed tomographic scan of the pelvis demonstrating a mixed density mass in the greater sciatic notch extending into the gluteal region. B, intra-arterial angiography demonstrates the extremely vascular nature of the mass with supply from superior and inferior gluteal arteries.

Digital intravenous pulmonary angiography showed no flow in the right ventricle, and a diagnosis of pulmonary embolus was made. Exploration of the pulmonary artery did not reveal significant emboli. Exploration of the right ventricle and right atrium by finger revealed no clots. After she was weaned from the cardiopulmonary bypass, she remained hemodynamically unstable despite treatment with an intra-aortic balloon pump and multiple vasopressors and she died 4 hours later.

At autopsy, there were multiple small superficial veins visible on the buttock. Within the pyriformis muscle, there was a mass measuring 15 by 10 by 4 cm and weighing 410 g that had multiple arterial feeders from the internal iliac artery branches, predominantly the superior and inferior gluteal arteries. Multiple large draining veins flowed into the internal iliac vein. The lumbosacral plexus and sciatic nerves were markedly displaced and distorted but not invaded by the massively expanded pyriformis muscle that extended through the greater sciatic notch into the gluteal region (Fig. 2). Microscopically, the mass was an arteriovenous malformation with evidence of recent and remote embolization (Fig. 3A). Several arteries were recanalized (Fig. 3B).

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. Diagram of the pyriformis mass (T). The gluteus maximum (GM) has been divided and reflected laterally to expose the tumor-like pyriformis mass with sciatic nerve (S) adjacent medially. The sciatic nerve was compressed but not invaded by the mass.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 3. A, photomicrograph of the AVM with evidence of abnormal collections of arteries, veins, and vessel hybrids within the substance of muscle and adipose tissue (HOPS stain, ×100). B, recanalized vessel of previously embolized pyriformis AVM (HOPS stain, ×250). C, embolic material was identified in all lobes of the lungs (hematoxylin and eosin, ×100).

Gross examination of the lungs revealed marked perihilar hemorrhagic contusions and a recent infarction in the superior aspect of the right middle lobe. The left pleural cavity contained 1400 ml of dark red fluid and the right 550 ml of similar fluid. There was no evidence of significant chronic cardiorespiratory disease. Microscopically, multiple emboli of material identical to that seen in the pelvic AVM were noted in small and medium-sized vessels of every lobe of the lung (Fig. 3C). Death was attributed to the overwhelming hemodynamic effects of these diffuse emboli.

DISCUSSION

The condition in this case report corresponds pathologically to what is classified as a skeletal hemangioma (2). The first case of skeletal hemangioma was reported by Liston in 1843 (1). Eighty to ninety-five percent of skeletal hemangiomas occur in persons under 30 years of age, and they can be classified as congenital and acquired (2). There is great variation in their gross and microscopic appearance, depending upon whether they are of the capillary, cavernous, or mixed types, or whether they are true AVMs (2). The present case demonstrated findings of a classical AVM with a chaotic collection of abnormal blood vessels, characterized by a mixture of thin collagenous veins, muscular arteries, and structural hybrids.

Scully et al. (7), in their presentation of a 69-year-old man with a false aneurysm of the axillary artery, recently affirmed the fact that a vascular lesion can mimic a nerve sheath tumor if it is in the vicinity of a nerve. To our knowledge, our case is the first report of an intramuscular AVM presenting as a nerve sheath tumor. Although obviously rare, an intramuscular AVM should now be considered in the differential diagnosis of patients with apparent nerve sheath tumors of the gluteal region or in those with unexplained sciatica.

The most frequent symptom of skeletal hemangiomas is pain. It has been suggested the contracture of the muscle or inclusion of nerves into the tumor causes pain; however, this has never been proven. The clinicopathological correlation of our case strongly suggests that the proximity of the massively expanded pyriformis muscle to the sciatic nerve and lumbosacral plexus accounted for this patient's neurological symptomatology and that this was due to a compressive phenomenon (Figs. 1 and 2). At autopsy, the sciatic nerve and AVM were noted not to have any common grossly visible blood vessels; however, without sciatic nerve blood-flow measurements during life, we cannot rule out that a vascular steal phenomenon may also have been operable.

Recent reviews of the management of intramuscular AVMs have highlighted the relative roles of surgery and endovascular embolization (3–6). An attempt at surgical resection before angiographic evaluation of the subgluteal mass presented here would certainly have led to massive hemorrhage and demonstrates the importance of angiography in the management of these lesions.

Embolization has been successful in providing symptomatic relief but has been plagued by the recurrence of these lesions in most cases. Surgery has been complicated and has often led to severe blood loss and occasional hemodynamic compromise. Therefore, a combined approach is recommended to deal with these lesions (3,6). Although the risk of pulmonary embolization has been considered significant only in those patients with chronic parenchyma or vascular lung disease (5), our case presentation demonstrates that it can be fatal in patients with a normal cardiorespiratory system.

ACKNOWLEDGMENTS

The work of Sandra Cohen, R.T., in preparing all the figures in this article is greatly appreciated. Carmella Calorendi's secretarial expertise was essential and is also greatly appreciated.

REFERENCES:(1–7)

1. Connors JJ, Khan G: Hemangiomas of the striated muscle. South Med J 70:1423–1424, 1977. [Context Link]

2. Enzinger FM, Weiss SW: Tumour-like lesions of blood vessels, in Enzinger FM, Weiss SW (eds): In Soft Tissue Tumours. Toronto, C.V. Mosby, pp 400–405, 1983. [Context Link]

3. Ghosh TK: Arteriovenous malformation of the uterus and pelvis. Obstet Gynecol 68:40S-43S, 1986. Bibliographic Links [Context Link]

4. Kurello LJ, Kopchick JH, Irwin JL, Bursch L: Congenital pelvic arteriovenous malformation. Urology 27:165–167, 1986. Bibliographic Links [Context Link]

5. Olcott C, Newton TH, Stoney RJ: Intra- arterial embolization in the management of arteriovenous malformations. Surgery 79:3–12, 1976. Bibliographic Links [Context Link]

6. Palmaz JC, Newton TH, Reuter SR: Particulate intra-arterial embolization in pelvic arteriovenous malformations. AJR 137:117–112, 1981. Bibliographic Links [Context Link]

7. Scully RE, Mark EJ, McNeely WF, McNeely BU: Case 44—1987: Case Records of the Massachusetts General Hospital. N Engl J Med 317:1143–1150, 1987. [Context Link]

COMMENT

The authors report an extremely interesting case with lethal complications caused by the embolization of an arteriovenous malformation. It seems unclear if this patient truly represents an instance of congenital pelvic arteriovenous malformation because she had undergone a uterine suspension 25 years before her presentation. This report not only alerts the neurosurgical community to consider an arteriovenous malformation of the pyriformis muscle as a differential diagnosis in patients with sciatica, it also underscores that embolization of vascular lesions is not innocuous.

Volker K. H. Sonntag

Phoenix, Arizona

KEY WORDS: Arteriovenous malformation; Complications; Embolization; Nerve sheath tumor; Sciatica

Accession Number: 00006123-199207000-00025
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

111. Difini JA, Ayyar DR: Carpal tunnel syndrome associated with prolonged decorticate posturing. Neurology 39:871, 1989.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

115. Dorfman LJ, Jayaram AR: Handcuff neuropathy. JAMA 239:957, 1978.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

116. Donner TR, Kline DG: Extracranial spinal accessory nerve injury. Neurosurgery 32(6) :907–910, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 9527162.
Authors | Al-Memar A; Thrush D.
Authors Full Name | Al-Memar, A; Thrush, D.
Institution | Department of Neurology, Queen Elizabeth Hospital, Edgbaston, Birmingham, UK.
Title | Unilateral hypoglossal nerve palsy due to aneurysm of the stump of persistent hypoglossal artery.
Source | Journal of Neurology, Neurosurgery & Psychiatry. 64(3):405, 1998 Mar.
Abbreviated Source | J Neurol Neurosurg Psychiatry. 64(3):405, 1998 Mar.
NLM Journal Name | Journal of neurology, neurosurgery, and psychiatry.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | *Aneurysm/co [Complications] Aneurysm/ra [Radiography] Arteries Cerebral Angiography Cranial Nerve Diseases/et [Etiology] Female Humans *Hypoglossal Nerve Middle Aged Tomography, X-Ray Computed *Tongue/bs [Blood Supply]
ISSN Print | 0022-3050.
Publication Type | Case Reports; Journal Article.
Date of Publication | 1998 Mar
Year of Publication | 1998
Entry Date | 19980410
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 5418549.
Authors | Gardner RC.
Authors Full Name | Gardner, R C.
Title | Confirmed case and diagnosis of pseudocarpal-tunnel (sublimis) syndrome.
Source | New England Journal of Medicine. 282(15):858, 1970 Apr 9.
Abbreviated Source | N Engl J Med. 282(15):858, 1970 Apr 9.
NLM Journal Name | The New England journal of medicine.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Acute Disease Adult *Carpal Tunnel Syndrome/di [Diagnosis] Carpal Tunnel Syndrome/pa [Pathology] Carpal Tunnel Syndrome/su [Surgery] Humans Male
ISSN Print | 0028-4793.
Publication Type | Case Reports; Journal Article.
Date of Publication | 1970 Apr 9
Year of Publication | 1970
Entry Date | 19700427
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 3681318.
Authors | Barkhaus PE; Means ED; Sawaya R.
Authors Full Name | Barkhaus, P E; Means, E D; Sawaya, R.
Title | Ligature injury to the accessory nerve.
Source | Journal of Neurology, Neurosurgery & Psychiatry. 50(10):1382-3, 1987 Oct.
Abbreviated Source | J Neurol Neurosurg Psychiatry. 50(10):1382-3, 1987 Oct.
NLM Journal Name | Journal of neurology, neurosurgery, and psychiatry.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | *Accessory Nerve/in [Injuries] Biopsy/ae [Adverse Effects] Female *Hemostasis, Surgical/ae [Adverse Effects] Humans Ligation/ae [Adverse Effects] Middle Aged *Postoperative Complications
ISSN Print | 0022-3050.
Publication Type | Case Reports; Letter.
Date of Publication | 1987 Oct
Year of Publication | 1987
Entry Date | 19880106
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

255. Roller RL, Blank NK: Strawberry picker's palsy. Arch Neurol 37:320, 1980.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

289. Levin KH: Common focal mononeuropathies and their electrodiagnosis. J Clin Neurophysiol 10(2): 181–189, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

318. Massey EW, Tim RW: Femoral compression neuropathy from a mechanical pressure clamp. Neurology 39:1263, 1989.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 7565940.
Authors | Oware A; Herskovitz S; Berger AR.
Authors Full Name | Oware, A; Herskovitz, S; Berger, A R.
Title | Long thoracic nerve palsy following cervical chiropractic manipulation.
Source | Muscle & Nerve. 18(11):1351, 1995 Nov.
Abbreviated Source | Muscle Nerve. 18(11):1351, 1995 Nov.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Adult *Chiropractic/ae [Adverse Effects] Humans Male *Neck *Paralysis/et [Etiology] Peripheral Nervous System Diseases/et [Etiology] *Thoracic Nerves
ISSN Print | 0148-639X.
Publication Type | Case Reports; Letter.
Date of Publication | 1995 Nov
Year of Publication | 1995
Entry Date | 19951109
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

348. Nakano KK: Entrapment neuropathy from Baker's cyst. JAMA 239:135, 1978.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

385. Pagnanelli DM, Barrer SJ: Bilateral carpal tunnel release at one operation: Report of 228 patients. Neurosurgery 31(6): 1030–1034, 1992.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 448814.
Authors | Rask MR.
Authors Full Name | Rask, M R.
Title | Watchband superficial radial neurapraxia.
Source | JAMA. 241(25):2702, 1979 Jun 22.
Abbreviated Source | JAMA. 241(25):2702, 1979 Jun 22.
NLM Journal Name | JAMA : the journal of the American Medical Association.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Female Humans Middle Aged *Nerve Compression Syndromes/et [Etiology] Neuritis/et [Etiology] *Radial Nerve
ISSN Print | 0098-7484.
Publication Type | Case Reports; Letter.
Date of Publication | 1979 Jun 22
Year of Publication | 1979
Entry Date | 19790901
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

470. Sieb JP, Schultheiss R: Segmental neurofibromatosis of the sciatic nerve (Case Report). Neurosurgery 31(6): 1122–1125, 1992.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 993811.
Authors | Trojaborg W.
Authors Full Name | Trojaborg, W.
Title | Motor and sensory conduction in the musculocutaneous nerve.
Source | Journal of Neurology, Neurosurgery & Psychiatry. 39(9):890-9, 1976 Sep.
Abbreviated Source | J Neurol Neurosurg Psychiatry. 39(9):890-9, 1976 Sep.
NLM Journal Name | Journal of neurology, neurosurgery, and psychiatry.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Adolescent Adult Age Factors Aged Evoked Potentials Female Humans Male Middle Aged *Motor Neurons/ph [Physiology] Musculocutaneous Nerve/cy [Cytology] *Musculocutaneous Nerve/ph [Physiology] *Neural Conduction Neuromuscular Diseases/pp [Physiopathology] Neurons, Afferent/ph [Physiology]
Abstract | Motor and sensory conduction velocity in the musculocutaneous nerve were determined in 51 normal subjects. The maximal velocity from the anterior cervical triangle to the axilla was the same in motor and sensory fibres. The conduction velocity decreased 2m/s per 10 years increase of age. It was 70 m/s at 15-24 years and 58 m/s at 65-74 years. The velocity of the slowest components in sensory fibres was 17 m/s. Three selected case reports illustrate the diagnostic value of the method.
ISSN Print | 0022-3050.
Publication Type | Case Reports; Journal Article.
Date of Publication | 1976 Sep
Year of Publication | 1976
Entry Date | 19770129
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8436086.
Authors | Uchida Y; Sugioka Y.
Authors Full Name | Uchida, Y; Sugioka, Y.
Institution | Department of Orthopedic Surgery, Faculty of Medicine, Kyushu University, Fukuoka, Japan.
Title | Electrodiagnosis of retrograde changes in carpal tunnel syndrome.
Source | Electromyography & Clinical Neurophysiology. 33(1):55-8, 1993 Jan-Feb.
Abbreviated Source | Electromyogr Clin Neurophysiol. 33(1):55-8, 1993 Jan-Feb.
NLM Journal Name | Electromyography and clinical neurophysiology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | BELGIUM.
MeSH Subject Headings | Action Potentials/ph [Physiology] Adolescent Adult Aged *Carpal Tunnel Syndrome/di [Diagnosis] Carpal Tunnel Syndrome/pp [Physiopathology] Elbow/ir [Innervation] *Electromyography *Evoked Potentials/ph [Physiology] Female Forearm/ir [Innervation] Humans Male Median Nerve/pp [Physiopathology] Middle Aged *Motor Neurons/ph [Physiology] Nerve Degeneration Neural Conduction/ph [Physiology] *Neurons, Afferent/ph [Physiology] Reaction Time Wrist/ir [Innervation]
Abstract | We measured evoked mixed nerve action potentials (EMNAP) in the forearm segment of 108 hands as an indicator of retrograde degeneration in the carpal tunnel syndrome (CTS). This was made by recording at the elbow and stimulating the median nerve 4 cm proximal to the wrist crease. The amplitude of this EMNAP decreased in proportion to the prolongation of the motor terminal latency (MTL) or the decrease in the amplitude of the compound muscle action potential (CMAP) from the abductor pollicis brevis (APB) muscle. This suggests that retrograde degeneration progresses as the severity of CTS increases. This decrease was also in proportion to the decrease in the motor nerve conduction velocity (MNCV) in the forearm. Both MNCV in the forearm and EMNAP can indicate retrograde degeneration in CTS, but the MNCV cannot be measured when muscle atrophy is severe and the CMAP cannot be elicited. Therefore, we believe that EMNAP is a more useful measure of the retrograde changes in CTS.
ISSN Print | 0301-150X.
Publication Type | Journal Article.
Date of Publication | 1993 Jan-Feb
Year of Publication | 1993
Entry Date | 19930319
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 4808578.
Authors | Cherington M.
Authors Full Name | Cherington, M.
Title | Proximal pain in carpal tunnel syndrome.
Source | Archives of Surgery. 108(1):69, 1974 Jan.
Abbreviated Source | Arch Surg. 108(1):69, 1974 Jan.
NLM Journal Name | Archives of surgery (Chicago, Ill. : 1960)
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Brachial Plexus Neuritis/co [Complications] Brachial Plexus Neuritis/di [Diagnosis] Carpal Tunnel Syndrome/co [Complications] *Carpal Tunnel Syndrome/di [Diagnosis] Carpal Tunnel Syndrome/pp [Physiopathology] Carpal Tunnel Syndrome/su [Surgery] Diagnosis, Differential Electric Stimulation Electromyography Female Humans Male Neural Conduction *Pain
ISSN Print | 0004-0010.
Publication Type | Journal Article.
Date of Publication | 1974 Jan
Year of Publication | 1974
Entry Date | 19740205
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

96. Cusimano MD, Shedden PM, Hudson AR, Bilbao JM: Arteriovenous malformation of the pyriformis muscle manifesting as a sciatic nerve tumor. Neurosurgery 31(1):151–153, 1992.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 27
Myasthenia Gravis And Other Disorders Of Neuromuscular Transmission
1 Introduction
Despite the early clinical description of myasthenic syndromes,135 only recent work has elucidated the pathophysiology underlying disorders of neuromuscular transmission, correlating morphologic abnormalities with physiologic alterations in the kinetics of acetylcholine (ACh) release (see Figs. 9–1 and 9–2). Current evidence clearly implicates the postsynaptic ACh receptor as the site of pathology in myasthenia gravis. In contrast, presynaptic defects of ACh release characterize the Lambert–Eaton myasthenic syndrome and botulism. Although such a dichotomy helps simplify the classification of pathogenesis, the exact physiologic or morphologic basis of various myasthenic syndromes remains
P.754

unknown. These additional diseases affect the complex process of chemical transmission at different steps, as exemplified by the original case of a congenital defect of acetylcholinesterase.83
Physicians must always consider defects of neuromuscular transmission in any patient with unexplained weakness287 because many of these disorders are potentially treatable by immunosuppression.73 Diagnostic possibilities include not only primary diseases of the neuromuscular junction but also abnormalities of the nerve terminals seen in motor neuron disease and certain types of neuropathy. Electrodiagnostic studies help confirm and categorize the abnormalities.63, 249, 252
2 Myasthenia Gravis
Myasthenia gravis has an incidence of approximately 1 per 20,000 in the United States,211, 218 primarily affecting young women in the third decade and middleaged men in the fifth and sixth decades, although the age-specific incidences show a bi-modal distribution for both genders.278 Women have a slightly higher overall average incidence by a ratio of 3:2. Children account for 11 percent of all patients with myasthenia gravis.218 The female predominance in children changes with the disease onset, increasing from prepubertal to postpubertal stages, suggesting a modulating role of sex hormones.6 The disease usually occurs sporadically, although about 5 percent have a familial incidence. The symptoms and signs tend to appear between the second and fourth decades.
Etiologic Considerations
Findings in support of the autoimmune hypothesis226–269 include the development of thymoma in 10 percent and thymic hyperplasia in 70 percent of patients with myasthenia gravis.81 Patients may also have other potentially immunologic diseases such as thyroiditis, hyperthyroidism, hypothyroidism, polymyositis, systemic lupus erythematosus, Hodgkin's disease,295 transverse myelitis,160 multiple sclerosis,276 stiffman syndrome,193 chronic inflammatory demyelinating polyneuropathy,122 human immunodeficiency virus type 1 (HIV–1) infection,13, 59, 60, 304 and rheumatoid arthritis.279 These disorders accompany myasthenia gravis with an incidence clearly higher than might be expected for coincidental association as reported for some other systemic disease such as Charcot–Marie-Tooth disease46 or a seizure tendency.274 Furthermore, 20 percent of infants born of myasthenic mothers have transient myasthenia following transplacental transfer of antibody. In contrast, a patient with HIV–1 infection may show clinical improvement of myasthenia gravis as the disease progresses, with a decline in cellular immune responses and ACh receptor antibody titers.13, 188, 244 Similarly, proteinuria may cause remission followed by exacerbation after treatment of the nephrotic syndrome.4, 127
About 80 percent of patients with myasthenia gravis have antireceptor antibodies.52, 108 Cytokines produced by CD4+and CD8+T helper cells mediate their production.325 In addition, patients with thymoma tend to have anti-striated muscle (STR) antibodies, which may cause a defective release of Ca2+ from the sarcoplasmic reticulum.125, 221, 222 In paraneoplastic myasthenia gravis, detection of anti-MGT30 (titin) antibodies may predict thymic epithelial tumor better than immunofluorescence assay of anti-STR antibodies.309 Children with transient neonatal myasthenia gravis also have elevated anti-receptor antibodies, which is one of the best indicators of the disease.180 In one series of 221 patients, 18.5 percent had no detectable antibodies. These included 7 of 14 patients with only ocular symptoms and 25 of 145 patients with generalized myasthenia.275 Antireceptor antibody assays fail to adequately discriminate between congenital myasthenia gravis and prepubertal onset juvenile myasthenia gravis characterized by a high frequency of seronegativity.6, 323 Patients with seronegativity also have a favorable response to thymectomy or plasmapheresis, indicating the presence of nondetectable antibodies.40 Seronegative cases may have atypical electrophysiologic findings.199 False-positive results, although
P.755

rare, may occur in penicillamine-treated or thymoma patients without myasthenia gravis, bone marrow transplant recipients, patients with Down syndrome, tardive dyskinesia, primary biliary cirrhosis, or amyotrophic lateral sclerosis, and, in the presence of thyroid or mitochondrial antibodies.277
Animal studies also suggest the presence of a circulating immunoglobulin and altered cellular immunity.72, 102, 156, 265 Passive transfer of a certain serum fraction from patients causes myasthenic features in mice histologically as well as electrophysiologically.169 Injection of the nicotinic ACh receptor protein from the electric eel into the rabbit or monkey with Freund's adjuvant sensitizes the animal. After a second injection, many animals develop myasthenic features that improve with the administration of an anticholinesterase.291 Thus, an immunologic abnormality must play a role in the destruction of the membrane architecture. Experimental studies in mouse muscle further indicate that immunoglobulins play an important role181 and that this process requires a heat-sensitive factor.158 The ACh receptor subunits found in the thymus alone, however, are not sufficient to produce myasthenia gravis.130 Immunization of rats with thymus extracts also failed to produce a myasthenia-like condition.184
Histometric studies of motor endplate ultrastructure86 reveal a reduced size of the nerve terminal area and a simplified postsynaptic membrane with poorly developed folds and clefts. In contrast, mean synaptic vesicle diameter and mean synaptic vesicle count per unit nerve terminal area remain unaltered. Microphysiologic findings indicate reduced sensitivity of the postsynaptic membrane to iontophoretic application of ACh. A decreased number of functional ACh receptors is demonstrated by binding of alpha bungarotoxin.93, 124, 298 Myasthenic muscles contain IgG and complement bound to the postsynaptic membranes. These observations clearly implicate the ACh receptor in the pathogenesis of myasthenia gravis. A human study of the biopsied intercostal muscles revealed not only the failure of neuromuscular transmission but also reduced excitation-contraction coupling and contractility as the cause of myasthenic weakness.221
Clinical Signs and Symptoms
The main clinical features consist of weakness and excessive fatigability of striated muscles. Although usually of insidious onset, the disease may become clinically manifest after acute infection or following various surgical procedures, including a thymectomy.142, 193 Symptoms initially appear toward the end of the day or after strenuous exercise. Patients usually have weakness confined to restricted groups of muscles.229 Involvement of the ocular muscles causes diplopia in about half of the patients, sometimes mimicking internuclear ophthalmoplegia or its variant, one-and-a-half syndrome, with additional ipsilateral horizontal gaze palsy.66 Less frequently, isolated bulbar or respiratory muscle weakness constitutes the presenting symptom.167, 176 Paralysis of palatal and pharyngeal muscles, seen in about one third of the patients, results in nasal speech and difficulty in swallowing and chewing. Patients rarely complain of generalized weakness of the trunk and extremities or of urinary and fecal incontinence23, 286 as the initial symptom. Paralysis worsens with elevation of body temperature31, 110 or following administration of certain drugs such as magnesium,19 chloroquine,238 β-blockers,55, 129 calcium channel blockers,285, 320 imipenem,213 cocaine,22, 62 and interferon-alfa.20
Characteristic physical signs include a wide spectrum of ocular disturbance, ranging from nystagmus to complete ophthalmoplegia. Pupillary dysfunction may develop157 as an exception to the rule that the disease affects only the striated muscles. Ptosis, if present as an early sign, may alternate between the two sides. Disturbance of ocular muscles, not confined to the distribution of a single nerve, varies from one examination to the next. Weakness of the orbicularis oris and other muscles of the lower face produces a characteristic, expressionless myasthenic face. To compensate for the weakness of the neck extensors, patients support the chin
P.756

with the hand. This maneuver also facilitates chewing and swallowing at the end of a meal despite the weakened muscles of mastication. Speech may deteriorate with fatigue, showing a flaccid dysarthria. Involvement of the respiratory muscles, common in advanced cases, poses a major threat to life. Some patients develop generalized or focal muscular atrophy.321 Others show a limb-girdle distribution of weakness, presenting a diagnostic challenge.119, 206 The sensory examination reveals no abnormality.
The clinical courses vary, often showing remissions and exacerbations. Approximately one third of the patients improve spontaneously, some nearly completely, requiring no further medication.210 Symptoms often fluctuate without apparent cause, but several circumstances tend to exacerbate the symptoms. These include infection, exposure to heat, emotional stress, thyroid disease, and, perhaps most importantly, overmedication. Some patients develop respiratory failure or pneumonia. Although unpredictable, the disease commonly worsens during early pregnancy, followed by improvement later on. In the mildest form of the disease, weakness is limited to the muscles of the eye. This entity, designated as ocular my asthenia, usually has a benign course. If signs outside the eye have not appeared within 1 year, 90 percent of such patients will have no further progression of symptoms.217, 229
Semiquantitative assessment is useful in clinical evaluation with serial measurements of sustained upward gaze, grip dynamometry, vital capacity, and arm abduction. If the patient exercises the limb with a pneumatic cuff inflated around the upper arm, myasthenic signs worsen in the rest of the body upon release of the cuff.312 Early workers erroneously interpreted this phenomenon to indicate the presence of a circulating toxic substance. The spreading weakness probably results from reduction in serum calcium, which binds with the lactate produced during ischemic exercise.227 Similarly, citrate used for anticoagulation during plasmapheresis reduces serum ionized calcium levels, thus aggravating myasthenic weakness at the end of exchange sessions.319 Myasthenic muscles have characteristic hypersensitivity to curare, although the finding is common to any disorder with defective neuromuscular transmission, such as motor neuron disease, ocular myopathy, and antibiotic toxicity.
In previously untreated cases, an intravenous administration of edrophonium (Tensilon) almost uniformly improves the strength of involved muscles. The usual clinical diagnostic procedure consists of injecting a 2 mg test dose initially, followed by an 8 mg booster dose if the patient shows neither improvement nor adverse reaction. The effect of edrophonium begins within 1 minute and ceases in 5–10 minutes. For objective assessment, an injection of normal saline in a double-blind fashion serves as a control. Some patients, especially those with ocular myasthenia, have an equivocal or a false-negative result with a brief effect of edrophonium. In these cases, administration of the longer acting neostigmine (Prostigmin) may improve the strength more appreciably. Administration of edrophonium may improve the clinical signs in some cases of Lambert-Eaton myasthenic syndrome, botulism, congenital myasthenic syndrome, drug-induced myasthenia, Guillain-Barré syndrome, and amyotrophic lateral sclerosis.200
Differential diagnoses comprise all diseases characterized by weakness of ocular, bulbar, or limb muscles.131 These include muscular dystrophy, motor neuron disease, progressive bulbar palsy, multiple sclerosis, ophthalmoplegia, pseudobulbar palsy, and psychoneurosis. Patients with myasthenia gravis typically complain of excessive fatigability after exercise. In mild cases, symptoms may appear only after exertion, not uncommonly leading to a mistaken diagnosis of hysteria. A hot bath may worsen symptoms of myasthenia gravis by lowering the margin of safety in neuromuscular transmission.30, 267 Here, distinction from multiple sclerosis may prove difficult, especially if the patient presents with pseudo internuclear ophthalmoplegia.162 Routine muscle biopsy has limited diagnostic value. Type II fiber atrophy, although commonly seen in myasthenia gravis, can also result from disuse or corticosteroid treatment.
Effective therapeutic regimens include thymectomy, steroids, and immunosuppressive
P.757

drugs.186 In general, thymectomy is the treatment of choice for any symptomatic patients in the absence of surgical contraindications.69, 96, 215, 317 Some advocate thoracoscopic thymectomy.245, 284 For an invasive thymoma, treatment consists of total excision, if possible, and high doses of corticosteroids and combination chemotherapy for the remaining tumor.311 In one series, the incidence of stable remission peaked at 2 years when treated with thymectomy alone and at 5 years with additional immunosuppressive therapy.74 Administration of prednisone may cause acute inhibition of neuromuscular function. Patients then have increased decremental response to repetitive nerve stimulation, reduced twitch tension, and lowered force of maximum voluntary contraction.177 As an alternative therapy, 3,4-diaminopyridine, which enhances ACh release, improves congenital or hereditary myasthenia, which comprises a heterogeneous group of disorders without immune abnormalities.223 Plasma exchange induces a rapid improvement of neuromuscular transmission over 1–4 weeks in some patients.195
Neuromuscular functions improve in correlation with plasma drug levels of pyridostigmine.35 Conversely, its overdose causes typical anticholinesterase toxicity with repetitive discharge and the maximal decrement in the second response followed by an increment.224 Careful therapeutic management does not necessarily preclude the occurrence of myasthenic crisis, a potentially life-threatening complication that requires aggressive therapy.214 Patients often improve after the initial treatment with intravenous immunoglobulin, which may rarely cause the complication of aseptic meningitis.76 Those who fail with this regimen may respond to intensive plasma exchange.282 Intranasal neostigmine also produces acute clinical and electrophysiologic improvement.234
Electrophysiologic Tests
Electrophysiologic studies play an important role in establishing the diagnosis of myasthenia gravis.126 The incidence of a decremental response to repetitive nerve stimulation varies widely from 41 percent in one laboratory253 to 95 percent in another.219 In general, 65–85 percent of patients show a positive result, after a comprehensive survey from multiple recording sites.202 Despite technical difficulties with movement artifacts, an adequate set of tests must include recordings from proximal muscles. Studies of distal muscles provide more consistent results but have less sensitivity. To compromise, one can proceed from the easily immobilizable intrinsic hand muscles to the anconeus, and then to the deltoid, trapezius, or other shoulder girdle muscles, and finally to the facial muscles. Warming the muscle increases the test yield (see Fig. 10–1 ). When conventional studies yield equivocal results, ischemic sensitization305 or regional administration of curare may lower the margin of safety sufficiently to produce a clear abnormality,38 but the technical complexity limits the clinical value of ischemic and curare tests in routine practice (see Chapter 11–2 ).
A single stimulus elicits a compound muscle action potential of a normal or only slightly reduced amplitude. The muscle action potentials show a decremental tendency to repetitive stimulation at 2–3 Hz and to a lesser extent at higher rates (see Figs. 9–6 and 9–8 ). The amplitude drops maximally between the first and second responses of a train with less changes for the next few peaks and subsequent partial recovery or repair. According to generally accepted criteria, at least two muscles should show a reproducible reduction of more than 10 percent between the first response and the smallest of the first five of a train. In my experience, any reproducible decrement should raise suspicion, provided the study reveals a clean tracing free of technical problems.
If repetitive stimulation at 2–3 Hz demonstrates a decrement, intravenous administration of edrophonium will usually normalize the response partially or completely. A brief voluntary exercise for 15–30 seconds also repairs a bona fide tendency for decrement during subsequent trains, a phenomenon called post-tetanic potentiation. In contrast, amplitude diminution within a train exceeds the
P.758

preexercise value 2 to 4 minutes later during posttetanic exhaustion. Again, an additional 5 s of exercise will partially correct the change. Persisting changes may suggest technical factors rather than defective neuromuscular transmission. Thus, brief voluntary exercise helps differentiate an abnormal response from a movement artifact (see Fig. 10–4 ).
Electromyography shows varying amplitude and configurations of recurring motor unit potentials. Although unpredictable, the initial few discharges tend to decrease progressively in size and duration. Fibrillation potentials and positive sharp waves, if present, indicate the loss of innervation in severely affected muscles. Single-fiber electromyography (SFEMG) is one of the most sensitive measures of neuromuscular transmission abnormalities.251, 280 Clinically strong muscles that show no decrement to repetitive nerve stimulation may show increased jitter.100 An occasional bi-modal distribution of response latencies seen in SFEMG using axonal microstimulation implies the presence of dual neuromuscular junctions in some affected myasthenic muscles.297 In most studies, the severity of disease correlated better with the degree of jitter than with the antibody titer to ACh receptor.143, 204 In one series of 43 patients with mild myasthenia gravis who showed normal repetitive stimulation tests, SFEMG detected abnormalities in 79 percent, anti-ACh receptor antibodies in 71 percent, and Lancaster red-green tests in 81 percent.137 In another study, these three tests complemented each other in confirming the diagnosis.126 SFEMG studies of the extraocular muscles237 and, to a lesser extent, of the orbicularis oculi199 and frontalis muscles241 also serve as a good measure for ocular myasthenia. Normal SFEMG in the limb muscles tend to refute future development of generalized myasthenia gravis in patients with restricted ocular symptoms.316
Occasional patients with myasthenia gravis show the electrophysiologic features more typically associated with Lambert-Eaton myasthenic syndrome. Such cases suggested the existence of an intermediate disorder characterized by defective ACh release as well as diminished numbers of ACh receptors.61, 201 Although microelectrode studies have provided no convincing evidence to support such a contention in most such cases, immunologic evidence suggests the coexistence of the two entities in a few reported patients (see this chapter, part 3).190 In general, Ach release progressively declines with low rates of stimulation and enhances with high rates of stimulation (see Chapter 9–5 ). These physiologic phenomena result in clinical and electrophysiologic abnormalities if the margin of safety diminishes in the presence of defective neuromuscular transmission (see Fig. 9–8 ). In the same patient, some muscles may demonstrate an abnormal pattern typical of myasthenia gravis, whereas others may show changes reminiscent of the myasthenic syndrome. The size of the first compound muscle potential often dictates the response pattern to repetitive stimulation. For example, an initially subnormal response tends to show an increment during a train of rapid stimulation even in patients with myasthenia gravis, whereas a full response has no room to enhance (see Fig. 9–7 ).
3 Lambert-Eaton Myasthenic Syndrome
The Lambert-Eaton myasthenic syndrome75 affects men twice as commonly as women, with onset usually after age 40 years, although rare cases have involved children 4 and 9 years of age.14, 45 A clear association with malignancy is key to elucidating the mechanism that leads to a defective release of Ach. Recent accumulated evidence indicates the presence of autoantibodies that block ACh release by interfering with the voltage-gated influx of calcium at the nerve terminal.54, 150, 159, 189, 209
Etiologic Considerations
More than 50 percent of affected patients have small cell carcinoma of the bronchus, the most common tumor seen in conjunction with this syndrome.283 A careful search reveals a malignant neoplasm in about 75 percent of men and 25 percent
P.759

of women, but not necessarily at the time of initial neuromuscular symptoms. In one series, a 62 percent risk of an underlying small cell lung cancer was estimated, which declined sharply after 2 years, becoming very low at 4–5 years.209 Thus, the malignancy may escape detection for many months or, occasionally, for many years after the onset of the myasthenic syndrome. With adequate follow up, however, only 30 percent of the patients remain free of cancer.149 The tumors include reticulum cell sarcoma,240 rectal carcinoma,41 renal carcinoma,42 basal cell carcinoma of the skin,289 leukemia,263 malignant thymoma,152 and lymphoproliferative disorders.10 Systemic disorders associated with the syndrome include thyrotoxicosis,196 Sjögren's syndrome,39 rheumatoid arthritis,289 systemic lupus erythematosus,36 and other autoimmune disorders.111
Histometric studies of motor end-plate ultrastructure90 have revealed overdevelopment and increased area of the postsynaptic membrane (see Fig. 9–2 ). The nerve terminal retains a normal mean synaptic vesicle diameter and mean synaptic vesicle density. Routine muscle biopsy material shows only nonspecific findings with some type II fiber atrophy and mild inflammatory reactions. Microelectrode studies of excised intercostal muscles revealed a low frequency of discharge of the miniature end-plate potential (MEPP) of normal amplitude.77 The initially low mean quantum content of the end-plate potential (EPP) increases with repetitive nerve impulses.147 These findings suggest either an abnormality in the calcium-dependent release of ACh from the motor nerve terminals or a decreased store of available ACh. Ultrastructural studies show a normal synaptic vesicle number per unit nerve terminal, which tends to discount the possibility of defective storage. Thus, weakness in the myasthenic syndrome must result from presynaptic abnormalities that lead to a reduced number of ACh quanta released per volley of nerve impulse. In an experimental setting, high magnesium or low calcium ion concentrations block neuromuscular transmission. Thus, a similar syndrome may also occur as an adverse effect of the calcium antagonist diltiazem.301
Immunoglobulin G (IgG) obtained from patients inhibits voltage-gated calcium flux in tumor cells, showing a good correlation with physiologic indexes of clinical severity.150 IgG autoantibodies also inhibit calcium channels, diminishing transmitter release at the motor terminals.109, 148, 155, 232, 273 When applied in vitro on a short-term basis, however, the autoantibodies do not consistently reproduce the physiologic abnormality.141 In pharmacological experiments using antibody from patients, Q-type voltage-gated calcium channels were closely linked to the genesis of the parasympathetic response.118, 308, 314, 315 In one series of 36 patients,159 44 percent had a significant level of antibody. Antibody titers against voltage-gated calcium channel did not correlate with disease severity across individuals, but longitudinal studies showed a clear positive relationship between antibody titer and physiologic scores of clinical abnormalities.
The pathogenesis centers on the presence of autoantibodies to voltage-gated calcium channels and the related structures demonstrated in the patient's tumor.54 Findings vary among cases. In one patient who had a small decremental response and increased jitter and blocking, for example, histologic studies showed alteration in the number and affinity of junctional ACh receptors and prominent tubular aggregations in muscle fibers. Two patients had immunological evidence for the coexistence of the Lambert-Eaton syndrome and myasthenia gravis.190 In these cases, radioimmunoassays detected serum antibodies to voltage-gated calcium channels, the antigenic target in the myasthenic syndrome, as well as to ACh receptors, the antigen in myasthenia gravis.
Clinical Signs and Symptoms
In striking contrast to the fatigue phenomena in myasthenia gravis, weakness in the myasthenic syndrome peaks after rest or immediately upon awakening in the morning. Strength tends to transiently improve with brief exercise, although it is not sustained during a prolonged effort. Weakness and fatigability primarily affect
P.760

the lower limbs, particularly the pelvic girdle and thigh muscles.209 Thus, patients have difficulty in climbing stairs and, to a lesser degree, arising from a chair. The abnormality also involves the shoulders and upper limbs, usually but not always sparing the neck, bulbar, and extraocular musculature.132 This distribution of weakness stands in sharp contrast to the typical patterns seen in myasthenia gravis with conspicuous bulbar symptoms such as ptosis, diplopia, dysphagia, and dysarthria. In the presence of ptosis, patients may have paradoxical improvement in lid elevation with sustained upgaze,34 which is opposite the expected exacerbation of ptosis after exercise in myasthenia gravis. Some patients may remain asymptomatic until challenged by the administration of neuromuscular blocking agents, which may uncover the deficit by prolonged recovery.163 Others may develop rapid respiratory failure as the first manifestation of disease.18, 28, 194 Patients often complain of dryness of the mouth and, less frequently, impotence, paresthesias, and dysautonomia. These symptoms suggest that the defect of ACh release, not restricted to skeletal muscle, may affect the autonomic nervous system predominantly causing parasympathetic dysfunction.51, 116, 140, 216, 242 Peripheral neuropathy and subacute cerebellar degeneration may develop probably as manifestations of a paraneoplastic syndrome.
Neurologic evaluation reveals marked weakness of the proximal muscles in the lower limbs, which appreciably improves after exercise. With each successive effort, the resistance needed to overcome the patient's strength increases, giving the examiner a sensation similar to drawing up water from a well with a hand pump.37 Reduced muscle stretch reflexes may improve after brief exercise. Some patients have signs of polyneuropathy. The edrophonium (Tensilon) test is ordinarily negative equivocal, but a small dose of α-tubocurarine and decamethonium causes a depolarizing block at the neuromuscular junction.
Guanidine partially corrects defective calcium-dependent ACh release and results in dramatic improvement in strength, although hematologic and renal complications usually preclude a long-term use in high dosage.203 The neuromuscular defect also improves partially after the administration of calcium, 4-aminopyridine, 3,4-diaminopyridine (DAP), aminophylline, or caffeine, which increase the cyclic adenosine monophosphate essential in calcium mobilization in cells.254 Treatment with 3,4-DAP blocks voltage-sensitive potassium channels, prolonging the action potential duration, which in turn increases calcium influx and enhances transmitter release. Compound muscle action potentials augmented after voluntary contraction, however, decay faster after treatment with 3, 4-DAP, indicating that the rate of calcium (Ca2+) efflux also accelerates.164 Adverse side effects severely limit the use of 4-aminopyridine and related drugs.185 Plasma exchange and immunosuppressive drugs may temporarily alleviate the symptoms.191 Muscle strength may increase with simultaneous electrophysiologic improvement after long-term therapy with prednisone,281 azathioprine,250 or high-dose intravenous immunoglobulin.15, 29, 182, 235, 290
Electrophysiologic Tests
As the electrical hallmark of the syndrome, nerve stimulation typically elicits very small compound muscle action potentials (see Figs. 9–8 and 10–10) and, in striking contrast, entirely normal sensory responses.209 Paired stimulation with interstimulus intervals of 5–10 ms causes the second response to increase rather than decrease as expected in normal muscles. Repetitive stimulation at low rates further diminishes muscle action potentials similar to the decrement seen in myasthenia gravis. Stimulation at high rates causes substantial increments, usually exceeding 50–200 percent of the baseline value in amplitude and area (see Figs. 10–6 and 10–7 ).29 Brief voluntary contractions for up to 10 s, facilitate the subsequent responses elicited by nerve stimulation. A slower rate of stimulation also facilitates the response if combined with voluntary contraction.161 Posttetanic facilitation, which decays exponentially within 20 s, lasts longer after cooling, reflecting the reduced rate of removal of calcium ions from the nerve terminal.166 This prolongation of postexercise augmentation
P.761

underlies the patient's symptomatic improvement in cold weather. During posttetanic exhaustion, which peaks in 2–4 minutes, the muscle potential falls below the resting level (see Figs. 10–12 and 10–13 ). Electrophysiologic abnormalities may show various patterns, reflecting different degrees of blocking198, 205 and availability of releasable ACh from the terminal axon.112
Nerve stimulation may reveal marked abnormalities even in patients with mild clinical symptoms. Clinical remission after therapy usually accompanies a parallel improvement in serial electrophysiologic studies.123 Interestingly, patients with a mild myasthenic syndrome complain of little motor dysfunction because posttetanic facilitation during voluntary contraction produces nearly normal strength. Rested muscles, however, have an unequivocal defect of neuromuscular transmission. Nearly all muscles show a mild decrement at low rates and a prominent increment at high rates of stimulation although abductor digiti minimi, abductor pollicis brevis, and anconeus serve best to detect the characteristic electrophysiologic findings.165 In contrast to this uniformity in myasthenic syndrome, patients with myasthenia gravis have variable electrical abnormalities usually confined to clinically symptomatic muscles. In one reported case, electrophysiologic studies revealed a unique combination of marked depression to single-nerve stimulation and facilitation at all rates from 1–200/s.145 This case may represent a separate entity or a variation of the myasthenic syndrome.
Needle studies show varying configurations of repetitive motor unit potentials with an incrementing tendency (see Chapter 14–5 ). As expected, increased jitter and blocking in single-fiber studies improve with high rates of stimulation and worsen following rest.258 Treatment with 3,4-diaminopyridine may correct this feature.247
4 Myasthenia In Infancy
Transient Neonatal Myasthenia
Approximately 15 percent of infants born to myasthenic mothers have neonatal myasthenia gravis. This condition presumably results from transplacental transfer of anti-ACh receptor antibodies208 or transient synthesis of receptor antibodies.154 The onset of clinical weakness on the second or third day coincides with the release of antibodies from hemoglobins to which they are combined at birth.136 A similar clinical syndrome develops in mice following injection of the IgG serum fraction from patients with myasthenia gravis.294
Clinical features during the first few days after birth consist of diffuse hypotonia with difficulty in breathing and sucking, although some infants have selective weakness of the diaphragm.117 The neonates usually respond to anticholinesterase medication. Symptoms generally disappear when the infant's own immune system becomes developed in a few weeks,187 but they may occasionally persist beyond 2 months.32 Electrophysiologic studies show characteristic abnormalities in distal muscles as late as 30 days after clinical recovery.68 An elevated antibody titer against ACh receptors returns to the normal range over a 3 month period.136
Other Forms of Infantile Myasthenia
In the absence of maternal passive transfer, infantile myasthenia gravis may result from acquired autoimmune pathogenesis or nonautoimmune hereditary diseases. The term congenital myasthenia gravis or familial infantile myasthenia implies the absence of anti-ACh receptor antibodies in the serum.307 These patients usually have a family history of similar disease but otherwise are clinically not readily distinguishable from the autoimmune type.262 The congenital type accounts for about 1 percent of all cases of myasthenia gravis. Although the disease begins in infancy, it continues into childhood and adulthood, unlike transient neonatal myasthenia. In many cases, the family history reveals affected siblings, although the mother has no disease. Initially mild symptoms slowly progress despite therapy. The infants may have respiratory depression at birth and episodic weakness and apnea during the first 2 years.57, 95 They may239 or may not296 improve with anticholinesterase medication. This entity encompasses a variety
P.762

of specific defects at the neuromuscular junction, with no evidence of an immunologic attack against neuromuscular junctions. Thus, antibody determinations are useful in differentiating autoimmune and hereditary myasthenia in infancy. Rare varieties of congenital myasthenia gravis with onset at birth or in childhood and a persistent clinical course are reviewed here.
Detailed physiologic, chemical, and histologic studies have elucidated a number of types with specific presynaptic or postsynaptic abnormalities (Table 27–1 ). The newly recognized disorders have divergent features, such as absence of acetylcholinesterase from the neuromuscular junction,79, 83, 120, 121 failure of Ach synthesis or packaging,82, 179 an abnormality in the regulation of the density of Ach receptor molecules in the postsynaptic membrane,78, 153, 271, 300, 306 slow channel abnormalities,85, 212 or other kinetic dysfunction of Ach receptors with87 or without91, 300 Ach receptor deficiency, and familial limb-girdle myasthenia with tabular aggregates.97
These genetic defects either impair neuromuscular transmission directly or result in secondary derangements that eventually compromise its safety margin by one or more specific mechanisms, as described below.21, 80, 88, 105, 106, 131, 266 For example, a kinetic abnormality of AChR stems from missense mutation in the α, β, or ∈ subunit of the receptor. In this type of abnormality, gain-of-function mutations cause the slow channel syndrome, whereas loss-of-function mutations usually involving the ∈–subunit gene result in severe AChR deficiency.207 These and other syndromes of congenital myasthenia probably represent separate pathologic, electrophysiologic, and clinical entities.103, 246, 296, 306 In vitro intracellular microelectrode studies have revealed a different mechanism of defective neuromuscular transmission in each of the following entities.
The first type, originally described in a 15-year-oldboy who had intermittent ptosis, delayed motor development, and generalized weakness, showed three main features: acetylcholinesterase deficiency, small nerve terminals, and reduced ACh release.79, 83, 120, 121 The patient had a negative edrophonium (Tensilon) test, no serum antibodies to muscle ACh receptors, and absent acetylcholinesterase at the end plates. Nerve terminals averaged one third to one fourth of the normal size. In vitro microelectrode studies revealed a number of unusual features: normal amplitude but low discharge frequency of
Table 27 –1 Characteristics that Differentiate Neuromuscular Transmission Defects in Myasthenic Syndromes
Myasthenic Syndrome | AChR Antibodies | Repetitive Muscle AP to Single Nerve Stimulus | MEPP Duration | MEPP Duration Increased by Esterase Inhibition | MEPP Amplitude | Marked Decrement of EPP and MEPP During 10 Hz Stimulation | Quantum Content
MG | + | – | – | + | ↓ | – | –
LES | – | – | – | + | – | + | ↓
Congenital |  |  |  |  |  |  |
A | – | + | ↑ | – | ↓ | – | ↓
B | – | + | ↑ | + | ↓ | – | –
C | – | – | – | + | – | + | –
D | – | – | – | + | ↓ | – | –
Dog | – | – | – | + | ↓ | – | –
AChR = acetylcholine receptor; AP = Action Potential; MEPP = miniature endplate potential; EPP = endplate potential; MG = myasthenia gravis; LES = Lambert-Eaton syndrome; A = myasthenic syndrome with endplate acetylcholinesterase deficiency, small nerve terminals, and reduced acetylcholine release83; B = familial, congenital myasthenic syndrome possibly from an abnormal acetylcholine receptor with prolonged open time84; C = familial, congenital myasthenic syndrome possibly from deficient synthesis of acetylcholine114 ; D = familial, congenital myasthenic syndrome with a possible abnormality of acetylcholine receptor synthesis or incorporation in the postsynaptic membrane146; Dog = congenital myasthenia in dogs.
P.763

miniature end-plate potential (MEPP), a marked reduction in number of ACh quanta released per nerve stimulation, and prolonged duration of MEPP and end-plate potential (EPP). A single shock to the nerve elicited repetitive discharges, whereas a train of stimuli at 2 and 40 Hz gave rise to a decremental response.303 Needle studies showed temporal variability of the motor unit potentials (see Fig. 10–8 ).
In an infant, a separate entity, probably caused by a deficient synthesis of ACh, caused intermittent ptosis, feeding difficulties, dyspnea or apnea, and vomiting.14 Weakness worsened with febrile illness and during exercise, but gradually improved with age. Progressive weakness developed during prolonged nerve stimulation at 10 Hz. A brief repetitive nerve stimulation produced no decrement of the muscle action potential. In another term infant with similar clinical features, electrodiagnostic studies demonstrated defective neuromuscular transmission characterized by borderline low motor evoked amplitudes, profound decremental responses at all stimulus rates, and moderate facilitation ranging from 50–74 percent, 15 s after 5 s 50 Hz stimulation.2 Although not proven, these findings suggest an abnormality in ACh resynthesis, mobilization, or storage rather than defective receptors.82, 179 Indeed, prolonged nerve stimulation induced a temporal decline in EPP and MEPP amplitudes in normal muscles after ACh synthesis was blocked with hemicholinium.67 Despite abnormally small synaptic vesicles found in some patients with familial infantile myasthenia, vesicle size showed no reliable correlation with the MEPP amplitude.179
A case of congenital myasthenic syndrome with a possible abnormality of ACh receptor synthesis had clinical features consisting of ptosis, limb weakness, and easy fatigability since birth.146 He had a similarly affected brother. Intracellular microelectrode studies revealed low-amplitude but normal duration and frequency MEPPs, a normal number of ACh quanta released by nerve stimulation, a normal store of readily releasable quanta in the nerve terminal, and abnormally low content of ACh receptor. In the absence of autoimmunity, the abnormality might result from a defect of the ACh receptor molecule or its synthesis. In still another type of ACh receptor deficiency characterized by paucity of secondary synaptic clefts, clinical features included weak fetal movements during pregnancy, muscle weakness at birth, multiple contractures of the lower limbs, and myasthenic crisis during febrile illness.271, 272, 300, 322 Neurophysiologic studies demonstrated a 55 percent decremental response to stimulation at 3 Hz and a reversal of this abnormality by administration of edrophonium (Tensilon).
In another form, an abnormal ACh receptor caused a prolonged EPP despite normal muscle acetylcholinesterase.84 The affected infants had ophthalmoparesis and weakness of neck muscles. Easy fatigability and weakness of shoulder girdle and forearm muscles developed later in the teens or adulthood. Single stimuli to motor nerves elicited repetitive muscle action potentials in proximal and distal muscles tested.303 In view of normal muscle acetylcholinesterase, the prolonged EPP might result from abnormal transmitters resistant to muscle acetylcholinesterase306 or an abnormal ACh receptor with a prolonged open time or slow channel.85, 242 The slow channel syndrome has an autosomal dominant inheritance pattern characterized by missense mutations in genes encoding subunits of the end-plate ACh receptor.89, 104 Quinidine sulfate shortens the opening episodes of the mutant ACh receptors, thus improving clinical strength and the amplitude of muscle potentials elicited by rapid rates of stimulation.13 A similar immune-mediated disorder, called acquired slow-channel syndrome, results from an antibody that is specific to the adult form of the AChRs. In this variant of myasthenia gravis, alteration of the channel properties slows the closure of the channel and reduces the total current.318
Another type results from a kinetic abnormality of the ACh channel, which may stem from a point mutation in a receptor subunit.91 The propositus had poor suck and cry after birth and intermittent ocular symptoms and abnormal fatigue later. A younger sister had elements of the same disease. Physiologic studies revealed a
P.764

normal quantal content of the EPP, but abnormally large miniature endplate currents and short decay time constant, considered characteristic of the high-conductance, fast channel syndrome.87 Electromyography showed no decrement in limb muscles, but single-fiber examination of the facial muscles uncovered findings consistent with a neuromuscular transmission defect.
5 Botulism
Botulinum Toxin
The exotoxin of Clostridium botidinum has a generalized effect on the neuromuscular junction involving both striated and smooth muscles. Of the six immunologic types of Bacillus botulinus,53 types A, B, and E account for most human cases. The most common infantile form develops after the consumption of food containing spores that germinate in the gut, producing toxin. In adults, poisoning by this heat-sensitive toxin usually follows the ingestion of the preformed toxin in contaminated raw or inadequately cooked or canned vegetables, meat, or fish.115, 178, 293 An infected wound may occasionally harbor the toxins.233 Buibar weakness with visual symptoms in patients with subcutaneous heroin abuse strongly suggest the possibility of wound botulism.171 Types A and B usually originate in contaminated canned vegetables and type E in fish products. Types A or E have higher mortality rates than type B.175
The incidence of botulism increases at high altitudes, probably because water boils at lower temperatures.47, 49 Botulism bears a great resemblance to the myasthenic syndrome, with marked impairment of ACh release from the nerve terminal.133 In vitro studies of MEPPs show extremely low rates of discharge but normal or only slightly reduced amplitudes. A small quantum content per volley of nerve impulse results in a markedly decreased EPP. In vitro microelectrode study in a 6-week-oldinfant revealed severe reduction of the EPP quantal content and a marked variability in their latencies.170, 171 This combination indicates a severe presynaptic failure of transmission resulting from impaired vesicle release following the influx of calcium into the nerve terminals. Ultrastructural study of the motor end-plate revealed the postsynaptic regions denuded of their nerve terminals.299
Clinical Signs and Symptoms
Botulism should be considered first when several members of a family develop similar symptoms after sharing the same meal. Isolated cases pose a greater diagnostic challenge. The mouse toxin neutralization test and culture of the suspected food confirm the diagnosis. Ingestion of a large amount of toxin may rapidly result in fatal cardiac or respiratory failure. Some cases of the sudden infant death syndrome may be the result of botulism, now recognized with increasing frequency in this age group.128, 230 In less severe cases, mild symptoms abate, and complete recovery usually ensues. Botulism in infants may relapse after apparent resolution of clinical symptoms.101
Symptoms appear within 1 to 2 days after consumption of contaminated food and in 1–2 weeks after wound inoculation, which requires time for elaboration of the toxin. Gastrointestinal dysfunctions such as diarrhea, nausea, and vomiting precede the onset of cranial weakness, initially characterized by external ophthalmoplegia and ptosis. Patients may also have failure of convergence, fixed and dilated pupils, dysarthria, dysphagia, or difficulty in mastication.48 The involvement of the intestines and bladder causes constipation and urinary retention.
The disease affects the muscles of the limbs and later of the trunk. By then, examination reveals a flaccid and areflexic patient with widespread paralysis. Exercise causes fatigue but not as prominently as in myasthenia gravis. Unlike the weakness seen in the myasthenic syndrome, muscle strength does not improve with repeated efforts. Identification of the toxin in the patient's serum confirms the diagnosis. Its early recognition by electrodiagnosis can lead to immediate therapy with antitoxin, which increases the rate of survival.264 Otherwise, patients should receive supportive therapy.231 Administration of guanidine134 or 3,4-diaminopyridine65 fails to enhance recovery from botulism.
P.765

Electrophysiologic Tests
Nerve conduction studies show normal amplitude and latency of sensory action potentials. A small compound muscle action potential elicited by a single shock further declines with repetitive stimulation at a slow rate. Paired stimuli at interstimulus intervals of less than 10 ms characteristically potentiate the second response by summation of the two EPPs (see Fig. 10–3 ). This finding, also seen in myasthenic syndrome, stands in contrast to the normal pattern consisting of a full response followed by a smaller response during the refractory period. In botulism, as in the myasthenic syndrome, the refractory period plays a limited role because only a small number of muscle fibers discharge in response to the first stimulus. The remaining muscle fibers subliminally excited by the first shock tend to fire in response to the second shock.
Muscle response is facilitated with a fast train of stimuli or during posttetanic potentiation302 but usually not to the same degree as in the myasthenic syndrome.249 In severe cases, complete blocking of the neuromuscular junction may preclude any augmentation.264 In infantile botulism, repetitive stimulation at 20–50 Hz is the most specific test, showing an incremental response in over 90 percent of patients (see Fig. 10-II).58 Prolongation of posttetanic facilitation, at times for up to 4 minutes, also constitutes a unique feature of botulism.92
The presence of fibrillation potentials may indicate functional denervation caused by limited release of ACh.98 Single-fiber EMG has shown increased jitter and blocking and some reduction in fiber density.44, 168, 220, 256 Local injection of botulinum toxin for blepharospasm causes abnormal jitters in arm muscles, indicating a remote spread of toxin from the site of injection.8, 16, 151, 255
6 Other Disorders
A variety of natural toxins of animal, plant, and bacterial origin can cause disorders of neuromuscular transmission.261 Animal toxins include those from venomous snakes56, 270, 313 and arthropods, certain marine creatures, skin secretions of dart-poison frogs, and poisonous fish, shellfish, and crabs. These toxins act at single or multiple sites of the neuromuscular apparatus, interfering with voltage-gated ion channels, ACh release, depolarization of postsynaptic membrane, or generation and spread of the muscle action potential.
Tick Paralysis
Available data suggest that tick neurotoxin affects either the nerve terminal or the neuromuscular junction. The paralytic condition, reported worldwide, results from infestation by the gravid female tick Dermacentor andersoni (wood tick) or Dermacentor paridulis (dog tick) in the United States and Ixodes holocyclus (scrub tick) in Australia.228 Most cases involve young children, especially girls with long hair, in spring or summer when ticks are active.257 The symptoms and signs begin 5–7 days after the tick has embedded. During this latent period, the organism, attached near the hairline, may remain unnoticed.
Illness begins with general symptoms such as irritability and diarrhea. Weakness initially affects the lower limbs and, within a day, spreads to the upper limbs. Paralyses of the bulbar and respiratory musculature, although now rare, pose a major threat until the removal of the embedded tick. Other features include dysarthria, dysphagia, blurred vision, facial weakness, and reduced muscle stretch reflexes. Occasionally patients complain of numbness and tingling of the limbs. Removal of the tick usually leads to rapid improvement. Application of heat or petroleum jelly causes the tick to withdraw from the skin, allowing its gentle separation in one piece with a forceps.
Electrophysiologic studies in a few confirmed cases have consistently shown reduced amplitude of the compound muscle action potential.50, 228, 288 In one study,288 muscle action potentials changed little on repetitive stimulation up to 50 Hz. Mildly increased distal motor and sensory latency during the paralytic phase returned to normal after clinical recovery. Persistent
P.766

weakness and the presence of fibrillation potentials in some cases after the removal of the tick suggest a structural lesion of distal motor axons.71
The toxin probably prevents depolarization in the terminal axons by altering the ionic conductance that mediates action potentials in the nerve. Like other potent biotoxins such as tetradotoxin and saxotoxin, tick toxin blocks the inward flux of sodium ions at sensory and motor nerve terminals and at internodes. Tick toxin may also interfere with release of ACh at the nerve terminal,50 but not with its synthesis or storage.183 Intracellular studies of hamsters paralyzed by tick toxin, however, have shown normal size and frequency of MEPPs and normal quantal content of EPPs.174
Effects of Drug or Chemicals
The administration of some drugs, notably kanamycin and neomycin and all other polypeptide aminoglycoside antibiotics, may cause abnormalities of neuromuscular transmission.9, 11, 138, 139 At low rates of repetitive nerve stimulation, the muscle action potentials show a decremental response, although facilitation after exercise typically exceeds that seen in myasthenia gravis. In rats, small-amplitude MEPPs and an abnormally low mean quantum content of EPPs suggest combined pre-and postsynaptic effects.64 Another type of abnormality produced experimentally with hemicholinium impairs ACh synthesis.67 Myasthenia-like weakness may also develop during procainamide therapy.192 Extended use of nondepolarizing neuromuscular blocking agents such as vecuronium, pancuronium, and atracurium can produce prolonged neuromuscular paralysis, imitating a myasthenia syndrome.17, 259 Hypermagnesemia may present as a spectrum of symptoms and signs, including neuromuscular junction defect and quadriparesis.43 Repetitive stimulation studies suggest a presynaptic defect. Numerous drugs affect neuromuscular transmission, producing only subclinical effects because of a high margin of safety. These effects may become clinically evident in cases of drug overdoses, as reported in children with carbamazepine intoxication.324
The use of penicillamine may herald the clinical onset of myasthenia in rheumatoid arthritis,12, 70, 94 and less commonly in Wilson's disease.7 The clinical and electrophysiologic characteristics, although indistinguishable from those of idiopathic myasthenia gravis, improve after discontinuation of the drug.3 The degree of jitter is positively correlated with the duration of administration but not the dosage of penicillamine.1 This disorder and idiopathic autoimmune myasthenia gravis probably share the same pathophysiology that underlies the presence of ACh receptor antibody and resultant quantitative reduction in available junctional Ach receptors.144 These data suggest that penicillamine produces myasthenia gravis by initiating a new autoimmune response rather than by enhancing ongoing autoimmunity.
Exposure to an organophosphate insecticide causes flaccid paralysis. Electrophysiologic studies demonstrate repetitive compound muscle action potentials in response to a single stimulus of the nerve.25, 243, 303 Other findings include a decrement-increment response at higher rates of stimulation, a tendency accentuated by administration of edrophonium (Tensilon) (see Fig. 10–9 ), and normal nerve conduction studies during acute stages.172, 260, 310 Intravenous pancuronium partially abolishes the decrement-increment phenomenon to repetitive stimulation, probably by blocking ACh receptors located on the terminal axon.24, 26
Organophosphate poisoning can also produce a subacute postsynaptic neuromuscular syndrome without marked symptoms of acute toxicity.107 In vitro microelectrode studies in rats showed no reduction in the amplitude of MEPPs or in the quantal content of EPPs, although their half-decay times were significantly prolonged. Trains of stimuli induced sustained end-plate depolarization via a staircase phenomenon of summation of prolonged EPPs, a phenomenon enhanced by edrophonium and abolished by d-tubocurarine. These results indicate that sustained end-plate depolarization can directly account for the decrement and weakness in acute
P.767

organophosphate intoxication.173 In humans, electrophysiologic studies can rapidly determine the efficacy of oximes in reactivating ACh esterase.27
Lower Motor Neuron Disorders
Defects of neuromuscular transmission also accompany motor neuron disease and peripheral neuropathies. Experimental studies suggest the diminution of the immediately available store of ACh as the cause of transmission failure during nerve regeneration. Alternatively, a defect may lie in the propagation of impulses along the terminal portion of the nerve, showing abnormally prolonged refractory periods. In these cases, repetitive stimulation at low rates results in a progressive decrement of the muscle action potential. In contrast to the changes seen in myasthenia gravis, this decrement, minimal at low rates, becomes progressively more prominent at faster rates of stimulation.99 Posttetanic potentiation and exhaustion may also occur.
Muscle Diseases
In myotonia5 and periodic paralysis,236 a decremental response on repetitive stimulation results from increasing muscle membrane refractoriness associated with recurring discharges (seeChapter 10–8 ). Unlike the pattern seen in myasthenia gravis, the decrement occurs regardless of the rate of stimulation, showing a steadily progressive reduction in amplitude with no tendency for repair at the fifth or sixth stimulus. Immediately after exercise, the compound muscle action potential diminishes in proportion to the number of refractory muscle fibers. The amplitude returns to resting values in 15 to 30 seconds. Thus, exercise first induces a reduction in muscle excitability followed by recovery, as opposed to the initial posttetantic potentiation and subsequent exhaustion seen in myasthenia gravis. The decremental response in myotonia may erroneously suggest defective neuromuscular transmission. Improper interpretation of such findings may account for the alleged coexistence of both myotonic dystrophy and myasthenia gravis in a few reported cases.
Based on a small series, patients with proximal myotonic myopathy show no postexercise depression despite a clinical resemblance to myotonic dystrophy.248 In McArdle's syndrome and other muscle glycogenoses, weakness increases with exertion, which induces electrically silent muscle contractures (see Fig. 12–3 ). The compound muscle action potential progressively decreases in amplitude as contractures develop in response to rapid repetitive stimulation.33
References
1. Albers JW, Seals CA, Levlne SP: Neuromuscular transmission in rheumatoid arthritis, with and without penicillamine treatment. Neurology 31:1562–1564, 1981.
2. Albers JW, Faulkner JA, Dorovini-Zis K, Baraid KF, Must RE, Ball RD: Abnormal neuro-muscular transmission in an infantile myasthenic syndrome. Ann Neurol 16:28–34, 1984.
3. Albers JW, Hodach RJ, Kimmel DW, Treacy WL: Penicillamine-associated myasthenia gravis. Neurology (NY) 30:1246–1250, 1980.
4. Almsaddi M, Bertorini TE, Bastnagel W: Re-mission of myasthenia gravis caused by proteinuria in nephrotic syndrome [Short Report]. Muscle Nerve 20:1583–1586, 1997.
5. Aminoff MJ, Layzer RB, Satya-Murti S, Faden AI: The declining electrical response of muscle to repetitive nerve stimulation in myotonia. Neurology (Minneap) 27:812–816, 1977.
6. Andrews PI, Massey JM, Sanders DB: Acetylcholine receptor antibodies in juvenile myasthenia gravis. Neurology 43:977–982, 1993.
7. Anlar B, Kuruoglu R, Varli K: Neuromuscular transmission and acetylcholine receptor antibodies in penicillamine-treated Wilson's disease patients. Muscle Nerve 676, 1996.
Bibliographic Links
8. Ansved T, Odergren T, Borg K: Muscle fiber atrophy in leg muscles after botulinum toxin type A treatment of cervical dystonia. Neurology 48: 1440–1442, 1997.
9. Argov Z, Mastaglia FL: Disorders of neuromuscular transmission by drugs. N Engl J Med 301:409–413, 1979.
10. Argov Z, Shapira Y, Averbuch-Heller L, Wirguin I: Lambert-Eaton myasthenic syndrome (LEMS) in association with lymphoproliferative disorders. Muscle Nerve 18:715–719, 1995.
11. Argov Z, Wirguin I: Drugs and the neuromuscular junction pharmacotherapy of transmission disorders and drug-induced myasthenic syndromes. In Lisak RP (ed): Handbook of Myasthenia Gravis and Myasthenic Syndromes. Marcel Dekker, New York, 1994, pp 295–319.
P.768

12. Atcheson SG, Ward JR: Ptosis and weakness after start of D-penlcillamine therapy. Ann Intern Med 89:939–940, 1978.
13. Authier F-J, De Grissac N, Degos J-D, Cherardi RK: Transient myasthenia gravis during HIV infection [Short Report]. Muscle Nerve 18:914–946, 1995.
14. Bady B, Chauplannaz G, Carrier H: Congenital Lambert-Eaton myasthenia syndrome. J Neurol Neurosurg Psychiatry 50:476–478, 1987.
15. Bain P, Elrington G, Goodger E, Misbah S, Panegyres P, MacPherson K, Chapel H, Newsome-Davis J: A randomised double blind controlled study of intravenous immunoglobulin in the Lambert-Eaton myasthenic syndrome. J Neurol Neurosurg Psychiatry 57:1287, 1994.
16. Bakheit AMO, Ward CD, McLellan DL: Generalized botulism-like syndrome after intramuscular injections of botulinum type A: A report of two cases. J Neurol Neurosurg Psychiatry 62:198, 1997.
Ovid Full Text
Bibliographic Links
17. Barohn RJ, Jackson CE, Rogers SJ, Ridings LW, McVey AL: Prolonged paralysis due to nondepolarizing neuromuscular blocking agents and corticosteroids. Muscle Nerve 17:647–654, 1994.
18. Barr CW, Claussen G, Thomas D, Fesenmeier JT, Pearlman RL, Oh SJ: Primary respiratory failure as the presenting symptom in Lambert-Eaton myasthenic syndrome. Muscle Nerve 16:712–715, 1993.
19. Bashuk RG, Krendel DA: Myasthenia gravis presenting as weakness after magnesium administration. Muscle Nerve 13:708–712, 1990.
20. Batocchi AP, Evolo A, Servidei S, Palmisani MT, Apollo F, Tonali P: Myasthenia gravis during interferon alfa therapy. Neurology 45:382–383, 1995.
21. Beeson D, Newland C, Croxen R, Newsom-Davis J: Mutations in the muscle acetylcholine receptor α subunit gene in slow-channel congenital myasthenic syndrome [Abstract]. Ann Neurol 40:487–488, 1996.
22. Berciano J, Oterino A, Rebello M, Pascual J: Myasthenia gravis unmasked by cocaine use [Letter]. N Engl J Med 325:892, 1991.
Bibliographic Links
23. Berger AR, Swerdlow M, Herskovtiz S: Myasthenia gravis presenting as uncontrollable flatus and urinary/fecal incontinence. Muscle Nerve 18:113–114, 1996.
24. Besser R, Gutmann L: A quantitative study of the pancuronium antagonism at the motor endplate in human organophosphorus intoxication. Muscle Nerve 18:956–960, 1995.
25. Besser R, Gutmann L, Dillmann U, Weilemann LS, Hopt HC: End-plate dysfunction in acute organophosphate intoxication. Neurology 39: 561–567, 1989.
26. Besser R, Vogt T, Gutmann L, Wessler I: High pancuronium sensitivity of axonal nicotinic-acetylcholine receptors in humans during organophosphate intoxication. Muscle Nerve 14:1197–1201, 1991.
27. Besser R, Weilemann LS, Gutmann L: Efficacy of obidoxime in human organophosphorus poisoning: Determination by neuromuscular transmission studies. Muscle Nerve 18:15–22, 1995.
28. Beydoun SR: Delayed diagnosis of Lambert-Eaton myasthenic syndrome in a patient presenting with recurrent refractory respiratory failure [Short Report]. Muscle Nerve 17:689–690, 1994.
29. Bird SJ: Clinical and electrophysiological improvement in Lambert-Eaton syndrome with intravenous immunoglobulin therapy. Neurology 42:1422–1423, 1992.
30. Borenstein S, Desmedt JE: Temperature and weather correlates of myasthenic fatigue. Lancet 2:63–66, 1974.
31. Borenstein S, Desmedt JE: Local cooling in myasthenia. Improvement of neuromuscular failure. Arch Neurol 32:152–157, 1975.
32. Branch CE Jr, Swift TR, Dyken PR: Prolonged neonatal myasthenia gravis: Electrophysiological studies. Ann Neurol 3:416–418, 1978.
33. Brandt NJ, Buchtal F, Ebbesen F, Kamieniecka Z, Krarup C: Post-tetanic mechanical tension and evoked action potentials in McArdle's disease. J Neurol Neurosurg Psychiatry 40:920–925, 1977.
34. Breen LA, Gutmann L, Brick JF, Riggs JR: Paradoxical lid elevation with sustained upgaze: A sign of Lambert-Eaton syndrome. Muscle Nerve 14:863–866, 1991.
35. Breyer-Pfaff U, Schmezer A, Maier U, Brinkmann A, Schumm F: Neuromuscular function and plasma drug levels in pyridostigmine treatment of myasthenia. J Neurol Neurosurg Psychiatry 53:502–506, 1990.
36. Bromberg MB, Albers JW, McCune WJ: Transient Lambert-Eaton myasthenic syndrome associated with systemic lupus erythematosus. Muscle Nerve 12:15–19, 1989.
37. Brooke MH: A Clinician's View of Neuromuscular Diseases. Williams & Wilkins, Baltimore, 1977.
38. Brown JC, Charlton JE, White DJK: A regional technique for the study of sensitivity to curare in human muscle. J Neurol Neurosurg Psychiatry 38:18–26, 1975.
39. Brown JW, Nelson JR, Herrmann C Jr: Sjogren's syndrome with myopathic and myasthenic features. Bull LA Neurol Soc 33:9–20, 1968.
40. Burges J, Vincent A, Molenaar PC, Newsom-Davis J, Peers C, Wray D: Passive transfer of seronegative myasthenia gravis to mice. Muscle Nerve 17:1393–1400, 1994.
41. Canak S, Jantsch H, Kucher R, Lill L, Pateisky K, Steinbereithmer K: Zur Kenntnis der Neuromyopathia carcinomatosa mit myasthenischem Syndrom. Anaesthesist 13:65–69, 1964.
42. Castaigne P, Cambier J, Masson M, Cathala HP, Pierrot-Deseilligny E: Le syndrome pseudo myasthenique paraneoplasique de Lambert-Eaton. Ann Med Intern (Paris) 120:313–322, 1969.
43. Castelbaum AR, Donofrio PD, Walker FO, Troost BT: Laxative abuse causing hypermagnesemia, quadriparesis, and neuromuscular junction defect. Neurology 39:746–747, 1989.
44. Chaudhry V, Crawford TO: Stimulation single-fiber EMG in infant botulism. Muscle Nerve 22:1698–1703, 1999.
P.769

45. Chelmicka-Schorr E, Bernstein LP, Zurbrugg EB, Huttenlocher PR: Eaton-Lambert syndrome in a 9-year-oldgirl. Arch Neurol 36: 572–574, 1979.
46. Chen G-M, Chang H-S, Lyu R-K, Tang L-M, Chen S-T: Myasthenia gravis and Charcot-Marie-Tooth disease type 1A: An unusual combination of diseases [Short Report]. Muscle Nerve 20:1457–1259, 1997.
47. Cherington M: Botulism: Clinical and therapeutic observations. Rocky Mt Med J 69:55–58, 1972.
48. Cherington M: Botulism: Ten-year experience. Arch Neurol 30:432–437, 1974.
49. Cherington M: Clinical spectrum of botulism. Muscle Nerve 21:701–710, 1998.
50. Cherington MA, Snyder RD: Tick paralysis. Neurophysiologic studies. N Engl J Med 278: 95–97, 1968.
51. Clark CV, Newsom-Davis J, Sanders MD: Ocular autonomic nerve function in Lambert-Eaton myasthenic syndrome. Eye 4:473–481, 1990.
52. Clarke CE, Shepherd DI, Yuill GM, Smaje JC, Wilson PB: Deficiencies in anti-acetylcholine receptor antibody measurement in myasthenia gravis. J Neurol Neurosurg Psychiatry 54:454–456, 1991.
53. Coffield JA, Bakry N, Zhang RD, Carlson J, Gomella LG, Simpson LL: In vitro characterization of botulinum toxin types A, C, and D action on human tissues: combined electrophysiologic, pharmacologic and molecular biologic approaches. J Pharmacol Exp Ther 280:1489–1498, 1997.
54. Comola M, Nemni R, Sher E, Quattrini A, Faravelli A, Comi G, Corbo M, Clementi F, Canal N: Lambert-Eaton myasthenic syndrome and polyneuropathy in a patient with epidermoid carcinoma of the lung. Eur Neurol 33:121–125, 1993.
55. Confavreux C, Charles N, Aimard G: Fulminant myasthenia gravis soon after initiation of acebutolol therapy. Eur Neurol 30:279–281, 1990.
56. Connolly S, Trevett AJ, Nwokolo NC, Lalloo DG, Naraqi S, Mantle D, Schofield IS, Fawcett PRW, Harris JB, Warrell DA: Neuromuscular effects of Papuan taipan snake venom. Ann Neurol 38:916–920, 1995.
57. Conomy JP, Levinsohn M, Fanaroff A: Familial infantile myasthenia gravis: A cause of sudden death in young children. J Pediatr 87:428–430, 1975.
58. Cornblath DR, Sladky JT, Sumner AJ: Clinical electrophysiology of infantile botulism. Muscle Nerve 6:448–452, 1983.
59. Cupler EJ, Danon MJ, Jay C, Hench K, Ropka M, Dalakas MC: Early zidovudine-associated myopathy: Histopathological features and clinical correlations. Acta Neuropathol 90:1–6, 1995.
60. Cupler EJ, Otero C, Hench K, Luciano C, Dalakas M: Acetylcholine receptor antibodies as a marker of treatable fatigue in HIV-a infected individuals [Short Report]. Muscle Nerve 19:1186–1188, 1996.
61. Dahl DS, Sato S: Unusual myasthenic state in a teen-age boy. Neurology (Minneap) 24:897–901, 1974.
62. Daras M, Samkoff M, Koppel BS: Exacerbation of myasthenia gravis with cocaine use. Ann Neurol 46:271, 1996.
63. Daube JR: Disorders of neuromuscular transmission: A review. Arch Phys Med Rehabil 64: 195–200, 1983.
64. Daube JR, Lambert EH: Post-activation exhaustion in rat muscle. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 343–349.
65. Davis LE, Johnson JK, Bicknell JM, Levy H, McEvoy KM: Human type A botulism and treatment with 3,4 diaminopyridine. Electromyogr Clin Neurophysiol 32:379–383, 1992.
66. Davis TL, Lavin PJM: Pseudo one-and–a-half syndrome with ocular myasthenia. Neurology 39:1553, 1989.
Ovid Full Text
Bibliographic Links
67. Desmedt JE: The neuromuscular disorder in myasthenia gravis. II. Presynaptic cholinergic metabolism, myasthenia-like syndromes and a hypothesis. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 305–342.
68. Desmedt JE, Borenstein S: Time course of neonatal myasthenia gravis and unsuspectedly long duration of neuromuscular block in distal muscles. N Engl J Med 296:633, 1977.
Bibliographic Links
69. Detterbeck FC, Scott WW, Howard JF, Keagy BA, Starek PJK, Mill MR, Willcox BR: One hundred consecutive thymectomies for myasthenia gravis. Ann Thorac Surg 62:242–245, 1996.
70. Dominkus M, Grisold W, Albrecht G: Stimulation single fiber EMG study in patients receiving a long-term D-penicillamine treatment for rheumatoid arthritis. Muscle Nerve 1:1300–1301, 1992.
71. Donat JR, Donat JF: Tick paralysis with persistent weakness and electromyographic abnormalities. Arch Neurol 38:59–61, 1981.
72. Drachman DB: Myasthenia gravis. N Engl J Med 330:1797–1810, 1994.
73. Drachman DB: Immunotherapy in neuromuscular disorders: Current and future strategies. Muscle Nerve 19:1239–1251, 1996.
74. Durelli L, Maggi G, Casadio C, Ferri R, Rendine S, Bergamini L: Actuarial analysis of the occurrence of remissions following thymectomy for myasthenia gravis in 400 patients. J Neurol Neurosurg Psychiatry 54:406–411, 1991.
75. Eaton LM, Lambert EH: Electromyography and electric stimulation of nerves in diseases of motor units. Observations on myasthenic syndrome associated with malignant tumors. JAMA 163:1117–1124, 1957.
76. Ellis RJ, Swenson MR, Bajorek J: Aseptic meningitis as a complication of intravenous immunoglobulin therapy for myasthenia gravis [Short Report]. Muscle Nerve 17:682–684, 1994.
77. Elmqvist D, Lambert EH: Detailed analysis of neuromuscular transmission in a patient with the myasthenic syndrome sometimes associated with bronchogenic carcinoma. Mayo Clin Proc 43:689–713, 1968.
78. Engel AG: Congenital myasthenic syndromes. J Child Neurol 3:233–246, 1988.
P.770

79. Engel AG: Congenital disorders of neuromuscular transmission. Semin Neurol 10:12–26, 1990.
80. Engel AG: Myasthenic syndromes. In Engel AG, Franzini-Armstrong C (eds): Myology: Basic and Clinical, ed 2. McGraw-Hill, New York, 1994, pp 1798–1835.
81. Engel WK, Festoff BW, Patten BM, Swerdlow ML, Newball HH, Thompson MD: Myasthenia gravis. Ann Intern Med 81:225–246, 1974.
82. Engel AG, Lambert EH: Congenital myasthenic syndromes. Electroencephalogr Clin Neurophysiol 39(suppl):91–102, 1987.
83. Engel AG, Lambert EH, Gomez MR: A new myasthenic syndrome with end-plate acetylcholinesterase deficiency, small nerve terminals and reduced acetylcholine release. Ann Neurol 1:315–330, 1977.
84. Engel AG, Lambert EH, Mulder DM, Torres CF, Sahashi K, Bertorini TE, Whitaker JN: Investigations of 3 cases of a newly recognized familial, congenital myasthenic syndrome. Ann Neurol 6:146–147, 1979.
85. Engel AG, Lambert EH, Mulder DM, Torres CF, Sahashi K, Bertorini TE, Whitaker JN: A newly recognized congenital myasthenic syndrome attributed to a prolonged open time of the acetylcholine-induced ion channel. Ann Neurol 11:553–569, 1982.
86. Engel AG, Lindstrom JM, Lambert EH, Lennon VA: Ultrastructural localization of the acetylcholine receptor in myasthenia gravis and in its experimental autoimmune model. Neurology (Minneap) 27:307–315, 1977.
87. Engel AG, Nagel A, Walls TH, Harper CM, Waisburg HA: Congenital myasthenic syndromes: I. Deficiency and short open-time of the acetylcholine receptor. Muscle Nerve 16:1284–1292, 1993.
88. Engel AG, Ohno K, Bouzat C, Sine SM, Griggs RC: End-plate acetylcholine receptor deficiency due to nonsense mutations in the ε subunit. Ann Neurol 40:810–817, 1996.
89. Engel AG, Ohno K, Milone M, Wang HL, Nakano S, Bouzat C, Pruitt JN II, Hutchinson DO, Brengman JM, Bren N, Sieb JP, Sine SM: New mutations in acetylcholine receptor subunit genes reveal heterogeneity in the slow-channel congenital myasthenic syndrome. Hum Mol Genet 5:1217–1227, 1996.
90. Engel AG, Santa T: Motor endplate fine structure. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1. Karger, Basel, 1973, pp 196–228.
91. Engel AG, Uchitel OD, Walls TJ, Nagel A, Harper CM, Bodensteiner J: Newly recognized congenital myasthenic syndrome associated with high conductance and fast closure of the acetylcholine receptor channel. Ann Neurol 34: 38–47, 1993.
92. Fakadej AV, Gutmann L: Prolongation of posttetanic facilitation in infant botulism. Muscle Nerve 5:727–729, 1982.
93. Fambrough DM, Drachman DB, Satyamurti S: Neuromuscular junction in myasthenia gravis: Decreased acetylcholine receptors. Science 182:293–295, 1973.
94. Fawcett PRW, McLachlan SM, Nicholson LVB, Argov Z, Mastaglia FL: D-penicillamine-associated myasthenia gravis: Immunological and electrophysiological studies. Muscle Nerve 5: 328–334, 1982.
95. Fenichel GM: Clinical syndromes of myasthenia in infancy and childhood. A review. Arch Neurol 35:97–103, 1978.
96. First WH, Thirumalai S, Doehring CB, Merrill WH, Fenichel GM, Bender HW: Thymectomy for the myasthenia gravis patient: Factors influencing outcome. Ann Thorac Surg 57(2):334–338, 1994.
97. Furui E, Fukushima K, Sakashita T, Sakato S, Matsubara S, Takamori M: Familial limb-girdle myasthenia with tubular aggregates. Muscle Nerve 20:599–603, 1997.
98. Fusfeld R: Electromyographic abnormalities in a case of botulism. Bull LA Neurol Soc 35:164–168, 1970.
99. Gilliatt RW: Applied electrophysiology in nerve and muscle disease. Proc R Soc Med 59:989–993, 1966.
100. Gilchrist JM, Massey JM, Sanders DB: Single fiber EMG and repetitive stimulation of the same muscle in myasthenia gravis. Muscle Nerve 17:171–175, 1994.
101. Glauser TA, Maguire HC, Sladky JT: Relapse of infant botulism. Ann Neurol 28:187–189, 1990.
102. Gold R, Schmied M, Gregerich G, Breitschopf H, Hartung HP, Toyka KV, Lassmann H: Differentiation between cellular apoptosis and necrosis by the combined use of in situ tailing and nick translation techniques. Lab Invest 71:219–225, 1994.
103. Goldhammer Y, Blatt I, Sadeh M, Goodman RM: Congenital myasthenia associated with facial malformations in Iraqi and Iranian Jews. A new genetic syndrome. Brain 113:1291–1306, 1990.
104. Gomez CM, Bhattacharyya B, Charnet P, Day JW, Labarca C, Wollmann RL, Lambert EH: A transgenic mouse model of the slow-channel syndrome. Muscle Nerve 19:79–87, 1996.
105. Gomez CM, Gammack JT: A leucin-to-phenylalanine substitution in the acetylcholine receptor ion channel in a family with the slow-channel syndrome. Neurology 45:982–985, 1995.
106. Gomez CM, Maselli R, Gammack J, Lasalde J, Tamamizu S, Cornblath R, Lehar M, McNamee M, Kuncl RW: A β–subunit mutation in the acetylcholine receptor channel gate causes severe slow-channel syndrome. Ann Neurol 39: 712–723, 1996.
107. Good JL, Khurana RK, Mayer RF, Cintra WM, Albuquerque EX: Pathophysiological studies of neuromuscular function in subacute organo-phosphate poisoning induced by phosmet. J Neurol Neurosurg Psychiatry 56:290–294, 1993.
108. Gotti C, Balestra B, Mantegazza R, Tzartos S, Moretti M, Clementi F: Detection of antibody classes and subpopulations in myasthenia gravis patients using a new nonradioactive enzyme immunoassay. Muscle Nerve 20:800–808, 1997.
P.771

109. Greenberg DA: Neuromuscular disease and calcium channels. Muscle Nerve 22:1341–1349, 1999.
110. Gutmann L: Heat-induced myasthenic crisis. Arch Neurol 37:671–672, 1980.
111. Gutmann L, Crosby TW, Takamori M, Martin JD: The Eaton-Lambert syndrome and autoimmune disorders. Am J Med 53:354–356 1972.
112. Gutmann L, Weidman D, Gutierrez A: Lambert-Eaton myasthenic syndrome with prominent postexercise exhaustion. Muscle Nerve 16:716–719, 1993.
113. Harper CM, Engel AG: Quinidine sulfate therapy for the slow-channel congenital myasthenic syndrome. Ann Neurol 43:480–484, 1998.
114. Hart ZH, Sahashi K, Lambert EH, Engel AG, Lindstrom JM: A congenital, familial myasthenic syndrome caused by a presynaptic defect of transmitter resynthesis or mobilization. Neurology (NY) 29:556–557, 1979.
115. Hatheway CL: Botulism: The present status of the disease. Curr Top Microbiol Immunol 195:55–75, 1995.
116. Heath JP, Ewing DJ, Cull RE: Abnormalities of autonomic function in the Lambert-Eaton myasthenic syndrome. J Neurol Neurosurg Psychiatry 51:436–439, 1988.
117. Heckmatt JZ, Placzek M, Thompson AH, Dubowitz V, Watson G: An unusual case of neonatal myasthenia. J Child Neurol 2:63–66, 1987.
118. Houzen H, Hattori Y, Kanno M, Kikuchi S, Tashiro K, Motomura M, Nakao Y, Nakamura T: Functional evaluation of inhibition of autonomic transmitter release by autoantibody from Lambert-Eaton myasthenic syndrome. Ann Neurol 43:677–680, 1998.
119. Husain F, Ryan NJ, Hogan GR: Concurrence of limb girdle muscular dystrophy and myasthenia gravis. Arch Neurol 46:101–102, 1989.
120. Hutchinson DO, Engel AG, Walls TJ, Nakano S, Camp S, Taylor P, Harper CM, Brengman JM: The spectrum of congenital end-plate acetylcholinesterase deficiency. Ann NY Acad Sci 681:469–486, 1993.
121. Hutchinson DO, Walls TJ, Nakano S, Camp S, Taylor P, Harper CM, Groover RV, Peterson HA, Jamieson DG, Engel AG: Congenital endplate acetylcholinesterase deficiency. Brain 116: 633–653, 1993.
122. Inatus A, Ohi T, Shioya K, Matsukura S: A case of myasthenia gravis occurring in the period of remission of chronic inflammatory demyelinating polyradiculoneuropathy. [in Japanese]. Rinsho Shinkeigaku [Clin Neurol] 32:878–879 1992.
123. Ingram DA, Davis GR, Schwartz MS, Traub M, Newland AC, Swash M: Cancer-associated myasthenic (Eaton-Lambert) syndrome: Distribution of abnormality and effect of treatment. J Neurol Neurosurg Psychiatry 47:806–812, 1984.
124. Ito Y, Miledi R, Vincent A, Newsom-Davis J:Acetylcholine receptors and end-plate electrophysiology in myasthenia gravis. Brain 101: 345–368, 1978.
125. Iwasa K: Striational autoantibodies in myasthenia gravis mainly react with ryanodine receptor [Short Report]. Muscle Nerve 20:753–756, 1997.
126. Jablecki CK: AAEM case report #3: Myasthenia gravis. Muscle Nerve 14:391–397, 1991.
127. Jayasena SD, Woolfson RG, Griffiths MHG, Neild GH: Nephrotic syndrome, malignant thymoma, and myasthenia gravis. Case report and review of the literature. Am J Nephrol 15:361–363, 1995.
128. Johnson RO, Clay SA, Arnon SS: Diagnosis and management of infant botulism. Am J Dis Child 133:586–593, 1979.
129. Jonkers I, Swerup C, Pirskanen R, Bjelak S, Matell G: Acute effects of intravenous injection of beta-adrenoreceptor and calcium channel antagonists and agonists in myasthenia gravis. Muscle Nerve 19:959–965, 1996.
130. Kaminski HJ, Fenstermaker RA, Abdul-Karim FW, Clayman J, Ruff RL: Acetylcholine receptor subunit gene expression in thymic tissue. Muscle Nerve 16:1332–1337, 1993.
131. Kaminski HJ, Ruff RL: The myasthenic syndromes. In Schultz SG, Andreoli TE, Brown AM, Fambroughm DM, Hoffman JF, Welsh MJ (eds): The Molecular Biology of Membrane Transport Disorders. Plenum, New York, 1996, pp 565–593.
132. Kanzato N, Motomura M, Suehara M, Arimura K: Lambert-Eaton myasthenic syndrome with ophthalmoparesis and pseudoblepharospasm. Muscle Nerve 22:1727–1730, 1999.
133. Kao I, Drachman DB, Price DL: Botulinum toxin: Mechanism of presynaptic blockade. Science 193:1256–1258, 1976.
134. Kaplan JE, Davis LE, Narayan V, Koster J, Katzenstein D: Botulism, type A, and treatment with guanidine. Ann Neurol 6:69–71, 1979.
135. Keesey J: Myasthenia gravis. Arch Neurol 55: 745, 1998.
Ovid Full Text
Bibliographic Links
136. Keesey J, Lindstrom J, Cokely H: Anti-acetylcholine receptor antibody in neonatal myasthenia gravis. N Engl J Med 296:55, 1977.
Bibliographic Links
137. Kelly JJ Jr, Daube JR, Lennon VA, Howard FM Jr, Younge BR: The laboratory diagnosis of mild myasthenia gravis. Ann Neurol 12:238–242, 1982.
138. Khella SL: Management of critically ill patients with myasthenia gravis, the Guillain-Barré syndrome and the inflammatory myopathies. In Mandell BF (ed): Management of Critically ill Patients with Immunological and Rheumatic Disease. Marcel Dekker, New York, 1994, pp 475–504.
139. Khella SL, Kozart D: Unmasking and exacerbation of myasthenia gravis by ophthalmic solutions: Betoxolol, tobramycin, and dexamethasone. A case report. Muscle Nerve 631, 1997.
140. Khurana RK, Koski CL, Mayer RF: Autonomic dysfunction in Lambert-Eaton myasthenic syndrome. J Neurol Sci 85:77–86, 1988.
141. Kim YI, Sanders DB, Johns TR, Phillips LH, Smith RE: Lambert-Eaton myasthenic syndrome: The lack of short-term in vitro effects of serum factors on neuromuscular transmission. J Neurol Sci 87:1–13, 1988.
P.772

142. Kimura J, Van Allen MW: Post-thymomectomy myasthenia gravis. Report of a case of ocular myasthenia gravis after total removal of a thymoma and review of literature. Neurology (Minneap) 17:413–420, 1967.
143. Konishl T, Nishitani H, Matsubara F, Ohta M: Myasthenia gravis: Relation between jitter in single fiber EMG and antibody to acerylcholine receptor. Neurology 31:386–392, 1981.
144. Kuncl RW, Pestronk A, Drachman DB, Rechthand E: The pathophysiology of penicillamine-induced myasthenia gravis. Ann Neurol 20: 740–744, 1986.
145. Lambert EH: Defects of neuromuscular transmission in syndromes other than myasthenia gravis. Ann NY Acad Sci 135:367–384, 1966.
146. Lambert EH: AAN Special Course Neuromuscular transmission: Normal and pathologic, Number 11, Neurophysiology. April 28, 1981. American Academy of Neurology Minneapolis.
147. Lambert EH, Elmqvist D: Quantal components of end-plate potentials in the myasthenic syndrome. Ann NY Acad Sci 183:183–199, 1971.
148. Lambert EH, Lennon BVA: Selected IgG rapidly induces Lambert-Eaton myasthenic syndrome in mice: Complement independence and EMG abnormalities. Muscle Nerve 11:1133–1145, 1988.
149. Lambert EH, Rooke ED: Myasthenic state and lung cancer. In Brain W, Norris FH Jr (eds): The Remote Effects of Cancer on the Nervous System, Vol 1. Grune & Stratton, New York, 1965, pp 67–80.
150. Lang B, Vincent A, Murray NMF, Newsom-Davis J: Lambert-Eaton myasthenic syndrome: Immunoglobulin G inhibition of Ca2+ flux in tumor cells correlates with disease severity. Ann Neurol 25:265–271, 1989.
151. Lange DJ, Brin MF, Warner CL, Fahn S, Lovelace RE: Distant effects of local injection of botulinum toxin. Muscle Nerve 10:552–555, 1987.
152. Lauritzen M, Smith T, Fischer-Hansen B, Sparup J, Olesen J: Eaton-Lambert syndrome and malignant thymoma. Neurology (NY) 30: 634–638, 1980.
153. Lecky BRF, Morgan-Hughes JA, Murray NMF, Landon DN, Wray DW, Prior C: Congenital myasthenia: Further evidence of disease heterogeneity. Muscle Nerve 9:233–242, 1986.
154. Lefvert AK, Osterman PO: Newborn infants to myasthenic mothers: A clinical study and an investigation of acetylcholine receptor antibodies in 17 children. Neurology 33:133–138, 1983.
155. Lennon VA, Kryzer TH, Griesmann GE, O'Suilleabhain PE, Windebank AJ, Woppmann A, Miljanich GP, Lambert EH: Calcium-channel antibodies in the Lambert-Eaton syndrome and other paraneoplastic syndromes. N Engl J Med 332:1467–1474, 1995.
156. Lennon VA, Lambert EH, Leiby KR, Okama TB, Talib S: Recombinant human acetylcholine receptor α-subunit induces chronic experimental autoimmune myasthenia gravis. J Immunol 22:2449–2552, 1991.
157. Lepore FE, Sanborn GE, Slevin JT: Pupillary dysfunction in myasthenia gravis. Ann Neurol 6:29–33, 1979.
158. Lerrick AJ, Wray D, Vincent A, Newsom-Davis J: Electrophysiological effects of myasthenic serum factors studied in mouse muscle. Ann Neurol 13:186–191, 1983.
159. Leys K, Lang B, Johnston I, Newsom-Davis J:Calcium channel autoantibodies in the Lambert-Eaton myasthenic syndrome. Ann Neurol 29:307–314, 1991.
160. Lindsey JW, Albers GW, Steinman L: Recurrent transverse myelitis, myasthenia gravis, and autoantibodies. Ann Neurol 32:407–409, 1992.
161. LoMonaco M, Milone M, Padua L, Tonali P: Combined low-rate nerve stimulation and maximal voluntary contraction in the detection of compound muscle detection facilitation in Lambert-Eaton myasthenic syndrome. Muscle Nerve 20:1207–1208, 1997.
162. Lyon LW, Van Allen MW: Orbicularis oculi reflex. Studies in internuclear ophthalmoplegia and pseudointernuclear opthalmoplegia. Arch Ophthalmol (NY) 87:148–154, 1972.
163. Macdonell RAL, Rich JM, Cros D, Shahani BT, Ali HH: The Lambert-Eaton myasthenic syndrome: A cause of delayed recovery from general anesthesia. Arch Phys Med Rehabil 73:98–100, 1992.
164. Maddison P, Newsom-Davis J, Mills KR: Effect of 3,4-diaminopyridine on the time course of decay of compound muscle action potential augmentation in the Lambert-Eaton myasthenic syndrome. Muscle Nerve 21:1196–1198, 1998.
165. Maddison P, Newsom-Davis J, Mills KR: Distribution of electrophysiological abnormality in Lambert-Eaton myasthenic syndrome. J Neurol Neurosurg Psychiatry 65:213–217, 1998.
166. Maddison P, Newsom-Davis J, Mills KR: Decay of postexercise augmentation in the Lambert-Eaton myasthenic syndrome. Neurology 50: 1083–1087, 1998.
167. Maher J, Grand'Maison F, Nicolle MW, Strong MJ, Bolton C: Diagnostic difficulties in myasthenia gravis. Muscle Nerve 21:577–583, 1998.
168. Mandler RN, Maselli RA: Stimulated single-fiber electromyography in wound botulism. Muscle Nerve 19:1171–1173, 1996.
169. Martino G, DuPont BL, Wollmann RL, Bongioanni P, Anastasi J, Quintans J, Arnason BGW, Grimaldi LME: The human severe combined immunodeficiency myasthenic mouse model: A new approach for the study of myasthenia gravis. Ann Neurol 34:48–56, 1993.
170. Maselli RA, Burnett ME, Tonsgard JH: In vitro microelectrode study of neuromuscular transmission in a case of botulism. Muscle Nerve 15:273–276, 1992.
171. Maselli RA, Ellis W, Mandler RN, Sheikh F, Senton G, Knoz S, Salari-Namin H, Agius M, Wollmann RL, Richman DP: Cluster of wound botulism in California: clinical, electrophysiologic, and pathologic study. Muscle Nerve 20:1284–1295, 1997.
172. Maselli R, Jacobsen J, Spire J: Edrophonium:An aid in the diagnosis of acute organophosphate poisoning. Ann Neurol 19:508–510, 1986.
P.773

173. Maselli RA, Soliven BC: Analysis of the organosphate-induced electromyographic response to repetitive nerve stimulation: Paradoxical response to edrophonium and D-tubocurarine. Muscle Nerve 14:1182–1188, 1991.
174. McLennan H, Oikawa I: Changes in function of the neuromuscular junction occurring in tick paralysis. Can J Physiol Pharmacol 50:53–58, 1972.
175. Merson MH, Hughes JM, Dowell VER, Taylor A, Barker WH, Gangarosa EJ: Current trends in botulism in the United States. JAMA 229: 1305–1308, 1974.
176. Mier A, Laroche C, Green M: Unsuspected myasthenia gravis presenting as respiratory failure. Thorax 45:422–423, 1990.
177. Miller R, Milner-Brown H, Mirka A: Prednisone-induced worsening of neuromuscular function in myasthenia gravis. Neurology 36:729–732, 1986.
178. Montenecco C, Schiavo G: Mechanism of action of tetanus and botulinum neurotoxins. Mol Microbiol 13:1–8, 1994.
179. Mora M, Lambert EH, Engel AG: Synaptic vesicle abnormality in familial infantile myasthenia. Neurology 37:206–214, 1987.
180. Morel E, Eymard B, Vernetder Garabedian B, Pannier C, Dulac O, Bach JF: Neonatal myasthenia gravis: A new clinical and immunologic appraisal on 30 cases. Neurology 38:138–142, 1988.
181. Mossman S, Vincent A, Newsom-Davis J: Passive transfer of myasthenia gravis by immunoglobulins: Lack of correlation between AChR with antibody bound, acetylcholine receptor loss and transmission defect. J Neurol Sci 84:15–28, 1988.
182. Muchnik S, Losavio AS, Vidal A, Cura L, Mazia C: Long-term follow-up of Lambert-Eaton syndrome treated with intravenous immunoglobulin. Muscle Nerve 20:674–678, 1997.
183. Murnaghan MF: Site and mechanism of tick paralysis. Science 131:418–419, 1960.
184. Murphy A, Drachman DB, Satya-Murti S, Pestronk A, Eggleston JC: Critical reexamination of the thymus immunization model of myasthenia gravis. Muscle Nerve 3:293–297, 1980.
185. Murray NMF, Newson-Davis J: Treatment with oral 4-aminopyridine in disorders of neuro-muscular transmission. Neurology 31:265–271, 1981.
186. Myasthenia Study Group: A randomized clinical trial comparing prednisone and azathioprine in myasthenia gravis. Results of the second interim analysis. J Neurol Neurosurg Psychiatry 56:1157–1163, 1993.
187. Namba T, Brown SB, Grob D: Neonatal myasthenia gravis: Report of two cases and review of the literature. Pediatrics 45:488–504, 1970.
188. Nath A, Kerman RH, Novak IS, Wolinsky JS:Immune studies in human immunodeficiency virus infection with myasthenia gravis: A case report. Neurology 40:581–583, 1990.
189. Newsom-Davis J: Antibody-mediated presynaptic disorders of neuromuscular transmission. Eighteenth Annual Edward H. Lambert Lecture, AAEM, 1993. American Association of Electrodiagnostic Medicine, Rochester, MN.
190. Newsom-Davis J, Leys K, Vincent A, Ferguson I, Modi G, Mills K: Immunological evidence for the co-existence of the Lambert-Eaton myasthenic syndrome and myasthenia gravis in two patients. J Neurol Neurosurg Psychiatry 54: 452–453, 1991.
191. Newsom-Davis J, Murray NMF: Plasma exchange and immunosuppressive drug treatment in the Lambert-Eaton myasthenic syndrome. Neurology 23:480–485, 1984.
192. Niakan E, Bertorini TE, Acchiarod SR, Werner MF: Procainamide-induced myasthenia-like weakness in a patient with peripheral neuropathy. Arch Neurol 38:378–379, 1981.
193. Nicholas AP, Chatterjee A, Arnold MM, Claussen GC, Zorn GL, Oh SJ: Stiff-persons' syndrome associated with thymoma and subsequent myasthenia gravis. Muscle Nerve 20: 493–498, 1997.
194. Nicolle MW, Phil D, Stewart DJ, Remtulla H, Chen R, Bolton CF: Lambert-Eaton myasthenic syndrome presenting with severe respiratory failure. Muscle Nerve 19:1328–1333, 1996.
195. Nielsen VK, Paulson OB, Rosenkvist J, Holsoe E, Lefvert AK: Rapid improvement of myasthenia gravis after plasma exchange. Ann Neurol 11:160–169, 1982.
196. Norris FH Jr: Neuromuscular transmission in thyroid disease. Ann Intern Med 64:81–86, 1966
197. Oey PL, Wieneke GH, Hoogenraad TU, van Huffelen AC: Ocular myasthenia gravis: The diagnostic yield of repetitive nerve stimulation and stimulated single fiber EMG of orbicularis oculi muscle and infrared reflection oculography. Muscle Nerve 16:142–149, 1993.
198. Oh SJ: Diverse electrophysiological spectrum of the Lambert-Eaton myasthenic syndrome. Muscle Nerve 12:464–469, 1989.
199. Oh SJ: Electrophysiological characteristics in seronegative myasthenia gravis. Ann NY Acad Sci 681:584–587, 1993.
200. Oh SJ, Cho HK: Edrophonium responsiveness not necessarily diagnostic of myasthenia gravis. Muscle Nerve 13:187–191, 1990.
201. Oh SJ, Dwyer DS, Bradley RJ: Overlap myasthenic syndrome: Combined myasthenia gravis and Eaton-Lambert syndrome. Neurology 37: 1411–1414, 1987.
202. Oh SJ, Eslami N, Nishihira T, Sarala PK, Kuba T: Electrophysiological and clinical correlation in myasthenia gravis. Ann Neurol 12:348–354, 1982.
203. Oh SJ, Kim DS, Head TC, Claussen GC: Low-dose guanidine and pyridostigmine: Relatively safe and effective long-term symptomatic therapy in Lambert-Eaton myasthenic syndrome. Muscle Nerve 20:1146–1152, 1997.
204. Oh SJ, Kim DE, Kuruoglu R, Bradley RJ, Dwyer D: Diagnostic sensitivity of the laboratory tests in myasthenia gravis. Muscle Nerve 15:720–724, 1992.
205. Oh SJ, Kim DE, Kuruoglu R, Brooks J, Claussen G: Electrophysiological and clinical correlations in the Lambert-Eaton myasthenic syndrome [Short Report]. Muscle Nerve 19: 903–906, 1996.
206. Oh SJ, Kuruoglu R: Chronic limb-girdle myasthenia gravis. Neurology 42:1153–1156, 1992
P.774

207. Ohno K, Anlar B, Ozdirim E, Brengman JM, DeBleecker JL, Engel AG: Myasthenic syndromes in Turkish kinships due to mutations in the acetylcholine receptor. Ann Neurol 44:234–241, 1998.
208. Ohta M, Matsubara F, Hayashi K, Nakao K, Nishitani H: Acetylcholine receptor antibodies in infants of mothers with myasthenia gravis. Neurology 31:1019–1022, 1981.
209. O'Neil JH, Murray NMF, Newsom-Davis J: The Lambert-Eaton myasthenic syndrome. A review of 50 cases. Brain 111:577–596, 1988.
210. Oosterhuis HJGH: The natural course of myasthenia gravis: A long term follow-up study. J Neurol Neurosurg Psychiatry 52:1121–1127, 1989.
211. Oosterhuis HJGH: Myasthenia Gravis. Groningen Neurological Press, Groningen, the Netherlands, 1997.
212. Oosterhuis HJGJH, Newsom-Davis J, Wokke JHJ, Molenaar PC, Weerden TV, Oen BS, Jennekens FGI, Veldman H, Vincent A, Wray DW, et al: The slow channel syndrome. Two new cases. Brain 110:1061–1079, 1987.
213. O'Riordan J, Javed M, Doherty C, Hutchinson M: Worsening of myasthenia gravis on treatment with imipenem/cilastatin. J Neurol Neurosurg Psychiatry 57:383, 1994.
Bibliographic Links
214. O'Riordan JI, Miller DH, Mottershead JP, Hirsch NP, Howard RS: The management and outcome of patients with myasthenia gravis treated acutely in a neurological intensive care unit. Eur J Neurol 5:137–142, 1998.
215. O'Riordan JI, Miller DH, Mottershead JP, Pattison C, Hirsch NP, Howard RS: Thymectomy: Its role in the management of myasthenia gravis. Eur J Neurol 5:203–209, 1998.
216. O'Suilleabhain P, Low PA, Lennon VA: Autonomic dysfunction in the Lambert-Eaton myasthenic syndrome. Serologic and clinical correlates. Neurology 50:88–93, 1998.
217. Osserman KE: Myasthenia Gravis. Grune & Stratton, New York, 1958.
218. Osserman KE, Genkins G: Studies in myasthenia gravis: Review of a twenty-year experience in over 1200 patients. Mt Sinai J Med (NY) 38:497–537, 1971.
219. Ozdemir C, Young RR: The results to be expected from electrical testing in the diagnosis of myasthenia gravis. Ann NY Acad Sci 274:203–222, 1976.
220. Padua L, Aprile I, Monaco M, Fenicia L, Anniballi F, Pauri F, Tonali P: Neurophysiological assessment in the diagnosis of botulism: Usefulness of single-fiber EMG. Muscle Nerve 22:1388–1392, 1999.
221. Pagala MKD, Nandakumar NV, Venkatachari SAT, Ravindran K, Namba T, Grob D: Responses of intercostal muscle biopsies from normal subjects and patients with myasthenia gravis. Muscle Nerve 13:1012–1022, 1990.
222. Pagala MKD, Nandakumar NV, Venkatachari SAT, Ravindran K, Amaladevi B, Namba T, Grob D: Mechanisms of fatigue in normal intercostal muscle and muscle from patients with myasthenia gravis. Muscle Nerve 16:911–921, 1993.
223. Palace J, Wiles CM, Newsom-Davis J: 3,4-Diaminopyridine in the treatment of congenital (hereditary) myasthenia. J Neurol Neurosurg Psychiatry 54:1069–1072, 1991.
224. Park KH, Kim DE, Arnold TW, Oh SJ, Bradley R: Pyridostigmine toxicity electrophysiological study. Electromyogr Clin Neurophysiol 33: 323–328, 1993.
225. Patwa HS, Fecko JF, Goldstein JM: Concurrent myasthenia gravis and chronic inflammatory demyelinating polyneuropathy. Muscle Nerve 19:1059–1060, 1996.
226. Patten BM: Myasthenia gravis: Review of diagnosis and management. Muscle Nerve 1:190–205, 1978.
227. Patten BM, Oliver KL, Engel WK: Effect of lactate infusions on patients with myasthenia gravis. Neurology (Minneap) 24:986–990, 1974.
228. Pearn J: Neuromuscular paralysis caused by tick envenomation. J Neurol Sci 34:37–42, 1977.
229. Perlo VP, Poskanzer D, Schwab RS, Viets HR, Osserman KE, Genkins G: Myasthenia gravis: Evaluation of treatment in 1355 patients. Neurology (Minneap) 16:431–439, 1966.
230. Pickett J, Berg B, Chaplin E, Brunstetter-Shaffer MA: Syndrome of botulism in infancy: Clinical and electrophysiologic study. N Engl J Med 295:770–772, 1976.
231. Pickett JB: AAEE case report #16: Botulism. Muscle Nerve 11:1201–1205, 1988.
232. Protti DA, Reisin R, Mackinley TA, Uchitel OD: Calcium channel blockers and transmitter release at the normal human neuromuscular junction. Neurology 46:1391–1396, 1996.
233. Rapoport S, Watkins PB: Descending paralysis resulting from occult wound botulism. Ann Neurol 16:359–361, 1984.
234. Ricciardi R, Rossi B, Nicora M, Sghirlanzoni A, Muratorio A: Acute treatment of myasthenia gravis with intranasal neostigmine: Clinical and electromyographic evaluation. J Neurol Neurosurg Psychiatry 54:1061–1062, 1991.
235. Rich MM, Teener JW, Bird SJ: Treatment of Lambert-Eaton syndrome with intravenous immunoglobulin [Short Report]. Muscle Nerve 20:614–615, 1997.
236. Ricker K, Samland O, Peter A: Elektrische und mechanische Muskelreaktion bei Adynamia episodica und Paramyotonia congenita nach Kalteeinwirkung und Kaliumgabe. J Neurol 208:95–108, 1974.
237. Rivero A, Crovetto L, Lopez L, Maselli R, Nogués M: Single fiber electromyography of extraocular muscles: A sensitive method for the diagnosis of ocular myasthenia gravis. Muscle Nerve 18:943–947, 1995.
238. Robberecht W, Bednarik J, Bourgeois P, van Hees J, Carton H: Myasthenic syndrome caused by direct effect of chloroquine on neuromuscular junction. Arch Neurol 46:464–468, 1989.
239. Robertson WC Jr, Chun RWM, Kornguth SE: Familial infantile myasthenia. Arch Neurol 37: 117–119, 1980.
240. Rooke ED, Lambert EH, Thomas JE: Ein myasthenisches Syndrom mit enger Beziehung zu gewissen malignen intrathorakalen Tumoren. Dtsch Med Wochenschr 86:1660–1664, 1961.
P.775

241. Rouseev R, Ashby P, Basinski A, Sharpe JA: Single fiber EMG in the frontalis muscle in ocular myasthenia: Specificity and sensitivity. Muscle Nerve 15:399–403, 1992.
242. Rubenstein AE, Horowitz SH, Bender AN: Cholinergic dysautonomia and Eaton-Lambert syndrome. Neurology (NY) 29:720–723, 1979.
243. Rutchik JS, Rutkove SB: Effect of temperature on motor responses in organophosphate intoxication. Muscle Nerve 21:958–960, 1998.
244. Saadat K, Kaminski HJ: Ritonavir-associated myasthenia gravis. Muscle Nerve 21:680–681, 1998.
245. Sabbagh MN, Garza JS, Patten B: Thoracoscopic thymectomy in patients with myasthenia gravis [Short Report]. Muscle Nerve 18: 1475–1477, 1995.
246. Sadeh M, Blatt I, Goldhammer Y: Single fiber EMG in a congenital myasthenic syndrome associated with facial malformations. Muscle Nerve 16:177–180, 1993.
247. Sadeh M, River Y, Argov Z: Stimulated single-fiber electromyography in Lambert-Eaton myasthenic syndrome before and after 3,4-diaminopyridine. Muscle Nerve 20:735–739, 1997.
248. Sander HW, Tavoulareas GP, Quinto CM, Menkes DL, Chokroverty S, Menkes DL: the exercise test distinguishes proximal myotonic myopathy from myotonic dystrophy. Muscle Nerve 20:235–237, 1997.
249. Sanders DB: Clinical neurophysiology of disorders of the neuromuscular junction. J Clin Neurophysiol 10(2): 167–180, 1993.
250. Sanders DB: Lambert-Eaton myasthenic syndrome: Clinical diagnosis, immune-mediated mechanisms, and update on therapies. Ann Neurol 37(Suppl 1):S63-S73, 1995.
Bibliographic Links
251. Sanders DB: Single-fiber EMG in myasthenia gravis. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology, Elsevier Science BV, Amsterdam, 1996, pp 288–291.
252. Sanders DB: Electrodiagnostic testing of neuromuscular transmission. 327 Principles and Pitfalls in the Practice of MEG and NCS, AAN 49th Annual Meeting, American Academy of Neurology, Minneapolis, MN. 1997, pp 327–337.
253. Sanders DB, Howard JF, Johns TR: Single-fiber electromyography in myasthenia gravis. Neurology (NY) 29:68–76, 1979.
254. Sanders DB, Howard JF, Massey JM: 3,4-Diaminopyridine in Lambert-Eaton myasthenic syndrome and myasthenia gravis. Ann NY Acad Sci 681:588–590, 1993.
255. Sanders DB, Massey EW, Buckley EG: Botulinum toxin for blepharospasm: Single-fiber EMG studies. Neurology 36:545–547, 1986.
256. Schiller HH, Stålberg E: Human botulism studied with a single-fiber electromyography. Arch Neurol 35:346–349, 1978.
257. Schmitt N, Bowmer EJ, Gregson JD: Tick paralysis in British Columbia. Can Med Assoc J 100:417–421, 1969.
258. Schwartz MS, Stålberg E: Myasthenic syndrome studied with single fiber electromyography. Arch Neurol 32:815–817, 1975.
259. Segredo V, Coldwell JE, Matthay MA, Sheriva ML, Gruenke LD, Miller RD: Persistent paralysis in critically ill patients after long-term administration of vecuronium. N Engl J Med 327:524–528, 1992.
260. Senanayake N, Karalliedde L: Neurotoxic effects of organophosphorus insecticides. N Engl J Med 316:761–763, 1987.
261. Senanayake N, Román GC: Disorders of neuromuscular transmission due to natural environmental toxins. J Neurol Sci 107:1–13, 1992.
262. Seybold ME, Lindstrom JM: Myasthenia gravis in infancy. Neurology 31:476–480, 1981.
263. Shapira Y, Cividalli G, Szabo G, Rozin R, Russell A: A myasthenic syndrome in childhood leukemia. Dev Med Child Neurol 16:668–671, 1974.
264. Shapiro BE, Soto O, Shafgat S, Blumenfeld H: Adult botulism. Muscle Nerve 20:100–102, 1997.
265. Shi F-D, Bai X-F, Li H-L, Link H: Macrophage apoptosis in muscle tissue in experimental autoimmune myasthenia gravis [Short Report]. Muscle Nerve 21:1071–1074, 1998.
266. Sieb JP, Dörfler P, Tzartos S, Wewer UM, Rüegg MA, Meyer D, Baumann I, Lindemuth R, Jakschik J, Ries F: Congenital myasthenic syndromes in two kinships with end-plate acetylcholine receptor and utrophin deficiency. Neurology 50:54–61, 1998.
267. Simpson JA: Myasthenia gravis: A new hypothesis. Scot Med J 5:419–436, 1960
268. Simpson JA: Myasthenia gravis: A personal view of pathogenesis and mechanism. Part 1. Muscle Nerve 1:45–56, 1978.
269. Simpson JA: Myasthenia gravis: A personal view of pathogenesis mechanism. Part 2. Muscle Nerve 1:151–156, 1978.
270. Singh G, Pannu HS, Chawla PS, Malhotra S: Neuromuscular transmission failure due to common krait(Bungarus caeruleus) envenomation. Muscle Nerve 1637–1643, 1999.
271. Smit LME, Hageman G, Veldman H, Molenaar PC, Oen BS, Jennekens FGI: A myasthenic syndrome with congenital paucity of secondary synaptic clefts: CPSC syndrome. Muscle Nerve 11:337–348, 1988.
272. Smit LME, Jennekens FGI, Veldman H, Barth PG: Paucity of secondary synaptic clefts in a case of congenital myasthenia with multiple contractures: Ultrastructural morphology of a developmental disorder. J Neurol Neurosurg Psychiatry 47:1091–1097, 1984.
273. Smith DO, Conklin MW, Jensen PJ, Atchison WD: Decreased calcium currents in motor nerve terminals of mice with Lambert-Eaton myasthenic syndrome. J Physiol 487:115–123, 1995.
274. Snead OC, Benton JW, Dwyer D, Morley BJ, Kemp GE, Bradley RJ, Oh SJ: Juvenile myasthenia gravis. Neurology (NY) 30:732–739, 1980.
275. Soliven BC, Lange DJ, Penn AS, Younger D, Jaretzki III A: Seronegative myasthenia gravis. Neurology 38:514–517, 1988.
276. Somer H, Müller K, Kinnunen E: Myasthenia gravis associated with multiple sclerosis: Epidemiological survey and immunological findings. J Neurol Sci 89:37–48, 1989.
P.776

277. Somnier FE: Clinical implementation of antiacetylcholine receptor antibodies. J Neurol Neurosurg Psychiatry 56:496–504, 1993.
278. Somnier FE, Keiding N, Paulson OB: Epidemiology of myasthenia gravis in Denmark. A longitudinal and comprehensive population survey. Arch Neurol 48:733–739, 1991.
279. Spoor TC, Martinez AJ, Kennerdell JS, Mark LE: Dysthyroid and myasthenic myopathy of the medial rectus: A clinical pathologic report. Neurology (NY) 30:939–944, 1980.
280. Stålberg E: Clinical electrophysiology in myasthenia gravis. J Neurol Neurosurg Psychiatry 43:622–633, 1980.
281. Streib EW, Rothner AD: Eaton-Lambert myasthenic syndrome: Long-term treatment of three patients with prednisone. Ann Neurol 10:448–453, 1981.
282. Strieker KB, Kwiatkowska BJ, Habis JA, Kiprov DD: Myasthenic crisis: Response to plasma-pheresis following failure of IVIG. Arch Neurol 50:837–840, 1993.
283. Stübgen J-P: Neuromuscular disorders in systemic malignancy and its treatment. Muscle Nerve 18:636–648, 1995.
284. Sugarbaker DJ: Thoracoscopy in the management of anterior mediastinal masses. Ann Thorac Surg 56:653–656, 1993.
285. Swash M, Ingram DA: Adverse effect of verapamil in myasthenia gravis. Muscle Nerve 15:396–398, 1992.
286. Swash M, Mathers S: Sphincter disorders and the nervous system. In Aminoff MJ (ed): Neurology and General Medicine. Churchill Livingstone, New York, 1994, pp 521–543.
287. Swift TR: Disorders of neuromuscular transmission other than myasthenia gravis. Muscle Nerve 4:334–353, 1981.
288. Swift TR, Ignacio OJ: Tick paralysis: Electrophysiologic studies. Neurology (Minneap) 25: 1130–1133, 1975.
289. Takamori M: Caffeine, calcium, and Eaton-Lambert syndrome. Arch Neurol 27:285–291, 1972.
290. Takano H, Masami T, Koike R, Hagai H, Arakawa M, Tsuji S: Effect of intravenous immunoglobulin in Lambert-Eaton myasthenic syndrome with small-cell lung cancer: correlation with the titer of anti-voltage-gated calcium channel antibody. Muscle Nerve 17:1073–1075, 1994.
291. Tarrab-Hazdai R, Aharonov A, Silman I, Fuchs S: Experimental autoimmune myasthenia induced in monkeys by purified acetylcholine receptor. Nature 256:128–130, 1975.
292. Tim RW, Sanders DB: Repetitive nerve stimulation studies in the Lambert-Eaton myasthenic syndrome. Muscle Nerve 17:995–1001, 1994.
293. Townes JM, Cieslak PR, Hatheway GL, Solomon HM, Holloway JT, Baker MP, Keller CF, McCrosky LM, Griffin PM: An outbreak of type A botulism associated with a commercial cheese sauce. Ann Intern Med 125:558–563, 1996.
294. Toyka KV, Drachman DB, Griffin DE, Pestronk A, Winkelstei JA, Fischbeck KHJ, Kao I: Myasthenia gravis. Study of humeral immune mechanisms by passive transfer to mice. N Engl J Med 296:125–131, 1977.
295. Tranchant C, Racamier E, Waiter JM: Seronegative myasthenia gravis and familial Hodgkin's disease. Eur Neurol 33:17–19, 1993.
296. Triggs WJ, Beric A, Butler IJ, Roongta SM: A congenital myasthenic syndrome refractory to acetylcholinesterase inhibitors. Muscle Nerve 15:267–272, 1992.
297. Trontelj JV, Stålberg EV: Multiple innervation of muscle fibers in myasthenia gravis. Muscle Nerve 18:224–228, 1995.
298. Tsujihata M, Hazama R, Ishii N, Ide Y, Takamori M: Ultrastructural localization of acetylcholine receptor at the motor endplate: Myasthenia gravis and other neuromuscular diseases. Neurology (NY) 30:1203–1211, 1980.
299. Tsujihata M, Kinoshita I, Mori M, Mori K, Shirabe S, Satoh A, Nagataki S: Ultrastructural study of the motor end-plate in botulism and Lambert-Eaton myasthenic syndrome. J Neurol Sci 81:197–213, 1987.
300. Uchitel O, Engel AG, Walls TH, Nagel A, Atassi ZM, Bril V: Congenital myasthenic syndromes: II. A syndrome attributed to abnormal interaction of acetylcholine with its receptor. Muscle Nerve 11:337–348, 1993.
301. Ueno S, Hara Y: Lambert-Eaton myasthenic syndrome without anti-calcium channel antibody: Adverse effect of calcium antagonist diltiazem. J Neurol Neurosurg Psychiatry 55:409–410, 1992.
302. Valli G, Barbieri S, Scarlato G: Neurophysiological tests in human botulism. Electromyogr Clin Neurophysiol 23:3–11, 1983.
303. van Dijk JG, Lammers GJ, Wintzen AR, Molenaar PC: Repetitive CMAPs: mechanisms of neural and synaptic genesis. Muscle Nerve 19:1127–1133, 1996.
304. Verma A, Berger JR: Myasthenia gravis associated with dual infection of HIV and HTLV–1. Muscle Nerve 18:1355–1356, 1995.
305. Vial C, Charles N, Chauplannaz G, Bady B: Myasthenia gravis in childhood and infancy. Usefulness of electrophysiologic studies. Arch Neurol 48:847–849, 1991.
306. Vincent A, Cull-Candy SG, Newsom-Davis J, Trautmann A, Molenaar PC, Polack RL: Congenital myasthenia: End-plate acetylcholine receptors and electrophysiology in five cases. Muscle Nerve 4:306–318, 1981.
307. Vincent A, Newsom-Davis J: Absence of antiacetylcholine receptor antibodies in congenital myasthenia gravis. Lancet 1:441–442, 1979.
308. Voltz R, Carpenter AF, Rosenfeld MR, Posner JB, Dalmau J: P/Q-type voltage-gated calcium channel antibodies in paraneoplastic disorders of the central nervous system. Muscle Nerve 22:119–122, 1999.
309. Voltz RD, Albrich WC, Nagele A, Schumm F, Wick M, Freiburg A, Gautel M, Thaler HT, Aarli J, Kirchner TH, Hohlfeld R: Paraneoplastic myasthenia gravis: Detection of anti-MGT30 (titin) antibodies predicts thymic epithelial tumor. Neurology 49:1454–1457, 1997.
310. Wadia RS, Chitra S, Amin RB, Kiwalkar RS, Sardesai HV: Electrophysiological studies in acute organophosphate poisoning. J Neurol Neurosurg Psychiatry 50:1442–1448, 1987.
P.777

311. Wakata N, Fujioka T, Nishina M, Kawamura Y, Kobayashi M, Kinoshita M: Myasthenia gravis and invasive thymoma: A 20-year experience. Eur Neurol 33:115–120, 1993.
312. Walker MB: Myasthenia gravis: A case in which fatigue of the forearm muscles could induce paralysis of the extraocular muscles. Proc R Soc Med 31:722, 1938.
313. Wallace JF: Disorders caused by venoms, bites and stings. In Isselbacher KJ, Braunwald E, Wilson JD, Martin JB, Fauci AS, Kasper DL (eds): Harrison's Principles of Internal Medicine, ed 13. New York, McGraw-Hill, 1994, pp 2467–2468.
314. Waterman SA: Multiple subtypes of voltage-gated calcium channel mediate transmitter release from parasympathetic neurons in the mouse bladder. J Neurosci 16:4155–4161, 1996.
315. Waterman SA, Lang B, Newsom-Davis J: Effect of Lambert-Eaton myasthenic syndrome anti-bodies on autonomic neurons in the mouse. Ann Neurol 42:147–156, 1997.
316. Weinberg DH, Rizzo JF, Hayes MT, Kneeland MD, Kelly JJ Jr: Ocular myasthenia gravis: Predictive value of single-fiber electromyography. Muscle Nerve 22:1222–1227, 1999.
317. Willcox N, Schluep M, Ritter MA, Newsom-Davis J: The thymus in seronegative myasthenia gravis patients. J Neurol 238:256–261, 1991.
318. Wintzen AR, Plomp JJ, Molenaar PC, van Dijk JG, van Kempen GTH, Vos RM, Wokke JHJ, Vincent A: Acquired slow-channel syndrome: A form of myasthenia gravis with prolonged open time of acetylcholine receptor channel. Ann Neurol 44:657–664, 1998.
319. Wirguin I, Brenner T, Shinar E, Argov Z: Citrate-induced impairment of neuromuscular transmission in human and experimental autoimmune myasthenia gravis. Ann Neurol 27: 328–330, 1990.
320. Wirguin I, Brenner T, Sicsic C, Argov Z: Variable effect of calcium channel blockers on the decremental response in experimental autoimmune myasthenia gravis. Muscle Nerve 17: 523–527, 1994.
321. Witt NJ, Bolton CF: Neuromuscular disorders and thymoma. Muscle Nerve 11:398–405, 1988.
322. Wokke JHJ, Jennekens FGI, Molenaar PC, Van den Oord CJM, Oen BS, Busch HFM: Congenital paucity of secondary synaptic clefts (CPSC) syndrome in 2 adult sibs. Neurology 39:648–654, 1989.
323. Yamamoto T, Vincent A, Ciulla TA, Lang B, Johnston I, Newsom-Davis J: Seronegative myasthenia gravis: A plasma factor inhibiting agonist-induced acetylcholine receptor function copurifies with IgM. Ann Neurol 30:550–557, 1991.
324. Zaidat OO, Kaminski HJ, Berenson F, Katirji B: Neuromuscular transmission defect caused by carbamazepine 1. Muscle Nerve 22:1293–1296, 1999.
325. Zhang G-X, Navikas V, Link H: Cytokines and the pathogenesis of myasthenia gravis. Muscle Nerve 20:543–551, 1997.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b7%5d/CHAPTER%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Keesey: Arch Neurol, Volume 55(5).May 1998.745-746

O V I D Full Text
Archives of Neurology
Copyright 1998 by the American Medical Association. All Rights Reserved. Applicable FARS/DFARS Restrictions Apply to Government Use. American Medical Association, 515 N. State St, Chicago, IL 60610. Volume 55(5), May 1998, pp 745-746
| | |

Links

Outline

  • CLINICAL RECOGNITION
  • THE SEARCH FOR MORBID ANATOMY
  • FROM PLANTS TO MATERIA MEDICA
  • REFERENCES

Recent History

Myasthenia Gravis
[History Of Neurology: Seminal Citations]

Keesey, John MD

From the Department of Neurology, University of California, Los Angeles, School of Medicine (Keesey).

SECTION EDITOR: CHRISTOPHER G. GOETZ, MD

The description by Thomas Willis in 1672 [1] of a "prudent and honest woman" with fluctuating muscle weakness "not only in the members but also in her tongue" is often cited by English-speaking authors as the first description of a case of myasthenia gravis. However, Willis' brief comment, first in Latin and then translated into English by Pordage in 1683, [2] was not associated with myasthenia gravis until 1903, [3] 20 years after the condition had been described in standard German medical journals and differentiated from typical progressive bulbar paralysis, or "la paralysie glosso-labio-laryngee" as described by Duchenne. [4] The article herein cites a number of seminal quotations from the early history of myasthenia gravis and traces work up through 1936, just prior to when thymic surgery was first used to treat the disorder.

CLINICAL RECOGNITION

In 1895, Friedrich Jolly of Berlin, Germany, coined the term myasthenia gravis pseudoparalytica [5] to describe the condition in 2 teenaged boys of muscle weakness that became progressively worse on repetitive stimulation and improved with rest. Sixteen years earlier, Wilhelm Erb [6] of Heidelberg, Germany, had described "a new bulbar symptom complex" in 3 patients with ptosis, weakness of chewing, and weakness in the neck without the muscle atrophy characteristic of progressive bulbar palsy.

However, it was Samuel Goldflam's detailed clinical description of myasthenia gravis [7] in 1893 which Henry Viets, [8] founder of the first myasthenia gravis clinic in the United States at Boston's Massachusetts General Hospital in 1935, called "the most important ever written in the history of the disease." An English translation of Goldflam's lengthy report has not been available until Karin I. Molnar undertook the task for the author (unpublished data, 1997):

"The question whether a diagnosis of this primary and in some cases curable affection is possible must be answered affirmatively if bulbar symptoms in a young individual occur in rather rapid succession and trunk and extremities are involved in the paresis; if the bulbar paralysis differs in many respects from that of Duchenne; if the masseter muscles are early and in the highest degree affected besides the lower face regions and also the upper regions; if ptosis or paresis of the outer eye muscles is present but atrophy, fibrillary spasms and changes in electrical excitability are absent; if respiratory complaints and attacks of dyspnea play an important role in the picture of the disease and the paresis exhibits the above-mentioned characteristics; if it deals with a rapid and easily occurring fatigue of the muscles; if the symptoms fluctuate not only from day to day but also during the course of a day; if considerable remissions and exacerbations occur and the tendon reflexes are active; then we deal with the species of disease discussed here.

K. Samuel Goldflam, 1893 [7]"

THE SEARCH FOR MORBID ANATOMY

A distinct symptom complex of fluctuating muscle weakness was firmly established by the turn of the century, although it was named variously asthenic bulbar paralysis, myasthenia pseudoparalytica, Erb-Goldflam syndrome, and bulbar paralysis without anatomical findings. [9] This latter term emphasized the dilemma that no lesions in the central nervous system could be found in early autopsy cases.

In 1901, the leading pathologist of his time, Karl Weigert [10] of Frankfurt, Germany, described the autopsy findings in a case of "Erb's disease" in which the central nervous system was normal but lymphoid cells were present in the deltoid muscle, diaphragm, and myocardium. Weigert concluded that these lymphoid cells represented metastases from a malignant lymphoid thymic tumor found in the anterior mediastinum.

In 1905, E. Farquhar Buzzard, [11] a London neurologist, described lymphocytic deposits that he termed lymphorrhages in muscles, adrenal glands, the heart, liver, and thyroid gland, but not in the brain or spinal cord of 5 autopsy cases of myasthenia gravis, not all of which had thymic abnormalities:

"My cases show that abnormalities of the thymus are not constant features in this disease, and therefore that the lymphocytic deposits, which occur independently of them, are probably not in any way a secondary condition. On the other hand my experience affords reasonable grounds for believing that lymphorrhages are constantly present in the muscles or other organs in cases of myasthenia. That they existed in all five of my cases was only established by a diligent search through some thousands of sections, and for that reason it would be unwise to assume that they were absent from the cases of other observers who had not been led to conduct a similar careful investigation with the same object.-E. Farquhar Buzzard, 1905"

An analogous claim regarding the thymus was made by E. H. Norris [12] of the University of Minnesota, who stated in 1936 that "pathologic changes may be found in the thymus in cases of myasthenia in direct ratio to the care with which they are sought." Norris nevertheless concluded that lymphorrhages were pathognomonic of myasthenia, having been found in nearly two thirds of all cases of myasthenia, and only in cases associated with that disease. Even today, when attention is focused on the ultrastructure of the neuromuscular junction, the significance of lymphorrhages in myasthenia is still debated. [13,14]

FROM PLANTS TO MATERIA MEDICA

Until 1930, the treatment of myasthenia gravis was "a source of discouragement to the patient and a cause of nightmare for the physician." [15] Two women permanently changed this dismal outlook. The first woman was Harriet Edgeworth, who herself had myasthenia. After numerous treatments had failed, Edgeworth noted a sustained improvement in her symptoms with the use of ephedrine, a derivative of the ancient Chinese herb Ma Huang. [16,17]

The second woman was Mary Broadfoot Walker, a house officer at St Alfege's Hospital in Greenwich, England. On May 12, 1934, Walker submitted a brief letter to the Lancet:

"Sir,...The abnormal fatiguability in myasthenia gravis has been thought to be due to curare-like poisoning of the motor nerve-endings or of the 'myoneural junctions' in the affected muscles. It occurred to me recently that it would be worth while to try the effect of physostigmine, a partial antagonist to curare, on a case of myasthenia gravis at present in St. Alfege's Hospital, in the hope that it would counteract the effect of the unknown substance which might be exerting a curare-like effect on the myoneural junctions. I found that hypodermic injections of physostigmine salicylate did have a striking though temporary effect....I think that this effect of physostigmine on myasthenia gravis is important, though it is only temporary, for it improves swallowing and might tide a patient over a respiratory crisis. It supports the opinion that the fatiguability is due to a poisoning of the motor end-plates, or 'myoneural junctions,' rather than to an affection of the muscle itself. It may be significant that physostigmine inhibits the action of the esterase which destroys acetylcholine.-M. B. Walker, 1934 [18]"

Although Walker's letter was submitted on the same day that Dale and Feldberg [19] presented to the Physiological Society of London experimental data regarding the role of acetylcholine at the neuromuscular junction, there is no evidence that Walker was aware of their work.

Walker was fortunate that her initial patient was able to tolerate the toxic effects of physostigmine. Physostigmine was soon replaced by the safer synthetic physostigmine analog, neostigmine methylsulfate, [20] the beneficial effects of which Walker was the first to demonstrate [21] at a meeting of the Royal Society of Medicine on February 8, 1935. Walker's 2 brief reports, each on a single patient, not only offered a treatment for the symptoms of myasthenia that has stood the test of time, but also provided the most convincing evidence to date that the neuromuscular junction was the focus of the disease.

These 3 brief quotations, one each on the clinical description, microscopic findings, and treatment of myasthenia gravis, illustrate well Charcot's observation [22] that "Disease is very old, and nothing about it has changed. It is we who change, as we learn to recognize what was formerly imperceptible."

Accepted for publication October 10, 1997.

Reprints: John Keesey, MD, Department of Neurology, UCLA School of Medicine, Neurological Services, 300 UCLA Medical Plaza, Los Angeles, CA 90095-6975 (e-mail: jkeesey@ucla.edu).

REFERENCES

1. Willis T. De anima brutorum quae hominis vitalis ac sensitiva est, exercitationes duae. Oxford, England: Londini, Typis EF, impensis Ric Davis; 1672. [Context Link]

2. Willis T. Two discourses concerning the soul of brutes, which is that of the vital and sensitive of man. In: Pordage S, trans; The London Practice of Physick, or the Whole Practical Part of Physick Contained in the Works of Dr. Willis. London, England: printed for Thomas Bassett and William Crooke; 1685:431-432. [Context Link]

3. Guthrie LG. "Myasthenia gravis" in the seventeenth century. Lancet. 1903;1:330-331. [Context Link]

4. Duchenne de Boulogne GB. Paralysie musculaire progressive de la langue, du voile, du palais et des levres. Arch Gen Med. 1868;16(5 ser):283, 431. [Context Link]

5. Jolly F. Ueber Myasthenia gravis pseudoparalytica. Berl Klin Wochenschr. 1895;32:1-7. [Context Link]

6. Erb W. Zur Casuistik der bulbaren Lahmungen: Ueber einen neuen, wahrscheinlich bulbaren Symptomencomplex. Arch Psychiatr Nervenkrankheiten. 1879;9(pt 3):336-350. [Context Link]

7. Goldflam S. Ueber einen scheinbar heilbaren bulbarparalytischen Symptomen-complex mit Betheiligung der Extremitaten. Dtsch Z Nervenheilkunde. 1893;4:312-352. [Context Link]

8. Viets HR. A historical review of myasthenia gravis from 1672 to 1900. JAMA. 1953;153:1273-1280. Bibliographic Links [Context Link]

9. Oppenheim H. Die Myasthenische Paralyse (Bulbarparalyse ohne anatomischen Befund). Berlin, Germany: JHH Karger; 1901. [Context Link]

10. Weigert K. Pathologisch-anatomischer Beitrag zur Erbschen Krankheit (Myasthenia gravis). Neurologisches Centralblatt. 1901;20:594-596. [Context Link]

11. Buzzard EF. The clinical history and post-mortem examination of five cases of myasthenia gravis. Brain. 1905;28:438-483. [Context Link]

12. Norris EH. The thymoma and thymic hyperplasia in myasthenia gravis with observations on the general pathology. Am J Cancer. 1936;27:421-433. [Context Link]

13. Pascuzzi RM, Campa JF. Lymphorrhage localized to the muscle end-plate in myasthenia gravis. Arch Pathol Lab Med. 1988;112:934-937. Bibliographic Links [Context Link]

14. Maselli RA, Richman DP, Wollmann RL. Inflammation at the neuromuscular junction in myasthenia gravis. Neurology. 1991;41:1497-1504. Ovid Full Text Bibliographic Links [Context Link]

15. Kennedy FS, Moersch FP. Myasthenia gravis. Can Med Assoc J. 1937;37:216-223. [Context Link]

16. Edgeworth H. A report of progress on the use of ephedrine in a case of myasthenia gravis. JAMA. 1930;94:1136. [Context Link]

17. Edgeworth H. The effect of ephedrine in the treatment of myasthenia gravis. JAMA. 1933;100:1401. [Context Link]

18. Walker MB. Treatment of myasthenia gravis with physostigmine. Lancet. 1934;2:1200-1201. [Context Link]

19. Dale HH, Feldberg W. Chemical transmission at motor nerve endings in voluntary muscle?. J Physiol (Lond). 1934;81:39P-40P. [Context Link]

20. Aeschlimann JA, Reihert M. The pharmacological action of some analogues of physostigmine. J Pharmacol Exp Ther. 1931;43:413-444. [Context Link]

21. Walker MB. Case showing the effect of Prostigmin on myasthenia gravis. Proc R Soc Med. 1935;28:759-761. [Context Link]

22. Charcot JM. De l'expectation en medecine. In: These pour le Concours a l'Agregation de Medecine. Paris, France; 1857. [Context Link]

HISTORY OF NEUROLOGY: SEMINAL CITATIONS (Goetz CG, ed); Muscle Weakness; Myasthenia Gravis; Physostigmine; Thymus Gland

Accession Number: 00000816-199805000-00022
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bakheit: J Neurol Neurosurg Psychiatry, Volume 62(2).February 1997.198

O V I D Full Text
Journal of Neurology, Neurosurgery, and Psychiatry
Copyright © 1997 by Journal of Neurology, Neurosurgery & Psychiatry. All rights reserved. Volume 62(2), February 1997, p 198
| | |

Links

Outline

  • REFERENCES

Recent History

Generalised botulism-like syndrome after intramuscular injections of botulinum toxin type A: a report of two cases
[Letter To The Editor]

Bakheit, A M O; Ward, C D; McLellan, D L

University Rehabilitation Research Unit, Southampton General Hospital, Southampton, UK (A. M. O. Bakheit).
University of Nottingham, Nottingham, UK (C. D. Ward).
University of Southampton, Southampton, UK (D. L. McLellan).

Botulinum toxin type A (BT/A) is commonly used nowadays in the treatment of patients with localised muscle spasticity. The toxin, in therapeutic doses, is considered to be effective and safe. [1] Systemic adverse effects are rare and include flu-like symptoms, anaphylactic reactions, and excessive fatigue. Generalised clinically detectable muscle weakness has not been reported in patients treated with BT/A. Similarly, changes on conventional EMG in muscles distant from the site of the toxin injection have not been reported, [2] although single fibre EMG abnormalities have been previously documented. [3] We report two patients in whom treatment with therapeutic doses of BT/A resulted in a generalised muscle weakness with widespread EMG abnormalities which were typical of botulism.

Patient 1 was a 67 year old woman with longstanding spastic paraparesis due to multiple sclerosis. Four years after diagnosis the patient presented with painful spasticity of her hip adductors and "scissoring" of her gait. These symptoms responded well to intermittent obturator nerve blocks with 50% alcohol. However, she started to develop severe spasticity of the hamstring muscles for which she was referred for treatment with BT/A.

She had moderately severe spastic paraparesis. Muscle tone was greatly increased in the hamstring muscles of the left leg. However, the patient was able to stand independently and walk indoors with a gutter frame rolater, although she could not fully extend her left knee in stance.

The patient was treated with a total of 250 units BT/A Dysport which was divided between the medial and lateral hamstring muscles of the left leg. Four days after the injections she complained of sudden onset of hoarseness of her voice, inability to walk, and to hold her head up. Neurological examination confirmed severe flaccid paraplegia, severe weakness of neck flexors, dysphonia, and right partial ptosis. The rest of the physical examination was unremarkable. Routine investigations including a full blood count, erythrocyte sedimentation rate, and urine culture were normal. An EMG showed evidence of denervation in the left hip adductors, biceps femoris and flexor carpi radialis. Single fibre EMG confirmed the increase in jitter values and blocking. The jitter values ranged from 92.6 to 408 micro s (normal value < 57 micro s) and blocking ranged from 14% to 36%.

The lower limb and neck muscle weakness improved gradually and four weeks later the findings on clinical examination and functional assessment were similar to those before treatment with BT/A. EMG studies were not repeated.

Patient 2 was a 34 year old woman with multisystem atrophy who developed mild dysphagia, neck pain, and stiffness. Over the next few months her chin started to progressively turn to the left. She had dysarthria, intention tremor of both hands, ataxic broad based gait, a right extensor plantar response, and spasmodic torticollis. Serum copper studies were normal and there were no acanthocytes on a blood film. Brain MRI showed brain stem and cerebellar atrophy. A trial of anticholinergic drugs was unsuccessful.

The patient was then treated with BT/A; 250 units of Dysport were injected into the right sternomastoid and left splenius capitis muscles and 500 units into the left midtrapezius. The neck pain resolved and the neck posture improved considerably for about two months. No adverse effects were reported. The injections were repeated every two to three months using the same protocol and dosage schedule each time. One week after the third treatment session the patient developed transient dysphagia lasting 10 days. There were no further adverse effects until five years later when, three weeks after the injection, the patient presented with dysphagia, severe dysarthria, diplopia, and generalised, moderately severe weakness involving the neck, trunk, and limb muscles.

Conventional intramuscular EMG of the right quadriceps femoris, tibialis anterior, first dorsal interosseous, and biceps muscles confirmed widespread denervation. Similarly, single fibre EMG of the right extensor digitorum communis was abnormal with very prolonged jitter values and increased blocking.

The patient's neurological symptoms and signs gradually improved over the next weeks and four months later her condition was similar to that before the botulinum toxin injection. A repeat conventional intramuscular EMG was normal. The patient declined to have single fibre EMG studies.

The two patients reported here developed a syndrome which resembles botulism after intramuscular injections of therapeutic doses of BT/A drawn from two different batches of the drug. In the first patient these symptoms occurred after only one dose, whereas in the second they developed after five years of regular treatment with the toxin. Clinically detectable weakness was present in the extraocular, bulbar, trunk, and limb muscles and EMG changes were recorded in all muscles tested. The muscle weakness and EMG changes resolved a few weeks later.

Generalised muscle weakness has not been reported previously in patients treated with BT/A. Anderson et al [4] have described a patient with longstanding paralytic polio who reported deterioration in pre-existing lower limb muscle weakness after the injection of BT/A (Botox) into his neck muscles for spasmodic torticollis. However, muscle weakness was not confirmed on physical examination.

Some patients treated with BT/A had prolonged jitter values and increased blocking on single fibre EMG recorded from muscles distant from the site of injection. [3] This suggests spread of the toxin to distant muscles even though the patients did not exhibit objective weakness in these muscles or have abnormalities on conventional EMG. The co-occurrence of generalised muscle weakness and abnormalities on conventional EMG in our patients may be an indication of the severity of the neuromuscular transmission block.

It is difficult to explain the generalised botulism-like syndrome in our patients given that the great majority of patients do not show such an effect. The total dose of the toxin given per session did not exceed 1000 units of Dysport, which is well below the maximum recommended dose. Since the toxin is supplied in 500 unit vials, a dispensing error could not have resulted in a total dose higher than 500 units in patient 1 or 1000 units in patient 2. The use by some authors [5] of up to 5000 units Dysport was not associated with adverse effects. It is unlikely, therefore, that the generalised muscle weakness resulted from an overdose. An increased sensitivity to the toxin seems unlikely to be present intermittently (patient 2) and it is possible that some of the toxin was inadvertently injected directly into the vascular capillaries.

The findings reported here suggest the need for regular long term monitoring of patients treated with BT/A. The absence of adverse effects at the commencement of treatment should not be relied on as evidence that a future injection would not cause an adverse response.

A M O BAKHEIT

University Rehabilitation Research Unit, Southampton General Hospital, Southampton, UK

C D WARD

University of Nottingham, Nottingham, UK

D L MCLELLAN

University of Southampton, Southampton, UK

Correspondence to: Dr AMO Bakheit, University Rehabilitation Research Unit, Mail point 874, Southampton General Hospital, Southampton SO16 6YD, UK.

REFERENCES

1. Therapeutics and Technology Subcommittee of the American Academy of Medicine. Assessment: the clinical usefulness of botulinum toxin-A in treating neurologic disorders. Neurology 1990;40:1332-6. Bibliographic Links [Context Link]

2. Olney RK, Aminoff MJ, Gelb DJ, Lowenstein DH. Neuromuscular effects distant from the site of botulinum neurotoxin injection. Neurology 1988;38:1780-3. Ovid Full Text Bibliographic Links [Context Link]

3. Lange DJ, Brin MF, Warner CL, Fahn S, Lovelace RE. Distant effects of local injection of botulinum toxin. Muscle Nerve 1987;10:552-5. Bibliographic Links [Context Link]

4. Anderson TJ, Rivest J, Stell R, et al. Botulinum toxin treatment of spasmodic torticollis. J R Soc Med 1992;85:524-9. [Context Link]

5. Konstanzer A, Ceballos-Baumann AO, Dressnandt J, Conard B. Botulinum toxin A treatment in spasticity of arm and leg. Mov Disord 1992;7(suppl 1):137. [Context Link]

Accession Number: 00005069-199702000-00018
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 9605737.
Authors | Keesey J.
Authors Full Name | Keesey, J.
Institution | Department of Neurology, University of California, Los Angeles, School of Medicine, 90095-6975, USA. jkeesey@ucla.edu
Title | Myasthenia gravis. [Review] [22 refs]
Source | Archives of Neurology. 55(5):745-6, 1998 May.
Abbreviated Source | Arch Neurol. 55(5):745-6, 1998 May.
NLM Journal Name | Archives of neurology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Humans Materia Medica/tu [Therapeutic Use] *Myasthenia Gravis/pa [Pathology] Myasthenia Gravis/th [Therapy] Plants, Medicinal
ISSN Print | 0003-9942.
Publication Type | Journal Article; Review.
Date of Publication | 1998 May
Year of Publication | 1998
Entry Date | 19980609
Revision Date | 20051116
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 830279.
Authors | Keesey J; Lindstrom J; Cokely H.
Authors Full Name | Keesey, J; Lindstrom, J; Cokely, H.
Title | Anti-acetylcholine receptor antibody in neonatal myasthenia gravis.
Source | New England Journal of Medicine. 296(1):55, 1977 Jan 6.
Abbreviated Source | N Engl J Med. 296(1):55, 1977 Jan 6.
NLM Journal Name | The New England journal of medicine.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *Acetylcholine Adult *Autoantibodies/an [Analysis] Female Humans Infant, Newborn *Myasthenia Gravis/cn [Congenital] Myasthenia Gravis/im [Immunology] Pregnancy *Receptors, Cholinergic
ISSN Print | 0028-4793.
Publication Type | Letter.
Date of Publication | 1977 Jan 6
Year of Publication | 1977
Entry Date | 19770129
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 9048725.
Authors | Bakheit AM; Ward CD; McLellan DL.
Authors Full Name | Bakheit, A M; Ward, C D; McLellan, D L.
Title | Generalised botulism-like syndrome after intramuscular injections of botulinum toxin type A: a report of two cases.
Source | Journal of Neurology, Neurosurgery & Psychiatry. 62(2):198, 1997 Feb.
Abbreviated Source | J Neurol Neurosurg Psychiatry. 62(2):198, 1997 Feb.
NLM Journal Name | Journal of neurology, neurosurgery, and psychiatry.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Adult Aged *Botulinum Toxin Type A/ae [Adverse Effects] Botulism/di [Diagnosis] *Botulism/et [Etiology] Electromyography Female Humans Muscle Spasticity/th [Therapy] Syndrome
ISSN Print | 0022-3050.
Publication Type | Case Reports; Letter.
Date of Publication | 1997 Feb
Year of Publication | 1997
Entry Date | 19970320
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

213. O'Riordan J, Javed M, Doherty C, Hutchinson M: Worsening of myasthenia gravis on treatment with imipenem/cilastatin. J Neurol Neurosurg Psychiatry 57:383, 1994.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

250. Sanders DB: Lambert-Eaton myasthenic syndrome: Clinical diagnosis, immune-mediated mechanisms, and update on therapies. Ann Neurol 37(Suppl 1):S63-S73, 1995.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

66. Davis TL, Lavin PJM: Pseudo one-and–a-half syndrome with ocular myasthenia. Neurology 39:1553, 1989.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 190536.
Authors | Desmedt JE; Borenstein S.
Authors Full Name | Desmedt, J E; Borenstein, S.
Title | Time course of neonatal myasthenia gravis and unsuspectedly long duration of neuromuscular block in distal muscles.
Source | New England Journal of Medicine. 296(11):633, 1977 Mar 17.
Abbreviated Source | N Engl J Med. 296(11):633, 1977 Mar 17.
NLM Journal Name | The New England journal of medicine.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Autoantibodies/an [Analysis] Female Follow-Up Studies Humans Infant Infant, Newborn *Infant, Newborn, Diseases Maternal-Fetal Exchange Motor Endplate/im [Immunology] Muscles/im [Immunology] Myasthenia Gravis/im [Immunology] *Myasthenia Gravis/pp [Physiopathology] *Neuromuscular Junction/pp [Physiopathology] Pregnancy Synaptic Transmission
ISSN Print | 0028-4793.
Publication Type | Letter.
Date of Publication | 1977 Mar 17
Year of Publication | 1977
Entry Date | 19770415
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 28
Myopathies
P.779

1 Introduction
The myopathies include any disorder whose primary pathology involves muscle tissue. Primary diseases of muscle include genetically determined disorders and those of a toxic or inflammatory nature. Entities traditionally referred to as muscular dystrophies have a clearly delineated mode of genetic transmission and a progressive clinical course, whereas congenital my opathies have a less well-defined pattern of inheritance and a benign clinical course. Some myopathies also result from an inborn error of metabolism as part of a hereditary systemic disorder. In addition, a wide variety of inflammatory processes such as dermatomyositis and polymyositis affect the muscle. Dysmaturation myopathy without specific histochemical or cytoarchitectural characteristics accounts for many cases of hypotonia in infancy.515
Although patients with a myogenic disorder develop hypotonia as one of the essential features, not all floppy infants have a primary muscle disease (see Chapter 22-10 ). Overall, disorders of the motor unit constitute less than 10 percent of the identifiable causes of weakness during infancy. A disease of the central nervous system commonly produces so called cerebral hypotonia. Other nonmyogenic etiologies include spinal muscular atrophy, poliomyelitis, inflammatory polyneuropathy, myasthenia gravis, and botulism. Central sleep apnea may complicate a variety of neuromuscular syndromes, sometimes appearing as isolated symptoms of excessive daytime sleepiness.286 Myalgia may herald the illness as a presenting symptom in some patients with a wide variety of myogenic disorders.
Differential diagnosis depends on the pattern of inheritance,13 the distribution of muscle weakness, and the time course of progression. Recessively inherited disorders most often show loss of function: Homozygous or hemizygous patients have only defective copies of the defective gene, producing little or no functional protein. In contrast, dominantly inherited disorders most often show change of function; heterozygous patients have both normal and mutant copies of the gene, which produces an abnormal protein that causes dysfunction of the cell. Categorization of inherited disorders simply by their inheritance pattern thus affords some prediction concerning the underlying biochemical defect.238
Useful screening tests include determination of creatine kinase level and erythrocyte sedimentation rate. Electromyo-graphic studies and analysis of force help delineate the physiologic mechanism of weakness and fatigue.160 Muscle biopsy specimens provide histologic and histo-chemical confirmation. Some advocate needle biopsies over the traditional surgical techniques.318 In patients with clinical myopathic disorders, biopsy reveals prominent myopathic features regardless of the age of the patients, although myopathy in the elderly tends to accompany neurogenic changes.291 Additional studies of interest include computer tomography128, 480 and magnetic resonance muscle imaging.339, 399
Electromyographic studies contribute not only in differentiating myogenic from neurogenic paresis but also in delineating the distribution of abnormalities and categorizing dystrophies and myopathies.123, 259, 527 The patterns classically associated with myopathy may occasionally result from neurogenic involvement. This confusing feature develops in late stages following complex changes of denervation and reinnervation. Nerve conduction studies also mimic a neuropathic process of the motor axons with a reduction in amplitude of compound muscle action potentials and preservation of sensory nerve potentials. Neuromuscular transmission studies show no abnormality in primary disorders of muscles. This chapter provides a simplified overview of the major disorders commonly encountered in an electromyographic laboratory. Other texts provide further details for interested readers.153, 166, 170, 214, 296, 524
2 Muscular Dystrophy
Muscular dystrophy comprises a group of inherited muscle diseases with a progressive clinical course from birth or after a variable period of apparently normal infancy.
P.780

Most types result from a primary myogenic lesion in the form of muscle fiber degeneration. A currently accepted classification based on the mode of inheritance and distribution of muscle degeneration has four main categories of muscular dystrophy, which include most patients: Duchenne, Becker, facioscapulohumeral, and limb-girdle. Of these, Duchenne and Becker dystrophies collectively belong to the newly proposed entity termed dystrophinopathy. Other categories include oculopharyngeal dystrophy, hereditary distal myopathies, muscular dystrophy of the Emery-Dreifuss type, and myotonic dystrophy. Differential diagnosis depends on the clinical features, genetic mode of inheritance, electrophysiologic patterns, and histologic characteristics.
The discovery of the protein product named dystrophin has transformed clinical concepts.316, 426 Dystrophin is associated with a large oligomeric complex of sarcolemmal glycoproteins, including dystroglycan, which provides a linkage to the extracellular matrix component laminin.329 A myopathy results from mutation at Xp21, a specific locus on the short arm of the X chromosome. Any mutation at the same locus should affect the dystrophin, causing a variant of dystrophinopathy. Conversely, any myopathy caused by a mutation at another location should affect some other gene product. Carriers with myopathy and a normal karyotype may have a dystrophin deficiency as evidenced by immunohistochemical studies showing a mosaic of fibers with and without dystrophin.345 The proportion of dystrophin-deficient fibers, however, does not correlate directly with the degree of clinical weakness in manifesting carriers.447
The dystrophin gene has more than 70 exons containing 2.4 million bases, nearly 0.1 percent of the haploid genome. Two promoters are associated with alternative first exons, one for brain and the other for skeletal, cardiac, and smooth muscle. The 400 kD protein contains 24 repeats of a spectrin-like motif that forms an alpha helix. The amino-terminal end has homology to the actin binding domain of alphaactinin and the carboxyterminal end has homology to the calcium-binding domain of alpha-actinin. The protein, located under the muscle membrane, plays an essential role in maintaining membrane integrity during contraction.
Dystrophin acts as a functional link between cytoskeletal proteins and the extracellular matrix, via transmembrane dystrophin-associated glycoproteins (DAG). Components of DAG identified to date are: dystroglycans, sarcoglycans, sarcospan, syntrophins and dystrobrevins. Defects in these components associated with limb-girdle muscular dystrophies include mutations in the genes for sacroglycan.334, 386
Another rare type of Duchenne-like muscular dystrophy has an autosomal recessive mode of inheritance and thus is named severe childhood autosomal recessive muscular dystrophy. 385 This entity results from a defect of any one of four genes encoding for the sarcoglycan complex, which forms one component of the dystrophin–glycoproteincomplex. Pathogenic mutations in each gene determine a group of disorders now called sarcoglycanopathies. 11
Duchenne Muscular Dystrophy
Duchenne muscular dystrophy also known as the pseudohypertrophic variety of dystrophy, has X-linked recessive inheritance.155 All mothers of affected sons carry the affected gene. These phenotypically normal females transmit the disease to 50 percent of their sons. In Klinefelter syndrome, with the karyotype47.,XXY, the presence of the two active X chromosomes accounts for the milder symptoms seen in an affected child.437 This most common muscular dystrophy has an incidence of approximately 1 in 3500 male births. Female carriers, although generally unaffected, may suffer from a very mild dysfunction with hypertrophic calves, as predicted by the Lyon hypothesis based on disproportional X-inactivation. Symptomatic young girls, if not carriers, have childhood muscular dystrophy of autosomal recessive inheritance.229 Molecular biologic techniques identified the primary biochemical defect based solely on the chromosomal location.237, 238
In Duchenne muscular dystrophy mutations of the dystrophin gene cause a
P.781

frameshift, early termination, or deletion of the carboxyterminal or amino-terminal ends, resulting in a nonfunctional protein. Dystrophin is associated with a large oligomeric complex of sarcolemmal glyco-proteins including the laminin-binding glycoprotein called dystroglycan, which provides a linkage to the extracellular matrix.328 The absence of dystrophin leads to a drastic reduction in all of the dystrophin associated proteins. In severe childhood autosomal recessive muscular dystrophy with a similar phenotype, a specific deficiency of the 50 kD dystrophin associated glycoprotein called sarcoglycan causes disruption of the linkage between the sub-sarcolemmal cytoskeleton and the extra-cellular matrix, rendering muscle cells susceptible to necrosis.11
A number of investigators once advocated the neurogenic333, 388 or vascular226, 337 theories with vigor but without universal acceptance. The neurogenic hypothesis introduced the concept of sick motor neurons subserving the muscle. Others described defects of erythrocyte membranes344 but without subsequent confirmation.425, 522 Some also suggested possible involvement of calcium (Ca2+) metabolism in the dystrophic process.330, 351
The main pathologic sequence of events in the early stages consists of repeated episodes of muscle fiber necrosis and regeneration.86, 423 Incomplete regeneration reduces the number of muscle cells, rendering some fibers hypertrophic and others atrophic.441 Progressive accumulation of collagen finally replaces the muscle cells. Preservation of extraocular muscle function suggests protective properties of fast-twitch fibers against degeneration.265 In the murine animal model of the disease, mdx mice, diaphragm muscles show greater contractile abnormalities than hindlimb muscles,56, 157 reflecting unfavorable factors such as a large proportion of fast oxidative fibers and sustained activity associated with forced lengthening during each eccentric contraction.89, 205 Some patients may develop hypermetabolism and rhabdomyolysis during anesthesia, but contracture testing with caffeine or halothane reveals no evidence of malignant hyperthermia.217
Proximal weakness of the leg begins during early childhood, although histologic evidence indicates that abnormalities already exist at birth. The child normally attains initial developmental milestones such as raising the head or sitting upright. Early difficulty in standing or walking may give an erroneous impression of clumsiness. Weakness becomes apparent by age 3 or 4 years, with inability to run or to climb stairs. Patients tend to walk on their toes with their feet externally rotated and, on standing up from the floor, show Gower's sign or “climbing up legs to stand.” Weakness usually begins in the proximal and only occasionally in the distal musculature,184 involving primarily the hip and knee extensors, followed by the muscles of the shoulder girdle. The disease progresses slowly and may even remit as natural growth temporarily compensates for the weakness. Neurologic findings depend on the stage of illness. Muscles harden with rubbery consistency, leading to reduced or absent stretch reflexes. The quadriceps degenerate most, but the muscles of the shoulder girdle also show prominent abnormalities. Later, weakness becomes diffuse, sparing only the extraocular muscles.
In advanced stages, the patient develops severe kyphoscoliosis, cardiomyopathy and respiratory distress as the result of intercostal and diaphragm involvement. Cardiomyopathy may result from abnormal baseline myocardial blood flow.207 Severe spine deformities may cause upper motor neuron abnormalities, which in turn lead to urinary dysfunction.84 The calf muscle, although initially strong, develops pseudohypertrophy, as do the deltoid, quadricep, and gluteal muscles. With a steady, downhill course, frequent falls force 90-95 percent of children into a wheelchair before age 12 years, contractures of the joints prevent limb movement, and the patients eventually die usually by age 20. Other features include macroglossia, mild nonprogessive mental retardation seen at birth in 30-50 percent of children with IQs ranging from 50 to 90, pulmonary problems, and cardiac myopathy with congestive heart failure.
Prenatal studies of amniotic fluid usually show normal levels of creatine kinase (CK). The newborn may have abnormal
P.782

values, which implies definite probability, although normal values do not necessarily rule out the diagnosis. A markedly elevated serum CK during the first year often heralds the clinical onset of illness. The values then fall gradually as the disease advances but never return to normal. No other neuromuscular disease has such an extremely high CK value. Other enzymes such as pyruvate kinase, aldolase, lactate dehydrogenase (LDH), glutamicoxaloacetic transaminase (GOT), and glutamic pyruvic transaminase (GPT) all show nonspecific elevation. Cardiac involvement results in typical electrocardiographic changes that consist of a tall, right precordial R wave and a deep limb and precordial Q wave118 in conjunction with characteristic abnormalities seen by cardiac echo and positron emission tomography.408 Muscle biopsy material usually reveal variations in muscle fiber size, necrotic fibers, phagocytosis, regenerating basophilic fibers, and vesicular nuclei. Other features include swollen, rounded fibers with homogenic eosinophilic material, mildly increased internal nuclei, degeneration of intrafusal muscle fibers without regeneration, and a nonspecific increase in satellite cells detected with electron microscopy.
Diagnosis is based on clinical presentation, a 100–700-fold elevation in CK, the appearance of fatty degeneration in muscle biopsy tissue, direct measure of dystrophin protein by immunohistochemistry or Western protein blotting, and antibody detection in muscle biopsy specimens. DNA-based diagnosis also serves as prenatal screening in many cases.467 About 65 percent of dystrophin mutations result from deletions. Southern analysis and polymerase chain reactions detect nearly 98 percent of these deletions. Either RNA analysis or fetal protein analysis is used to assess point mutations. Laboratory diagnosis and prognosis are generally determined by DNA analysis of the dystrophin gene and immunoassay of muscle with antibodies directed against different regions of the protein product.340, 436 The clinical spectrum of the dystrophinopathies ranges from a severe form presenting at birth to an asymptomatic elevation of CK.362 Females may present as a manifesting carrier or severe phenotype with expression of the abnormal gene as an X-autosome translocation or monosomy X.
Prednisone produces a rapid increase in muscle strength, with maximal effect at a dosage of 0.75 mg/kg or less.215 Alternateday prednisone therapy effectively increases strength but does not sustain the improvement to the same extent as daily therapy or mitigate the side effects.188 In one study, dantrolene, which inhibits calcium release from the sarcoplasmic reticulum, reduced serum CK associated with a lessening trend in motor function deterioration.48 In another study, long-term low-frequency electrical stimulation of affected muscles also improved strength compared with the nonstimulated control side.537 Endurance training may or may not have a beneficial effect.163 Surgical stabilization by spinal fusion prevents progressive deformity for relative ease and comfort of wheelchair seating, although the vital capacity primarily related to muscle weakness continues to decline.450 Many patients do well on longterm ventilation, but some choose to discontinue this method of life prolongation.235 Preliminary results suggest a possible role for human myoblast transplantation,244 which, with improved efficacy, may deserve a therapeutic trial.267, 343
Electromyographic evaluation reveals characteristic features of myopathy. Insertion of the needle elicits normal or prolonged activity initially but very little potential in the advanced stage, when fibrosis has replaced muscle tissues. Fibrillation potentials and positive sharp waves appear early (see Fig. 14-8E ) but to a much lesser extent than in myositis or motor neuron disease. Low-amplitude, short-duration motor unit potentials result from random loss of muscle fibers. When recruited in abundance (see Figs. 14-16 and 14—19 B), these potentials give rise to a characteristic noise resembling a shower of fibrillation potentials. In mildly affected muscles, limited in degree and distribution, the abnormalities could escape detection without careful exploration. Electromyography is generally of little value in detecting carrier status. In one series, patients had significantly slower muscle fiber conduction velocities in the biceps
P.783

brachii (2.4 ±0.9 m/s) than age-matched control children (3.2 ±0.5 m/s).111 This abnormality may reflect an increased diameter variation which also causes complex and long-duration motor unit potentials.112 Magnetic cortical stimulation in patients reveals a higher threshold of stimulation than in normal persons, perhaps reflecting a deficiency of brain synaptic dystrophin.137
Becker-Type Muscular Dystrophy
The Becker type of muscular dystrophy is a benign, X-linked recessive dystrophy that affects male offspring. It also results from a mutation in the dystrophin gene, leading to relatively mild clinical features. Compared with Duchenne dystrophy, the Becker type has a later onset and considerably longer and milder clinical course with survival into middle adulthood.39, 417 A common pathogenesis underlies both Becker and Duchenne variants. Dystrophin mutations give rise to the milder phenotype that results from an abnormal protein still maintaining intact amino-and carboxy-terminal ends. An internal deletion that maintains the reading frame, for example, may merely reduce the number of repeats. Some patients may remain asymptomatic possibly because of the overexpression of the dystrophin related protein in regenerating muscle fibers.484
The initial symptoms at ages 5 to 20 years consist of weakness of the pelvic girdle and legs and muscle cramps after exercise. Physical examination shows hypertrophied calves, shortening of the Achilles tendon, flexion contractures, and depressed stretch reflexes. The patient's difficulty involves climbing stairs and rising from the floor. Unlike Duchenne muscular dystrophy, patients with the Becker type usually walk for 25 to 30 years after onset, and many may reach an advanced age. Patients eventually develop contractures and skeletal deformities, but not as severely as in Duchenne dystrophy. Early myocardial disease and myalgia may develop as a primary feature, unrelated to the severity of skeletal muscle damage.131, 370 Patients may develop cardiac failure as a late complication but usually live into the sixth or seventh decade. Other abnormalities include cryptorchidism, hypogenitalia, testicular atrophy, mental retardation, electrocardiographic changes, cardiac dysfunction, and elevated CK values, especially at a young age.
Electromyography shows nearly symmetric abnormalities in the proximal muscles. Fibrillation potentials and complex repetitive discharges abound in the paraspinal muscles. Small and polyphasic motor unit potentials show an early recruitment. Muscle biopsy specimens in an early stage look like those of Duchenne dystrophy with necrotic fibers, basophilic fibers, and large hyaline fibers. In one series of 20 patients, histologic studies revealed conspicuous fiber necrosis and regeneration in younger patients and chronic myopathic changes such as motheaten fibers, fiber splitting, and hypertrophic fibers in older patients.264 In another study, each of eight families reviewed had mixed features of myopathy and denervation.63 Muscle biopsy material revealed fiber atrophy and hypertrophy with many split and angulated fibers and clumps of pyknotic nuclei.
Facioscapulohumeral Dystrophy
Facioscapulohumeral dystrophy, also known as Landouzy-Dejerine type, affects both genders equally,273 with an incidence of approximately 1 per 100,000. The disorder has an autosomal dominant inheritance with complete penetrance and variable expression, and the responsible gene is localized to the telomeric region of chromosome 4q35.216, 519 Some authors prefer the term factoscapulahurneral syndrome with subdivisions into neurogenic, myopathic, and rare myositic entities.154, 358 Initial myositic features may lead to clinical patterns indistinguishable from the myopathic type after some months to years. Some patients have congenital absence of the pectoralis, biceps, or brachioradialis muscles.
The disease typically begins toward the end of the first decade, although the symptoms may appear within the first 2 years of life.222 Early signs often missed by patients or physicians include variable degrees of mimetic muscle weakness accounting
P.784

for myopathic faces. Patients usually have protruded lips, a transverse smile, weak eye closure, and an inability to wrinkle the forehead. The loss of the ability to use the arms, a common initially recognized symptom, results from weakness of the pectoralis major, latissimus dorsi, biceps, triceps, and brachioradialis muscles. Attempted abduction of the arm elevates the weak trapezius, giving rise to the typical appearance called trapezius hump. Weakness of the tibialis anterior may cause foot drop as an early sign, but otherwise the disease affects the lower limbs later than the upper limbs. Beevor's sign is a prelude to functional weakness of abdominal wall muscles.26 The patient has bilateral foot-drop as the presenting sign in a variety known as scapuloperoneal dystrophy. 493
The very slowly progressive deficit causes only minor disability and little alteration in life expectancy. In one series, right-handed patients had greater preservation of strength on the left, suggesting a role of mechanical factors in the progression of muscle weakness.73 In advanced stages, patients develop lordosis and pelvic girdle muscle weakness but no cardiac myopathies. The infantile variant seen in the first 2 years of life has a rapid progression and poor prognosis. The devastating combination of this entity with Charcot-Marie-Tooth disease resulted in severe generalized weakness and early death.77
Unlike in Duchenne or Becker dystrophy, CK levels in facioscapulohumeral dystrophy tend to remain normal. Measurement of pyruvate kinase is a more sensitive test. Biopsy material reveals variably sized fibers of both types, with many large fibers, groups of small angular fibers reminiscent of denervation atrophy, and inflammatory responses.15 In the initial stages, electromyography may show only a limited abnormality, which may escape detection even in clinically weak muscles. The jitter studied by single-fiber electromyography in facial muscles also remains within normal limits.500 Well-advanced cases show low-amplitude, short-duration, polyphasic motor unit potentials with early recruitment out of proportion for the degree of muscle force. The presence of spontaneous discharges suggests the neuropathic form of this syndrome.
The differential diagnosis consists of all neuromuscular disorders with weakness over a facioscapulohumeral distribution. These disorders include congential myopathies like myotubular myopathy, central core disease, and nemaline myopathy, as well as polymyositis, spinal muscular atrophy, and myasthenia gravis. Complete electrophysiologic testing should include studies of neuromuscular transmission and paraspinal electromyography to exclude myasthenia gravis and polymyositis with weakness in the facioscapulohumeral distribution. A pilot trial of albuterol, a β2-adrenergic agonist, has shown some encouraging results, increasing certain measures of strength.277 Thoracoscapular fusion may improve function and cosmesis.
Limb-Girdle Dystrophy
The designation limb-girdle dystrophy includes a heterogenous group of hereditary disorders involving at least six different genetic loci76, 148, 271 progressive weakness mainly affects the proximal muscles of the shoulders, pelvic girdles, and upper and lower limbs. Symptoms and signs vary, usually leading to severe disability by midlife. It affects men and women equally with an autosomal recessive pattern of inheritence.502 Both sporadic cases and a kindred with a rare autosomal dominant pattern101, 177, 320, 389 present similar clinical and histologic features.510
The illness often begins during the second or third decade of life, with involvement of the pelvis and a highly elevated serum CK level. Weakness soon spreads to the shoulder girdle, typically but not always sparing the facial muscles.389 Symptoms, restricted to these areas for many years, show only mild progression.476, 477 Rarely, involvement of the diaphragm heralds the onset of a limb-girdle sydrome as the presenting symptom.530 Some patients have weakness of only one limb without developing other characteristic features or only one muscle as in quadriceps myopathy.481 The disease process usually runs a more rapid course in the
P.785

tibialis anterior than in the plantar flexor muscles.41 Pseudohypertrophy may or may not occur in the calves and deltoid. Despite eventual confinement to a wheel-chair, the patient usually has normal life span.
The name limb-girdle syndrome appropriately denotes the heterogeneity of this entity, with subdivision into myogenic and neurogenic types based on clinical, histologic, and electrophysiologic findings (see Fig. 13-8C ). In addition, a clinical syndrome of progressive proximal limb-girdled istribution may appear as a secondary manifestation in other well-defined conditions. These include chronic polymyositis, myasthenia gravis, and various metabolic and congenital myopathies, such as late onset acid maltase deficiency and carnitine deficiency. Spinal muscular atrophy also has a similar distribution of weakness, making clinical differentiation difficult.
A review of 18 patients with proximal weakness in the limb-girdle distribution established a firm diagnosis only in four cases even after histologic evaluation— two with spinal muscular atrophy and two others with muscular dystrophy.102 Motor innervation patterns suggested spinal muscular atrophy in 4 of the 18 and limb-girdle dystrophy in the others. Electromyographic features revealed myopathic changes in 11, denervation in 3, and inconclusive results in 4. In another series of 20 patients, single-fiber electromyography confirmed the original diagnosis of myopathic limb-girdle syndrome in 11 and chronic spinal muscular atrophy in 5 and helped differentiate the other four cases into myopathic and neuropathic varieties.452
Other Dystrophies
Oculopharyngeal dystrophy, a rare form of progressive ophthalmoplegia, affects French-Canadian families in an autosomal dominant fashion,30, 109, 224 with the responsible gene localized to chromosome 14q11.2-ql3.65, 471 Progressive ptosis and dysphagia develop late in life with or without extraocular muscle weakness, although a childhood myopathy occasionally affects the same muscle group.9 Muscle biopsy specimens show variation in fiber size, occasional internal nuclei, small angulated fibers, and a motheaten appearance of the intermyofibrillar network when stained with oxidative enzyme.154 Differentiation from myasthenia gravis poses a major problem clinically. Patients with oculopharyngeal dystrophy have absent titers for acetylcholine receptor antibody and a negative edrophonium (Tensilon) test. Progressive external ophthalmoplegia can also develop in a number of congenital myopathies such as centronuclear and myotubular myopathy and multicore disease.260 This general category, classified as ocular myopathy, has either recessive or dominant inheritance.
Slowly progressive ptosis starts at any age. Head tilts and wrinkling of the forehead compensate for levator muscle weakness. Later, the disease may involve extraocular and facial muscles but not the pupils. Patients may have elevated CK values and an abnormal sensitivity to d-tubocurare. Electromyographic studies usually reveal no spontaneous activity. Brief, low-amplitude, polyphasic motor unit potentials show an early recruitment in proximal muscles of the upper limbs.60 A neurogenic pattern with large motor unit potentials may accompany the myopathic features.442 Conduction studies reveal low-amplitude compound muscle action potentials in the weak muscles. Repetitive nerve stimulation shows no decrement of muscle response.
Primary muscle disease with a definite distal predilection includes large series of adult onset hereditary myopathy in Sweden and rare sporadic distal myopathy with early adult onset.341 The differential diagnoses include myotonic dystrophy and inclusion body myositis, both of which characteristically cause atrophy of distal rather than proximal musculatures. Late onset distal myopathy, first described by Welander,526 is a rare autosomal dominant disorder with onset in adulthood.341 Unlike most other forms of dystrophies, it predominantly affects the distal muscles of the upper and lower limbs. Weakness typically begins in the intrinsic hand muscles or, less commonly, in the small muscles of the foot. As the disease slowly progresses
P.786

the dorsiflexors of the wrist and foot become weak, usually with nearly complete sparing of proximal musculature. Widespread weakness and wasting may occur, especially if the disease appears at an earlier age and worsens rapidly. Quantitative sensory testings usually uncover a distal sensory disturbance most prominent for temperature.58 The neurogenic lesion affecting the peripheral sensory fibers may even precede the myopathic changes. Most patients have slightly elevated levels of serum CK. Muscle biopsy specimens show vacuolar changes159, 321 and increased staining for spectrin, desmin, and Leu-19 as seen in denervated muscle fibers.59 These findings may support a neurogenic component in this dystrophy, fulfilling the criteria for hereditary inclusion body myopathy.5 Electromyography demonstrates an abundance of low-amplitude, short-duration motor unit potentials during mild voluntary contraction.
Another type of progressive distal myopathy described in Japan has an autosomal recessive inheritance36, 350 with linkage to chromosome 2pl2-14.40 The disease affects young adults with the initial features of impairment in standing on the tiptoes, followed by difficulty in climbing stairs and standing. Muscle atrophy involves the distal muscles in the legs and forearms, sparing the intrinsic hand muscles as detected clinically and computed tomography and magnetic resonance imaging.339 Asymptomatic subjects may have an elevated serum CK value as a prelude of the disease.199 Electromyography reveals abnormalities consistent with myopathy. Muscle biopsy specimens show severe segmental necrosis and regeneration of myofibers with little inflamatory responses.173 Other hereditary distal myopathies include familial adult onset muscular dystrophy with leukoencephalopathy,513 late adult onset tibial muscular dystrophy,503 and autosomal recessive distal myopathy with rimmed vacuole formation,479 which represents an inclusion body myositis (see this chapter, part 6).
In a rare type of muscular dystrophy, the scapuloperoneal syndrome of Emery-Dreifuss type, patients develop a triad of slowly progressive humeroperoneal weakness, early contracture, and early conduction defects.165, 427 This entity is also known as scapuloperoneal muscular dystrophy, scapulohumerodistal muscular atrophy, and humero peroneal neuromuscular disease. Some families have a wide phenotypic spectrum.136 Most pedigrees show an X-linked inheritance, but rare kindreds have autosomal dominant transmission.342 Mutation of the responsible gene results in loss or reduction of emerin, which serves as a membrane anchor.189, 352, 376 Scapuloperoneal syndrome has both myopathic and neurogenic abnormalities, with weakness and wasting confined to the muscles of the shoulder girdle and the anterior compartment muscles of the lower limb. Clinical manifestations begin in the second decade, primarily involving deltoids, pectorals, muscles of the arms, extensors of the hands, fingers, and feet, and ocasionally muscles of the face, relatively sparing the muscles of the pelvic girdle. Other features include early contractures with marked restriction of neck and elbow flexion. Patients also develop cardiopathy with atrioventricular block, atrial fibrillation, decreased ventricular rate, and exertional dyspnea, often dying suddenly from cardiac arrest. Electrophysiologic studies usually reveal early recruitment of short, polyphasic, and relatively high-amplitude motor unit potentials;424 nerve conduction studies are normal. Histologic studies of muscle show mixed patterns of neurogenic and myogenic changes with internal nuclei, necrotic fibers, round cell infiltrates, and occasionally type 1 fiber predominance. An autopsy of a typical case disclosed no abnormalities of the spinal cord or of the ventral spinal roots.223
A variant of this syndrome has an onset at ages 3-11 years, with initial symptoms and signs of shortening of the Achilles tendon, flexion contractures of the elbows, weak shoulder girdle muscles, normal CK, and death eventually by cardiac arrest. Other possibly related entities include scapuloperoneal myopathy inherited as an autosomal dominant or X-linked recessive disease and scapuloperoneal spinal muscular atrophy, a disorder of the anterior horn cells with autosomal dominant or X-linked recessive inheritance. Scapuloperoneal atrophy may primarily involve the peripheral nerve, occurring
P.787

sporadically without sensory abnormalities or as an autosomal dominant or autosomal recessive disorder with sensory loss. Rigid spine syndrome has similar clinical features except for cardiac conduction defects and mode of inheritance. 176, 314, 410, 494
Other dystrophies include benign hereditary myopathy, an autosomal dominant disorder with an extremely slow progression and a normal life expectancy, and quadriceps myopathies, which may represent a generalized myopathy despite selective quadriceps muscle atrophy and absent knee jerks. Congenital muscular dystrophies comprise a heterogeneous group of autosomal recessive disorders of a slow evolution with multiple contractures and generalized weakness. The entity has two subgroups, one with a fairly homogeneous merosin deficiency14, 158, 228, 365 and another with heterogeneous merosin positivity.182, 371 A dominantly inherited multisystem disorder called proximal myotonic distrophy, although phenotypically similar to myotonic dystrophy, has no CTG repeat expansion (see Chapter 29-2 ).292, 415, 473
3 Congenital Myopathy
A number of congenital conditions have nonprogressive or only slightly progressive muscular weakness.52, 169, 181 Some have morphologically distinctive structual alterations in muscle biopsy material. These conditions include central core disease, nemaline myopathy, myotubular or centronuclear myopathy, congenital fiber type disproportion, cytoplasmic body myopathy, fingerprint body myopathy, zebra body myopathy, and congenital hypotonia with type I fiber predominance. In rare cases, two or more structual changes coexist in the same patient or in one family,3 403 possibly indicating Z-band abnormalities.492 The diagnosis of these rare conditions depends not on clinical or genetic findings but on histologic examination of the muscle, identifying distinctive pathologic features that may or may not represent the fundamental manifestations. Clinical features common to this group consist of generalized hypotonia after birth with several modes of hereditary transmission, congenital skeletal abnormalities such as high-arched palate, long face, hip dislocation, and pes cavus, delayed motor milestones with no ability to run or jump, proximal weakness, thinned muscle bulk, absent or decreased stretch reflexes, and slow or no progression. Other features include short-duration, small-amplitude polyphasic motor unit potentials, normal conduction studies, muscle biopsy abnormalities of type I fiber predominance or type II fiber paucity, and characteristic histopathologic or electro-microscopic changes, which virtually name the individual disorder. Concurrent structural cardiomyopathy may result in cardiac conduction abnormalities or contractile in-sufficiency. 127
Central Core Disease
Central core disease is a heterogeneous myopathy with typical core features in nearly all fibers, irrespective of the mode of genetic transmission. Its pathogenesis, although unknown, is probably related to an abnormality of neural influence, which may affect embryonic differentiation of muscle fibers. Infants occasionally have congenital hip dislocations, hypotonia shortly after birth, and delayed developmental milestones. Older children may have proximal weakness but no distinct muscular atrophy. Neither the patient nor the family recognizes the disease before the onset of skeletal deformities, such as lordorsis, kyphoscoliosis, and abnormalities of the foot.491 Malignant hypertherrnia may complicate operative interventions in children with central core disease.167, 194 For high-risk patients who require surgery for musculoskeletal defects, preoperative evaluation should include in vitro tests for this devastating phenomenon, described later (see this chapter, part 4).
Muscle biopsy material shows a marked type I fiber predominance. The central region of the muscle fiber contains compact myofibrils devoid of oxidative and phosphorylase enzymes because of the virtual absence of mitochondria.154 These central areas, referred to as cores, show no histochemical reactivity with the oxidative enzyme.
P.788

They commonly appear in type I and to a lesser extent in type II fibers, but their absence does not preclude the diagnosis.355 The resemblance of the cores to target fibers, which usually indicates denervation and reinnervation, supports the disputed idea that the disease may be neurogenic in nature.369 An increased terminal innervation ratio described in this entity also suggests a neurogenic process.103, 249 A rare variant of central core myopathy shows characteristic collections of abnormally stained myofibrils along the entire length of a muscle fiber.
Electrophysiologic findings vary but tend to suggest a mixed myopathic-neuropathic process. Electromyographic studies usually detect normal insertional activity, no spontaneous discharges at rest, and small motor unit potentials with early recruitment.357 Other studies have revealed large and polyphasic potentials249 with increased fiber density.110 Nerve conduction studies show reduced amplitude of muscle potentials with either normal249 or mildly slowed conduction velocity.241
Nemaline Myopathy
Nemaline myopathy can be sporadic or inherited as an autosomal dominant trait,280 causing nonprogressive hypotonia that usually begins at a very early age. Although considered benign in older children and adults, it may be responsible for early death in neonates and young infants.374 In the severe infantile form, increased axonal sprouting of the intramuscular nerve suggests maturational arrest of developing muscle or nerve fibers.373 In addition to diffuse weakness, children show dysmorphism with reduced muscle bulk and slender musculature. The clinical features include elongated faces, high-arched palate, high-arched feet, kyphoscoliosis,287 dropped head312 and an occasional scapuloperoneal distribution of weakness. Many have a slightly elevated level of serum CK. As a variant, a late onset rod disease manifests initially as proximal muscle weakness at ages 37-60 years, followed by a progressive course, leading to severe disability and death.
Patients and carriers both have a predominance of small type I fibers in muscle biopsy specimens.42, 114 Gomori trichrome stain shows the characteristic rod-shaped bodies, not apparent with other methods. These contain material identical to the Z-bands of muscle fibers, involving either type I or type II fibers, or both. Nemaline myopathy455 derives its name from the presence of these rod-like or thread-like(nemaline in Greek) structures seen in both fiber types lying under the sarcolemma. Rods, devoid of enzyme activity, stain bright red with trichrome and have periodic lines showing structural continuity with actin filaments. They are seen not only in nemaline myopathy but also in other neuromuscular disorders and occasionally in normal muscles. The number of rods does not correlate with severity of disease. A repeated biopsy may find a dramatically decreased number of rods, implying a reversible anomaly of Z-discs.227
Electromyography may show low-amplitude, short-duration motor unit potentials with early recruitment or, conversely, fibrillation potentials and a decreased number of high-amplitude, long-duration motor unit potentials.374 These changes probably result from degeneration and regeneration of muscle fibers secondary to myopathic involvement.523
Myotubular or Centronuclear Myopathy
In myotubular myopathy,469 or centronuclear myopathy,44, 445 fetal myotubes persist into adult life. Central nuclei are the common feature of this rare heterogeneous condition, which otherwise has diverse clinical and genetic characteristics.37 Three subgroups have been identified based on severity and mode of presentation together with genetic pattern: a severe neonatal X-linked recessive type,311, 465 a less severe infantile-juvenile autosomal recessive type, and a milder autosomal dominant type.230 The autosomal dominant type progresses more slowly than the generally severe X-linked form, which may lead to death from respiratory insufficiency. The milder autosomal dominant type may show clinical features simulating facioscapulohumeral
P.789

syndrome.185 The affected infants have early difficulty in lifting their head after a normal labor and delivery. They can have hypotonia, ptosis, facial weakness, and extraocular palsy at birth. Patient can walk but cannot run. Some patients die in infancy from cardiorespiratory failure, but others live until adulthood with little progression and only mildly elevated serum CK. Those who survive suffer from generalized weakness with facial and extraocular muscle involvement.
Biopsy specimens show internal nuclei, absent subsarcolemmal nuclei, and aggegates of mitchondria near the central nuclei. Myotubes resemble those in fetal muscle, thus the name myotubular myopathy. The fetus-like dystrophin expression further suggests maturational arrest,247, 353 although sequential muscle biopsy findings indicate a progressive nature of the disease in some cases.121 The central part of the fiber, devoid of myofibrils and myofibrillar adenosine triphosphate (ATP), stains poorly with the ATPase reaction. Oxidative enzymes may show increased or decreased activity in the central region.
Electromyographic abnormalities include an excessive number of polyphasic, low-amplitude motor unit potentials, fibrillation potentials, positive sharp waves, and complex repetitive discharges.29, 230 These findings distinguish this entity as the only congenital myopathy consistently associated with spontaneous activities in electromyographic studies.162 Occasional myotonic discharges may lead to an erroneous diagnosis of myotonic dystrophy, especially in a patient with distal weakness and ptosis.409 Two sisters with otherwise typical centronuclear myopathy had clinical myotonia.206 Patients usually have normal motor and sensory nerve conduction studies.
Congenital Fiber Type Disproportion
In normal muscles, type II fibers comprise more than 60 percent of the fibers and type I, 30-40 percent. A reversed relationship characterizes the histologic findings in some children with congenital hypotonia.71, 113 Infants may have generalized weakness with dysmorphic features at birth.478 Additional signs include contractures as the major source of functional limitation, congenital dislocation of the hip joint secondary to intrauterine hypotonia, and other skeletal abnormalities such as deformities of the feet and kyphoscoliosis. The disease progresses for the first several years and then either stabilizes or improves slightly. Some patients have profound weakness of respiratory muscles, needing assisted ventilation from early infancy.496 Patients have short stature and fail to develop expected motor skills despite a normal or above-normal mental capacity. A family history, if present, shows a variable pattern of inheritance.
Patient may have elevated CK values but not as a consistent finding. Muscle biopsy specimens show, in addition to fiber type disproportion, small type I fibers, hypertrophic type II fibers, and scattered internal nuclei. The presence of occasional rods suggests possible but unconfirmed relationships between this condition and nemaline myopathy.275 Electromyography usually demonstrates low-amplitude, short-duration motor unit potentials with early recruitment. Some patients have fibrillation potentials, positive sharp waves, and large motor unit potentials.478
Other Congenital Myopathies
In cystoplasmic body myopathy, weakness characteristically involves the face, neck, and proximal limbs as well as respiratory, spinal, and cardiac muscles. Patients may have scoliosis and cardiorespiratory failure especially after lung infection. They have elevated serum CK values and abnormal electrocardiograms. Muscle biopsy material reveals centrally placed nuclei, necrosis, fibrosis, and cytoplasmic bodies. Electrophysiologic studies show normal nerve conduction and abnormal electromyographic findings consistent with myopathy sometimes showing myotonic discharge.364, 393 Other entities include multicore myopathy with multifocal degeneration of muscle fibers,171, 535 fingerprint body myopathy with typical electron
P.790

microscopic features showing inclusions of complex lamellae arranged in fingerprint patterns, zebra body myopathy with hypotonia and weakness clinically and distinct zebra bodies ultrastructurally,412 reducing body myopathy characterized by purplegray periodic acid–Schiff-negative sarcoplasmic-masses, appearing as “empty” spaces with both ATPase and nicotinamide adenine dinucleotide–tetrazoliumreductase,372 and actin myopathy with intranuclearrods.208
4 Metabolic Myopathy
A variety of myopathies result from inborn errors of metabolism.61 These include certain types of glycogen storage disease and disorders of lipid metabolism. Of the 10 glycogen storage diseases identified to date, prominent muscle involvement occurs only in types II (Pompe's disease), III (Cori-Forbes), V (McArdle), and VII (Tarui) glycogenosis.243 Two other metabolic myopathies, mitochondrial diseases and malignant hyperpyrexia or hyperthermia, deserve a brief mention.
Acid Maltase Deficiency (Type II Glycogenosis)
In acid maltase deficiency, inherited as an autosomal recessive disease, the deficiency leads to accumulation of glycogen in tissue lysosomes,16, 234 causing a vacuolar myopathy.517 In the infantile type, Pompe's disease, children develop severe hypotonia shortly after birth and die within the first year from cardiac or respiratory failure.57 Anterior horn cells contain deposits of glycogen particles, as do other affected organs such as the heart, tongue, and liver. An enlarged tongue and cardiac abnormalities differentiate this condition from Werdnig-Hoffmann disease.
In the more benign childhood and adult types, the symptoms limited to skeletal muscle mimic those of limb-girdle syndromes or polymyositis. Patients with the onset of symptoms in childhood have proximal limb and trunk muscle weakness with variable progression. They may die of respiratory failure before the end of their second decade.172, 323 Acid maltase deficiency may have heterogeneous presentations within a family, and an adult onset case can present as a scapuloperoneal neuromuscular syndrome.35 Increased net muscle protein catabolism is involved in the pathogenesis because the conditon improves with a high protein diet.463 In the adult variant, symptoms begin with insidious limb-girdle weakness during the second or third decade and respiratory difficulty some years later, necessitating a tracheostomy.146, 482, 498 Both types have elevated serum enzymes. Muscle biopsy specimens reveal a vacuolar myopathy affecting type I fibers more than type II fibers. Glycogen commonly deposits in the central nervous system, particularly in the infantile form. Tissue cultures have reproduced the enzymatic defect.23
Electromyographic studies of the infantile form find increased insertional activity, fibrillation potentials, positive sharp waves, and complex repetitive discharges, as expected from anterior horn cell involvement.172 Severely affected muscles typically lack insertional activity. As one of the few exceptions to the rule (see Chapter 14-3 ) true myotonic discharges may occur in the absence of clinical myotonia. Mild voluntary contraction recruits polyphasic, low-amplitude, short-duration motor unit potentials in abundance. In contrast to the widespread abnormalities in the infantile type, the adult or late onset childhood type has changes restricted to the gluteal, paraspinal, and other proximal muscles. Most of these patients have electromyographic findings of myopathy without fibrillation potentials.498 Studies of motor and sensory nerve conduction and of neuro-muscular transmission reveal no abnormalities, except for reduced amplitude of the compound muscle action potentials.
Debrancher Deficiency (Type III Glycogenosis)
In Debrancher deficiency, inherited as an autosomal recessive trait, the absence of the debrancher enzyme prevents breakdown of
P.791

glycogen beyond the outer straight glucosyl chains. Consequently, glycogen with short-branched outer chains, called phosphory-tase-limit-dextrin, accumulates in the liver and striated and cardiac muscles. Despite the generalized enzymatic defect, the skeletal muscles do not necessarily show weakness on clinical examination.74, 360
Affected children with hypotonia and proximal weakness fail to thrive. Accumulation of glycogen in the liver causes hepatomegaly, episodes of hypoglycemia, and markedly elevated serum CK. Clinical features of myopathy may develop after hepatic symptoms have abated. Patient may improve in adolescence despite the enzymatic defect. Distal weakness and wasting sometimes resemble those in patients with motor neuron disease.145 Muscle biopsy specimens show subsarcolemmal periodic acid–Schiff-positive vacuoles in type II fibers, without histochemical signs of denervation.145 Electromyography may reveal profuse fibrillation potentials, complex repetitive discharges, and small, short-duration motor unit potentials.145
Muscle Phosphorylase Deficiency (Type V Glycogenosis)
McArdle331 first described muscle phosphorylase deficiency as a rare autosomal recessive condition, although others have subsequently reported families with an autosomal dominant pattern.100 It affects men more frequently than women by a ratio of 4 to 1.143 Myophosphorylase deficiency blocks the conversion of muscle glycogen to glucose during heavy exercise under ischemic conditions. Although the exercise intolerance mainly results from impaired adenosine triphosphate generation from anaerobic glycogenolysis,301 defects of oxidative metabolism may also play a role.27, 130 The myophosphorylase gene has been sequenced and assigned to chromosome 11. Although genetically heterogeneous, thymine substitutes for cytosine at codon 49 is the most common mutation.501 In about 90 percent of cases, analysis of the patient's leukocytes identifies the responsible mutations, confirming the diagnosis.501
The disease has a wide clinical spectrum.93, 257, 406 In infants, generalized hypotonia may lead to respiratory insufficiency and early death.144 Patients developing symptoms later in life have more variable clinical presentations187 as late onset or childhood myopathies.107 The abnormality, confined to skeletal muscles, initially causes only nonspecific complaints of mild weakness and fatigue. Sometime during adolescence patients begin to notice exercise intolerance.435 Despite the onset of symptoms in childhood or adolescence, muscle cramps rarely develop before late adulthood.1, 282 Atypical clinical presentations in adult patients include progressive muscle weakness without exercise-inducedcontracture.326 The differential diagnoses include muscle phosphofructokinase deficiency characterized by recurrent myoglobinuria and persistent weakness,45 phosphoglycerate mutase deficiency,497 lactase dehydrogenase-A deficiency,349 and Brody's disease, or a deficiency of calcium (Ca2+)-adenosine triphosphatase in sarcoplasmic reticulum.270
Neurologic examination between bouts of muscle cramps initially reveals only mild proximal weakness without apparent muscular wasting. Patients may develop permanent limb-girdle weakness later in life. A heavy muscle contraction or repetitive stimulation of the nerve produces painful cramps that may last for several hours. In advanced stages, even mild exercise precipitates the attack, severely limiting the patient's activities. Associated breakdown of muscle leads to myoglobinuria, causing the urine to become wine colored. Muscle pain and fatigue may improve during continued exercise if the patient slows down and sustains non-strenuous activity. This second wind phenomenon presumably results from increased mobilization of serum free fatty acids as an alternative source of energy. Exposure to cold during exercise may also delay the development of contracture.
The ischemic exercise test can confirm the diagnosis in suspected cases. The test consists of contracting the forearm muscles under ischemic conditions induced by an inflated pneumatic cuff placed around the arm. The inability to convert glycogen to glucose for anaerobic glycolysis
P.792

promptly precipitates a muscle cramp. Normally, lactate levels in venous blood should rise with the breakdown of glycogen under ischemic conditions. Patients with McArdle's disease show no rise in the lactate level in blood drawn from the exercised arm. The ischemic exercise test can identify patients with absence of myophosphorylase but fails to detect partial expression of McArdle's disease.490
The pathogenesis of the contracture initially centers around the depletion of high energy phosphates in the absence of glycogen metabolism. This might prevent the energy-dependent reuptake of calcium (Ca2+) by the sarcoplasmic reticulum, but no studies have confirmed such an abnormality.70 Membrane excitability also appears unimpaired during ischemic exercise as tested by muscle fiber conduction velocity and surface analysis of the frequency spectrum.310 Muscle fatigue may result from failure of energy-dependent excitation-contraction coupling, but magnetic resonance imaging studies have shown no depletion of adenosine triphosphate.17 Contractures probably develop following the disruption of the complex interplay among the contractile proteins, calcium release, and the calcium sequestration mechanism.429 In addition, a reduced density of sodium (Na+)-potassium (K+) pumps on skeletal muscle fibers will reduce muscle fiber membrane excitability,220 which in turn decreases exercise capacity.430
Between attacks, electromyographic studies may find no abnormalities or may reveal fibrillation potentials and polyphasic motor unit potentials144 or spontaneous activity and myopathic features as seen in inflammatory muscle disease.404 Myotonic or complex repetitive discharges may appear predominantly in paraspinal muscles.395 In one study, quantitative analysis of the motor unit potential in the biceps showed a mean duration of 7.1 ms compared with 9.4 ms in the controls, suggesting myopathic changes.66 Others have proposed a reduction in the number of motor units506 but without subsequent confirmation. Nerve stimulation techniques reveal normal motor and sensory nerve conduction studies. During regional ischemia, a prolonged low rate of repetitive nerve stimulation causes a progressive decrease in the evoked muscle action potentials.313 During contracture (see Chapter 29-12 ), electromyographic studies of the cramped muscle reveal no electrical activity despite muscle shortening (see Fig. 12-3 ). In contrast, the ordinary muscle cramp or spasm shows abundant discharges of motor unit potentials. In one patient, the posttetanic mechanical tension of the contracture reached only 17 percent of the peak tetanic tension, and twitches superimposed on the contracture fell by one half, as did the amplitude of the action potentials.66
Muscle Phosphofructokinase Deficiency (Type VII Glycogenosis)
Muscle phosphofructokinase deficiency, first described by Tarui and associates,489 results from a defect in muscle phosphofructokinase that precludes the conversion of fructose-6-phosphate to fructose 1-6 diphosphate.488 The clinical features include painful muscle contracture and myoglobinuria much like those of McArdle's disease.4 An infant with this syndrome may have, in addition to limb weakness, seizures, cortical blindness, and corneal opacifications.446 Distinguishing this entity from McArdle's disease depends on biochemical or histochemical determination of phosphofructokinase activity in the muscle biopsy specimen. Electromyography reveals no abnormalities between attacks. Studies have shown reduced phosphofructokinase activity not only in the muscle but also in the heart and liver.10
Disorders of Lipid Metabolism
Whereas glycogen serves as the major source of energy for rapid strenuous effort, circulating lipid in the form of free fatty acids maintains the energy supply at rest and during prolonged low-intensity exercise. Carnitine palmitoyl transferase catalyzes the reversible binding of carnitine to plasma fatty acids; once bound, carnitine can transport fatty acids across the mitochondrial membrane for oxidation.
P.793

Disorders of lipid metabolism include carnitine palmitoyltransferase deficiency, carnitine deficiency,147 and other rare conditions such as lipid myoneuropathy with normal carnitine.24
Carnitine palmitoyltransferase deficiency, a rare disorder inherited as an autosomal recessive trait, results most commonly from a missense mutation that replaces a leucine for a serine residue at amino acid position 113 of the CPT II protein.324, 332 The patient develops painful muscle cramps and, on prolonged exercise or fasting, recurrent episodes of myoglobinuria.28, 87, 141, 302 Long-chain fatty acids not coupled to carnitine cannot shuttle across the inner mitochondrial membrane, leading to impaired oxidation of lipid substrates.303 The first attack of myoglobinuria appears in adolescence, although muscle pain may develop in early childhood. Muscle remains strong between attacks, but exercise during fasting results in painful cramps. The disorder has diverse clinical features, which include episodic exertional dyspnea, exercise intolerance, and myoglobinuria, without cramps or myalgias.200 Muscle biopsy specimens may show no abnormalities or only a slight excess of intrafiber lipid droplets next to the mitochondria in type I fibers. Electrophysiologic studies, reported in only a few patients, have revealed normal electromyographic findings and normal motor and sensory nerve conduction velocities.28, 174
Carnitine deficiency, probably inherited as an autosomal recessive disorder, is the first biochemical defect to be identified in muscle lipid metabolism.12, 168 Of the two forms of this condition, the restricted type develops lipid storage predominantly or exclusively in the muscle, causing a lipid storage myopathy, so called before recognition of the specific biochemical defect. Reduced muscle carnitine possibly results from a deficit in carnitine uptake in the muscle despite normal serum carnitine levels in most patients. In the systemic type, insufficient synthesis lowers the carnitine levels in the serum, liver, and muscle. Carnitine deficiency causes a congenital and slowly progressive myopathy of the limb-girdle type and episodic hepatic insufficiency.62, 268 Severe defects from bulbar and respiratory involvement may lead to death at an early age.62, 108, 225 Some patients show features of both systemic and muscle carnitine deficiency.88 Muscle biopsy specimens reveal an excess of lipid droplets mostly in the type I fibers, which depend on oxidation of long-chain fatty acids to a greater extent than do type II fibers.
Electromyographic studies reveal mild voluntary contractions that recruit small-amplitude, short-duration, polyphasic motor unit potentials in abundance. Slightly over half of patients have fibrillation potentials and other forms of spontaneous activity such as complex repetitive discharges. Neuropathy may develop in some,322 but motor and sensory nerve conduction studies and tests of neuromuscular transmission usually reveal no abnormalities.
Most infants with a lipid metabolism disorder benefit from long-term therapy with L-carnitine.449 Lipid utilization takes place in the mitochondria. This link may explain some overlap between lipid storage myopathies and mitochondrial myopathies.64 In one series, 21 of 48 patients with mitochondrial myopathy had a plasma carnitine deficiency. Most responded favorably to L-carnitine therapy.81 Treatment with riboflavin and carnitine had a favorable effect on pure myopathy associated with complex 1 deficiency.46
Mitochondrial Disease
Many proteins in the mitochondria are coded for not only in the nuclear DNA of the cell but also in their own DNA. Mitochondrial DNA codes for 13 proteins that are subunits of the respiratory chain complexes, two ribosomal RNAs and 22 transfer RNAs. Thus, defects in aerobic oxidation result from deletions and point mutations of the mitochondrial DNA. Most pathology associated with these mutations involves multiple systems to a variable degree, depending on the ratio of normal to mutant mitochondria in any given tissue. Mitochondria, with their own genome predominantly inherited from cytoplasm of the oocyte, follow maternal transmission rather than mendelian genetics
P.794

making the risk assessment for genetic counseling difficult. This type of inheritance should affect all offspring equally regardless of gender.
A large number of normal and abnormally shaped mitochondria, often densely packing the cristae, characterize mitochondrial myopathies. On light microscopy, granular material stains red with trichrome, thus the name ragged red fibers. Abnormal fibers, often restricted to type I, show high activity when stained for oxidative enyzme. Heat shock proteins localized in ragged red fibers using monoclonal antibodies may act as a protein repair enzyme, catalyzing the refolding of misfolded proteins in the matrix of mitochondria.466 Ragged red fibers are only a nonspecific abnormality, appearing also in polymyositis, hypothyroiditis, thyrotoxic myopathy, and spinal muscular atrophy. Conversely, the expression of a mitochondrial defect can vary so much that the absence of ragged red fibers does not necessarily rule out the diagnosis of mitochondrial myopathy.392, 456 Patients with mitochondrial cytopathy have abnormalities of muscle energy metabolism, which can be tested by venous lactate response to subanaerobic exercise.232, 366, 457
Structural changes of the mitochondria cause progressive muscle weakness as a part of complex neurologic manifestations.240, 397, 421, 438 These entities comprise three subgroups: chronic progressive external ophthalmoplegia (CPEO), including Kearns-Sayre syndrome; mitochondrial myopathy, encephalopathy, lactic acidosis, and stroke-like episodes (MELAS); and myoclonic epilepsy with ragged red fibers (MERRF). Mitochondrial gene studies94, 175 272, 299 .384, 453 in general show large scale deletions in CPEO and point mutations in the transfer RNA genes of leucine in MELAS and of lysine in MERRF. Some reports indicate phenotypic heterogeneity,458, 505 for example, absence of ophthalmoplegia in CPEO,485 . chronic progressive external ophthalmoplegia in otherwise typical MELAS syndrome,179 association with MERRF and Ekbom's syndrome consisting of lipomas, ataxia, and neuropathy,78 and MERRF/MELAS overlap syndrome.82
In Kearns-Sayre syndrome, or ophthalmoplegia plus, a deletion of the mitochondrial DNA lead to progressive external ophthalmoplegia, retinitis pigmentosa, heart block, cerebellar syndrome, and a cerebrospinal fluid protein level above 100 mg/dl. Ophthalmoplegia occurs sporadically, with the clinical signs of ptosis and extraocular palsy appearing during child-hood or adolescence.43, 269, 443 As indicated by its alternative name, oculocraniosomatic neuromuscular disease with ragged red fibers,380 characteristic features include ragged red fibers in muscle biopsy material, indicating a mitochondrial abnormality. Progressive weakness and fatigue may accompany a wide variety of neurologic deficits such as sensorineural deafness, cerebellar degeneration, endocrine abnormalities, sensory motor neuropathy, demyelinating radiculopathy, and myasthenic symptoms.191, 218, 335, 396 Laboratory studies reveal a moderate increase in cerebrospinal protein level and a mild elevation of serum CK.
Electromyographic results are normal or mildly abnormal, with early recruitment of low-amplitude, short-duration motor unit potentials. Clinically asymptomatic members of the family may have subtle changes consistent with subclinical myopathy as detected by conventional or single-fiber recordings.183 In the more advanced stages, electrophysiologic studies may uncover neuropathic changes of the axonal type but no abnormalities of neuromuscular transmission.495 Other neuropathic abnormalities include absent or reduced ankle jerk, impared distal vibration sense, and reduced sural nerve potentials.336 In one series, 10 of 20 patients had abnormalities of nerve conduction, although only 5 had clinical features of a mild sensory motor neuropathy. In these patients, sural nerve biopsy material revealed a reduced density of myelinated fibers and axonal degeneration affecting myelinated and unmyelinated fibers.533
In another study,132 brief periods of low-intensity exercise produced a decrease in twitch tension with only a very slight change in the amplitude of the compound action potential. Progressive dissociation between the electrical and mechanical responses suggests a failure of contraction rather than a disorder of the neuromuscular apparatus.356 Abnormalities of multimodal evoked potentials often reveal
P.795

subclinlcal impairment of central sensory and motor pathways.138, 516 Blink reflex studies showed increased latencies and decreased amplitudes of R1 and R2 and greater habituation, perhaps indicating reduced excitability of brainstem pathways.283
The syndrome of MELAS results from multiple sites of point mutations that may give rise to the same or similar clinical features.281, 482 Conversely, the same point mutation may lead to a diversity of clinical syndromes determined by the proportion of mutant genomes in combination with other still unidentified tissue-specific modulating factors.354 Some families with mitochondrial myopathy have deficiency of nicotinamide adenine dinucleotide-ubiquinone oxidoreductase, or complex I,212 whereas others show decreased activity of complex I as well as cytochrome c oxidase, or complex IV, resulting in a fatal infantile mitochondrial disease.363, 420 Still others suffer from a marked deficit in the activity of complex IV.392 Other genetic abnormalities found in association with a mitochondrial encephalopathy include deficiencies of two respiratory chain polypeptides and a circulating autoantibody to a mitochondrial matrix protein.440 A deficiency of the mitochondrial enzyme lipoamide dehydrogenase may give rise to recurrent myoglobinuria and lactic acidemia.164
MERRF, or Ramsay-Hunt syndrome, results from a point mutation in a mitochondrial gene coding for a transfer RNA at various loci.92, 197, 252 The syndrome may accompany celiac disease with or without overt gluten intolerance.49, 95, 178, 453 Clinical manifestations include myoclonus, rare generalized seizures, mitochondrial myopathy, cerebellar ataxia dementia, short stature, and sensorineural hearing loss.
Malignant Hyperthermia or Hyperpyrexia
Malignant hyperthermia, or hyperpyrexia, is a rare entity with autosomal dominant inheritance. Affected individuals have unusual susceptibility to anesthetics in general and to halothane and succinylcholine in particular.69, 387 After the induction of general anesthesia, affected individuals develop fasciculations and increased muscle tone. An explosive rise in temperature coincides with the development of muscular rigidity and necrosis. The remarkable hyperpyrexia, metabolic in nature, may result from abnormal depolarization of skeletal muscle by halothane.201 Patients with malignant hyperthermia characteristically show reduced reuptake of calcium (Ca2+) by the sarcoplasmic reticulum.248 If untreated, they die of metabolic acidosis and recurrent convulsions. Homozygosity for this trait seldom occurs, with only a few cases documented on the basis of pedigree information. These patients have a more severe form, resulting in clinical symptoms in the absence of triggering agents and showing marked muscular weakness and elevated serum CK levels between attacks.134
Without knowing a patient's family history, clinicians rarely suspect malignant hyperthermia. Susceptible individuals have no symptoms unless subjected to anesthesia. Common physical characteristics include proximal hypertrophy and distal atrophy of the thigh muscles and lumbar lordosis. Some patients have mild weakness of the proximal muscles, diminution of the muscle stretch reflexes, and elevated serum CK level. The abnormal muscle shows hypersensitivity to caffeine, which normally causes muscle contracture by increasing the concentration of calcium in the sarcoplasm. In an in vitro screening test for suspected cases, concentrations of halothane and caffeine too low to affect normal muscles produce contracture in specimens obtained from the patients.68 As mentioned before, malignant hyper-thermia may develop in association with central core disease.194
Toxic Myopathies
Some toxic myopathies have distinct clinical, morphologic, biochemical, or molecular characteristics. These myopathies are caused by ingestion of a toxic substance or are the side effects of drugs such as zidovudine, azidothymidine, cholesterol-lowering agents, and the combination of blocking agents with corticosteroids.116
Eosinophilia-myalgia syndrome, characterized by generalized muscle pain and eosinophilia, presumably results from ingestion of contaminated L-tryptophan. Most
P.796

studies emphasize neuropathy, but pure or combined myopathy also occurs as evidenced by electrophysiologic studies.486 Pentazocine abuse masquerades as a myopathy, with proximal weakness and electromyographic findings of low-amplitude, short-duration polyphasic motor unit potentials.” Chronic alcoholism may cause myopathy not associated with a deficiency in mitochondrial energy supply.83 Acute myopathy and myoglobinuria with a markedly elevated CK level may develop after gasoline sniffing, presumably as the result of lead toxcity.284 Other infrequent causes of myopathy include mushroom poisoning from ingestion of Amanita phalloides, which also causes fulminant hepatic failure.209
Zidovudine induces a mitochondrial myopathy with ragged red fibers. Partial cytochrome c oxidase deficiency is a marker in this condition.91 The symptoms ameliorate with discontinuation of the drug, or administration of prednisone or nonsteroidal anti-inflammatory drugs.117 Colchicine, given in customary doses, may produce a neuromuscular disorder. Myopathic features predominate with proximal weakness and elevated serum CK values that remit after discontinuation of the drug.289 The accompanying signs of axonal neuropathy persist longer with little functional consequence.288
Therapeutic administration of chloroquine may cause a vacuolar myopathy.448 Other drugs known to induce myopathy include bezafibrate,518 ipecac,151 finasteride used for prostatic hyperplasia,219 and colchicine.432, 534 Focal myopathy with flbrosis also resuts from chronic intramuscular administration of analgesics such as heroin,315 pentazocine,129 pethidine,307 and piritramide.508 Deficiency of vitamin D may cause osteomalacic myopathy,431 and selenium-deficient myopathy382 may complicate human immunodeficiency virus infection.90
5 Endocrine Myopathy
Endocrine myopathies develop in hyperthyroidism, hypothyroidism, parathyroid disease, and adrenal or pituitary dysfunction. Cushing's syndrome secondary to systemic administration of corticosteroids or adrenocorticotropic hormone also causes myopathy.
Thyroid Myopathy
Disorders of thyroid function may lead to a variety of neuromuscular problems, although fulminating systemic features may obscure muscular symptoms. Thyrotoxic myopathy probably ranks first in incidence, with most patients having some proximal weakness and electromyographic features of myopathy.258 Myopathy affects men more frequently than women, although women have a higher incidence of thyrotoxicosis. Typically, weakness involves the muscles of the shoulder girdle more than those of the pelvic girdle. Patients usually have normal or at times even hyperactive muscle stretch reflexes. Spontaneous muscle twitching and generalized myokymia may develop but not commonly. Muscle biopsy specimens show increased axonal branching and degenerative changes of preterminal axons, similar to those in experimental mice.274 Quantitative electromyographic studies have shown low-amplitude, short-duration motor unit potentials, even in the absence of clinically evident muscle weakness.407 Other neuro-muscular conditions commonly associated with thyrotoxicosis include exophthalmic ophthalmoplegia, myasthenia gravis, and hypokalemic periodic paralysis.
Hypothyroidism causes proximal muscle weakness, painful muscle spasm, and muscle hypertrophy, especially in children. Characteristic features of myxedema include Hoffmann's sign or delayed relaxation of contracted muscle. The ankle stretch reflex best demonstrates this change in muscle contractibility—a brisk reflex movement of the foot with a slow return to the resting position. A sharp tap to the muscle with a reflex hammer causes a local ridge of muscle to contract. This phenomenon, called myoedema or mounding of hypothyroidism, is electrically silent.
Electromyography may show increased insertional positive waves with some transient myotonic discharges without evidence of clinical myotonia (see Fig. 14-6 ).
P.797

Elevations of serum CK levels, commonly a result of deranged creatine metabolism, do not necessarily imply the presence of myopathy.
Parathyroid Disease
The influx of calcium (Ca2+) into axon terminals facilitates the release of acetylcholine at the neuromuscular junction, leading to excitation-contractioncoupling. Calcium apparently plays an opposite role at the central junction of axons: A reduction in calcium here results in increased conductance for sodium (Na+) and potassium (K+), causing instability and hyperexcitability of the cell membrane. Thus, in hypoparathyroidism, chronic hypocalcemia gives rise to tetany, the most dramatic neuromuscular complication. Less frequently, neuromuscular symptoms in hypercalcemia may also result from osteolytic metastases, multiple myeloma, or chronic renal disease.
Varying degrees of proximal muscle weakness develop in patients with hyperparathyroidism,394, 464 usually affecting the pelvic girdle more than the shoulder girdle. Brisk stretch reflexes and occasional extensor plantar responses, combined with axial muscle wasting, raise the diagnostic possibility of motor neuron disease.
Electromyographic changes in tetany include the presence of motor unit potentials in doublets and triplets. Weak muscles show early recruitment of low-amplitude, short-duration motor unit potentials but no spontaneous activities. Nerve conduction studies reveal reduced amplitude of the compound muscle action potentials and normal motor and sensory nerve conduction velocities.
Adrenal and Pituitary Disease
Diseases of the adrenal and pituitary glands may give rise to nonspecific muscle weakness, as in Cushing's syndrome, acromegaly, or Addison's disease. Similar weakness also appears after systemic administration of corticosteroids or adrenocorticotropic hormone. Steroids reduce the intracellular concentration of potassium, but their relationship to myopathy remains elusive. Dysfunction of the reticulum or mitochondria may also contribute to the pathogenesis. With preferential weakness of the pelvic girdle and thigh muscles, patients have difficulty rising from a chair or climbing stairs. The neuromuscular symptoms usually improve if the underlying abnormality abates or upon discontinuation of the steroids. Laboratory studies show normal serum enzymes but increased urinary creatine excretion. Muscle biopsy material reveals Type II fiber atrophy but neither necrosis nor inflammatory changes, as might be expected from the degree of muscle wasting observed clinically.401
The compound muscle action potentials may show a reduced amplitude especially in proximal muscles. Endocrine or steroid myopathy with type II fiber atrophy usually reveals no specific abnormality in electromyography, which only assesses the initially recruited type I fibers. Patients with inflammatory myopathy may develop progressive weakness after prolonged steroid therapy. In this situation, a normal insertional activity and the absence of fibrillation potentials suggest steroid myopathy rather than exacerbation of the disease. In some cases, needle studies show an early recuitment of low-amplitude, short-duration motor unit potentials, but such mild abnormalities generally reverse with withdrawal of steroids. Patients with endogenous Cushing's syndrome may, however, have electromyographic abnormalities in keeping with an inflammatory myopathy.378 Thus, such findings should not preclude the appropriate biochemical and imaging studies to exclude this treatable entity.
6 Myositis
A variety of inflammatory processes affect the muscle, including the most frequently encountered polymyositis.55, 115 Although macrophages play an important role in mediating muscle fiber injury,152 no studies have shown a persistent enterovirus as the cause of inflammatory myopathies.261, 306 Patients with dermatomyositis have skin
P.798

rash in conjunction with the signs and symptoms of muscle involvement. Despite the usually typical characteristic of myositis, its protean clinical presentation poses a considerable diagnostic challenge in some cases. Complicated schemes of classifying inflammmatory myositis reflect the uncertainty whether different clinical forms represent separate entities or a spectrum of the same illness. Subtypes based on the patient's age and underlying disorder include54 (1) primary idiopathic polymyositis, (2) primary idiopathic dermatomyositis, (3) dermatomyositis (or polymyositis) associated with neoplasia, (4) childhood dermatomyositis (or polymyositis) associated with vasculitis, and (5) polymyositis or dermatomyositis associated with collagen vascular disease. For the purpose of this discussion, a brief description suffices to highlight certain clinical features considered characteristic of dermatomyositis and polymyositis as a broad and general category.
Dermatomyositis
The combination of skin rash and muscular weakness suggests the diagnosis of dermatomyositis. The symptoms begin at any age but rarely in adolescence or early adulthood. Thus, the incidence histogram shows a bi-modal distribution with peaks in childhood and in the fifth and sixth decades. Dermatomyositis in childhood often accompanies the systemic symptoms of collagen vascular disease but rarely malignancy. Other common associations include Raynaud's phenomenon, lupus erythematosus, polyarteritis nodosa, Sjögren's syndrome, and pneumonitis. Accumulating evidence indicates that a complement-mediated microvasculopathy may play a pathogenic role. In one study of 39 dermatomyositis biopsy specimens,276 fascicular comparison showed a significant correlation between focal myofibrillar loss considered ischemic in origin and capillarly deposits of membrane attack complex. Conversely, fascicles with perifascicular atrophy tended to show less membrane attack complex deposits. A perifascicular distribution of muscle fiber atrophy presumably implies the interruption of blood supply to the peripherally located fibers.2, 54 The expression of the 65 kD heat shock protein may also serve as an auto antigen recognized by an autoreactive T cell.239
The initial presentation comprises such nonspecific systemic symptoms as malaise, fever, anorexia, weight loss, and features of respiratory infection. Rare systemic manifestations include acute abdominal pain as a result of spontaneous hemorrhage.381 Despite the traditional emphasis, pain and tenderness of affected muscles, if present, constitute neither a presenting nor a primary symptom in most patients. Some patients have demonstrable tenderness restricted to the muscles of the shoulder. Vague pains and muscle aches have no specific diagnostic value in this context. The skin lesions that may precede or follow the onset of weakness consist of a heliotrope or purple-colored rash over the cheeks and eyelids, often resembling the shape of a butterfly. Particularly prominent discoloration over the upper eyelids usually accompanies periorbital edema. An erythematous rash may also appear in exposed body parts such as the neck, upper chest, knees, and hands. The affected skin thickens with a reddish hue, especially over the interphalangeal joints. Telangiectasia may develop over the chest and the back of the hands in advanced stages. In extreme cases, the inflammation renders the skin over the entire body atrophic, edematous, and reddish in color. Intravenous administration of high-dose immunoglobulins has had a favorable effect in some patients.511
Polymyositis
Except for the absence of skin lesions, the signs and symptoms of polymyositis closely resemble those of dermatomyositis. Initial systemic manifestations also bear close resemblence in the two varieties. Polymyositis primarily affects adults with possible underlying conditions such as collagen vascular disease or malignancy.38 Conversely, children usually develop dermatomyositis with skin rashes and only rarely polymyositis as a paraneoplastic phenomenon.451 Men have a higher incidence of neoplasms that involve
P.799

bowel, stomach, lung, or breast. Muscle-specific autoantibodies may play a role in the pathogenesis of paraneo-plasticmyositis.190, 504 Polymyositis has also accompanied billiary cirrhosis532 and essential cryoglobulinemia.520
In human immunodeficiency virus (HIV)-associated polymyositis, patients may develop subacute structural myopathy characterized by selective loss of thick filaments and widespread formation of rod bodies.210, 472 Typical features consist of progressive proximal weakness, elevated serum CK level, and electromyographic changes consistent with myopathy with spontaneous activity.459 Some patients with acquired immunodeficiency syndrome develop myopathies with unusual segmental vesicular changes of myofibers while receiving zidovudine therapy.116, 390 Thus, both infection with HIV type I and ingestion of zidovudine cause myopathy,117, 298 although HIV rather than the drug seems to play a more prominent role.460, 461 The muscle fibers or the cultured myotubes contain neither HIV sequences nor transcriptional products.306 Therefore, HIV-associated polymyositis does not seem to result from a persistent infection of muscle fiber by the virus.
Human T-cell lymphotrophic virus (HTLV) type 1 infection causes various systemic conditions.383 These include HTLV-1-associated myelopathy, or tropical spastic paraparesis (HAM/TSP), and polymyositis19 The myopathies associated with this condition have clinical and pathological features similar to those of a dystrophy, with a predominantly proximal weakness of the lower limbs. i40, 198 Patients with cryptogenic adult myopathies, therefore, should have serological screening for HTLV-1 antibody. Retrovirus can trigger polymyositis not only in HIV-infected patients but also HTLV-1-infected patients,529 even in the absence of detectable viral genome within the muscle fibers.116
Weakness, as the usual presenting symptom, ordinarily progresses slowly over a matter of weeks. The disease, however, may take a fulminating course with the patient crippled during the first week of onset. The initial involvement of pelvic girdle muscles causes difficulty in climbing stairs or rising from a chair. Subsequent paresis of the shoulder girdle renders patients incapable of lifting objects or combing their hair. In most patients, weakness soon spreads to involve the distal limb muscles. The disease may begin as a focal process that mimics a localized inflammatory reaction231 or as paralysis and wasting of only one limb.304 Weakness of the neck musculature shows predilection for the anterior rather than the posterior compartment. The disease may cause dysphagia but spares the extraocular and other bulbar muscles. An extremely focal inflammatory process may involve the diaphragm and intercostal muscles.51 The patient has normal muscle stretch reflexes until very late in the course of the disease. Atrophy may escape detection in the deep muscles of the pelvic or shoulder girdle but not in the orbicularis oculi or other superficial muscles. Conversely, focal lipoatrophy caused by loss of subcutaneous tissue may produce an appearance of focal muscle atrophy as might be seen in polymyositis.251
The serum CK level is usually a helpful indicator in determining the diagnosis and clinical course of myositis. Approximately 10 percent of patients with proven diagnoses, however, have no elevation even during acute stages. A normal enzymatic level despite active myositis suggests extensive muscle atrophy in long-standing disease.54 Enzymes may leak from defects in the muscle plasma membrane as postulated in Duchenne dystrophy.359 Alternatively, anastomosis of transverse tubules with terminal cisternae may cause the leakage.98 Other inconsistent laboratory findings include elevated erythrocyte sedimentation rate and gammaglobulin. Magnetic resonance imaging show high intensity on T2-weighted and normal intensity on TI-weighted images in the active stage. 195, 196, 411 This abnormality, probably representing edema and inflammation, usually reverts to normal after corticosteroid therapy.
A triad of electromyographic abnormalities nearly always appear in untreated myositis, especially in the clinically weak muscles. They consist of (1) fibrillation potentials and positive sharp waves (see Fig. 14-8D ), (2) complex repetitive discharges, and (3) polyphasic low-amplitude
P.800

short-duration motor unit potentials with early recruitment (see Chapter 14-6 and Fig. 14-19A ). Certain muscles, however, may remain electrically normal, even in patients with moderately advanced disease. For adequate assessment, therefore, examination should include a number of proximal and distal muscles with emphasis on those exhibiting moderate weakness clinically. Muscle biopsy findings include necrosis, phagocytosis, atrophy, degeneration and regeneration of both type I and type II fibers, internal nuclei, vacuolization, random variation of fiber size, mononuclear inflammatory infiltrates, and endomysial or perimysial fibrosis.54 Single-fiber electromyography and histochemical investigations have revealed changes of the terminal innervation pattern consistent with reinnervation.233 Denervation could result either from segmental necrosis of muscle fibers separated from the end-plate region133 or from involvement of the terminal nerve endings. Electromyographic and histologic abnormalities often involve the paraspinal muscles predominantly or selectively.348, 475
A retrospective study of 153 patients with polymyositis or dermatomyositis revealed the following electromyographic abnormalities:55 (1) small-amplitude, short-duration, polyphasic motor unit potentials (90%); (2) fibrillation potentials, positive sharp waves, and insertional irritability (74%); (3) complex repetitive discharges (38%); (4) a completely normal study with otherwise classic disease (10%); and (5) electrical abnormalities confined to the paraspinal muscle with widespread muscle weakness (1.6%). In another large series of 98 patients,135 electromyographic findings consisted of (1) fibrillation potentials, positive sharp waves, and polyphasic, low-amplitude, short-duration motor unit potentials with early recruitment (45%); (2) the above changes of motor unit potentials but without spontaneous activity (44%); and (3) no abnormalities (11%). No correlation emerged between the grade of clinical impairment at the onset of illness and the electromyographic findings. Contrary to the common description of low-amplitude potentials based on manual analysis, a quantitative study499 revealed no amplitude differences between patients and normal subjects. The patients had three to four times more short-duration motor unit potentials than the controls. The average incidence of polyphasic potentials was four times higher in patients than in controls. Electromyographic findings change in the chronic stage, showing motor unit potentials with increased duration and amplitude, and late components of the type seen in satellite potentials.483 Quantitative studies have revealed a minimal, if at all, increase in amplitude of macromotor unit action potentials, with a slight increase in fiber density.31 Thus, reinnervation does not seem to play an important role in motor unit remodeling.
Compound muscle action potentials may show a decrement or, less frequently, an increment upon repetitive stimulation of the nerve.242, 245, 514 Such electrophysiologic abnormalities often accompany clinical features of myasthenia. These patients probably have myasthenia gravis with concomitant inflammatory changes of polymyositis and represent an overlap of these two entities. Indeed, the electrophysiologic and histologic features characteristic of polymyositis commonly occur in patients with severe myasthenia gravis.
High-dose steroid therapy retards the progression in most patients, but the remission may not last long,416 showing frequent clinical relapses.305 In one series,398 30 of the 50 patients experienced relapses during a follow-up period of up to 13 years. Unlike in wallerian degeneration, spontaneous activity in polymyositis diminishes or disappears within a few weeks of successful steroid therapy.419 Because the time course of this change correlates well with clinical improvement, serial electromyographic evaluation can objectively assess patient response to various therapies. It also helps distinguish a recurrence of myositis from the emergence of steroid myopathy. Patients refractory to conventional steroid and immunosuppressive treatment may respond to cyclosporin A317 or high-dose intravenous immunoglobulin.253 Clinical recovery generally parallels serial improvement in electromyographic findings. Motor unit potentials show progressive increases in
P.801

amplitude and duration initially some weeks or months after therapy, followed by diminution of the number of polyphasic units in a year or two.
Inclusion Body Myositis
In inclusion body myositis, a distinct but infrequently recognized inflammatory disease of skeletal muscle,22, 25, 33, 85,, 213, 266, 462 the pathologic characteristics consist of rimmed vacuole256 containing osmophilic membranous whorls and intracytoplasmic or intranuclear filamentous inclusions. These filaments share properties with intracellularly formed amyloid proteins338 In fact, muscle fibers in both sporadic and hereditary inclusion body myositis contain β-amyloid protein, two other epitopes of the β-amyloid precursor protein,21 and apolipoprotein E as intra-cellular deposits within rimmed vacuoles.203, 347, This phenomenon, therefore, stands in contrast to the extracellular deposits of amyloid in Alzheimer's disease. Some investigators stress the mixed myopathic and neurogenic aspects161 and the difficulty of identifying rimmed vacuoles.512 Unlike dermatomyositis, the disease lacks the features of collagen vascular involvement, but some patients have evidence of associated autoimmune disease.278, 297 Immunoreactivity with mumps virus antibodies has led to a postulate of a “slow” mumps infection96 but without subsequent confirmation.192, 193 Mitochondrial DNA deletions may play a role in the pathogenesis, causing respiratory chain dysfunction in muscle fiber segments.379
The disease frequently affects distal muscles in men with early weakness of forearm flexors, knee extensors, and foot dorsiflexors.8, 186,, 309, 444 It progresses slowly, taking a benign clinical course. The familial form usually433 but not always368 spares the quadriceps muscles, which the sporadic form severely affects. A small proportion of patients respond to corticosteroid or immunosuppressive therapy.308 In refractory cases, other options include intravenous immunoglobulin and low-dose whole-body or lymphoid radiation.7, 47, 327, A supervised progressive resistance training program may lead to gains in dynamic strength of the least weak muscles.468
Related disorders include distal vaculolar myopathy with complete heart block and no filamentous inclusions.285 Familial inclusion body myositis among Kurdish-Iranian Jews shows slowly progressive limb-girdle muscle weakness with a remarkable sparing of the quadriceps muscles.325 Frequent consanguinity and the familial incidence indicate a genetic cause with autosomal recessive inheritance433 and various types of hereditary inclusion body myopathies map to chromosome 9pl-ql.18, 246 Autosomal dominant myopathy with congenital joint contractures, ophthalmoplegia and rimmed vacuoles constitutes another variant of hereditary inclusion body myopathies.122
Electromyographic abnormalities, as in other myositic conditions, comprises fibrillation potentials, positive sharp waves, complex repetitive discharges, and low-amplitude, short-duration motor unit potentials with early recruitment. Most patients have changes suggestive of a mixed neurogenic and myopathic pattern with or without myotonic discharges.263, 297 In one series, quantitative studies of interference pattern showed changes consistent with myopathy in all 13 patients tested.32 About one third of cases have a pattern of large and small motor unit potentials, considered highly suggestive of inclusion body myositis to some.262
Other Myositic Diseases
Bacterial and viral infections of muscle occur less commonly than dermatomyositis and polymyositis.106, 142, 254 Parasitic infection, however, prevails in tropical countries. In cysticercosis, Taenia solium mostly affects the trunk muscles,439 whereas in trichinosis, Trichinella spirdiis preferentially invades the extraocular muscles.126 HIV-infected patients with fever, encephalitis, multiorgan dysfunction and elevated serum CK level of obscure origin may have skeletal muscle toxoplasmosis.204 Patients with idiopathic inflammatory myopathy may also have increased anti-toxoplasmaanti bodies probably
P.802

as the result of concurrent rather than causal infection.67
Inflammation of muscles may follow the use of an antigenic agent, concomitant with a variety of other allergic reactions.139 A myopathy may develop in conjunction with L-tryptophan-induced eospinophilia myalgia syndrome usually associated with axonal neuropathy.75, 434
Myositic conditions may also accompany systemic disorders such as histoplasmosis,521 scleroderma,156 Behcet's disease,531 tuberculosis,125 and sarcoidosis,150, 202, 405 sometimes accompanied by a rash typical of dermatomyositis.250 Neuromuscular involvement in patients with Legionnaires' disease include myosites, with elevations of serum CK level. The organisms may invade the muscle directly in some patients.525 Biopsy-proven polymyositis may complicate severe poisoning by ciguatera fish toxin, which apparently predisposes the muscle to inflammation.474 Myositis may also develop in association with giant cell arteritis.72
Focal myositis, a benign inflammatory pseudotumor of skeletal muscle, may cause a localized painful swelling within the soft tissue, sometimes as a treatable cause of compression neuropathy6 or dropped head syndrome.50 The disease may involve any muscle of the limb, neck, abdomen, and face as an indolent lump.79, 104, 367 Histologic examination reveals lymphocytic infiltration, scattered muscle fiber necrosis and regeneration, and interstitial fibrosis. Complete recovery follows surgical removal of the lesion. Soft tissue sarcoma may mimic the condition, presenting as atypical limb pain.124 Diabetic muscle infarction also begins with the acute onset of focal pain and swelling in the thigh as an unusual neuromusular complication of diabetes.34, 53, 300 Magnetic resonance imaging reveals the focal region of muscle damage, which shows confluent areas of necrosis and edema in muscle biopsy material. A lesion of the anterior compartment involves the quadriceps, posterior compartment, and hamstring muscle group.34 In progressive unilateral hypertrophic myopathy, the affected muscles show complex repetitive discharges, necrosis, and variations in fiber size.400
7 Other Myopathies
Critical Illness Myopathy
Acute quadriplegic myopathy may develop after large parenteral doses of corticosteroid in myasthenia gravis,391 following liver transplantation,80, 528 or as a complication of treatment with steroids, nondepolarizing blocking agents, or both in patients with severe systemic illness such as renal failure, sepsis, or status asthmaticus.236, 295 Neuromuscular disorders play an important role in prolonged ventilator dependency.470 Acute myopathy predominates over acute axonal polyneuropathy as the cause of generalized weakness in intensive care units.294 A muscle biopsy specimen shows prominent necrotizing fibers with an extensive loss of thick myosin filaments and relative preservation of thin actin filaments.120, 221, 293 Immunocytochemical analysis reveals depletion of either fast or slow myosin346 with some evidence of calpain-mediated proteolysis.454
Electromyographic studies of critical illness myopathy generally show a mixture of neurogenic and myopathic changes suggestive of a necrotizing myopathy.180, 211, 418, 536 Some of these patients may have the characteristic pattern of evolution with early evidence of denervation followed by changes consistent with myopathy later during recovery phase.414, 418 Nerve stimulation elicits small compound muscle action potentials, with evidence of defective neuro-muscular transmission in some. In one study, direct muscle stimulation revealed muscle membrane inexcitability in severe quadriplegic myopathy in contrast to retained excitability in polyneuropathy.413 Steroids may have suppressive effects on membrane excitability, as suggested by a decline in muscle fiber conduction velocity during short-term, high-dose methylprednisolone therapy.509
Myopathies Associated with General Medical Conditions
Amyloidosis may cause myopathy, although less commonly than neuropathy.
P.803

In the typical form, findings include macroglossia from pseudohypertrophy and hoarseness of voice, although amyloid myopathy may develop in the absence of these features. In contrast, systemic amyloidosis may accompany severe, debilitating myopathy.255 Progressive amyloid myopathy has electron microscopic features distinct from the intracellular amyloid deposits characteristic of sporadic or inherited inclusion body myositis361 (see this chapter, part 6). Respiratory failure may develop as a presenting feature with amyloid infiltration of the diaphragm.20 In one series of 17 patients, electromyography showed fibrillation potentials in 69 percent of muscles, most frequently in the gluteus medius and paraspinals, and motor unit potentials consistent with myopathy in 72 percent of muscles.428
Patients with Marinesco-Sjögren syndrome may develop slowly progressive muscular weakness in addition to the typical features of cataracts, mental retardation, cerebellar atrophy, and skeletal abnormalities. Other characteristics include electromyographic findings consistent with myopathy, slightly elevated CK level, and myopathic changes with type I fiber predominance in muscle biopsy.279
Although rare, proximal weakness, accompanied by electromyographic abnormalities, may result from extensive leukemic cell infiltration or discrete carcinomatous metastatic desposits in the affected muscle.149, 377 In paraspinal muscle metastasis, electromyographic examination demonstrates marked segmental involvement of the posterior primary ramus with relative sparing of the anterior ramus.290
Rare familial myopathies showing changes resembling inclusion body myositis may accompany periventricular leukoencephalopathy105 or thrombocyopenia.319 Another rare familial myopathy has an un-usual distribution of desmin intermediate filament proteins in skeletal and probably also cardiac muscle.507
Sarcoplasmic reticulum adenosine triphosphatase deficiency, inherited as either autosomal recessive or dominant, causes a distinct myopathy with impaired muscle relaxation aggravated by exercise.119, 402 Dantrolene sodium therapy may improve exertional rhabdomyolysis, elevated serum CK level, and abnormal ischemic exercise test showing excessive potassium afflux.
A primary tardive myopathic condition predominantly affecting the entire axial musculature may cause dropped head syndrome and bent spine syndrome mostly in elderly patients.375 Some patients may respond to prolonged immunosuppressant treatment.422
References
1. Abarbanel JM, Bashan N, Potashnik R, Osimani A, Moses SW, Herishanu Y: Adult muscle phosphorylase “B” kinase deficiency. Neurology 36:560–562. 1986.
2. Adams RD: The pathologic substratum of polymyositis. In Pearson CM, Mostofi FK (eds): The Striated Muscle. Williams & Wilkins, Baltimore, 1973, pp 292–300.
3. Aflfi AK, Smith JW, Zellweger H: Congenital nonprogressive myopathy: Central core disease and nemaline myopathy in one family. Neurology 15:371–381, 1965.
4. Agamanolis DP, Askari AD, DiMauro S, Hays A, Kumar K, Lipton M, Raynor A: Muscle phosphofructokinase deficiency: Two cases with un-usual polysaccharide accumulation and immunologically active enzyme protein. Muscle Nerve 3:456–467, 1980.
5. Ahlberg G, Jakobsson F, Fransson A, Moritz A, Sorg K, Edstrom L: Distribution of muscle de-generation in Welander distal myopathy—A magnetic resonance imaging and muscle biopsy study. Neuromusc Disord 4:55–62, 1994.
6. Alzagatti BI, Bertorini TE, Horner LH, Maccarino VS, O'Brien T: Focal myositis presenting wiht radial nerve palsy. Muscle Nerve 22:956–959, 1999.
7. Amato AA, Barohn RJ, Jackson CE, Pappert EJ, Sahenk Z, Kissel JTS: Inclusion body myositis: Treatment with intravenous imrnunoglobulin. Neurology 444:1546–1518, 1994.
8. Amato AA, Gronseth GS, Jackson CE, Wolfe GL, Katz JS, Bryan WW, Barohn RJ: Inclusion body myositis: Clinical and pathological boundaries. Ann Neurol 40:581–586, 1996.
9. Amato AA, Jackson CE, Ridings LW, Barohn RJ: Childhood-onset oculopharyngodistal myopathy with chronic intestinal pseudo-obstruction. Muscle Nerve 18:842–847, 1995.
10. Amit R, Bashan N, Abarbanel JM, Shapira Y, Sofer S, Moses S: Fatal familial infantile glycogen storage disease: Multisystem phosphofructokinase deficiency. Muscle Nerve 15:455–458, 1992.
P.804

11. Angelini C, Fanin M, Menegazzo E, Freda MP, Duggan DJ, Hoffman EP: Homozygous α-sarcoglycan mutation in two siblings: One asymptomatic and one steroid-responsive mild limb-girdle muscular dystrophy patient. Muscle Nerve 21:769–775, 1998.
12. Angelini C, Govoni E, Bragaglia MM, Vergani L: Carnitine deficiency: Acute postpartum crisis. Ann Neurol 4:558–561, 1978.
13. Announcement in Neuromuscular Disorders. Neuromuscular disorders: Gene location. Mitochondrial encephalomyopathies: Gene mutation. Neuromusc Disord 6:I-XV, 1996.
14. Arahata K, Hayashi YK, Mizuno Y, Yoshida M, Ozawa M: Dystrophin-associated glycoprotein and dystrophin co-localisation at sarcolemma in Fukuyama congenital muscular dystrophy. Lancet, 342:623–624, 1993.
15. Arahata K, Ishihara T, Fukunaga H, Orimo S, Lee JH, Goto K, Nonaka I: Inflammatory response in facioscapulohumeral muscular dystrophy (FSHD): Immunocytochemical and genetic analyses. Muscle Nerve Suppl 12:S56-S66, 1995.
Bibliographic Links
16. Araoz C, Sun CN, Shenefelt R, White HJ: Glycogenosis type II (Pompe's disease): Ultra-structure of peripheral nerves. Neurology (Minneap) 24:739–742, 1974.
17. Argov Z, Bank WJ, Maris J, Chance B: Muscle energy metabolism in McArdle's syndrome by in vivo phosphorus magnetic resonance spectroscopy. Neurology 37:1720–1724, 1987.
18. Argov Z, Tiram E, Eisenberg I, Sadeh M, Seidman CE, Seidman JG, Karpati G, Mitrani-Rosenbaum S: Various types of hereditary inclusion body myopathies map to chromosome 9pl-ql. Ann Neurol 41:548–551, 1997.
19. Arimura K, Arimura Y, Moritoyo H, Tokimura Y, Takenaga S, Sonoda Y, Yamanaka H, Nakagawa M, Izumo S, Osame H: How helpful is thoracic paraspinal EMG in HAM/TSP? Muscle Nerve 18:248–250, 1995.
20. Ashe J, Borel CO, Hart G, Humphrey RL, Derrick DA, Kuncl RW: Amyloid myopathy presenting with respiratory failure. J Neurol Neurosurg Psychiatry 55:162–165, 1992.
21. Askanas V, Alvarez RB, Engel WK: β-Amyloid precursor epitopes in muscle fibers of inclusion body myositis. Ann Neurol 34:551–560, 1993.
22. Askanas V, Engel WK: Sporadic inclusion-body myositis and hereditary inclusion-body myopathies. In Appel SH (ed): Current Neurology, Vol 16. Mosby-Year Book, St. Louis, 1996, pp 115–144.
23. Askanas V, Engel WK, DiMauro S, Brooks BR, Mehler M: Adult-onset acid maltase deficiency. Morphologic and biochemical abnormalities re-produced in cultured muscle. N Engl J Med 294:573–578, 1976.
24. Askanas V, Engel WK, Kwan HH, Reddy NB, Husainy T, Carlo J, Siddique T, Schwartzman RJ, Harns CJ: Autosomal dominant syndrome of lipid neuromyopathy with normal carnitine: Successful treatment with long-chain fatty-acid-free diet. Neurology 35:66–72, 1985.
25. Askanas V, Engel WK, Mirabella M: Idiopathic inflammatory myopathies: Inclusion-body myositis, polymyositis, and dermatomyositis. Curr Opin Neurol 7:448–456, 1994.
26. Awerbuch GI, Nigro MA, Wishnow R: Beevor's sign and facioscapulohumeral dystrophy. Arch Neurol 47:1208–1209, 1990.
27. Bank W, Chance B: An oxidative defect in metabolic myopathies: Diagnosis by noninvasive tissue oximetry. Ann Neurol 36:830–837, 1994.
28. Bank WJ, DiMauro S, Bonilla E, Capuzzi DM, Rowland LP: A disorder of muscle lipid metabolism and myoglobinuria: Absence of carnitine palmityl transferase. N Engl J Med 292:443–449, 1975.
29. Baradello A, Vita G, Girlanda P, Roberto ML, Carrozza G: Adult-onset centronuclear myopathy: Evidence against a neurogenic pathology. Acta Neurol Scand 80:162–166, 1989.
30. Barbeau A: The syndrome of hereditary late onset ptosis and dysphagia in French Canada. In Kuhn E (ed): Symposium uber Progressive Muskeldystrophie, Myotonie, Myasthenie. Springer-Verlag, Berlin, 1966, p 102.
31. Barkhaus PE, Nandedkar SD, Sanders DB: Quantitative EMG in inflammatory myopathy. Muscle Nerve 13:247–253, 1990.
32. Barkhaus PE, Periquet MI, Nandedkar SD: Quantitative electrophysiologic studies in sporadic inclusion body myositis. Muscle Nerve 22:480–487, 1999.
33. Barohn RJ, Amato AA, Sahenk Z, Kissel JT, Mendell JR: Inclusion body myositis: Explanation for poor response to immunosuppressive therapy. Neurology 45:1302–1304, 1995.
34. Barohn RJ, Kissel JT: Case of the month: Painful thigh mass in a young woman: Diabetic muscle infarction. Muscle Nerve 15:850–855, 1992.
35. Barohn RJ, McVey AL, DiMauro S: Adult acid maltase deficiency. Muscle Nerve 16:672–676, 1993.
36. Barohn RJ, Miller RG, Griggs RC: Autosomal recessive distal dystrophy. Neurology 41:1365–1370, 1991.
37. Barth PG, Van Wijngaarden GK, Bethlem J: X-linked myotubular myopathy with fatal neonatal asphyxia. Neurology (Minneap) 25:531–536, 1975.
38. Barwick DD, Walton JN: Polymyositis. Am J Med 35:646–660, 1963.
39. Becker PE: Two new families of benign sex-linked recessive muscular dystrophy. Rev Can Biol 21:551–566, 1962.
40. Bejaoui K, Hirabayashi K, Hentai F, Haines JL, Ben Hamida C, Belal S, Miller RG, McKenna-Yasek D, Weissenbach J, Rowland LP, et al: Linkage of Miyoshi myopathy (distal autosomal recessive muscular dystrophy) locus to chromosome 2pl2–14. Neurology 45:768–772, 1995.
41. Belanger AY, McComas AJ: Neuromuscular function in limb girdle dystrophy. J Neurol Neurosurg Psychiatry 48:1253–1258, 1985.
42. Bender AN, Willner JP: Nemaline (rod) myopathy: The need for histochemical evaluation of affected families. Ann Neurol 4:37–42, 1978.
43. Berenberg RA, Pellock JM, DiMauro S, Schotland DL, Bonilla E, Eastwood A, Hayes A, Vicale CT, Behrens M, Chutorian A, Rowland LP: Lumping or splitting? “Ophthalmoplegia-plus” or Kearns-Sayre syndrome? Ann Neurol 1:37–54, 1977.
P.805

44. Bergen BJ, Carry MP, Wilson WB, Barden MT, Ringel SF: Centronuclear myopathy: Extraocu– lar– and limb-muscle findings in an adult. Muscle Nerve 3:165–171, 1980.
45. Bermils C, Tassin S, Brucher JM, Debarsy TH: Idiopathic recurrent myoglobinuria and persistent weakness. Neurology 33:1613–1615, 1983.
46. Bernsen PLJA, Gabreels FJM, Ruitenbeek W, Sengers RCA, Stadhouders AM, Renier WO: Successful treatment of pure myopathy, associated with complex I deficiency, with riboflavin and carnitine. Arch Neurol 48:334–338, 1991.
47. Bertorini TE, Nance AM, Homer LH, Greene W, Gelfand MS, Jaster JH: Complications of intravenous gammaglobulin in neuromuscular and other diseases. Muscle Nerve 19:388–391, 1996.
48. Bertorini TE, Palmieri GMA, Griffin J, Igarashi M, Hinton A, Karas JG: Effect of dantrolene in Duchenne muscular dystrophy. Muscle Nerve 14:503–507, 1991.
49. Bhatia KP, Brown P, Gregory R, Lennox GG, Manji H, Thompson PD, Ellison DW, Marsden CD: Progressive myoclonic ataxia associated with coeliac disease. The myoclonus is of cortical origin, but the pathology is in the cerebellum. Brain 118:1087–1093, 1995.
50. Biran I, Cohen O, Diment J, Peyser A, Bahnof R, Steiner I: Focal, steroid responsive myositis causing dropped head syndrome. Muscle Nerve 22:769–771, 1999.
51. Blumbergs PC, Byrne E, Kakulas BA: Polymyositis presenting with respiratory failure. J Neurol Sci 65:221–229, 1984.
52. Bodensteiner JB: Congenital myopathies. Muscle Nerve 17:131–144, 1994.
53. Bodner RA, Younger DS, Rosoklija G: Diabetic muscle infarction (Short Report). Muscle Nerve 17:949–950, 1994.
54. Bohan A, Peter JB: Polymyositis and dermatomyositis. N Engl J Med 292:403–407, 1975.
55. Bohan A, Peter JB, Bowman RL, Pearson CM: A computer-assisted analysis of 153 patients with polymyositis and dermatomyositis. Medicine 56:255–286, 1977.
56. Boland B, Himpens B, Denef JF, Gillis JM: Site-dependent pathological differences in smooth muscles and skeletal muscles of the adult mdx mouse. Muscle Nerve 18:649–657, 1995.
57. Bordiuk JM, Legato MJ, Lovelace RE, Blumethal S: Pompe's disease. Electromyographic, electron microscopic, and cardiovascular aspects. Arch Neurol 23:113–119, 1970.
58. Borg K, Ahlberg G, Borg J, Edstrom L: Welander's distal myopathy: Clinical, neurophysiological and muscle biopsy observations in young and middle aged adults with early symptoms. J Neurol Neurosurg Psychiatry 54:494–498, 1991.
59. Borg K, Åhlberg G, Hedberg B, Edstrom L: Muscle fibre degeneration in distal myopathy (Welander)—Ultrastructure related to immunohistochemical observations on cytoskeletal proteins and Leu–19 antigen. Neuromusc Disord 3: 149–155, 1993.
60. Bosch EP, Gowans JDC, Munsat T: Inflammatory myopathy in oculopharyngeal dystrophy. Muscle Nerve 2:73–77, 1979.
61. Bosch EP, Munsat TL: Metabolic myopathies. Med Clin North Am 63:759–782, 1979.
62. Boudin G, Mikol J, Guillard A, Engel AG: Fatal systemic camitine deficiency with lipid storage in skeletal muscle, heart, liver and kidney. J Neurol Sci 30:313–325, 1976.
63. Bradley WG, Jones MZ, Mussini JM, Fawcett PRW: Becker type muscular dystrophy. Muscle Nerve 1:111–132, 1978.
64. Bradley WG, Tomlinson BE, Hardy M: Further studies of mitochondrial and lipid storage myopathies. J Neurol Sci 35:201–210, 1978.
65. Brais B, Xie Y-G, Sanson M, Morgan K, Weissenbach J, Korczyn AD, Blumen SC, Fardeau M, Tome FMS, Bouchard J-P, Rouleau GA: The oculopharyngeal muscular dystrophy locus maps to the region of the cardiac alpha and beta myosin heavy chain genes on chromosome 14ql 1.2–113. Hum Mol Genet 4:429–434, 1995.
66. Brandt NJ, Buchthal F, Ebbesen F, Kamieniecka Z, Krarup C: Post-tetanic mechanical tension and evoked action potentials in McArdle's disease. J Neurol Neurosurg Psychiatry 40:920–925, 1977.
67. Bretagne S, Costa J-M, Cosnes A, Authier F-J, Vidaud M, Gherardi R: Lack of Toxoplasma gondii DNA in muscles of patients with inflammatory myopathy and increased anti-Toxoplasma antibodies (Short Report). Muscle Nerve 17:822–824, 1994.
68. Britt BA, Kalow W, Gordon A, Humphrey JG, Newcastle NB: Malignant hyperthermia: An investigation of five patients. Can Anaesth Soc J 20:431–467, 1973.
69. Britt BA, Kwong FHF, Endrenyi L: The clinical and laboratory features of malignant hyperthermia management—A review. In Henschel EO (ed): Malignant Hyperthermia: Current Concepts. Appleton-Century–Crofts, New York, 1977, pp 9–45.
70. Brody LA, Gerber CJ, Sidbury JB Jr: Relaxing factor in McArdle's disease. Calcium uptake by sarcoplasmic reticulum. Neurology (Minneap) 20:555–558, 1970.
71. Brooke MH: Congenital fiber type dysproportion. In Kakulas BA (ed): Clinical studies in Myology. Part 2. Excerpta Medica, Amsterdam, 1973, pp 147–159.
72. Brooke MH, Kaplan H: Muscle pathology in rheumatoid arthritis, polymyalgia rheumatica, and polymyositis. Arch Pathol 94:101–118, 1972.
73. Brouwer OF, Padberg GW, Van Der Ploeg RJO, Ruys CJM, Brand R: The influence of handedness on the distribution of muscular weakness of the arm in facioscapulohumeral muscular dystrophy. Brain 115:1587–1598, 1992.
74. Brunberg JA, McCormick WF, Schochet SS Jr: Type III glycogenosis. An adult with diffuse weakness and muscle wasting. Arch Neurol 25: 171–178, 1971.
75. Burns SM, Lange DJ, Jaffe I, Hays AP: Axonal neuropathy in eosinophilia-myalgia syndrome. Muscle Nerve 17:293–298, 1994.
76. Bushby K: Towards the classification of the autosomal recessive limb-girdle muscular dystrophies. Neuromusc Disord 6:439–441, 1996.
P.806

77. Buteflsch CM, Lang DF, Gutmann L: The devastating combination of Charcot-Marie-Tooth disease and facioscapulohumeral muscular dystrophy (Short Report). Muscle Nerve 21:789–791, 1998.
78. Calabresi PA, Silvestri G, DiMauro S, Griggs RC: Ekbom's syndrome: Lipomas, ataxia, and neuropathy with MERRF. Muscle Nerve 17: 943–945, 1994.
79. Caldwell CJ, Swash M, Van der Walt JD, Geddes JF: Focal myositls: A clinicopathological study. Neuromusc Disord 5:317–321, 1995.
80. Campellone JV, Lacomls D, Kramer DJ, Van Cott AC, Giuliani MJ: Acute myopathy after liver transplantation. Neurology 50:46–53, 1998.
81. Campos Y, Huertas R, Lorenzo G, Bautista J, Gutierrez E, Aparicio M, Alesso L, Arenas J: Plasma carnitine insufficiency and effectiveness of L-camitine therapy in patients with mitochondrial myopathy. Muscle Nerve 16:150–153, 1993.
82. Campos Y, Martin MA, Lorenzo G, Aparicio M, Cabello A, Arenas J: Sporadic MERRF/MELAS overlap syndrome associated with the 3243 tRNALeu(UUR) mutation of mitochondrial DNA. Muscle Nerve 19:187–190, 1996.
83. Cardellach F, Galofre J, Grau JM, Casademont J, Hoek JB, Rubin E, Urbano-Marquez A: Oxidative metabolism in muscle mitochondria from patients with chronic alcoholism. Ann Neurol 31:515–518, 1992.
84. Caress JB, Kothari MJ, Bauer SB, Shefner JM: Urinary dysfunction in Duchenne muscular dystrophy. Muscle Nerve 19:819–822, 1996.
85. Carpenter S, Karparti G, Heller I, Eisen A: Inclusion body myositis: A distinct variety of idiopathic inflammatory myopathy. Neurology (NY) 28:8–17, 1978.
86. Carpenter S, Karpati G: Duchenne muscular dystrophy: Plasma membrane loss initiates muscle cell necrosis unless it is repaired. Brain 102:147–161, 1979.
87. Carroll JE, Brooke MH, DeVivo DC, Kaiser KK, Hagberg JM: Biochemical and physiologic consequences of carnitine palmityl transferase deficiency. Muscle Nerve 1:103–110, 1978.
88. Carroll JE, Brooke MH, DeVivo DC, Shmate JB, Kratz R, Ringel SP, Hageberg JM: Carnitine “deficiency”: Lack of response to carnitine therapy. Neurology (NY) 30:618–626, 1980.
89. Carter GT, Kikuchi N, Abresch RT, Walsh SA, Horasek S, Fowler WM: Effects of exhaustive concentric and eccentric exercise on murine skeletal muscle. Arch Phys Med Rehabil 75: 555–559, 1994.
90. Chariot P, Dubreuil-Lemaire M-L, Zhou JY, Lamia B, Dume L, Larcher B, Monnet I, Levy Y, Astier A, Gherardi R: Muscle involvement in human immunodeficiency virus-infected patients is associated with marked selenium deficiency (Short Report). Muscle Nerve 20:386–389, 1997.
91. Chariot P, Monnet I, Gherardi R: Cytochrome c oxidase reaction improves histopathological assessment of zidovudine myopathy. Ann Neurol 34:561–565, 1993.
92. Chen R-S, Huang C-C, Chu N-S, Chu C-C, Shih K-D, Pang C-Y, Wei Y-H: Tissue distribution of mutant mitochondrial DNA in a patient with MERRF syndrome (Short Report). Muscle Nerve 19:519–521, 1996.
93. Chiado-Piat L, Mongini T, Doriguzzi C, Maniscalco M, Palmucci L: Clinical spectrum of McArdle disease: Three cases with unusual expression. Eur Neurol 33:208–211, 1993.
94. Chinnery PF, Johnson MA, Taylor RW, Durward WF, Turnbull DM: A novel mitochondrial tRNA isoleucine gene mutation causing chronic progressive external ophthalmoplegia. Neurology 49:1166–1168, 1997.
95. Chinnery PF, Reading PJ, Milne D, Gardner-Medwin D, Turnbull DM: CSF antigliadin antibodies and the Ramsay Hunt syndrome. Neurology 49:1131–1133, 1997.
96. Chou SM: Inclusion body myositis: A chronic persistent mumps myositis. Hum Pathol 17: 765–777, 1986.
97. Chou SM, Gutmann L, Martin JD, Kettler HL: Adult-type acid maltase deficiency: Pathologic features. Neurology (Minneap) 24:394, 1974.
98. Chou SM, Nonaka I, Voice GF: Anastomoses of transverse tubules with terminal cisternae in polymyositis. Arch Neurol 37:257–266, 1980.
99. Choucair AK, Ziter FA: Pentazocine abuse masquerading as familial myopathy. Neurology 34:524–527, 1984.
100. Chui LA, Munsat TL: Dominant inheritance of McArdle syndrome. Arch Neurol 33:636–641, 1976.
101. Chutkow J, Heffner R Jr, Kramer A, Edwards J: Adult-onset autosomal dominant limb-girdle muscular dystrophy. Ann Neurol 20:240–248, 1986.
102. Goers C, Telerman-Toppet N: Differential diagnosis of limb-girdle muscular dystrophy and spinal muscular atrophy. Neurology (NY) 29: 957–972, 1979.
103. Coers C, Telerman-Toppett N, Gerard JM, Szliwowski H, Bethlem J, Wijngaarden GK: Changes in motor innervation and histochemical pattern of muscle fibers in some congenital myopathies. Neurology (NY) 26:1046–1053, 1976.
104. Colding-Jørgensen E, Laursen H, Lauritzen M: Focal myositis of the thigh: Report of two cases. Acta Neurol Scand 88:289–292, 1993.
105. Cole AJ, Kuzniecky R, Karpati G, Carpenter S, Andermann E, Andermann F: Familial myopathy with changes resembling inclusion body myositis and periventricular leucoencephalopathy. Brain 111:1025–1037, 1988.
106. Congy F, Hauw JJ, Wang A, Moulias R: Influenza! acute myositis in the elderly. Neurology (NY) 30:877–878, 1980.
107. Cornelio F, Bresolin N, DiMauro S, Mora M, Balestrini M: Congenital myopathy due to phosphorylase deficiency. Neurology 33:1383–1385, 1983.
108. Cornelio F, DiDonata S, Peluchetti D, Bizzi A, Bertagndio B, D'angelo A, Wiesmann U: Fatal cases of lipid storage myopathy with carnitine deficiency. J Neurol Neurosurg Psychiatry 40: 170–178, 1977.
109. Creel GB, Giuliani MJ, Lacomis D, Holbach SM: Oculopharyngeal muscular dystrophy: Non-French-Canadian pedigrees (Short Report). Muscle Nerve 21:816–818, 1998.
P.807

110. Cruz-Martinez A, Ferrer MT, Lopez-Terradas JM, Pascual-Castroveigo I, Mingo P: Single fibre electromyography in central core disease. J Neurol Neurosurg Psychiatry 42:662–667, 1979.
111. Cruz-Martinez A, Lopez-Terradas JM: Conduction velocity along muscle fibers in situ in Duchenne muscular dystrophy. Arch Phys Med Rehabil 71:558–561, 1990.
112. Cruz-Martinez AC, Lopez-Terradas JM: Motor unit remodelling in Duchenne muscular dystrophy: Electrophysiological assessment. Electromyogr Clin Neurophysiol 32:351–358, 1992.
113. Curless RG, Nelson MB: Congenital fiber type disproportion in identical twins. Ann Neurol 2:455–459, 1977.
114. Dahl DS, Klutzow FW: Congenital rod disease. Further evidence of innervational abnormalities as the basis for the clinicopathologic features. J Neurol Sci 23:371–385, 1974.
115. Dalakas MC: Polymyositis, dermatomyositis, and inclusion-body myositis. N Engl J Med 325:1487–1498, 1991.
116. Dalakas MC: Inflammatory and toxic myopathies. Curr Opin Neurol Neurosurg 5(5): 645–654, 1992.
Bibliographic Links
117. Dalakas MC, Ilia I, Pezeshkpour GH, Laukaitis JP, Cohen B, Griffin JL: Mitochondrial myopathy cuased by long-term zidovudine therapy. N Engl J Med 322:1098–1105, 1990.
118. Danilowicz D, Rutkowski M, Myung D, Schively D: Echocardiography in Duchenne muscular dystrophy. Muscle Nerve 3:298–303, 1980.
119. Danon MJ, Karpati G, Charuk J, Holland P: Sarcoplasmic reticulum adenosine triphosphatase deficiency with probable autosomal dominant inheritance. Neurology 38:812–815, 1988.
120. Danon MJ, Carpenter S: Myopathy with thick filament (myosin) loss following prolonged paralysis with vecuronium during steroid treatment. Muscle Nerve 14:1131–1139, 1991.
121. Danon MJ, Giometti CS, Manaligod JR, Swisher C: Sequential muscle biopsy changes in a case of congenital myopathy. Muscle Nerve 20:561–569, 1997.
122. Darin N, Kyllerman M, Wahlstrom J, Martinsson T, Oldfors A: Autosomal dominant myopathy with congenital joint contractures, ophthalmoplegia and rimmed vacuoles. Ann Neurol 44:242–248, 1998.
123. David WS, Jones HR Jr: Electromyography and biopsy correlation with suggested protocol for evaluation of the floppy infant. Muscle Nerve 17:424–430, 1994.
124. David WS, Jones HR Jr: Soft tissue sarcoma presenting as atypical extremity pain (Short Report). Muscle Nerve 17:1071–1072, 1994.
125. Davidson GS, Voomeveld CR, Krishnan N: Tuberculous infection of skeletal muscle in a case of dermatomyositis. Muscle Nerve 17:730–732, 1994.
126. Davis MJ, Gilo M, Plaitakis A, Yahr MD: Trichinosis: Severe myopathic involvement with recovery. Neurology (Minneap) 26:37–40, 1976.
127. Davis DG, Nelson KR, Markesbery WR: Congenital myopathy and cardiomyopathy with identical ultrastructural changes. Arch Neurol 47:1141–1144, 1990.
128. de Jager AEJ, van der Vliet TM, van der Ree TC, Oosterink BJ, Loonen MCB: Muscle computed tomography in adult-onset acid maltase deficiency (Short Report). Muscle Nerve 21: 398–400, 1998.
129. De Schepper AMA, Degryse HRM: Imaging findings in a patient with pentazocine-induced myopathy. AJR 154:343–344, 1990.
130. De Stefano N, Argov Z, Matthews PM, Karpati G, Arnold DL: Impairment of muscle rnitochondrial oxidative metabolism in McArdle's disease. Muscle Nerve 19:764–769, 1996.
131. de Visser M, de Voogt WG, la Riviere GV: The heart in Becker muscular dystrophy, facioscapulohumeral dystrophy, and Bethlem myopathy. Muscle Nerve 15:591–596, 1992.
132. Dengler R, Wohlfarth K, Zierz S, Jobges M, Schubert M: Muscle fatigue, lactate, and pyruvate in mitochondrial myopathy with progressive external ophthalmoplegia. Muscle Nerve 19:456–462, 1996.
133. Desmedt JE, Borenstein S: Relationship of spontaneous fibrillation potentials to muscle fibre segmentation in human muscular dystrophy. Nature 258:531–534, 1975.
134. Deufel T, Miiller-Felber W, Pongratz DE, Hxibner G, Johnson K, laizzo PA, Lehmann-Horn F: Chronic myopathy in a patient suspected of carrying two malignant hyperthermia susceptibility (MHS) mutations. Neuromusc Disord 2(5/6) :389–396, 1992.
Bibliographic Links
135. DeVere R, Bradley WG: Polymyositis: Its presentation, morbidity and mortality. Brain 98: 637–666, 1975.
136. Deymeer F, Öge AE, Bayindir C, Kaymaz C, Nisanci Y, Adalet K, Yates JRW, Ozdemir C: Emery-Dreifus muscular dystrophy with unusual features. Muscle Nerve 16:1359–1365, 1993.
137. Di Lazzaro V, Restuccia D, Servidei S, Nardone R, Oliviero A, Profice P, Mangiola F, Tonali P, Rothwell JC: Functional involvement of cerebral cortex in Duchenne muscular dystrophy (Short Report). Muscle Nerve 21:662–664, 1998.
138. Di Lazzaro V, Restuccia D, Servidei S, Valeriani M, Nardone R, Manfredi G, Silvestri G, Ricci E, Tonali P: Functional involvement of central nervous system in mitochondrial disorders. Electroencephalogr Clin Neurophysiol 105:171–180, 1997.
139. Di Muzio A, Di Di Guglielmo G, Feliciani C, De Luca G, Di Muzio M, Uncini A: Inflammatory myopathy after intravenous streptokinase (Short Report). Muscle Nerve 20:619–621, 1997.
140. Dickoff DJ, Simpson DM, Wiley CA, Mendelson SG, Farraye J, Wolfe DE, Wachsman W: HTLV–1 in acquired adult myopathy. Muscle Nerve 16:162–165, 1993.
141. DiDonato S, Cornelio F, Pacini L, Peluchetti D, Rimoldi M, Spreafico S: Muscle carnitine palmitoyltransferase deficiency: A case with enzyme deficieny in cultured fibroblasts. Ann Neurol 4:465–467, 1978.
142. Dietzman DE, Schaller JG, Ray CG, Reed ME: Acute myositis associated with influenza B infection. Pediatrics 57:255–258, 1976.
P.808

143. DiMauro S, Arnold S, Miranda A, Rowland LP: McArdle disease: The mystery of reappearing phosphorylase activity in muscle culture—A fetal isoenzyme. Ann Neurol 3:60–66, 1978.
144. DiMauro S, Hartlage PL: Fatal infantile form of muscle phosphorylase deficiency. Neurology (NY) 28:1124–1129, 1978.
145. DiMauro S, Hartwig GB, Hays A, Eastwood AB, Franco R, Olarte M, Chang M, Roses AD, Fetell M, Schoenfeldt RS, Stern LS: Debrancher deficiency: Neuromuscular disorder in five adults. Ann Neurol 5:422–436, 1979.
146. DiMauro S, Stem LZ, Mehler M, Nagel RB, Payne C: Adult-onset acid maltase deficiency: A post-mortem study. Muscle Nerve 1:27–36, 1978.
147. DiMauro S, Trevisan C, Hays A: Disorders of lipid metabolism in muscle. Muscle Nerve 3: 369–388, 1980.
148. Dincer P, Leturcq F, Richard I, Piccolo F, Yalntzoglu D, de Toma C, Akcoren Z, Brouz O, Deburgrave N, Brenguier L, Roudaut C, Urtizberea A, Jung D, Tan E, Jeanpierre M, Campbell KP, Kaplan J-C, Beckmann JS, Topaloglu H: A biochemical, genetic, and clinical survey of autosomal recessive limb-girdle muscular dystrophies in Turkey. Ann Neurol 42:222–229, 1997.
149. Doshi R, Fowler T: Proximal myopathy due to discrete carcinomatous metastases in muscle. J Neurol Neurosurg Psychiatry 46:358–360, 1983.
150. Douglas AC, MacLeod JG, Matthews JD: Symptomatic sarcoidosis of skeletal muscle. J Neurol Neurosurg Psychiatry 36:1034–1040, 1973.
151. Dresser LP, Massey EW, John EE, Bossen E: Ipecac myopathy and cardiomyopathy. J Neurol Neurosurg Psychiatry 55:560–562, 1993.
152. Drosos AA, Dalakas MC: Identification of macrophages in the muscle biopsy preparations: A comparative study using specific monoclonal antimacrophage antibodies and acid phosphatase reaction (Short Report). Muscle Nerve 18:242–244, 1995.
153. Dubowitz V (ed): Muscle Disorders in Childhood, ed 2. WB Saunders, Philadelphia, 1995.
154. Dubowitz V, Brooke MH: Muscle Biopsy: A Modern Approach. WB Saunders, Philadelphia, 1973.
155. Duchenne DB: (Recherches sur) la paralysie musculaire pseudohypertrophique ou paralysie myo-sclerosique. Archives Generales de Medecine, Asselin, Paris, 1868.
156. Dunne JW, Heye N, Edis RH, Kakulas BA: Necrotizing inflammatory myopathy associated with localized scleroderma (Short Report). Muscle Nerve 19:1040–1042, 1996.
157. Dupont-Versteegden EE, McCarter RJ: Differential expression of muscular dystrophy in diaphragm versus hindlimb muscles of MDX mice. Muscle Nerve 15:1105–1110, 1992.
158. Echenne B, Rivier F, Jellali AJ, Azais M, Mornet D, Pons F: Merosin positive congenital muscular dystrophy with mental deficiency, epilepsy and MRI changes in the cerebral white matter. Neuromusc Disord 7:187–190, 1997.
159. Edstrom L: Histochemical and histopathological changes in skeletal muscle in late-onset hereditary distal myopathy (Welander). J Neurol Sci 26:147–157, 1975.
160. Edwards RHT: New techniques for studying human muscle function, metabolism, and fatigue. Muscle Nerve 7:599–609, 1984.
161. Eisen A, Berry K, Gibson G: Inclusion body myositis (IBM): Myopathy or neuropathy? Neurology 33:1109–1114, 1983.
162. Elder GB, Dean D, McComas AJ, Paes B, Desa D: Infantile centronuclear myopathy. J Neurol Sci 60:79–88, 1983.
163. Elder GCB: Beneficial effects of training on developing dystrophic muscle. Muscle Nerve 15:672–677, 1992.
164. Elpeleg ON, Saada AB, Shaag A, Glustein JZ, Ruitenbeek W, Tein I, Halevy J: Lipoamide dehydrogenase deficiency: A new cause for recurrent myoglobinuria (Short Report). Muscle Nerve 20:238–240, 1997.
165. Emery AEH: X-linked muscular dystrophy with early contractures and cardiomyopathy (Emery-Dreifuss type). Clin Genet 32:360–367, 1987.
166. Emery AEH (ed): Diagnostic Criteria for Neuromuscular Disorders, 2nd ed. The Royal Society of Medicine Press, London, 1997, pp 104.
167. Eng GD, Epstein BS, Engel WK, Mckay DW, Mccay J: Malignant hyperthermia and central core disease in a child with congenital dislocating hips. Arch Neurol 35:189–197, 1978.
168. Engel AG, Angelini C: Carnitine deficiency of human skeletal muscle with associated lipid storage myopathy: A new syndrome. Science 179:899–902, 1973.
169. Engel AG, Banker BQ: Ultrastructural changes in diseased muscle. In Engel AG, Franzini-Armstrong C (eds): Myology. McGraw-Hill, New York, 1995, p 898.
170. Engel AG, Franzini-Armstrong C: Myology: Basic and Clinical, ed 2. McGraw-Hill, New York, 1994.
171. Engel AG, Gomez MR, Groover RV: Multicore disease. Mayo Clin Proc 46:666–681, 1971.
172. Engel AG, Gomez MR, Seybold ME, Lambert EH: The spectrum and diagnosis of acid maltase deficiency. Neurology (Minneap) 23:95–106, 1973.
173. Engel AG, Hohlfeld R, Banker BQ: Inflammatory myopathies. In Engel AG, Franzini-Armstrong C (eds): Myology, ed 2. McGraw-Hill, New York, 1994, pp 1335–1398.
174. Engel WK, Vick NA, Glueck CJ, Levy RI: A skeletal-muscle disorder associated with intermittent symptoms and a possible defect of lipid metabolism. N Engl J Med 282:697–704, 1970.
175. Enriquez JA, Chomyn A, Attardi G: MtDNA mutation in MERRF syndrome causes defective aminoacylation of tRNALys and premature translation termination. Nat Genet 10:47–55, 1995.
176. Fadic R, Waclawik AJ, Brooks BR, Lotz BP: The rigid spine syndrome due to acid maltase deficiency (Short Report). Muscle Nerve 20:364–366, 1997.
177. Fang W, Huang C-C, Chu N-S, Chen C-J, Lu C-S, Wang C-C: Childhood-onset autosomal-dominant limb-girdle muscular dystrophy with cardiac conduction block. Muscle Nerve 20: 286–292, 1997.
P.809

178. Fang W, Huang C-C, Chu N-S, Lee C-C, Chen R-S, Pang C-Y, Shih K-D, Wei Y-H: Myoclonic epilepsy with ragged-red fibers (MERRF) syndrome: Report of a Chinese family with mitochondrial DNA point mutation in tRNALys gene. Muscle Nerve 17:52–57, 1994.
179. Fang W, Huang CC, Lee CC, Cheng SY, Pang CY, Wei YH: Ophthalmologic manifestations in MELAS syndrome. Arch Neurol 50:977–980, 1993.
180. Faragher MW, Day BJ, Dennett X: Critical care myopathy: An electrophysiological and histological study (Short Report). Muscle Nerve 19: 516–518, 1996.
181. Fardeau M, Tome FMS: Congenital myopathies. In Engel AG, Franzini-Armstrong C (eds): Myology. McGraw-Hill, New York, 1995, p 1502.
182. Fardeau M, Tome FMS: Clinical and immunocytochemical evidence of heterogeneity in classical (Occidental) congenital muscular dystrophy. In Fukuyama Y, Osawa M, Saito K (eds): Congenital Muscular Dystrophies. Elsevier Science BV, Amsterdam, 1997, pp 79–87.
183. Fawcett PRW, Mastaglia FL, Melcher F: Electrophysiological findings including single fibre EMG in a family with mitochondrial myopathy. J Neurol Sci 53:397–410, 1982.
184. Felice KJ: Distal weakness in dystrophin-deflcient muscular dystrophy (Short Report). Muscle Nerve 19:1608–1610, 1996.
185. Felice KJ, Grunnet ML: Autosomal dominant centronuclear muopathy: Report of a new family with clinical features simulating facio-scapulohumeral syndrome. Muscle Nerve 20:1194–1196, 1997.
186. Felice KJ, Relva GM, Conway SR: Further observations on forearm flexor weakness in inclusion body myositis (Short Report). Muscle Nerve 21:659–661, 1998.
187. Felice KJ, Schneebaum AB, Jones HR Jr: McArdle's disease with late-onset symptoms: Case report and review of the literature. J Neurol Neurosurg Psychiatry 55:407–408, 1992.
188. Fenichel GM, Mendell JR, Moxley RT III, Griggs RC, Brooke MH, Miller JP, Pestronk A, Robison J, King W, Singore L, Pandya S, Florence J, Schierbecker J, Wilson B: A comparison of daily and alternate-day prednisone therapy in the treatment of Duchenne muscular dystrophy. Arch Neruol 48:575–579, 1991.
189. Fidzianska A, Toniolo D, Hausmanowa-Petrusewicz I: Ultrastructural abnormality of sarcolemmal nuclei in Emery-Dreifuss muscular dystrophy (EDMD). J Neurol Sci 159:88–93, 1998.
190. Fladby T, Kampman MT, Loseth S, Lindal S, Mellgren SI: Human leukocyte antigen class I in polymyositis: Leukocyte infiltrates, regeneration, and impulse block. Muscle Nerve 20:1534–1540, 1997.
191. Forestier NL, Gherardi RK, Meyrignac C, Annane D, Marsac C, Gray F, Gajdos P: Myasthenic symptoms in patients with mitochondrial myopathies (Short Report). Muscle Nerve 18:1338–1340, 1995.
192. Fox SA, Finklestone E, Robbins PD, Mastaglia FL, Swanson NR: Search for persistent enterovirus infection of muscle in inflammatory myopathies. J Neurol Sci 125:70–76, 1994.
193. Fox SA, Ward BK, Robbins PD, Mastaglia FL, Swanson NR: Inclusion body myositis: Investigation of the mumps virus hypothesis by polymerase chain reaction. Muscle Nerve 19:23–28, 1996.
194. Frank JP, Harati Y, Butler IJ, Nelson TE, Scott C: Central core disease and malignant hyperthermia syndrome. Ann Neurol 7:11–17, 1980.
195. Fujino H, Kobayashi T, Goto I, Onitsuka H: Magnetic resonance imaging of the muscles in patients with polymyositis and dermatomyositis. Muscle Nerve 14:716–720, 1991.
196. Fujitake J, Ishikawa Y, Fujii H, Nishimura K, Hayakawa K, Tatsuoka Y: Magnetic resonance imaging of skeletal muscles in the polymyositis (Short Report). Muscle Nerve 20:1463–1466, 1997.
197. Fukuhara N, Tokiguchi S, Shirakawa K, Tsubaki T: Myoclonus epilepsy associated with ragged-red fibers (mitochondrial abnormalities): Disease entity or a syndrome? Light– and electron-microscopic studies of two cases and review of literature. J Neurol Sci 47:117–133, 1980.
198. Gabbai AA, Wiley CA, Oliveira ASB, Smith R, Schmidt B, Nobrega JAM, Bordin JO, Roman GC: Skeletal muscle involvement in tropical spastic paraparesis/HTLV–1-associated myelopathy. Muscle Nerve 17:923–930, 1994.
199. Galassi G, Rowland LP, Hays AP, Hopkins LC, DiMauro S: High serum levels of creatine kinase: Asymptomatic prelude to distal myopathy. Muscle Nerve 10:346–350, 1987.
200. Galdi AP, Clark JB: An unusual case of carnitine palmitoyl transferase deficiency. Arch Neurol 46:819–820, 1989.
201. Gallant EM, Godt RE, Gronert GA: Role of plasma membrane defect of skeletal muscle in malignant hyperthermia. Muscle Nerve 2:491–494, 1979.
202. Gardner-Thorpe C: Muscle weakness due to sarcoid myopathy. Six case reports and an evaluation of steroid therapy. Neurology (Minneap) 22:917–928, 1972.
203. Garlepp MJ, Tabarias H, van Bockxmeer FM, Zilko PJ, Laing B, Mastaglia FL: Apolipoprotein E e4 in iclusion body myositis. Ann Neurol 38:957–959, 1995.
204. Gherardi R, Baudrimont M, Lionnet F, Salord J-M, DuvMer C, Michon C, Wolff M, Marche C: Skeletal muscle toxoplasmosis in patients with acquired immunodeficiencey syndrome: A clinical and pasthological study. Ann Neurol 32:535–542, 1992.
205. Gillis JM: The mdx mouse: Why diaphragm? Muscle Nerve 19:1230, 1996.
Bibliographic Links
206. Gil-Peralta A, Rafel E, Bautista J, Alberca R: Myotonia in centronuclear myopathy. J Neurol Neurosurg Psychiatry 41:1102–1108, 1978.
207. Gnecchi-Ruscone T, Taylor J, Mercuri E, Patemostro G, Pogue R, Bushby K, Sewry C, Muntoni F, Camici PG: Cardiomyopathy in Duchenne, Becker and sarcoglycanopathies: A role for coronary dysfunction? Muscle Nerve 22:1549–1556, 1999.
P.810

208. Goebel HH, Anderson JR, Hubner C, Oexle K, Warlo I: Congenital myopathy with excess of thin myofilaments. Neuromusc Disord 7:160–168, 1997.
209. Gonzalez J, Lacomis D, Kramer DJ: Mushroom myopathy (Short Report). Muscle Nerve 19: 790–792, 1996.
210. Gonzalez MF, Olney RK, So YT, Greco CM, Mc-Quinn BA, Miller RG, DeArmond SJ: Subacute structural myopathy associated with human immunodeficiency virus infection. Arch Neruol 45:585–587, 1988.
211. Gooch JL: AAEM case report #29: Prolonged paralysis after neuromuscular blockade. Muscle Nerve 18:937–942, 1995.
212. Goto Y, Tojo M, Tohyama J, Horai S, Nonaka I: A novel point mutation in the mitochondrial tRNALeu(UUR) gene in a family with mitochondrial myopathy. Ann Neurol 31:672–675, 1992.
213. Griggs RC, Askanas V, Di Mauro S, Engel A, Kasrpati G, Mendell JR, Rowland LP: Inclusion body myositis and myopathies. Ann Neurol 38:705–713, 1995.
214. Griggs RC, Mendell JR, Miller RG (eds): Evaluation and Treatment of Myopathies. FA Davis, Philadelphia, 1995, p 5160.
215. Griggs RC, Moxley RT III, Mendell JR, Fenichel GM, Brooke MH, Pestronk A, Miller JP: Clinical Investigation of Duchenne Dystrophy Group: Prednisone in Duchenne dystrophy. Arch Neurol 48:383–388, 1991.
216. Griggs RC, Tawil R, Storvick D, Mendell JR, Altherr MR: Genetics of facioscapulohumeral muscular dystrophy: New mutations in sporadic cases. Neurology 43:2369–2372, 1993.
217. Gronert GA, Fowler W, Cardinet GH III, Grix A Jr, Ellis WG, Schwartz MZ: Absence of malignant hyperthermia contractures in Becker-Duchennedystrophy at age 2. Muscle Nerve 15:52–56, 1992.
218. Groothuis DR, Schulman S, Wollman R, Frey J, Vick NA: Demyelinating radiculopathy in the Kearns-Sayre syndrome: A clinicopathological study. Ann Neurol 8:373–380, 1980.
219. Haan J, Hollander MR, van Duinen SG, Saxena PR, Wintzen AR: Reversible severe myopathy during treatment with finasteride (Short Report). Muscle Nerve 20:502–504, 1997.
220. Haller RG, Clausen T, Vissing J: Reduced levels of skeletal muscle NA+K+–ATPase in McArdle disease. Neurology 50:37–40, 1998.
221. Hanson P, Dive A, Brucher J-M, Bisteau M, Dangoisse M, Deltombe T: Acute corticosteroid myopathy in intensive care patients. Muscle Nerve 20:1371–1380, 1997.
222. Hanson PA, Rowland LP: Mobius syndrome and facioscapulohumeral muscular dystrophy. Arch Neurol 24:31–39, 1971.
223. Hara H, Nagara H, Mawatari S, Kondo A, Sato H: Emery-Dreifuss muscular dystrophy. J Neurol Sci 79:23–31, 1987.
224. Hardiman O, Halperin JJ, Farrell MD, Shapiro BE, Wray SH, Brown RH: Neuropathic findings in oculopharyngeal dystrophy. Arch Neurol 50:481–488, 1993.
225. Hart ZH, Chang CH, DiMauro S, Farooki Q, Ayyar R: Muscle carnitine deficiency and fatal cardiomyopathy. Neurology (NY) 28:147–151, 1978.
226. Hathaway PW, Engel WK, Zellweger H: Experimental myopathy after microarterial embolization. Comparison with childhood X-linkedpseudohypertrophic muscular dystrophy. Arch Neurol 22:365–378, 1970.
227. Hausmanowa-Petrusewicz I, Fidzianska A, Badurska B: Unusual course of nemaline myopathy (Case Report). Neuromusc Disord 2(5/6): 413–418, 1992.
Bibliographic Links
228. Hayashi YK, Koga R, Tsukahara T, Ishii H, Matsuishi T, Yamashita Y, Nonaka I, Arahata K: Deficiency of laminin a2-chain mRNA in muscle in a patient with merosin-negative congenital muscular dystrophy (Short Report). Muscle Nerve 18:1027–1030, 1995.
229. Hazama R, Tsujihata M, Mori M, Mori K: Muscular dystrophy in six young girls. Neurology (NY) 29:1486–1491, 1979.
230. Heckmatt JZ, Sewry CA, Hodges D, Dubowitz V: Congenital centronuclear (myotubular) myopathy: A clinical, pathological and genetic study in eight children. Brain 108:941–964, 1986.
231. Heffner RR Jr, Barron SA: Polymyositis beginning as a focal process. Arch Neurol 38:439–442, 1981.
232. Heiman-Patterson TD, Argov Z, Chavin JM, Kalman B, Alder HG, DiMauro S, Bank W, Tahmoush AJ: Biochemical and genetic studies in a family with mitochondrial myopathy. Muscle Nerve 20:1219–1224, 1997.
233. Henriksson KG, Stalberg E: The terminal innervation pattern in polymyositis: A histo-chemical and SFEMG study. Muscle Nerve 1:3–13, 1978.
234. Hers HG, de Barsy T: Type II glycogenosis (acid maltase deficiency). In Hers HG, Van Hoof F (eds): Lysosomes and Storage Diseases. Academic Press, New York, 1973.
235. Hilton T, Orr RD, Perkin RM, Ashwal S: End of life care in Duchenne muscular dystrophy. Pediatr Neurol 9:165–177, 1993.
236. Hirano M, Ott BR, Raps EC, Minetti C, Lennihan L, Libbey NP, Bonilla E, Hays AP: Acute quadriplegic myopathy. A complication of treatment with steroids, nondepolarizing blocking agents, or both. Neurology 42:2082–2087, 1992.
237. Hoffman EP, Brown RH, Kunkel LM: Dystrophin: The protein product of the Duchenne muscular dystrophy locus. Cell 51:919–928, 1987.
238. Hoffman EP, Wang J: Duchenne-Becker muscular dystrophy and the nondystrophic myotonias: Paradigms for loss of function and change of function of gene products. Arch Neurol 50:1227–1237, 1993.
239. Hohlfeld R, Engel AG: Expression of 65-kd heat shock proteins in the inflammatory myopathies. Ann Neurol 32:821–823, 1992.
240. Holliday PL, Climie ARW, Gilroy J, Mahmud MZ: Mitochondrial myopathy and encephalopathy: Three cases—A deficiency of NADH-CoQ dehydrogenase? Neurology 33:1619–1622, 1983.
P.811

241. Hooshmand H, Martinez AJ, Rosenblum WI: Arthrogryposis multiplex congenita. Simultaneous involvement of peripheral nerve and skeletal muscle. Arch Neurol 24:561–572, 1971.
242. Hopf HC, Thorwlrth V: Myasthenie-Myositis-Myopathie. In Hertel G, et al (eds): Myasthenia Gravis und andere Storumgen der neuromuskularen Synapse. Thieme, Stuttgart, 1977, pp 142–147.
243. Howell RR: The glycogen storage diseases. In Stanbury JB, Wyngaarden JB, Fredrickson DS (eds): The Metabolic Basis of Inherited Disease, ed 3. McGraw-Hill, New York, 1972, pp 149–173.
244. Huard J, Bouchard JP, Roy R, Malouin F, Dansereau G, Labrecque C, Albert N, Richards CL, Lemieux B, Tremblay JP: Human myoblast transplantation: Preliminary results of 4 casese. Muscle Nerve 15:550–560, 1992.
245. Huffmann G, Leven B: Myasthenia und polymyositis. In Hertel G, et al (eds): Myasthenia Gravis und andere Storumgen der neuromuskularen Synapse. Thieme, Stuttgart, 1977, pp 147–150.
246. Ikeuchi T, Asaka T, Saito M, Hajime T, Higuchi S, Tanaka K, Saida K, Uyama E, Mizusawa H, Fukuhara N, Nonaka I, Takamori M, Tsuji S: Gene locus for autosomal recessive distal myopathy with rimmed vacuoles maps to chromosome 9. Ann Neurol 41:432–437, 1997.
247. Inose M, Higuchi I, Nakagawa M, Kashio N, Osame M: Caveolin–3 and sarcoglycans in the vacuolar myopathies and centroneuclear myopathy. Muscle Nerve 22:1080–1086, 1999.
248. Isaacs H, Heffron JJA: Morphological and biochemical defects in muscles of human carriers of the malignant hyperthermia syndrome. Br J Anaesth 47:475–481, 1975.
249. Isaacs H, Heffron JJA, Badenhorst M: Central core disease. A correlated genetic, histochemical, ultramicroscopic, and biochemical study. J Neurol Neurosurg Psychiatry 38:1177–1186, 1975.
250. Itoh J, Akiguchi I, Midorikawa R, Kameyama M: Sarcoid myopathy with typical rash of dermatomyositis. Neurology (NY) 30:1118–1121, 1980.
251. Jablecki CK: Focal lipoatrophy. (Case of the Month). Muscle Nerve 17:354–355, 1994.
252. Jaksch M, Klopstock T, Kurlemann G, Dorner M, Hofmann S, Kleinle S, Hegemann S, Weissert M, Muller-Hocker J, Pongratz D, Gerbitz KD: Progressive myoclonus epilepsy and mitochondrial myopathy associated with mutations in the tRNASer(UCN) gene. Ann Neurol 44:635–640, 1998.
253. Jann S, Beretta S, Moggio M, Adobbati L, Pellegrini G: High-dose intravenous human immunoglobulin in polymyositis resistant to treatment. J Neurol Neurosurg Psychiatry, 1992.
254. Jehn UW, Fink MK: Myositis, myoglobulinemia, and myoglobinuria associated with enterovirus echo 9 infection. Arch Neurol 37:457–458, 1980.
255. Jennekenss FGI, Wokke JHJ: Proximal weakness of the extremities as main feature of amyloid myopathy. J Neurol Neurosurg Psychiatry 50:1353–1358, 1987.
256. Jimi T, Satoh Y, Takeda A, Shibuya S, Wakayama Y, Sugita K: Strong immunoreactivity of cathepsin L at the site of rimmed vacuoles in diseased muscles. Brain 115:249–260, 1992.
257. Jinnai K, Kono N, Yamamoto Y, Kanda F, Ohno S, Tsutsumi M, Yamada Y, Kawachi M, Tarui S, Fujita T: Glycogenosis type V (McArdle's disease) with hyperuricemia: A case report and clinical investigation. Eur Neurol 33:204–207, 1993.
258. Johnston DM: Thyrotoxic myopathy. Arch Dis Child 49:968–969, 1974.
259. Jones HR Jr: EMG evaluation of the floppy infant: Differential diagnosis and technical aspects. Muscle Nerve 13:338–347, 1990.
260. Jones KJ, North KN: External ophthalmoplegia in neuromuscular disorders: Case report and review of the literature. Neuromusc Disord 7: 143–151, 1997.
261. Jongen PJH, Zoll GJ, Beaumont M, Melchers WJG, Vandeputte LBA, Galama JMD: Polymyositis and dermatomyositis—No persistence of enterovtrus or encephalomyocarditis virus RNA in muscle. Ann Rheum Dis 52:575–578, 1993.
262. Joy JL, Oh SJ, Baysal Al: Electrophysiological spectrum of inclusion body myositis. Muscle Nerve 13:949–951, 1990.
263. Julien J, Vital CL, Vallat JM, Lagueny A, Sapina D: Inclusion body myositis: Clinical, biological and ultrastructural study. J Neurol Sci 55:15–24, 1982.
264. Kaido M, Arahata K, Hoffman EP, Nonaka I, Sugita H: Muscle histology in Becker muscular dystrophy. Muscle Nerve 14:1067–1073, 1991.
265. Kaminski HJ, Al-Hakim M, Leigh RJ, Katirji MB, Ruff RL: Extraocular muscles are spared in advanced Duchenne dystrophy. Ann Neurol 32:586–588, 1992.
266. Karpati G: Inclusion body myositis: Status 1997. Neurologist 3:201–208, 1997.
267. Karpati G, Ajdukovic D, Arnold D, Gledhill RB, Guttmann R, Holland P, Koch PA, Shoubridge E, Spence D, Vanasse M, Watters GV, Abrahamowicz M, Duff C, Worton RG: Myoblast transfer in Duchenne muscular dystrophy. Ann Neurol 34:8–17, 1993.
268. Karpati G, Carpenter S, Engel AG, Watters G, Allen J, Rothman S, Klassen G, Mamer OA: The syndrome of systemic carnitine deficiency. Clinical, morphologic, biochemical and pathophysiologic features. Neurology (Minneap) 25: 16–24, 1975.
269. Karpati G, Carpenter S, Larbrisseau A, La-fontaine R: The Keams-Shy syndrome. A multisystem disease with mitochondrial abnormality demonstrated in skeletal muscle and skin. J Neurol Sci 19:133–151, 1973.
270. Karpati G, Charuk J, Carpenter S, Jablecki C, Holland P: Myopathy caused by a deficiency of Ca2+–adenosine triphosphatase in sarcoplasmic reticulum (Brody's disease). Ann Neurol 20:38–49, 1986.
P.812

271. Kawai H, Akaike M, Kunishige M, Inui T, Adachi K, Kimura C, Kawajiri M, Nishida Y, Endo I, Kashiwagi S, Nishino H, Fujiwara T, Okuno S, Roudaut C, Richard I, Beckmann J, Myoshl K, Matsumoto T: Clinical, pathological, and genetic features of limb-girdle muscular dystrophy type 2A with new calpaln 3 gene mutations in seven patients from three Japanese families. Muscle Nerve 21:1493–1501, 1998.
272. Kawai H, Akaike M, Yokoi K, Nishida Y, Kunishige M, Mine H, Saito S: Mitochondrial encephalomyopathy with autosomal dominant inheritance: A clinical and genetic entity of mitochondrial diseases. Muscle Nerve 18:753–760, 1995.
273. Kazakov VM, Bogorodinsky DK, Znoyko ZV, Skorometz AA: The facio-scapulo-limb(or the facioscapulohumeral) type of muscular dystrophy: Clinical and genetic study of 200 cases. Eur Neurol 11:236–260, 1974.
274. Kazakov VM: Terminal intramuscular motor innervation and motor end plates in thyrotoxic myopathy. Neuromusc Disord 2(5/6) :343–349, 1992.
Bibliographic Links
275. Kinoshita M, Satoyoshi E, Kumagai M: Familial type I fiber atrophy. J Neurol Sci 25:11–17, 1975.
276. Kissel JT, Halterman RK, Rammohan KW, Mendell JR: The relationship of complement-mediated microvasculopathy to the histologic features and clinical duration of disease in dermatomyositis. Arch Neurol 48:26–30, 1991.
277. Kissel JT, McDermott MP, Natarajan R, Mendell JR, Pandya S, King WM, Griggs RC, Tawil R, the FSH-DY Group: Pilot trial of albuterol in facioscapulohumeral muscular dystrophy. Neurology 50:1402–1406, 1998.
278. Koffman BM, Rugiero M, Dalakas MC: Immune-mediated conditions and antibodies associated with sporadic inclusion body myositis (Short Report). Muscle Nerve 21:115–117, 1998.
279. Komiyama A, Nonaka I, Hirayama K: Muscle pathology in Marinesco-Sjogren syndrome. J Neurol Sci 89:103–113, 1989.
280. Kondo K, Yuasa T: Genetics of congenital nemaline myopathy. Muscle Nerve 3:308–315, 1980.
281. Koo B, Becker LE, Chuang S, Merante F, Robinson BH, MacGregor D, Tein I, Ho VB, McGreal DA, Wherrett JR, Logan WJ: Mitochondrial encephalomyopathy, lactic acidosis, stroke-like episodes (MELAS): Clinical, radiological, pathological, and genetic observations. Ann Neurol 34:25–32, 1993.
282. Kost GJ, Verity MA: A new variant of late-onset myophosphorylase deficiency. Muscle Nerve 3:195–201, 1980.
283. Koutroumanidis M, Papadimitriou A, Bouzas E, Avramidis T, Papathanassopoulos P, Howard RS, Papapetropoulos T: Reduced brain stem excitability in mitochondrial myopathy: Evidence for early detection with blink reflex habituation studies. Muscle Nerve 19:1586–1595, 1996.
284. Kovanen J, Somer H, Schroeder P: Acute myopathy associated with gasoline sniffing. Neurology (Cleve) 33:629–631, 1983.
285. Krendel DA, Gilchrist JM, Bossen EH: Distal vacuolar myopathy with complete heart block. Arch Neurol 45:698–699, 1988.
286. Kryger MH, Steljes DG, Yee W-C, Mate E, Smith SA, Mahowald M: Central sleep apnoea in congenital muscular dystrophy. J Neurol Neurosurg Psychiatry 54:710–712, 1991.
287. Kuitunen P, Rapola J, Noponen AL, Dormer M: Nemaline myopathy: Report of four cases and review of the literature. Acta Paediatr Scand 61:353–361, 1972.
288. Kuncl RW, Cornblath DR, Avila O, Duncan G: Electrodiagnosis of human colchicine myoneuropathy. Muscle Nerve 12:360–364, 1989.
289. Kuncl RW, Duncan G, Watson D, Alderson K, Rogawski MA, Peper M: Colchicine myopathy and neuropathy. N Engl J Med 316:1562–1568, 1987.
290. LaBan MM, Tamler MS, Wang AM, Meerschaert JR: Electromyographic detection of paraspinal muscle metastasis: Correlation with magnetic resonance imaging. Spine 17:1144–1147, 1992.
291. Lacomis D, Chad DA, Smith TW: Myopathy in the elderly: Evaluation of the histopathologic spectrum and the accuracy of clinical diagnosis. Neurology 43:825–828, 1993.
292. Lacomis D, Chad DA, Smith TW: Proximal weakness as the primary manifestation of myotonic dystrophy in older adults. Muscle Nerve 17:687–688, 1994.
293. Lacomis D, Giuliani MJ, Van Cott A, Kramer DJ: Acute myopathy of intensive care: Clinical, electromyographic, and pathological aspects. Ann Neurol 40:645–654, 1996.
294. Lacomis D, Petrella JT, Giuliani MJ: Causes of neuromuscular weakness in the intensive care unit: A study of ninety-two patients. Muscle Nerve 21:610–617, 1998.
295. Lacomis D, Smith TW, Chad DA: Acute myopathy and neuropathy in status asthmaticus: Case report and literature review. Muscle Nerve 16:84–90, 1993.
296. Lane RJM (ed): Handbook of Muscle Disease. Marcel Dekker, New York, 1996.
297. Lane RJM, Fulthorpe JJ, Hudgson P: Inclusion body myositis: A case with associated collagen vascular disease responding to treatment. J Neurol Neurosurg Psychiatry 48:270–273, 1985.
298. Lange DJ: AAEM minimonograph #41: Neuromuscular diseases associated with HFV–1 infection. Muscle Nerve 17:16–30, 1994.
299. Larsson NG, Clayton DA: Molecular genetic aspects of human mitochondrial myopathies. Annu Rev Genet 29:151–178, 1995.
300. Lauro GR, Kissel JT, Simon SR: Idiopathic muscular infarction in a diabetic patient. J Bone Joint Surg 73:301–304, 1991.
301. Layzer RB: McArdle's disease in the 1980s (Editorial). N Engl J Med 312:370–371, 1985.
302. Layzer RB, Havel RJ, Becker N, Mcllroy MB: Muscle camitine palmitoyl transferase deficiency: A case with diabetes and ketonuria. Neurology (Minneap) 27:379–380, 1977.
303. Layzer RB, Havel RJ, Mcllroy MB: Partial deficiency of camitine palmitoyltransferase: Physiologic and biochemical consequences. Neurology (NY) 30:627–633, 1980.
304. Lederman RJ, Salanga VD, Wilbourn AJ, Hanson MR, Dudley AW Jr: Focal inflammatory myopathy. Muscle Nerve 7:142–146, 1984.
305. Lee W, Zimmerman B, Lally EV: Relapse of polymyositis after prolonged remission. J Rheumatol 24:1641–1644, 1997.
P.813

306. Leon-Monzon M, Lamperth L, Dalakas MC: Search for HIV proviral DNA and amplified sequences in the muscle biopsies of patients with HIV polymyositis. Muscle Nerve 16:408–413, 1993.
307. Levin BE, Engel WK: latrogenic muscle fibrosis: Arm levitation as an initial sign. JAMA 234:621–624, 1975.
308. Levine TD, Pestronk A: Inflammatory myopathy with cytochrome oxidase negative muscle fibers: Methotrexate treatment. Muscle Nerve 21:1724–1728, 1998.
309. Lindberg C, Persson LI, Oldfors A: Inclusion body myositis: Clinical, morphological, physiological and laboratory findings in 18 cases. Acta Neurol Scand 89:123–131, 1994.
310. Linssen WHJP, Jacobs M, Stegeman DF, Joosten EMG, Moleman J: Muscle fatigue in McArdle's disease. Muscle fibre conduction velocity and surface EMG frequency spectrum during ischaemic exercise. Brain 113:1779–1793, 1990.
311. Lo WD, Barohn RJ, Bobulski RJ, Kean J, Mendell JR: Centronuclear myopathy and type–1 hypotrophy without central nuclei. Distinct nosologic entities? Arch Neurol 47:273–276, 1990.
312. Lomen-Hoerth C, Simmons ML, DeArmond SJ, Layzer RB: Adult-onset nemaline myopathy: Another cause of dropped head. Muscle Nerve 22:1146–1150, 1999.
313. Lomonaco M, Milone M, Valente EM, Padua L, Tonali P: Low-rate nerve stimulation during regional ischemia in the diagnosis of muscle glycogenosis. Muscle Nerve 19:1523–1529, 1996.
314. Lotz BP, Siibgen JP: The rigid spine syndrome: A vacuolar variant. Muscle Nerve 16:530–536, 1993.
315. Louis ED, Bodner RA, Challenor YB, Brust JCM: Focal myopathy induced by chronic intramuscular heroin injection. Muscle Nerve 17:550–552, 1994.
316. Love DR, Byth BC, Tinsley JM, Blake DJ, Davies KE: Dystrophin and dystrophin-related proteins: A review of protein and RNA studies. Neuromusc Disord 3:5–21, 1993.
317. Lueck CJ, Trend P, Swash M: Cyclosporin in the management of polymyositis and dermatomyositis. 1991 54:1007–1008, 1991.
318. Magistris MR, Kohler A, Pizzolato GO, Morris MA, Barofflo A, Bernheim L, Bader CR: Needle muscle biopsy in the investigation of neuromuscular disorders. Muscle Nerve 21:194–200, 1998.
319. Mahon M, Gumming WJK, Kristmundsdottir F, Evans DIK, Carrington PA: Familial myopathy associated with thrombocytopenia: A clinical and histomorphometric study. J Neurol Sci 88: 55–67, 1988.
320. Marconi G, Pizzi A, Arimondi CG, Vannelli B: Limb girdle muscular dystrophy with autosomal dominant inheritance. Acta Neurol Scand 83:234–238, 1991.
321. Markesbery WR, Griggs RC, Leach RP, Lapham LW: Late onset hereditary distal myopathy. Neurology (Minneap) 24:127–134, 1974.
322. Markesbery WR, McQuillen MP, Procopis PG, Harrison AR, Engel AG: Muscle carnitine deficiency. Association with lipid myopathy, vacuolar neuropathy and vacuolated leukocytes. Arch Neurol 31:320–324, 1974.
323. Martin JJ, de Barsy T, den Tandt WR: Acid maltase deficiency in non-identical adult twins. A morphological and biochemical study. J Neurol 213:105–118, 1976.
324. Martin MA, Rubio JC, de Bustos F, Del Hoyo P, Campos Y, Garcia A, Bomstein B, Cabello A, Arenas J: Molecular analysis in Spanish patients with muscle carnitine palmitoyltransferase deficiency. Muscle Nerve 22:941–943, 1999.
325. Massa R, Weller B, Karpati G, Shoubridge E, Carpenter S: Familial inclusion body myositis among Kurdish-Iranian Jews. Arch Neurol 48:519–522, 1991.
326. Mastaglia FL, McCollum JPK, Larson PF, Hudgson P: Steroid myopathy complicating McArdle's disease. J Neurol Neurosurg Psychiatry 33:111–120, 1970.
327. Mastaglia F, Phillips BA, Zilko P: Treatment of inflammatory myopathies. Muscle Nerve 20: 651–664, 1997.
328. Matsumura K, Campbell KP: Deficiency of dystrophin-associated proteins: A common mechanism leading to muscle cell necrosis in severe childhood muscular dystrophies. Neuromusc Disord 3:109–118, 1993.
329. Matsumura K, Campbell KP: Dystrophinglycoprotein complex: Its role in the molecular pathogenesis of muscular dystrophies. Muscle Nerve 17:2–15, 1994.
330. Maunder-Sewry CA, Gorodetsky R, Yarom R, Dubowitz V: Element analysis of skeletal muscle in Duchenne muscular dystrophy using x-ray fluorescence spectrometry. Muscle Nerve 3:502–508, 1980.
331. McArdle B: Myopathy due to a defect in muscle glycogen breakdown. Clin Sci 10:13–33, 1951.
332. McGarry JD, Brown NE: The mitochondrial carnitine palmitoyltransferase system: From concept to molecular analysis. Eur J Biochem 244: 1–14, 1997.
333. McComas AJ, Sica REP, Upton ARM, Petito F: Sick motoneurons and muscle disease. Ann NY Acad Sci 228:261–279, 1974.
334. Melacini P, Fanin M, Duggan DJ, Freda MP, Berardinella A, Danieli GA, Barchitta A, Hoffman EP, Volta SD, Angelini C: Heart involvement in muscular dystrophies due to sarcoglycan gene mutations. Muscle Nerve 22:473–479, 1999.
335. Melberg A, Arnell H, Dahl N, Stalberg E, Raininko R, Oldfors A, Bakall B, Lundberg P, Holme E: Anticipation of autosomal dominant progressive external ophthalmoplegia with hypogonadism. Muscle Nerve 19:1561–1569, 1996.
336. Melberg A, Lundberg PO, Henriksson KG, Olsson Y, Stalberg E: Muscle-nerve involvement in autosomal dominant progressive external ophthalmoplegia with hypogonadism. Muscle Nerve 19:751–757, 1996.
337. Mendell JR, Engel WK, Derrer EC: Duchenne muscular dystrophy: Functional ischemia reproduces its characteristic lesions. Science 172:1143–1145, 1971.
P.814

338. Mendell JR, Sahenk Z, Gales T, Paul L: Amy– loid filaments in inclusion body myositis: Novel findings provide insight into nautre of filamments. Arch Neurol 48:1229–1234, 1991.
339. Meola GM, Sansone V, Rotondo G, Jabbour A: Computerized tomography and magnetic resonance muscle imaging inmiyoshi's myopathy {Case of the Month). Muscle Nerve 19:1475–1480, 1996.
340. Miller G, Wessel HB: Diagnosis of dystrophinopathies: Review for the clinician. Pediatr Neurol 9:3–9, 1993.
341. Miller RG, Blank NK, Layzer RB: Sporadic distal myopathy with early adult onset. Ann Neurol 5:220–227, 1979.
342. Miller RG, Layzer RB, Mellenthin MA, Golabj M, Francoz RA, Mall JC: Emery-Dreifuss muscular dystrophy with autosomal dominant transmission. Neurology 35:1230–1233, 1985.
343. Miller RG, Sharma KR, Pavlath GK, Gussoni E, Mynhier M, Yu P, Lanctot AM, Greco CM, Steinman L, Blau HM: Myoblast implantation in Duchenne muscular dystrophy: The San Francisco study. Muscle Nerve 20:469–478, 1997.
344. Miller SE, Roses AD, Appel SH: Erythrocytes in human muscular dystrophy. Science 188:1131, 1975.
Bibliographic Links
345. Minetti C, Chang HW, Medori R, Prelle A, Moggio M, Johnsen SD, Bonilla E: Dystrophin deficiency in young girls with sporadic myopathy and normal karyotype. Neurology 41:1288–1292, 1991.
346. Minetti C, Hirano M, Morreale G, Pedemonte M, Cordone G, Hays AP, Bonilla E: Ubiquitin expression in acute steroid myopathy with loss of myosin thick filaments (Short Report). Muscle Nerve 19:94–96, 1996.
347. Mirabella M, Alvarez RB, Engel WK, Weisgraber KH, Askanas V: Apolipoprotein E and apolipoprotein E messenger RNA in muscle of inclusion– myositis and myopathies. Ann Neurol 40:864–872, 1996.
348. Mitz M, Albers JW, Sulaiman AR, Chang GJ: Electromyographic and histologic paraspinal abnormalities in polymyositis/dermatbmyositis. Arch Phys Med Rehabil 62:118–121, 1981.
349. Miyajima H, Takahashi Y, Kaneko E: Characterization of the glycolysis in lactate dehydrogenase—A deficiency. Muscle Nerve 18:874–878, 1995.
350. Miyoshi K, Kawai H, Iwasa M, Kusaka K, Nishino H: Autosomal recessive distal muscular dystrophy as a new type of progressive muscular dystrophy. Seventeen cases in eight families including an autopsy case. Brain 109:31–54, 1986.
351. Mollman JE, Cardenas JC, Pleasure DE: Alteration of calcium transport in Duchenne erythrocytes. Neurology (NY) 30:1236–1239, 1980.
352. Mora M, Cartegni L, Di Blasi C, Barresi R, Bione S, di Barletta R, Morandi L, Merlin! L, Nigro V, Politano L, Donati MA, Cornelio F, Cobianchi F, Toniolo D: X-linked Emery-Dreifuss muscular dystrophy can be diagnosed from skin biopsy or blood sample. Ann Neurol 42: 249–253, 1997.
353. Mora M, Morandi L, Merlin! L, Vita G, Baradello A, Barresi R, Di Blasi C, Blasevich F, Gebbia M, Daniel S, Cornelio F: Fetus-like dystrophin expression and other cytoskeletal protein abnormalities in centronuclear myopathies. Muscle Nerve 17:1176–1184, 1994.
354. Moraes CT, Ciacci F, Silvestri G, Shanske S, Sciacco M, Hirano M, Schon EA, Bonilla E, DiMauro S: Atypical clinical presentations associated with the MELAS mutation at position 3243 of human mitochondrial DNA. Neuromusc Disord 3:43–50, 1993.
355. Morgan-Hughes JA, Brett EM, Lake BD, Tome FMS: Central core disease or not? Observations on a family with a non-progressive myopathy. Brain 96:527–536, 1973.
356. Morgan-Hughes JA, Darveniza P, Kahn SN, Landon DN, Sherratt RM, Land JM, Clark JB: A mitochondrial myopathy characterized by a deficiency in reducible cytochrome b. Brain 100:617–640, 1977.
357. Mrozek K, Strugalska M, Fidzianska A: A sporadic case of central core disease. J Neurol Sci 10:339–348, 1970.
358. Munsat TL, Piper D, Cancilla P, Mednick J: Inflammatory myopathy with facioscapulohumeral. Neurology (Minneap) 22:335–347, 1972.
359. Munsat TL, Serum TL, Baloh R, Pearson CM, Fowler W: Serum enzyme alterations in neuromuscular disorders. JAMA 226:1536–1543, 1973.
360. Murase T, Ikeda H, Muro T, Nakao K, Sugita H: Myopathy associated with type III. J Neurol Sci 20:287–295, 1973.
361. Nadkarni N, Freimer M, Mendell JR: Amyloidosis causing a progressive myopathy (Case of the Month). Muscle Nerve 18:1016–1018, 1995.
362. Nagai T, Tuchiya Y, Maruyama A, Sakuta R, Nonaka I: Myopathy with abnormal distribution of dystrophin, growth retardation, mental retardation, and hypospadia. Pediatr Neurol 9:239–242, 1993.
363. Nagai T, Tuchiya Y, Taguchi Y, Sakuta R, Ichiki T, Nonaka I: Fatal infantile mitochondrial encephalomyopathy with complex I and IV deficiencies. Pediatr Neurol 9:151–154, 1993.
364. Nakano S, Engel AG, Waclawik AJ, Emslie-Smith AM, Busis NA: Myofibrillar myopathy with abnormal foci of desmin positivity. I. Light and electron microscopy analysis of 10 cases. J Neuropathol Exp Neurol 55:549–562, 1996.
365. Naom I, Sewry C, D'Alessandro M, Topaloglu H, Ferlini A, Wilson L, Dubowitz V, Muntoni F: Prenatal diagnosis in merosin-deficient congenital muscular dystrophy. Neuromusc Disord 7:176–179, 1997.
366. Nashef L, Lane RJM: Screening for mitochondrial cytopathies: The sub-anaerobic threshold exercise test (SATET). J Neurol Neurosurg Psychiatry 52:1090–1094, 1989.
367. Naumann M, Toyka KV, Goebel HH, Hofmann E, Reichmann H: Focal myositis of the temporal muscle. Muscle Nerve 16:1374–1376, 1993.
368. Neufeld MY, Sadeh M, Assa B, Kushnir M, Korczyn AD: Phenotypic heterogeneity in familial inclusion body myopathy (Short Report). Muscle Nerve 18:546–548, 1995.
P.815

369. Neville HE, Brooke MH: Central core fibers: Structured and unstructured. In Kakulas BA (ed): Basic Research in Myology. Excerpta Medica, Amsterdam, 1973.
370. Nigro G, Comi LI, Politano L, Limongelli FM, Nigro V, de Rimini ML, Giugliano MAM, Petretta VR, Passamano L, Restucci B, Fattore L, Tebloev K, Comi L, de Luca F, Raia P, Esposito MG: Evaluation of the cardiomyopathy in Becker muscular dystrophy. Muscle Nerve 18:283–291, 1995.
371. Nishino I, Kobayashi O, Goto Y, Kurihara M, Kumagai K, Fujita T, Hashimoto K, Horai S, Nonaka I: A new congenital muscular dystrophy with mitochondrial structural abnormalities. Muscle Nerve 21:40–47, 1998.
372. Nomizu S, Person DA, Saito C, Lockett LJ: A unique case of reducing body myopathy. Muscle Nerve 15:463–466, 1992.
373. Nonaka I, Murakami N, Lin M-Y: Intramuscular nerve pathology in congenital nonprogressive myopathies with particular reference to severe infantile nemaline myopathy. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 445–451.
374. Norton P, Ellison P, Sulaiman AR, Harb J: Nemaline myopathy in the neonate. Neurology 33:351–356, 1983.
375. Oerlemans WGH, de Visser M: Dropped head syndrome and bent spine syndrome: Two separate clinical entities or different manifestations of axial myopathy. J Neurol Neurosurg Psychiatry 65:258–259, 1998.
376. Oginbene A, Sabatelli P, Petrini S, Squarzoni S, Riccio M, Santi S, Villanova M, Palmeri S, Merlini L, Maraldi NM: Nuclear changes in a case of x-linked Emery-Dreifuss muscular dystrophy. Muscle Nerve 22:864–869, 1999.
377. Okamoto K, Hirai S, Honma M: Extensive leukemic cell infiltration into skeletal muscles (Short Report). Muscle Nerve 19:1052–1054, 1996.
378. Olafsson E, Jones HR Jr, Guay AT, Thomas CB: Myopathy of endogenous Cushing's syndrome: A review of the clinical and electromyographic features in 8 patients. Muscle Nerve 17:692–693, 1994.
379. Oldfores A, Larsson N-G, Lindberg C, Holme E: Mitochondrial DNA deletions in inclusion body myositis. Brain 116:325–336, 1993.
380. Olson W, Engel WK, Walsh GO, Einangler R: Oculocraniosomatic neuromuscular disease with “ragged-red” fibers. Arch Neurol 26:193–211, 1972.
381. Orrell RW, Johnston HM, Gibson C, Cass RM, Griggs RC: Spontaneous abdominal hematoma in dermatomyositis. Muscle Nerve 21:1800–1803, 1998.
382. Osaki Y, Nishino I, Murakami N, Matsubayashi K, Tsuda K, Yokoyama Y, Morita M, Onishi S, Goto Y, Nonaka I: Mitochondrial abnormalities in selenium-deficient myopathy. Muscle Nerve 21:637–639, 1998.
383. Osame M, Usuku K, Izumo S, Ijichi N, Amaitani H Igata A, Matsumoto M, Tara M: HTLV–1 associated myelopathy: A new clinical entity. Lancet 1:1031–1031, 1986.
Bibliographic Links
384. Ozawa M, Nishino I, Horai S, Nonaka I, Goto Y-I: Myoclonus epilepsy associated with ragged-red fibers: A G-to-A mutation at nucleotide pair 8363 in mitochondrial tRNALys in two families. Muscle Nerve 20:271–278, 1997.
385. Ozawa E, Noguchi S, Mizuno Y, Hagiwara Y, Yoshida M: From dystrophinopathy to sarcoglycanopathy: Evolution of a concept of muscular dystrophy. Muscle Nerve 21:421–438, 1998.
386. Ozawa E, Yoshida M, Suzuki A, Mizuno Y, Hagiwara Y, Noguchi S: Dystrophin-associated protein in muscle dystrophy. Hum Molec Genet 4:1711–1716, 1995.
387. Palmer EG, Topel DG, Christian LL: Light and electron microscopy of skeletal muscle from malignant hyperthermia susceptible pigs. In Alderete JA, Britt BA (eds): The Second International Symposium on Malignant Hyperthermia. Grune & Stratton, New York, 1978.
388. Panayiotopoulos CP, Scarpalezos S, Papa-petropoulos T: Electrophysiological estimation of motor units in Duchenne muscular dystrophy. J Neurol Sci 23:89–98, 1974.
389. Panegyres PK, Mastaglia FL, Kakulas BA: Limb-girdle syndromes. Clinical, morphological and electrophysiological studies. J Neurol Sci 201–218, 1990.
390. Panegyres PK, Papadimitriou JM, Hollingsworth PN, Armstrong JA, Kakulas BA: Vesicular changes in the myopathies of AIDS. Ultra-structural observations and their relationship to zidovudine treatment. J Neurol Neurosurg Psychiatry 53:649–655, 1990.
391. Panegyres PK, Squier M, Mills KR, Newson-Davis J: Acute myopathy with large parenteral dose of corticosteroid in myasthenia gravis. J Neurol Neurosurg Psychiatry 56:702–704, 1993.
392. Pastoris O, Dossena M, Scelsi R, Savasta S, Bianchi E: Infantile mitochondria encephalomyopathies: Report on 4 cases. Eur Neurol 33: 54–61, 1993.
393. Patel H, Berry K, MacLeod P, Dunn HG: Cytoplasmic body myopathy. J Neurol Sci 60:281–292, 1983.
394. Patten BM, Bilezikian JP, Mallette LE, Prince A, Engel WK, Aurbach GD: Neuromuscular disease in primary hyperparathyroidism. Ann Intern Med 80:182–193, 1974.
395. Petrella JT, Giuliani MJ, Lacomis D: Vacuolar myopathies in adults with myalgias: value of paraspinal muscle investigation (Short Report). Muscle Nerve 20:1321–1323, 1997.
396. Peyronnard JM, Charron L, Bellavance A, Marchand L: Neuropathy and rnitochondrial myopathy. Ann Neurol 7:262–268, 1980.
397. Pezeshkpour G, Krarup C, Buchthal F, DiMauro S, Bresolin N, Mcburney J: Peripheral neuropathy in mitochondrial disease. J Neurol Sci 77:285–304, 1987.
398. Phillips BA, Zilko P, Garlepp MJ, Mastaglia FL: Frequency of relapses in paients with polymyositis and dermatomyositis. Muscle Nerve 21:1668–1672, 1998.
P.816

399. Phoenix J, Betal D, Roberts N, Hellwell TR, Edwards RHT: Objective quantification of muscle and fat in human dystrophic muscle by magnetic resonance image analysis. Muscle Nerve 19:302–310, 1996.
400. Plhko H, Lehtinen I, Tikkanen H, Härkönen M, Rapola J, Lammlnen A, Sahlman A, Somer H: Progressive unilateral hypertrophic myopathy: A case study. Muscle Nerve 16:63–68, 1993.
401. Pleasure DE, Walsh GO, Engel WK: Atrophy of skeletal muscle in patients with Cushing's syndrome. Arch Neurol 22:118–125, 1970.
402. Poels PJE, Wevers RA, Braakhekke JP, Benders AAGM, Veerkamp JH, Joosten EM: Exertional rhabdomyolysis in a patient with calcium adenosine triphosphatase deficiency. J Neurol Neurosurg Psychiatry 56:823–826, 1993.
403. Pourmand R, Azzarelli B: Adult-onset of nemaline myopathy, associated with cores and abnormal mitochondria (Short Report). Muscle Nerve 17:1218–1220, 1994.
404. Pourmand R, Sanders DB, Corwin HM: Late–onset McArdle's disease with unusual electromyographic findings. Arch Neurol 40:374–377, 1983.
405. Pringle CE, Dewar CL: Respiratory muscle involvement in severe sarcoid myositis (Short Report). Muscle Nerve 20:379–381, 1997.
406. Puig JG, Miguel ED, Mateos FA, Miranda ME, Romera NM, Espinosa A: McArdle's disease and gout. Muscle Nerve 15:822–828, 1992.
407. Puvanendran K, Cheah JS, Naganathan N, Yeo PPB, Wong PK: Thyrotoxic myopathy. A clinical and quantitative analytic electromyographic study. J Neurol Sci 42:441–451, 1979.
408. Quinlivan RM, Lewis P, Marsden P, Dundas R, Robb SA, Baker E, Maisey M: Cardiac function, metabolism and perfusion in Duchenne and Becker muscular dystrophy. Neuromusc Disord 6:237–246, 1996.
409. Radu H, Killyen I, lonasescu V, Radu A: Myotubular (centronuclear) (neuro–) myopathy. 1. Clinical, genetical and morphological studies. Eur Neurol 15:285–300, 1977.
410. Reichmann H, Goebel HH, Schneider C, Toyka KV: Familial mixed congenital myopathy with rigid spine phenotype. Muscle Nerve 20:411–417, 1997.
411. Reimers CD, Schedel H, Fleckenstein JL, Nagele M, Witt TN, Pongratz DE, Vogl TJ: Magnetic resonance imaging of skeletal muscles in idiopathic inflammatory myopathies of adults. Neurology 241:306–314, 1994.
412. Reyes MG, Goldbarg H, Fresco K, Bouffard A: Zebra body myopathy: A second case of ultra-structurally distinct congenital myopathy. J Child Neurol 2:307–310, 1987.
413. Rich MM, Bird SJ, Raps EC, McCluskey LF, Teener JW: Direct muscle stimulation in acute quadriplegic myopathy. Muscle Nerve 20:665–673, 1997.
414. Rich MM, Teener JW, Raps EC, Schotland DL, Bird SJ: Muscle is electrically inexcitable in acute quadriplegic myopathy. Neurology 46: 731–736, 1996.
415. Ricker K, Koch MC, Lehmann-Horn F, Pongratz D, Speich N, Reiners K, Schneider C, Moxley RT: Proximal myotonic myopathy: Clinical features of a multisystem disorder similar to myotonic dystrophy. Arch Neurol 52:25–31, 1995.
416. Riddoch D, Morgan-Hughes JA: Prognosis in adult polymyositis. J Neurol Sci 26:71–80, 1975.
417. Ringel SP, Carroll JE, Schold SC: The spectrum of mild X-linked recessive muscular dystrophy. Arch Neurol 34:408–416, 1977.
418. Road J, Mackie G, Jiang T-X, Stewart H, Eisen A: Reversible paralysis with status asthmaticus, steroids, and pancuronium: Clinical electrophysiological correlates (Short Report). Muscle Nerve 20:1587–1590, 1997.
419. Robinson LR: AAEM case report #22: Polymyositis. Muscle Nerve 14:310–315, 1991.
420. Romero NB, Marsac C, Paturneau-Jouas M, Ogier H, Magnier S, Fardeau M: Infantile familial cardiomyopathy due to mitochondrial complex I and IV associated deficiency. Neuromusc Disord 3:31–42, 1993.
421. Rose MR: Mitochondrial Myopathies. Genetic mechanism. Neurological review. Arch Neurol 55:17–24, 1998.
422. Rose MR, Levin KH, Griggs RC: The dropped head plus syndrome: Quantitation of response to corticosteroids. Muscle Nerve 22:115–11, 1999.
423. Rothman SM, Bischoff R: Electrophysiology of Duchenne dystrophy myotubes in tissue culture. Ann Neurol 13:176–179, 1983.
424. Rowinska-Marcinska K, Hausmanowa-Petrusewicz I: Electromyographic finding in Emery-Dreifuss disease. Electromyogr Clin Neurophysiol 30:239–244, 1990.
425. Rowland LP (ed): Pathogenesis of Human Muscular Dystrophies. Proceedings of the 5th International Scientific Conference of the Muscular Dystrophy Association, Excerpta Medica, Amsterdam, 1977.
426. Rowland LP: Clinical concepts of Duchenne muscular dystrophy. Brain 111:479–495, 1988.
427. Rowland LP, Fetell M, Olarte M, Hays A, Singh N, Wanat FE: Emery-Dreifuss, muscular dystrophy. Ann Neurol 5:111–117, 1979.
428. Rubin DI, Hermann RC: Electrophysiologic findings in amyloid myopathy. Muscle Nerve 22:355–359, 1999.
429. Ruff RL: Elevated intracellular Ca2+ and myoflbrillar Ca2+ sensitivity cause iodoacetate-induced muscle contractures. J Appl Physiol 81:1230–1239, 1996.
430. Ruff RL: Why do patients with McArdle's disease have decreased exercise capacity? Neurology 50:6–7, 1998.
431. Russell JA: Osteomalacic myopathy. Muscle Nerve 17:578–580, 1994.
432. Rutkove SB, Girolami U, Preston DC, Freeman R, Nardin RA, Gouras GK, Johns DR, Raynor EM: Myotonia in colchicine myoneuropathy. Muscle Nerve 19:870–875, 1996.
433. Sadeh M, Gadoth N, Hadar H, Ben-David E: Vacuolar myopathy sparing the quadriceps. Brain 116:217–232, 1993.
434. Sagman DL, Melamed JC: L-Tryptophan-inducede osinpophilia-myalgia syndrome and myopathy. Neurology 40:1629–1630, 1990.
435. Sahn L, Magee KR: Phosphorylase deficiency associated with isometric exercise intolerance. Neurology (Minneap) 26:896–898, 1976.
P.817

436. Sancho S, Mongini T, Tanji K, Tapscott SJ, Walker WF, Weintraub H, Miller AD, Miranda AF: Analysis of dystrophin expression after activation of myogenesis in amniocytes, chorionic-villus cells, and flbroblasts: A new method for diagnosing Duchenne's muscular dystrophy. N Engl J Med 329:915–920, 1993.
437. Santoro L, Pastore L, Rippa PG, Orsini AVM, Del Giudice ED, Vita G, Frisso G, Salvatore F: Dystrophinopathy in a young boy with Klinefelter's syndrome (Short Report). Muscle Nerve 21:792–795, 1998.
438. Sasaki H, Kuzuhara S, Kanazawa I, Nakanishi T, Ogata T: Myoclonus, cerebellar disorder, neuropathy, mitochondrial myopathy and ACTH deficiency. Neurolgy 33:1288–1293, 1983.
439. Sawhney BB, Chopra JS, Banerji AK, Wahi PL: Pseudohypertrophic myopathy in cysticercosis. Neurology (Minneap) 26:270–272, 1976.
440. Schapira AHV, Cooper JM, Manneschi L, Vital C, Morgan-Hughes JA, Clark JB: A mitochondrial encephalomyopathy with specific deficiencies of two respiratory chain polypeptides and a circulating autoantibody to a mitochondrial matrix protein. Brain 113:419–432, 1990.
441. Schmalbruch H: Regenerated muscle fibers in Duchenne muscular dystrophy: a serial section study. Neurology 34:60–65, 1984.
442. Schmitt HP, Krause KH: An autopsy study of a familiar oculopharyngeal muscular dystrophy (OPMD) with distal spread and neurogenic involvement. Muscle Nerve 4:296–305, 1981.
443. Schotland DL, DiMauro S, Bonilla E, Scarpa A, Lee CP: Neuromuscular disorder associated with a defect in mitochondrial energy supply. Arch Neurol 33:475–479, 1976.
444. Sekul EA, Dalakas MC: Inclusion body myositis: New concepts. Semin Neurol 13:256–262, 1993.
445. Serratrice G, Pellissier JF, Faugere MC, Gastaut JL: Centronuclear myopathy: Possible central nervous system origin. Muscle Nerve 1:62–69, 1978.
446. Servidei S, Bonilla E, Diedrich RG, Komfeld M, Oates JD, Davidson M, Vora S, DiMauro S: Fatal infantile form of muscle phosphofructokinase deficiency. Neurology 36:1465–1470, 1986.
447. Sewry CA, Sansome A, Clerk A, Sherratt TG, Hasson N, Rodillo E, Heckmatt JZ, Strong PN, Dobowitz V: Manifesting carriers of Xp21 muscular dystrophy. Lack of correlation between dystrophin expression and clinical weakness. Neuromusc Disord 3:141–148, 1993.
448. Sghirlanzoni A, Mantegazza R, Mora M, Pareyson D, Comelio F: Chloroquine myopathy and myasthenia-like syndrome. Muscle Nerve 11:114–119, 1988.
449. Shapira Y, Glicik B, Harel S, Vattin JJ, Gutman A: Infantile idiopathic myopathic carnitine deficiency: Treatment with L-carnitine. Pediatr Neurol 9:35–38, 1993.
450. Shapiro F, Sethna N, Colan S, Wohl ME, Specht L: Spinal fusion in Duchenne muscular dystrophy: A multidisciplinary approach. Muscle Nerve 15:604–614, 1992.
451. Sherry DD, Haas JE, Milstein JM: Childhood polymyositis as a paraneoplastic phenomenon. Pediatr Neurol 9:155–156, 1993.
452. Shields RW Jr: Single fiber electromyography in the differential diagnosis of myopathic limb-girdle syndromes and chronic spinal muscle atrophy. Muscle Nerve 7:265–272, 1984.
453. Shoffner JM, Lott MT, Lezza AMS, Seibel P, Ballinger SW, Wallace DC: Myoclonic epilepsy and ragged-red fiber disease (MERRF) is associated with a mitochondrial DNA tRNALys mutation. Cell 61:931–937, 1990.
454. Showalter CJ, Engel AG: Acute quadriplegic myopathy: Analysis of myosin isoforms and evidence for calpain-mediated proteolysis. Muscle Nerve 20:316–322, 1997.
455. Shy GM, Engel WK, Somers JE, Wanko T: Nemaline myopathy: A new congenital myopathy. Brain 86:793–810, 1963.
456. Siciliano G, Rossi B, Angelini C, Martinuzzi A, Carrozzo R, Bevilacqua G, Viacava P, Federico A, Fabrizi GM, Muratorio A: Variability of the expression of muscle mitochondrial damage in ocular mitochondrial myopathy. Neuromusc Disord 2(5/6):397–404, 1992.
Bibliographic Links
457. Siciliano G, Rossi B, Manca L, Angelini C, Tessa A, Vergani L, Martinuzzi A, Muratorio A: Residual muscle cytochrome c oxidase activity accounts for submaximal exercise lactate threshold in chronic progressive external ophthalmoplegia. Muscle Nerve 19:342–349, 1996.
458. Silvestri G, Bertini E, Servidei S, Rana M, Zachara E, Ricci E, Tonali P: Maternally inherited cardiomyopathy: A new phenotype associated with the A to G at nt.3243 of mitochondrial DNA (MELAS mutation) (Case of the Month). Muscle Nerve 20:221–225, 1997.
459. Simpson DM, Bender AN: Human immunodeficiency virus-associated myopathy: Analysis of 11 patients. Ann Neurol 24:79–84, 1988.
460. Simpson DM, Citak KA, Godfrey E, Godbold J, Wolfe DE: Myopathies associated with human immunodeficiency virus and zidovudine: Can their effects be distinguished? Neurology 43:971–976, 1993.
461. Simpson DM, Slasor P, Dafni U, Berger J, Fischl MA, Hall C: Analysis of myopathy in a placebo-controlled zidovudine trial (Short Report). Muscle Nerve 20:382–385, 1997.
462. Sivakumar K, Dalakas MC: The spectrum of familial inclusion body myopathies in 13 families and a description of a quadriceps-sparing phenotype in non-Iranian Jews. Neurology 47:977–984, 1996.
463. Slonim AE, Coleman RA, McElligot MA, Najjar J, Hirschhorn K, Labadie GU, Mrak R, Evans OB: Improvement of muscle function in acid maltase deficiency by high-protein therapy. Neurology 33:34–38, 1983.
464. Smith R, Stern G: Myopathy, osteomalacia and hyperparathyroidism. Brain 90:593–602, 1967.
465. Smolenicka Z, Laporte J, Hu L, Dahl N, Fitzpatrick J, Kress W, Liechti-Gallati S: X-linked myotubular myopathy: refinement of the critical gene region. Neuromusc Disord 6:275–284, 1996.
P.818

466. Sparaco M, Rosoklija G, Tanji K, Sciacco M, Latov N, DiMauro S, Bonilla E: Immunolocalization of heat shock proteins in ragged-red fibers of patients with mitochondrial encephalomyopathies. Neuromusc Disord 3:71–76, 1993.
467. Specht LA, Beggs AH, Korf B, Kunkel LM, Shapiro F: Prediction of dystrophin phenotype by DNA analysis in Duchenne/Becker muscular dystrophy. Pediatr Neurol 8:432–436, 1992.
468. Spector SA, Lemmer JT, Koffinan BM, Fleisher TA, Feuerstein IM, Dalakas MC: Safety and efficacy of strength training in patients with sporadic inclusion body myositis. Muscle Nerve 20:1242–1248, 1997.
469. Spiro AJ, Shy GM, Gonatas NK: Myotubular myopathy. Arch Neurol 14:1–14, 1966.
470. Spitzer AR, Giancarlo T, Maher L, Awerbuch G, Bowles A: Neuromuscular causes of pro-longed ventilator dependency. Muscle Nerve 15:682–686, 1992.
471. Stajich JM, Gilchrist JM, Lennon F, Lee A, Yamaoka L, Helms B, Gaskell PC, Donald L, Roses AD, Vance JM, Pericak-Vance MA: Confirmation of linkage of oculopharyngeal muscular dystrophy to chromosome 14q11.2-ql3. Ann Neurol 40:801–804, 1996.
472. Stern R, Gold J, DiCarlo EF: Myopathy complicating the acquired immune deficiency syndrome. Muscle Nerve 10:318–322, 1987.
473. Stoll G, von Giesen H-J, Koch MC, Arendt G, Benecke R: Proximal myotonic myopathy syndrome in the absence of trinucleotide repeat expansions (Short Report). Muscle Nerve 18:782–783, 1995.
474. Stommel EW, Parsonnet J, Jenkyn LR: Polymyositis after ciguatera toxin exposure. Arch Neurol 48:874–877, 1991.
475. Streib EW, Wilboum AJ, Mitsumoto H: Spontaneous electrical muscle fiber activity in polymyositis and dermatomyositis. Muscle Nerve 2:14–18, 1979.
476. Stiibgen J-P, Lahouter A: Limb-girdle muscular dystrophy: Weakness and disease duration as predictors of functional impairment. Muscle Nerve 17:873–880, 1994.
477. Stiibgen J-P, Stipp A: Limb-girdle muscular dystrophy: A prospective follow-up study of functional impairment. Muscle Nerve 20:453–460, 1997.
478. Sulaiman AR, Swick HM, Kinder DS: Congenital fibre type disproportion with unusual clinicopathologic manifestations. J Neurol Neurosurg Psychiatry 46:175–182, 1983.
479. Sunohara N, Nonaka I, Kamei N, Satoyoshi E: Distal myopathy with rimmed vacuole formation: A follow-up study. Brain 112:65–83, 1989.
480. Swash M, Brown MM, Thakkar C: CT muscle imaging and the clinical assessment of neuro-muscular disease. Muscle Nerve 18:706–714, 1995.
481. Swash M, Heathfield KWG: Quadriceps myopathy: A variant of the limb-girdle dystrophy syndrome. J Neurol Neurosurg Psychiatry 46: 355–357, 1983.
482. Swash M, Schwartz MS, Apps MCP: Adult onset acid maltase deficiency. Distribution and progression of clinical and pathological abnormality in a family. J Neurol Sci 68:61–74, 1985.
483. Szmidt-Salkowska E, Rowinska-Marcinska K, Lovelace RE: EMG dynamics in polymyositis and dermatomyositis in adults. Electromyogr Clin Neurophysiol 29:399–404, 1989.
484. Tachi N, Wakai S, Watanabe Y, Ohya K, Chiba S: Asymptomatic Becker muscular dystrophy: Expression of dystrophin and dystrophin-related protrein. Pediatr Neurol 9:207–209, 1993.
485. Takei Y-I, Ikeda S-I, Yanagisawa N, Takahashi W, Sekiguchi M, Hayashi T: Multiple mitochondrial DNA deletions in a patient with mitochondrial myopathy and cardiomyopathy but no ophthalmoplegia (Case of the Month). Muscle Nerve 18:1321–1325, 1995.
486. Tanhehco JL, Wiechers DO, Golbus J, Neely SE: Eosinophilia-myalgia syndrome: Myopathic electrodiagnostic characteristics. Muscle Nerve 15:561–567, 1992.
487. Tarnopolsky MA, Maguire J, Myint T, Applegarth D, Robinson BH: Clinical, physiological, and histological features in a kindred with the T3271C MELAS mutation. Muscle Nerve 21: 25–33, 1998.
488. Tarui S (ed): International Symposium on Glycolytic and Mitoclondrial Deffects in Muscle and Nerve. Muscle Nerve Suppl 3, 1995.
489. Tarui S, Okuno G, Ihura Y, Tanaka T, Suda M, Nishikawa M: Phosphofructokinase deficiency in skeletal muscle. A new type of glycogenosis. Biochem Biophys Res Commun 19:517–523, 1965.
490. Taylor RG, Lieberman JS, Portwood MM: Ischemic exercise test: Failure to detect partial expression of McArdle's disease. Muscle Nerve 10:546–551, 1987.
491. Telerman-Toppet N, Gerard JM, Coers C: Central core disease: A study of clinically unaffected muscle. J Neurol Sci 19:207–223, 1973.
492. Thomas C: Nemaline rod and central core disease: A coexisting Z-band myopathy (Short Report). Muscle Nerve 20: 893–896, 1997.
493. Thomas PK, Schott GD, Morgan-Hughes JA: Adult-onset scapuloperoneal myopathy. J Neurol Neurosurg Psychiatry 38:1008–1015, 1975.
494. Topaloglu H, Gogus S, Yalaz K, Kucukali T, Serdaroglu A: Two siblings with nemaline myopathy presenting with rigid spine syndrome. Neuromusc Disord 4:263–267, 1994.
495. Torbergsen T, Stalberg E, Bless JK: Nerve-muscle involvement in a large family with mitochondrial cytopathy: Electrophysiological studies. Muscle Nerve 14:35–41, 1991.
496. Torres CF, Moxley RT: Early predictors of poor outcome in congenital fiber-type disproportion myopathy. Arch Neurol 49:855–856, 1992.
497. Toscano A, Tsujino S, Vita G, Shanske S, Messina C, DiMauro S: Molecular basis of muscle phosphoglycerate mutase (PGAM-M) deficiency in the Italian kindred. Muscle Nerve 19:1134–1137, 1996.
498. Trend PSJ, Wiles CM, Spencer GT, Morgan-Hughes JA, Patrick AD: Acid maltase deficiency in adults: Diagnosis and management in five cases. Brain 108:845–860, 1985.
499. Trojaborg W: Quantitative electromyography in polymyositis: A reappraisal. Muscel Nerve 13:964–971, 1990.
500. Trontelj JV, Zidar J, Denislic M, Vodusek DB, Mihelin M: Facioscapulohumeral dystrophy: Jitter in facial muscles. J Neurol Neurosurg Psychiatry 51:950–955, 1988.
P.819

501. Tsujino S, Shanske S, DiMauro S: Molecular genetic heterogeneity of myophosphorylase deficiency (McArdle's disease). N Engl J Med 329:241–245, 1993.
502. Udd B, Kääriänen H, Somer H: Musclular dystrophy with separate clinical phenotypes in a large family. Muscle Nerve 14:1050–1058, 1991.
503. Udd B, Partanen J, Halonen P, Falck B, Hakamies L, Heikkila H, Ingo S, Kalimo H, Kaariainen H, Laulumaa V, Paljärvo L, Rapola J, Reunanen M, Sonninen V, Somer H: Tibial muscular dystrophy: Late adult-onset distal myopathy in 66 Finnish patients. Arch Neurol 50:604–608, 1993.
504. Ueyama H, Kumamoto T, Araki S: Circulating autoantibody to muscle protein in a patient with paraneoplastic myositis and colon cancer. Eur Neurol 32:281–284, 1992.
505. Uncini A, Servidei S, Silvestri G, Manfredi G, Sabatelli M, Di Muzio A, Ricci E, Mirabella M, Di Mauro S, Tonali P: Ophthalmoplegia, demyelinating neuropathy, leukoencephalopathy, myopathy, and gastrointestinal dysfunction with multiple deletions of mitochondrial DNA: A mitochondrial multisystem disorder in search of a name (Case of the Month). Muscle Nerve 17:667–674, 1994.
506. Upton ARM, McComas AJ, Bianchi FA: Neuropathy in McArdle's syndrome. N Engl J Med 289:750–751, 1973.
507. Vajsar J, Becker LE, Freedom RM, Murphy EG: Familial desminopathy: Myopathy with acumulation of desmin-type intermediate filaments. J Neurol Neurosurg Psychiatry 56:644–648, 1993.
508. Van Den Bergh PYK, Guettat L, Vande Berg BC, Martin JPJ: Focal myopathy associated with chronic intramuscular injection of piritramide (Short Report). Muscle Nerve 20: 1598–1600, 1997.
509. van der Hoeven JH: Decline of muscle fiber conduction velocity during short-term high-dose methylprednisolone therapy (Short Report). Muscle Nerve 19:100–102, 1996.
510. van der Kool AJ, Ginjaar HB, Busch HFM, Wokke JHJ, Barth PG, de Visser M: Limb-girdle muscular dystrophy: A pathological and immunohistochemical reevaluation. Muscle Nerve 21:584–590, 1998.
511. van der Meché FA, van Doom PA: The current place of high-dose immunoglobulins in the treatment of neuromuscular disorders. Muscle Nerve 20:136–147, 1997.
512. van der Meulen MFG, Hoogendijk JE, Jansen GH, Veldman H, Wokke JHJ: Absence of characteristic features in two patients with inclusion body myositis (Short Report). J Neurol Neurosurg Psychiatry 64:396–398, 1998.
513. van Engelen BGM, Leyten QH, Bemsen PLJA, Gabreëls FJM, Barkhof F, Joosten EMG, Hamel BCJ, ter Laak HJ, Ruijs MBM, Cruysberg JRM, Valk J: Familial adult-onset muscular dystrophy with leukoencephalopathy. Ann Neurol 32:577–580, 1992.
514. Vasilescu C, Bucur G, Petrovici A, Florescu A: Myasthenia in patients with dermatomyositis. Clinical, electrophysiological and ultrastructural studies. J Neurol Sci 38:129–144, 1978.
515. Verity MA, Yung-Hua G: Dysmaturation neuromyopathy: Correlation with minimal neuropathy in sural nerve biopsies. J Child Neurol 3:276–291, 1988.
516. Versino M, Piccolo G, Callieco R, Bergamaschi R, Banfi P, Azan G, Rizzuto R, Cosi V: Multimodal evoked potentials in progressive external ophthalmoplegia with mitochondrial myopathy. Acta Neurol Scand 84:107–110, 1991.
517. Vita G, Migliorato A, Toscano A, Bordoni A, Bresolin N, Fiumara A, Messina C: Immunocytochemistry of muscle cytoskeletal proteins in acid maltase deficiency. Muscle Nerve 17:655–661, 1994.
518. Vita G, Toscano A, Mileto G, Pitrone F, Ferro MT, Gagliardi E, Bresolin N, Fortunato F, Messina C: Bezaflbrate-induced myopathy: No evidence for defects in muscle metabolism. Eur Neurol 33:168–172, 1993.
519. Vitelli F, Villanova M, Malandrini A, Bruttini M, Piccini M, Merlini L, Guazzi G, Renieri A: Inheritance of a 38-kb fragment in apparently sporadic facioscapulohumeral muscular dystrophy. Muscle Nerve 22:1437–1441, 1999.
520. Voll C, Ang LC, Sibley J, Card R, Lefevre K: Polymyositis with plasma cell infiltrate in essential mixed cryoglobulinaemia. J Neurol Neurosurg Psychiatry 56:317–318, 1993.
521. Voloshin DK, Lacomis D, McMahon D: Disseminated histoplasmosis presenting as myositis and fasciitis in a patient with dermatomyositis (Case of the Month). Muscle Nerve 18:531–535, 1995.
522. Wakayama Y, Hodson A, Pleasure D, Bonilla E, Shcotalnd DL: Alteration in erythrocyte membrane structure in Duchenne muscular dystrophy. Ann Neurol 4:253–256, 1978.
523. Wallgren-Pettersson C, Sainio K, Salmi T: Electromyography in congenital nemaline myopathy. Muscle Nerve 12:587–593, 1989.
524. Walton JN, Karpati G, Hilton-Jones D (eds): Disorders of Voluntary Muscle, ed 6. Churchill Livingstone, New York, 1994.
525. Warner CL, Fayad PB, Heffner RR Jr: Legionella myositis. Neurology 41:750–752, 1991.
526. Welander, L: Myopathia distalis tarda hereditaria. Acta Med Scand (Suppl 265) 141:1–124, 1951.
527. Wilbourn AJ: The electrodiagnostic examination with myopathies. J Clin Neurophysiol 10(2): 132–148, 1993.
Bibliographic Links
528. Wijdicks EFM, Litchy WJ, Wiesner RH, Krom RAF: Neuromuscular complications associated with liver transplantation. Muscle Nerve 19:696–700, 1996.
529. Wiley CA, Nerenberg M, Cros D, Soto-Agmilar MC: HTLV-Ipolymyositis in a patient also infected with the human immunodeficiency virus. N Engl J Med 320:992–993, 1989.
530. Wolf E, Shocehnia M, Ferber I, Gonen B: Phrenic nerve and diaphragmic involvement in progressive muscular dystrophy. Electromyogr Clin Neurophysiol 21:35–53, 1981.
P.820

531. Worthmann F, Bruns J, Türkar T, Gosztonyi G: Muscular involvement in Behcet's disease: Case report and review of the literature. Neuromusc Disord 6:247–253, 1996.
532. Yasuda Y, Nakano S, Aklguchi I, Tanaka M, Kameyama M: Polymyositis associated with asymptomatic primary biliary cirrhosis. Eur Neurol 33:51–53, 1993.
533. Yiannikas C, McLeod J, Pollard J, Baverstock J: Peripheral neuropathy associated with mitochondrial myopathy. Ann Neurol 20:249–257, 1986.
534. Younger DS, Mayer SA, Weimer LH, Alderson LM, Seplowitz AH, Lovelace RE: Colchicine-induced myopathy and neuropathy. Neurology 41:943, 1991.
Ovid Full Text
Bibliographic Links
535. Zeman AZJ, Dick DJ, Anderson JR, Watkin SW, Smith IE, Shneerson JM: Multicore myopathy presenting in adulthood with respiratory failure (Short Report). Muscle Nerve 20:367–369, 1997.
536. Zochodne DW, Ramsay DA, Saly V, Shelley S, Moffatt S: Acute necrotizing myopathy of intensive care: Electrophysiological studies. Muscle Nerve 17:285–292, 1994.
537. Zupan A: Long-term electrical stimulation of muscles in children with Duchenne and Becker muscular dystrophy. Muscle Nerve 15:362–367, 1992.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b7%5d/CHAPTER%5b2%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1327303.
Authors | Dalakas MC.
Authors Full Name | Dalakas, M C.
Institution | Neuromuscular Diseases Section, National Institute of Neurological Disorders and Stroke, National Institutes of Health, Bethesda, Maryland.
Title | Inflammatory and toxic myopathies. [Review] [75 refs]
Source | Current Opinion in Neurology & Neurosurgery. 5(5):645-54, 1992 Oct.
Abbreviated Source | CURR. OPIN. NEUROL. NEUROSURG.. 5(5):645-54, 1992 Oct.
NLM Journal Name | Current opinion in neurology and neurosurgery.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Adrenal Cortex Hormones/ae [Adverse Effects] Antilipemic Agents/ae [Adverse Effects] Biopsy Dermatomyositis/ci [Chemically Induced] *Dermatomyositis/et [Etiology] Dermatomyositis/pa [Pathology] Diagnosis, Differential Humans *Inclusion Bodies/ul [Ultrastructure] Muscles/pa [Pathology] Myositis/ci [Chemically Induced] *Myositis/et [Etiology] Myositis/pa [Pathology] Pancuronium/ae [Adverse Effects] Polymyositis/ci [Chemically Induced] *Polymyositis/et [Etiology] Polymyositis/pa [Pathology] Zidovudine/ae [Adverse Effects]
Abstract | The major advances in the immunopathogenesis and treatment of inflammatory myopathies, and the main criteria that distinguish polymyositis (PM) from dermatomyositis (DM) or inclusion-body myositis (IBM) are presented. The origin and implications of the amyloid and ubiquitin deposits found within the vacuolated fibers of patients with IBM are considered. The pathogenesis of human immunodeficiency virus (HIV) and human T-cell lymphotrophic virus (HTLV)-I-associated PM is presented, and the role of retroviruses in triggering PM, even in the absence of detectable viral genome within the muscle fibers, is discussed. In addition, three toxic myopathies with distinct morphologic, biochemical, or molecular characteristics, caused by zidovudine [azidothymidine (AZT) myopathy], the cholesterol-lowering-agent myopathy (CLAM), and the combination of blocking agents with corticosteroids are presented. [References: 75]
ISSN Print | 0951-7383.
Publication Type | Journal Article; Review.
Date of Publication | 1992 Oct
Year of Publication | 1992
Entry Date | 19921120
Revision Date | 20051116
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier 1300187.
Authors Deufel T; Muller-Felber W; Pongratz DE; Hubner G; Johnson K; Iaizzo PA; Lehmann-Horn F.
Authors Full Name Deufel, T; Muller-Felber, W; Pongratz, D E; Hubner, G; Johnson, K; Iaizzo, P A; Lehmann-Horn, F.
Institution Department of Pediatrics, University of Munster, F.R.G.
Title Chronic myopathy in a patient suspected of carrying two malignant hyperthermia susceptibility (MHS) mutations.
Source Neuromuscular Disorders. 2(5-6):389-96, 1992.
Abbreviated Source Neuromuscul Disord. 2(5-6):389-96, 1992.
NLM Journal Name Neuromuscular disorders : NMD.
Publishing Model Journal available in: Print
Citation processed from: Print
Country of Publication ENGLAND.
MeSH Subject Headings Child, Preschool
Chronic Disease
Creatine Kinase/bl [Blood]
Disease Susceptibility
Female
Humans
In Vitro
*Malignant Hyperthermia/ge [Genetics]
Malignant Hyperthermia/pa [Pathology]
Muscle Contraction/ph [Physiology]
Muscles/pa [Pathology]
*Muscular Diseases/ge [Genetics]
Muscular Diseases/pa [Pathology]
Mutation
Pedigree
Abstract Malignant hyperthermia (MH) is a pharmacogenetic myopathy triggered by a variety of anaesthetic agents and muscle relaxants. In humans, susceptibility to MH is inherited as an autosomal dominant trait, and susceptible patients do not show a clinically relevant myopathy unless having suffered from a MH crisis. Homozygosity for the MHS trait is thought to be an uncommon finding, and so far only a few cases of patients suggested to be homozygous for MH on the basis of pedigree information were reported and described as having a more severe form of this condition resulting in clinical symptoms also in the absence of triggering agents. We report clinical findings in a patient with chronic myopathy beginning at the age of 2 yr and associated with a number of unique features, the most important being a family history of MHS present in both parents. She became symptomatic with marked muscular weakness and elevated serum CK levels. A muscle biopsy showed a distinct enlargement and increase of muscle mitochondria. In the in vitro contracture test the patient's muscle responded with unusually high contractures already at basal levels of triggering agents indicating a particularly severe MHS condition. DNA markers for the MHS1 locus, described previously on chromosome 19q12-13.2 in Irish and Canadian pedigrees, could not be used to confirm her homozygous state because our molecular genetic studies had previously excluded the MHS trait in this pedigree from this locus.(ABSTRACT TRUNCATED AT 250 WORDS)
ISSN Print 0960-8966.
Publication Type Case Reports; Journal Article.
Date of Publication 1992
Year of Publication 1992
Entry Date 19930527
Revision Date 20041117
Update Date 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

15. Arahata K, Ishihara T, Fukunaga H, Orimo S, Lee JH, Goto K, Nonaka I: Inflammatory response in facioscapulohumeral muscular dystrophy (FSHD): Immunocytochemical and genetic analyses. Muscle Nerve Suppl 12:S56-S66, 1995.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 8761285.
Authors | Gillis JM.
Authors Full Name | Gillis, J M.
Title | The mdx mouse: why diaphragm?[see comment].
Comments | Comment in: Muscle Nerve. 1997 Mar;20(3):393-4; PMID: 9052828
Source | Muscle & Nerve. 19(9):1230, 1996 Sep.
Abbreviated Source | Muscle Nerve. 19(9):1230, 1996 Sep.
NLM Journal Name | Muscle & nerve.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Animals Biomechanics *Diaphragm/pa [Pathology] Diaphragm/pp [Physiopathology] Mice *Mice, Inbred mdx/ah [Anatomy & Histology] Mice, Inbred mdx/ph [Physiology] Muscular Dystrophy, Animal/pp [Physiopathology]
ISSN Print | 0148-639X.
Publication Type | Letter.
Date of Publication | 1996 Sep
Year of Publication | 1996
Entry Date | 19961218
Revision Date | 20031114
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1300189.
Authors | Hausmanowa-Petrusewicz I; Fidzianska A; Badurska B.
Authors Full Name | Hausmanowa-Petrusewicz, I; Fidzianska, A; Badurska, B.
Institution | Department of Neurology, Polish Academy of Sciences, Warsaw Medical School.
Title | Unusual course of nemaline myopathy.
Source | Neuromuscular Disorders. 2(5-6):413-8, 1992.
Abbreviated Source | Neuromuscul Disord. 2(5-6):413-8, 1992.
NLM Journal Name | Neuromuscular disorders : NMD.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Child Follow-Up Studies Gait Humans Male Muscles/pa [Pathology] Muscular Diseases/cn [Congenital] *Muscular Diseases/pa [Pathology] Muscular Diseases/pp [Physiopathology]
Abstract | A boy with onset features common for a moderate form of congenital nemaline myopathy, after some years developed scapulo-humeral syndrome. Extra- and intrafusal muscle fibers overloaded with rods and indicating focal degenerative changes were seen in the first biopsy. The biopsy was later repeated and revealed an improvement in muscle architecture with a dramatically decreased number of rods. This transformation suggests that rods, as well as Z-line streaming, might be a reversible anomaly of Z-discs.
ISSN Print | 0960-8966.
Publication Type | Case Reports; Journal Article.
Date of Publication | 1992
Year of Publication | 1992
Entry Date | 19930527
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1300183.
Authors | Kazakov VM.
Authors Full Name | Kazakov, V M.
Institution | I.P. Pavlov Medical Institute, St. Petersburg, Russia.
Title | Terminal intramuscular motor innervation and motor end-plates in thyrotoxic myopathy.
Source | Neuromuscular Disorders. 2(5-6):343-9, 1992.
Abbreviated Source | Neuromuscul Disord. 2(5-6):343-9, 1992.
NLM Journal Name | Neuromuscular disorders : NMD.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Acetylcholinesterase/me [Metabolism] Adult Animals Axons/en [Enzymology] Axons/pa [Pathology] Female Histocytochemistry Humans Mice Middle Aged Motor Endplate/en [Enzymology] *Motor Endplate/pa [Pathology] Motor Neurons/en [Enzymology] *Motor Neurons/pa [Pathology] *Muscles/ir [Innervation] Muscles/pa [Pathology] Muscular Diseases/en [Enzymology] Muscular Diseases/et [Etiology] *Muscular Diseases/pa [Pathology] Nerve Degeneration Thyrotoxicosis/co [Complications] Thyrotoxicosis/en [Enzymology] *Thyrotoxicosis/pa [Pathology]
Abstract | Thyrotoxic myopathy was induced in 64 mice. Examination of their muscles revealed excessive axonal branching and degenerative changes of preterminal axons. Moreover, the mean diameter of their end-plates decreased and the levels of end-plate cholinesterase appeared to be reduced. In 43 patients with thyrotoxic myopathy, increased axonal branching and degenerative changes of preterminal axons, similar to those in the experimental mice, were also seen. The possibility that excess thyroid hormone may interfere with axonal transport or neuromuscular interactions is discussed.
ISSN Print | 0960-8966.
Publication Type | Journal Article.
Date of Publication | 1992
Year of Publication | 1992
Entry Date | 19930527
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

344. Miller SE, Roses AD, Appel SH: Erythrocytes in human muscular dystrophy. Science 188:1131, 1975.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 2871307.
Authors | Osame M; Usuku K; Izumo S; Ijichi N; Amitani H; Igata A; Matsumoto M; Tara M.
Authors Full Name | Osame, M; Usuku, K; Izumo, S; Ijichi, N; Amitani, H; Igata, A; Matsumoto, M; Tara, M.
Title | HTLV-I associated myelopathy, a new clinical entity.
Source | Lancet. 1(8488):1031-2, 1986 May 3.
Abbreviated Source | Lancet. 1(8488):1031-2, 1986 May 3.
NLM Journal Name | Lancet.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Adult Antibodies, Viral/an [Analysis] Deltaretrovirus Deltaretrovirus Antibodies Female Humans Male Middle Aged Muscle Spasticity/et [Etiology] Paralysis/et [Etiology] Retroviridae Infections/im [Immunology] *Retroviridae Infections *Spinal Cord Diseases/et [Etiology]
ISSN Print | 0140-6736.
Publication Type | Letter.
Date of Publication | 1986 May 3
Year of Publication | 1986
Entry Date | 19860606
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1300188.
Authors | Siciliano G; Rossi B; Angelini C; Martinuzzi A; Carrozzo R; Bevilacqua G; Viacava P; Federico A; Fabrizi GM; Muratorio A.
Authors Full Name | Siciliano, G; Rossi, B; Angelini, C; Martinuzzi, A; Carrozzo, R; Bevilacqua, G; Viacava, P; Federico, A; Fabrizi, G M; Muratorio, A.
Institution | Institute of Neurology Clinic, University of Pisa, Italy.
Title | Variability of the expression of muscle mitochondrial damage in ocular mitochondrial myopathy.
Source | Neuromuscular Disorders. 2(5-6):397-404, 1992.
Abbreviated Source | Neuromuscul Disord. 2(5-6):397-404, 1992.
NLM Journal Name | Neuromuscular disorders : NMD.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | ENGLAND.
MeSH Subject Headings | Adolescent Adult Aged Blepharoptosis/ge [Genetics] *Blepharoptosis/me [Metabolism] Blepharoptosis/pa [Pathology] Child DNA, Mitochondrial/bi [Biosynthesis] Female Humans Male Middle Aged Mitochondria, Muscle/en [Enzymology] *Mitochondria, Muscle/me [Metabolism] Mitochondria, Muscle/pa [Pathology] Mitochondrial Myopathies/ge [Genetics] *Mitochondrial Myopathies/me [Metabolism] Mitochondrial Myopathies/pa [Pathology] Ophthalmoplegia, Chronic Progressive External/ge [Genetics] *Ophthalmoplegia, Chronic Progressive External/me [Metabolism] Ophthalmoplegia, Chronic Progressive External/pa [Pathology] Oxidoreductases/me [Metabolism] Phenotype Research Support, Non-U.S. Gov't
Abstract | In this study we comparatively analysed deltoid histochemistry, biochemistry and mitochondrial DNA (mtDNA) in two groups of ten sporadic ocular mitochondrial myopathies (OMM), respectively with and without ragged red fibres (RRF). (1) All but one RRF--patients presented the mild form of OMM with blepharoptosis but without ophthalmoplegia; (2) the occurrence of cytochrome c oxidase deficient (COX-) fibres was significantly higher in the RRF+ group, but four RRF- cases also showed COX- fibres; (3) no difference was observed in biochemical findings between the groups; (4) two RRF- patients without COX- fibres showed mtDNA heteroplasmy; (5) in two RRF- patients without deltoid mtDNA deletion, biopsy of an eyelid muscle showed significant mitochondrial alterations. These results suggest that the expression of a mitochondrial defect can vary and that the absence of RRF in a skeletal muscle biopsy does not necessarily rule out the diagnosis of OMM, if other data support that.
ISSN Print | 0960-8966.
Publication Type | Journal Article.
Date of Publication | 1992
Year of Publication | 1992
Entry Date | 19930527
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

527. Wilbourn AJ: The electrodiagnostic examination with myopathies. J Clin Neurophysiol 10(2): 132–148, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

534. Younger DS, Mayer SA, Weimer LH, Alderson LM, Seplowitz AH, Lovelace RE: Colchicine-induced myopathy and neuropathy. Neurology 41:943, 1991.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Chapter 29
Diseases Characterized By Abnormal Muscle Activity
1 Introduction
Muscles may stiffen pathologically because of lesions involving the central nervous system, peripheral nerve trunk, axon terminal, or muscle membrane. Myotonia, or delayed relaxation of voluntarily or reflexively contracted muscle, occurs in several myogenic syndromes, including myotonic dystrophy, myotonia congenita, paramyotonia congenita, and a form of periodic paralysis. Advances in molecular biology have resolved some of the issues regarding
P.822

classification of these entities. Two groups of disorders have now been defined: (1) muscle sodium channel-associated diseases, which include hyperkalemic periodic paralysis and its clinical variants as well as paramyotonia congenita; and (2) muscle chloride channel-associated disorders, which comprise both the dominant and recessive forms of myotonia congenita. 150, 170, 251, 298, 349, 352, 353 Involuntary muscle contraction also results from disorders of the peripheral nerve as in myokymia, Schwartz-Jampel syndrome, and neuromyotonia or continuous muscle fiber discharge. In still other sustained muscle contractions, spontaneous discharges originate centrally, as in the stiffman syndrome. Other conditions with abnormal muscle activity include the common cramp, contracture, tetanus, tetany, and hemifacial spasm. Muscle percussion may induce myoedema or stationary, electrically silent muscle mounding, considered physiologic with no implication of a neuromuscular disorder197 despite its traditional link to hypothyroidism (see Chapter 28–5).
Several electrophysiologic techniques help characterize involuntary movement and determine the site of abnormal discharges.129 Nerve blocks will eliminate ab-normal muscular activity originating in the central nervous system or the proximal part of the peripheral nerve. In this instance, repetitive nerve stimulation proximal to the block fails to induce the abnormal muscle activity. Discharges from the distal or terminal nerve segment cease after the block of neuromuscular transmission. In contrast, curarization does not affect abnormal discharges originating from intrinsic muscle fibers. Some cramp syndromes display a distinctive pattern of abnormalities on electromyography. Others produce a normal interference pattern, although the subject has no voluntary control over the number and frequency of discharging motor units. In contracture, unlike true cramps, the contracted muscle is electrically silent.
2 Myotonia
In myotonia, the muscle membrane, once activated, tends to fire repetitively, inducing delayed muscle relaxation. Unlike cramp or spontaneous spasm, this type of prolonged muscle contraction causes no pain. Myotonic discharges, provoked by voluntary contraction, muscle percussion, or needle insertion, characteristically wax and wane at varying frequencies up to 150 Hz.415 Amplitude decrements often accompany shortening of the interspike interval, giving the impression that motor unit potentials cannot keep up with the increasingly higher firing rate. Conversely, increments tend to occur in association with a declining rate of discharges. These relationships, however, sometimes reverse, suggesting that different ionic mechanisms may dictate changes in amplitude and firing frequency (see Chapter 14–3). During volitional activity, myotonia may worsen initially but improve following a warm-up period, typically recurring at the beginning of the next voluntary movement after a period of rest. Percussion myotonia follows a brisk tap over the thenar eminence. Cold aggravates both postactivation and percussion myotonia. Myotonic muscles typically have reduced torques during maximal voluntary contraction and decreased mean amplitude of the compound muscle action potentials.36 Muscle action potentials decline further with repetitive nerve stimulation (see Chapter 10–8) or after isometric exercise.428, 431
Myotonic discharge with or without clinical myotonia develops in a number of metabolic muscle diseases such as hyperkalemic periodic paralysis, acid maltase deficiency,134 hyperthyroidism,329 hypothyroidism, familial granulovacuolar lobular myopathy,221 and malignant hyperpyrexia (see Chapter 28–4). Myotonia and myositis may also constitute part of the symptom complex seen in multicentric reticulohistiocytosis7 and possibly paraneoplastic syndrome.335 Myotonic and repetitive discharges also appear in hypokalemic myopathy associated with glycyrrhizin-induced hypochloremia.188 Other medications known to induce a myopathy with occasional myotonia include the hypocholesterolemic agent, diazocholesterol,419 and colchicine.390 In all these entities, myotonia plays neither a predominant nor an essential role as in myotonic dystrophy, myotonia congenita, and paramyotonia.
P.823

The specific defect in myotonia causing membrane hyperexcitability remains un-known. Potassium ions (K+) accumulate in the transverse tubular system during activation of the muscle membrane, giving rise to a negative after-potential (see Chapter 2–3, Fig. 2–3). This degree of depolarization, although normally not large enough to generate an action potential, could initiate repetitive discharges in the myotonic muscle. Such membrane instability may result from an abnormally low chloride (Cl–) conductance in the myotonia of goats or those induced experimentally with drugs.71, 154, 421 In humans, only myotonia congenita shows a low chloride permeability.368 In myotonic dystrophy, a combination of an incomplete sodium (Na+) channel inactivation and potassium ion accumulation in the T-tubule compartment may lead to myotonia and paralysis.82 As part of multiorgan involvement, erythrocytes may308, 340 or may not demonstrate biochemical and biophysical abnormalities.155
Myotonic Dystrophy
Myotonic dystrophy is one of the most common dominantly inherited muscular dystrophies, with an incidence of 1/8000. The mechanisms underlying the myotonic phenomenon, although not clearly established, may involve the sodium channel,388 the apamin-sensitive potassium channel,35 or calcium metabolism.231 The responsible gene, which maps to serine/threonine protein kinase on 19ql3.3, normally has a run of 5-30 copies of the trinucleotide sequence CTG in the 3'-untranslated region of the mRNA.10 In myotonic dystrophy, this repeat expands to more than 50 copies,63, 217, 232 showing a positive correlation between repeat size and clinical severity.343, 453 Thus, this expansion, located in the noncoding region of the RNA, must interfere with normal protein function by some as yet undetermined mechanism. Trinucleotide repeats tend to expand or, less frequently, contract during oogenesis, possibly accounting for genetic anticipation or earlier onset of disease in subsequent generations, largely confined to the offspring of affected mothers. In addition, mitochondrial inheritance of modifying genes or imprinting may play a role in materal inheritance of congenital myotonic dystrophy. Rare chromosomal aneuploidies associated with this disorder include Klinefelter and Down syndromes.45 In one family, 8 of 13 members with hereditary motor and sensory neuropathy also had signs of myotonic dystrophy. The syndrome could result from an allelic form of the myotonic dystrophy gene or two closely linked genes on chromosone 19.422
Typically, the illness begins in adolescence or early adult life. Neuromuscular symptoms consist of weakness and myotonia. Patients may have muscle stiffness and cramps, but distal weakness prompts them to seek medical advice. On questioning, they admit to difficulty with grip release, which they describe as more of an inconvenience than a disability. Weakness may begin in the hands and feet, but eventually spreads to involve all the muscles, including the flexors of the neck. In atypical cases with onset in late adulthood, the initial weakness may predominantly involve proximal rather than distal limb muscles.239 The disease affects numerous other systems as evidenced by cardiac abnormalities,306 and disturbances of ocular motility,6 bowel symptoms,198 respiratory infections, polyneuropathy,68 474 personality disturbances,113 and low intelligence. Cognitive abnormalities, associated with relatively mild brain pathology,332 re-main relatively stable despite progressive motor deficits.269 Unusual response to certain medications such as barbiturates increases the risks of general anesthesia.360 Symptomatic patients have greater susceptibility to anesthetic and surgical complications.277 Because of a highly variable penetrance, some subclinically affected individuals live normal lives. Most patients have a slowly progressive course with increasing weakness and myotonia that becomes notable in the second or third decade.
Adult patients commonly have a hatchet-faced appearance, which results from relatively selective atrophy of the temporalis and masseter. Prominent wasting of the neck muscles, particularly of the sternocleidomastoids, gives rise to a swan neck. The head supported by a slender neck ap-pears unstable. In recumbency, the patient
P.824

cannot lift the head from a pillow against gravity. Facial weakness produces a blank expression and ptosis. In the absence of this characteristic appearance, milder cases of myotonic dystrophy may escape detection. Usually, however, grip or percussion myotonia gives away the diagnosis. Myotonic phenomena become less prominent as the muscle wasting and weakness advance. Myotonia tends to diminish with continued exercise, and indeed the muscle may become almost normal clinically or electrically after repetitive testing.101 Additional features include early frontal baldness, cataracts, gynecomastia, testicular or ovarian atrophy, and cardiac conduction defects. Neurogenic features also occur as part of the generalized membrane abnormality. These include occasional hypertrophy of peripheral nerves52 and eye movement abnormalities.472
Maternal transmission results in a high incidence of the congenital form of the disease characterized by poor feeding, respiratory distress, and facial diplegia. In this distinct entity, called congenital myotonic dystrophy, neuromuscular and systemic manifestations develop during the neonatal period in offspring of mildly affected mothers.184, 185, 220, 437 The most characteristic symptoms during pregnancy include reduced fetal movements and polyhydramnios. In the neonatal period, infants have generalized hypotonia, facial weakness, hyporeflexia, and feeding and respiratory difficulties. These symptoms greatly diminish after a few weeks, although all affected children show psychomotor retardation.180 Some of these hypotonic infants may have no evidence of clinical or electrical myotonia until the age of 5 years or later. Weakness produces a triangular mouth in which the upper lip points upward in the middle. Many children have mental retardation, clubfeet, and diaphragmatic elevation.53, 95 Infants frequently die of respiratory infections. Curiously, congenital myotonia rarely shows a paternal inheritance, appearing nearly always in children born to myotonic mothers. Approximately 10 percent of all the offspring and 20 percent of affected offspring from women with myotonic dystrophy develop a congenital expression. If a mother has previously given birth to a child with congenital myotonic dystrophy, a subsequent child has an 80 percent risk of having the same.
Electromyography shows myotonic dis-charges giving rise to “motorcycle” sounds (see Fig. 14–7) in all affected adults and approximately one half of the relatives at risk for myotonic dystrophy.344 In 25 patients from 15 different families,430 electrical myotonia occurred most frequently in the intrinsic hand muscles and orbicularis oculi, less commonly in the tibialis anterior and extensor digitorum muscles, and least frequently in the proximal and paraspinal muscles. In adults, the test helps to determine whether a patient with mild distal weakness and atrophy has myotonic dystrophy.428 Patients with partial syndrome, however, lack clinical or electrical evidence of myotonia.348 During infancy and early childhood, patients may have neither characteristic clinical myotonia nor myotonic discharge.125 Needle studies may show a myopathic process with low-amplitude, short-duration, polyphasic motor unit potentials.72 Surface recording reveals abnormal decrements in the first seconds of sustained contraction.92
Other electrophysiologic abnormalities include mildly slowed motor as well as sensory nerve conduction velocities,25, 211, 257, 274, 303, 377, 383 a striking reduction in the number of functioning motor units,211, 280 and decreased velocity of the visually guided saccades correlated with the prolonged visual evoked potential latencies.445 The decreased smooth pursuit seen in some patients may result from periventricular white matter abnormalities rather than extraocular myopathy.51 Patients may also have a reduction in heart rate response to standing and in blood pressure response to sustained handgrip, as well as prolonged latency to reach peak velocity of pupillary light reflex. All these may reflect dysfunction of skeletal and smooth muscles rather than the autonomic nervous system.114 The severity of the neuropathic changes does not correlate with the degree of muscular atrophy and weakness.334 Despite slowing of peripheral motor conduction, central motor conduction time may remain within the normal range105 or show only
P.825

a slight delay associated with increased threshold331 when tested by transcranial magnetic stimulation.
Typical clinical presentation and family history usually suffice in diagnosing the condition. A DNA analysis based on the polymerase chain reaction technique and Southern blotting to estimate the size of the CTG repeat discloses asymptomatic gene carriers, who may escape detection by neurologic examination, slit-lamp test, or electromyography.67 A normal gene contains less than 30 repeats, whereas a myotonic dystrophy allele has more than 50 repeats. Additional confirmatory features include electrical pattern of repetitive discharges, demonstration of lens opacities, and a degenerative pattern in muscle biopsy, which reveals type I fiber atrophy and long chains of internal nuclei. Some biopsy specimens have shown a severe deficiency of type IIB fibers,13 which may develop consequent to lasting myotonic activity rather than genetic factors.189 In one study, the severity of muscular weakness correlated with the predominance of type I fibers and the reduced number of hypertrophic type II fibers.452 Peripheral nerve morphometry has shown no significant abnormality in the cutaneous branches of the common peroneal nerve.345 Therapeutic trials have generally failed to induce remarkable clinical improvement, although amitriptyline combined with exercise may provide some benefit.293
Myotonia Congenita
Patients with myotonia congenita characteristically show stiffening and at times paralysis of the skeletal muscles during voluntary contraction after a period of rest. Genetic studies have revealed about 30 point mutations and 3 deletions in CLCN-1, the gene encoding the skeletal muscle chloride channel, C1C-1 on chromosome 7.29, 30, 234, 475 Genetic and clinical features distinguish three different varieties of myotonia congenita. The first type originally described by Thomsen450 in four generations of his own family shows an autosomal dominant trait. The disease affects both genders equally, showing characteristic features of myotonia and calf hypertrophy with little or no loss of strength. Muscle biopsy material show few or no degenerative changes. Myotonia appears in infancy or early child-hood, but remains mild throughout life. Occasional asymptomatic patients with electromyographic evidence of myotonic discharge may represent sporadic cases of Thomsen's disease. The second, more common type, as described by Becker,34 appears in an autosomal recessive fashion but affects men more frequently than women. More severe myotonia develops in the recessive type, although the two varieties otherwise share similar clinical features.435, 492 Electrical after-activity results in slowed relaxation of the muscle.202 In a third, rare type of myotonia congenita, the patient may have, in addition to myotonia, painful muscle cramps induced by exercise.33 A mutation in the skeletal muscle voltage-gated sodium channel α–subunit gene may cause painful congenital myotonia.379
In myotonia congenita, symptoms often predominate in the lower limb, causing difficulty in ambulation. Movements begin slowly and with difficulty, especially after prolonged rest. Although motor function improves to a normal level with continued exercise, this warm-up phenomenon induces no systemic effect. Thus, repetitive contraction of one set of muscles does not limber up another set of adjacent muscles. Despite the apparent weakness, muscle power returns to normal once myotonia disappears. Children commonly have restricted motor development. In some patients muscular hypertrophy develops as a result of continuous involuntary exercise. Their Herculean appearance, when present, stands in striking contrast with the muscular wasting in myotonic dystrophy. This degree of hypertrophy, however, does not appear as commonly as previously publicized. The disease affects no other systems, allowing the patient to have a normal life expectancy.
Diagnosis depends on family history and clinical features, including readily demonstrable percussion myotonia. In equivocal cases, exposure to cold is a useful provocative test. Muscle biopsy material reveals the absence of type IIB fibers and the presence of internal nuclei, although
P.826

to a lesser extent than in myotonic dystrophy.104 Painful muscle stiffness provoked by fasting or oral potassium (K+) administration may subside after intake of carbohydrate-containing foods. A contracted muscle shows electrical silence, or a contracture, probably resulting from some defect of muscle metabolism.399, 425 In some patients, acetazolamide alleviates myotonia dramatically.459 Some patients with a resistance to one type of antimyotonic agent such as mexiletine or focainide may respond well to another type of sodium channel blocking agent, for ex-ample, flecainide.379
Electromyography plays an important role in establishing the diagnosis of myotonia. In one study, 67% of the heterozygous carriers of recessive myotonia congenita had electrical myotonia, making distinction difficult from very mildly affected parents with dominant myotonia congenita.121 Repetitive nerve stimulation may cause a progressive decline in successively evoked muscle action potentials as a result of increased muscle fiber refractoriness (see Chapter 10–8). Unlike in myasthenia gravis, the decremental tendency continues toward the end of a train, with a faster rate of stimulation producing a greater change. This phenomenon occurs in any type of myotonic disorder, but particularly in the Becker variety5 showing a close association to the transient muscle weakness considered characteristic of this entity.119 Single-fiber studies show a progressive decline, some-times leading to complete disappearance at 10 or 20 Hz direct stimulation of muscle fibers.240, 290 A small percentage of muscle fibers in normal human limb muscle may show similarly profound decrements in amplitude but progressive wave-form changes and conduction block characterize myotonic fibers.458
Proximal Myotonic Myopathy
The characteristic features of proximal myotonic myopathy, a hereditary disorder, include cataracts, myotonia, and predominantly proximal weakness without muscle pain or atrophy. Unlike myotonic dystrophy, patients have no weakness of the facial muscles, no signs of mental disturbance, and no striking muscular atrophy.239, 275, 366, 367, 426 Despite the clinical similarities, genetic testing differentiates it from myotonic dystrophy based on the absence of the chromosome 19 CTG repeat 366, 367, 397, 398, 451 The exercise test also distinguishes the two entities.398 On needle examination, myotonic discharges worsen with heat and abate with cold, perhaps indicating another physiologic basis different from that in traditional myotonic syndromes.397
Paramyotonia Congenita
Paramyotonia congenita of Eulenburg,137 transmitted by a single autosomal dominant gene, affects both sexes equally.32, 34 Like hyperkalemic periodic paralysis, the responsible mutations involve the adult skeletal muscle sodium channel gene on chromosome 17, although the abnormality is not identical.350, 351 The symptoms begin at birth or in early childhood, showing no improvement with age. Paradoxically the myotonia intensifies rather than remits with exercise,179 thus the name paramyotonia. When exposed to cold, the patient may develop stiffness of the tongue, eyelids, face, and limb muscles. Electrical discharges disappear with cooling, despite increasing muscular stiffness.315, 486 Thus, the cold-induced rigidity may not represent true myotonia. The disorder closely resembles hyperkalemic periodic paralysis. Attacks of flaccid weakness accompanied by myotonia resemble the spells of periodic paralysis. In various members of the same family, intermittent paralysis may occur without myotonia, or vice versa.
Laboratory findings include elevated or high normal levels of serum potassium. Acetazolamide therapy can reduce myotonic symptoms effectively,38 although its administration may conversely trigger severe weakness in some patients. The lidocaine derivative tocainide can also effectively suppress myotonia, but it may cause reversible agranulocytosis.418, 428 Mexiletine, another class Ib lidocaine derivative, also demonstrated clinical efficacy in several myotonic syndromes.85, 208
P.827

Electromyography shows evidence of myotonia and, in some, fibrillation potentials on cooling.179 The compound muscle action potential steadily declines on repetitive nerve stimulation.75, 76 Cold induces a substantial fall in amplitude of the evoked response, worsens the decre-mental tendency, and virtually abolishes myotonic discharges as well as voluntary recruitment of motor unit potentials.208, 431, 433 Stimulation of the nerve shows normal conduction between attacks but fails to elicit muscle action potentials during episodes of paralysis.
3 Periodic Paralysis
Periodic paralysis results from reversible inexcitability of muscle membranes. The traditional classification distinguishes hypokalemic, hyperkalemic, normokalemic types based on the serum level of potassium (K+) during a paralytic attack. All three categories share a number of clinical features, and changes in serum potassium level show no direct cause and effect relationship with paralytic events. Indeed, episodes of weakness associated with either hypokalemia or hyperkalmia can occur in a given individual.90 Of these, primary hereditary types consist of hypokalemic periodic paralysis and potassium-sensitive hyperkalemic or normokalemic periodic paralysis. The secondary acquired types include thyrotoxic hypokalemic periodic paralysis, acute or chronic potassium depletion and retention, hypokalemia caused by renal tubular acidosis37 and chronic hypernatremia.267 In typical cases of periodic paralysis, nerve stimulation demonstrates a decrease in compound muscle action potential amplitude after several minutes of exercise. In patients with thyrotoxic hypokalemic periodic paralysis, this abnormality may show a dramatic improvement after treatment when they attain a euthyroid state.207
In hyperkalemic periodic paralysis, periodic weakness typically follows a low carbohydrate intake or exercise. An elevated serum potassium level and frequent myotonia characterize the episode of weakness. Studies have identified some 20 different point mutations in the gene coding for the α–subunit of the adult skeletal muscle sodium (Na+) channel on chromosome 17q23-25.81, 193, 387, 476 Hyperkalemic or normokalemic type, when accompanied by myotonia, bears great resemblance to paramyotonia congenita. Corticotropin-induced potassium changes precipitate weakness in both hypo- and hyperkalemic periodic paralysis, making it feasible to use adrenocorticotropic hormone gel administration as a provocative test.427
During an attack of periodic paralysis direct or indirect stimulation fails to excite the muscle membrane.194 An end plate potential persists during the paralytic episodes, but action potentials cease to propagate along the muscle fibers (see Chapter 13–4).172 In the hypokalemic types, application of calcium (Ca2+) induces normal contraction in the muscle fibers stripped of their outer membranes.135 Thus, inexcitability must result from dysfunction of muscle membrane rather than the contractile elements. An important finding common to hypokalemic194, 372 and hyperkalemic periodic paralysis64 includes substantial depolarization of the resting membrane potential, presumably reflecting increased sodium conductance together with normal potassium and chloride (Cl–) conductance.194 These observations suggest that persistent inactivation of sodium channels leads to muscle fiber inexcitability at least in hypokalemic periodic paralysis. Interestingly, tetrodotoxin, a sodium channel blocker, cannot reverse the depolarization block.
Hypokalemic Periodic Paralysis
Thyrotoxic periodic paralysis typically oc-curs between 20 and 40 years of age, in contrast to the primary form in which the onset of attack usually begins before age 20 and almost invariably before age 30. 169Otherwise, the two entities have indistinguishable clinical and biochemical findings. Predominance in Oriental males suggests some genetic factors predisposing the muscle membrane for easy induction of paralytic attack under a slightly low potassium
P.828

condition.250 Genetic abnormalities may affect calcium conductance in skeletal muscle, although how calcium channelopathies lead to paroxismal weakness remains unknown.167 A thyrotoxic variety can occur as an isolated manifestation of incipient thyrotoxicosis.483 In these patients, the general examination may reveal none of the features of thyrotoxicosis such as tachycardia, widening of the pulse pressure, ocular signs, skin changes, and weight loss.169 The diagnosis then depends on a depression of thyroid stimulating hormone level; T3 and T4 levels may remain normal or only slightly elevated. Patients may respond to a β-blocker but not to acetazolamide, the usual treatment for hypokalemic periodic paralysis.
Autosomal dominant and sporadic hypokalemic periodic paralysis can result from mutations of the dihydropyridine receptor,354 affecting men more than women.136, 156 Although variable in onset, episodes of paralysis typically begin in the second decade. During an attack, weakness starts in the legs and gradually spreads to involve all the muscles of the body, with the exception of the ocular muscles, diaphragm, and other respiratory muscles. The episodes characteristically occur after rest, especially on waking in the morning. A heavy carbohydrate meal may precipitate the attack. Each paralytic episode, which may immobilize the patient totally, lasts several hours to a day, but a few days may elapse before complete recovery. These attacks vary in frequency and severity but tend to remit after age 35 years. Eyelid myotonia, originally described in the hyperkalemic type of periodic paralysis, may also appear in the hypokalemic variety.363
Administration of potassium chloride relieves the paralysis. Acetazolamide, which usually prevents paralytic attacks, may worsen the episode in some patients perhaps because of its kaliopenic effect.456, 471 Although this and other carbonic anhydrase inhibitors can cause nephrolithiasis, successful lithotripsy or surgical removal of renal calculus permits continued treatment.443 Between attacks, the patient has neither clinical nor electrophysiologic abnormalities, except for the development of progressive myopathy.136, 338 The myopathy shows a strong correlation to age but not to the history of paralytic attacks, when judged by mean computed tomographic grading.254 Hypokalemic myopathy may also result from other conditions associated with potassium loss.389 The light microscope reveals few structural abnormalities. Electron microscopic studies, however, show vacuoles arising from local dilation of the transverse tubules and sarcoplasmic reticulum.133
Electrophysiologic studies during severe paralytic episodes show a reduction in the number of voluntarily recruited motor unit potentials and decreased muscle excitability with preservation or enhancement of end-plate noise (see Chapter 13–4). Thus, electrical stimulation of the nerve elicits no muscle action potentials. Less severe cases show decreased amplitude of the compound muscle action potentials in proportion to the degree of weakness. Repetitive nerve stimulation at a rate of 10–25/s may produce an incremental response in mildly affected muscles172 but no change in very weak muscles.80 Analogous to electrical recovery with repetitive stimulation, muscle strength improves temporarily after gentle exercise, followed by severe rebound weakness. A prolonged exercise test reveals the gradual decline of the elicited muscle response, serving as a measure of muscle membrane excitability.14, 282 In one study of a large kinship, surface studies revealed decreased muscle fiber conduction velocity and lowered power spectra in the affected members compared with asymptomatic offspring.493
Hyperkalemic Periodic Paralysis (Adynamia Episodica Hereditaria)
In hyperkalemic periodic paralysis, an autosomal dominant disorder that affects the two genders equally, episodes of flaccid weakness accompany an elevated serum potassium level.54, 156 The disease begins in infancy or early childhood with spells of generalized hypotonia. Sudden weakness develops after a short period of rest following exercise, upon exposure to
P.829

cold, or after the administration of potassium. Further exercise or administration of carbohydrates temporarily delays what eventually becomes a more severe attack. Paralysis usually lasts less than 1 hour. Weakness probably results from muscle release of potassium rather than from the high serum level. Myotonia commonly involves the muscles of the face, eyes and tongue. This finding suggests some linkage between hyperkalemic periodic paralysis and paramyotonia congenita. Both entities may appear in a single family, suggesting that they represent part of the spectrum of a single or closely related genetic disorder.109 Evoked response testing, with exercise and cold provocation, may help determine the physiologic pattern that predominates in any individual case.
Between attacks, electromyography may reveal only increased insertional activity or show myotonic potentials and complex repetitive discharges. During a paralytic episode, muscle irritability and myotonic discharges increase, although electrical or mechanical stimulation fails to excite the muscle. In the presence of prominent myotonia, repetitive nerve stimulation may cause a decrement of the evoked muscle action potentials,263 a tendency accentuated by cooling.371 An abundance of low-amplitude, short-duration motor unit potentials and early recruitment suggest progressive myopathy, which tends to develop at a time when attacks of paralysis decline in frequency. Muscle biopsy specimens show variability in fiber size, internal nuclei, and fibers with vacuoles.55
Possible physiologic mechanisms underlying episodic paralysis252 include reduced muscle membrane potentials at rest,103 reversible depolarization during the attacks,54, 64, 73 and neural hyperexcitability.406 Sustained immobility reduces the amplitude and area of electrically elicited compound muscle action potentials, with the maximal effect occur-ring after 30 minutes. Prior intense muscle exercise may accentuate this to some degree. This appears to represent the electrophysiologic correlate of the characteristic symptom of weakness induced by rest after exercise (see Fig. 10–15).434
Normokalemic Periodic Paralysis
Normokalemic periodic paralysis is a very rare condition that also seems to have an enigmatic relationship to potassium. Only a few reports have appeared since the original account346 describing attacks of flaccid quadriplegia in infancy with normal serum levels of potassium. The clinical features closely resemble those of hyperkalemic periodic paralysis289 of which the normokalemic type may be a variant.
4 Neuromyotonia
Isaacs205, 206 originally described two patients with progressive painless stiffness and rigidity of the trunk and extremities. Subsequent authors referred to this entity either as the Isaacs syndrome or, more descriptively, as continuous muscle Jiber activity,206, 260, 264, 394, 463 neuromyotonia,288 newotonia,479 or generalized myokymia 212 Still others used the now abandoned term pseudomyotonia to distinguish persistent muscle activity of peripheral nerve origin from true myotonia, which represents disorders of the muscle membrane. The disease usually appears sporadically without a precipitating factor or following a viral infection.441 Symptoms begin at any age, although rarely in the neonatal period.46 Similar sustained muscle contractions may develop focally in the trigeminal nerve distribution following radiation of its motor branch.123
Some reports describe hereditary forms of sustained muscle activity,16, 20 at times in association with a neuronal type of Charcot-Marie-Tooth disease469 and other forms of sensory motor or motor neuropathy.159, 181, 222 Continuous muscle activity has also appeared in association with distal spinal muscular atrophy,84 central pontine myelinolysis,9 chronic inflammatory demyelinative polyneuropathy,324 multifocal motor neuropathy,473 and myasthenia gravis.191, 272
Clinical evidence for a possible autoimmune etiology include the presence of oligoclonal bands in the spinal fluid, improvement following plasma exchange, association
P.830

with thymoma and myasthenia gravis, raised antiacetylcholine receptor antibody titers, and induction by penicillamine. These clinical data, taken together with physiological changes observed in mice injected with patients' immunoglobulin G suggest antibody-mediated autoimmune mechanisms, possibly directed to peripheral nerve potassium (K+) channels.15, 187, 309, 310, 414, 420, 484 In a patient with acquired neuromyotonia, a spinal epidural abscess may have triggered the production of the autoantibodies detected during his acute illness.265
In milder forms of the syndrome, the abnormal activity appears restricted in degree and distribution, inducing focal muscle twitching, especially in the legs. Asynchronous contraction of single or multiple motor units may produce generalized myokymia.16 In a severe form, continuous and excessive muscle contraction may give rise to abnormal posture, hyporeflexia, and the rigid arms with the wrist flexed and the fingers extended. The patient moves slowly and deliberately, as if imitating a slow-motion picture. Stiffness seems to vary from one movement to the next. Excessive sweating occurs, probably as the result of continuous muscle activity. Laryngeal spasm may develop.209, 253 Enlarged muscles likely reflect pseudohypertrophy. A marked type I myofiber predominance probably represents conversion of type II fibers to type I fibers from continuous neuromyotonic stimulation.177 The patient may have an increased level of garnma-aminobutyric acid in the cerebrospinal fluid.394
In myotonia abnormal muscle activity occurs only after voluntary or induced muscle contraction. In contrast, as one of several causes of visible myokymia, neuromyotonia results from spontaneously occurring peripheral nerve discharges often accentuated by voluntary muscle contraction. Thus, patients with neuromyotonia suffer from sustained or repetitive spontaneous activity of the muscle fibers. In addition, the affected muscles stiffen and fail to relax completely following voluntary contraction. The motor activity persists during sleep, general or spinal anesthesia, or after procaine block of the peripheral nerve.46, 205, 206 Local administration of cu-rare eliminates the activity. Intramuscular injection of the botulinum toxin can also eliminate or greatly diminish the dis-charges.120 Diphenylhydantoin and carbamazepine render beneficial effects in most patients16, 20, 205, 206 but not all. Intravenous administration of methylprednisolone may also reduce the spasm.210
Electromyographic abnormalities consist of fibrillation and fasciculation potentials and doublet, triplet, or multiple single-unit discharges that have a high intraburst frequency, the frequency of the bursts themselves being irregular.310 In advanced stages, studies reveal characteristic spontaneous discharges firing rhythmically and continuously in all involved muscle groups. Waveforms of varying configuration usually appear at high frequencies up to 300 Hz, representing either motor unit or single-fiber discharges. A marked decrement in successive amplitude results from an inability of the motor unit to follow rapidly recurring nerve impulses. This high-frequency, decrementing discharge produces a unique musical sound, “pings,” that differs from other spontaneous potentials, including myotonic discharge.242 During voluntary contraction, many motor units fire successively with overlap. Artificially induced ischemia or electrical stimulation of the nerve may abruptly initiate the spontaneous discharge.
Microelectrode studies of end-plate potentials in an intercostal muscle biopsy have demonstrated normal miniature end-plate potentials and no evidence of quantal squander.242 Electrophysiologic abnormalities include hyperexcitability of motor and sensory neurons seen in some members of a patient's family,244 repetitive after-discharges following each stimulation of motor axons,19, 20, 466 and conduction abnormalities of the peripheral nerve,46, 463, 487 together with the morpho-logic changes of intraterminal and ultra-terminal sprouting.323 These findings suggest that the high-frequency discharge originates at various sites along the motor axon and intramuscular nerve twigs.454, 466 Increased strength-duration time constant found by threshold tracking technique may contribute to the axonal hyperexcitability responsible for the ectopic activity.74, 266
P.831

5 Schwartz-Jampel Syndrome
Continuous muscle fiber activity occurs in osteochondromuscular dystrophy of autosomal recessive inheritance, originally described by Schwartz and Jampel.405 The characteristic clinical features include short stature, muscular hypertrophy, diffuse bone disease, ocular and facial anomalies, and severe voluntary and percussion myotonia.152, 233, 337 The muscle biopsy may reveal myopathic and neurogenic features.141 The defect responsible for the continuous muscle contraction presumably lies in the terminal axons, although it may also involve a muscle component of the neuromuscular junction.405, 444
Electromyographic findings resemble neuromyotonia or complex repetitive discharges. Unlike myotonia, the repetitive high-frequency discharges sustain without waxing or waning. They persist following nerve block or even nerve degeneration. Most but not all of the spontaneous activity disappears after administration of curare444 or succinylcholine.77 Other features reported include increased insertional activity and absence of the silent period following muscle contraction.
6 Myokymia
The term myokymia, first introduced to describe a patient with leg cramps,404 initially referred to spontaneous muscle contractions of the calves, thighs, chest, and arms. Others have used the term to include delayed muscle relaxation associated with continuous spontaneous motor unit discharges157 or, more broadly, manifestation of benign neuromuscular irritability.160 Different authors have since applied the name to muscle twitches in a variety of conditions, including lead poisoning, thyrotoxicosis, scleroderma, systemic infections, intoxications, and spinal cord lesions. Myokymia of the superior oblique muscle may cause microtremor of the globe, causing oscillopsia.58, 436 Generalized myokymia with impaired muscle relaxation may develop in association with the syndromes of continuous muscle fiber activity,209 restless leg syndrome,199 muscular pain-fasciculation syndrome (see this chapter, part II),417 and peripheral neuropathy.487 In autosomal dominant familial paroxysmal kinesigenic ataxia and continuous myokymia, patients have attacks of loss of coordination and balance lasting a few minutes.69 Associated features include a postural tremor of the head and hands and fine rippling myokymia detected in about half of the cases. In one study, carbamazepine led to nearly total symptomatic relief.
According to current usage, myokymia has a distinctive clinical appearance and is associated with certain neurologic disorders.175 In this entity, spontaneous repetitive contraction involves narrow muscle bands for several seconds. Each segment of muscle, 1-2 cm in width, slowly contracts along the longitudinal axis. Independent irregular undulations along different strips give rise to the appearance of a cutaneous “race of worms.” Whereas electromyographic abnormalities vary slightly from one patient to another, the prolonged undulating movements of myokymia all seem to result from brief tetanic contractions of repetitively discharging single or multiple motor units.319 Most likely, these ectopic discharges arise from terminal branches of the nerve fibers showing prolonged conduction block.384 Thus, myokymic discharges originating in motor axons usually occur alone without concomitant fibrillation potentials, positive sharp waves, or spontaneous single muscle fiber discharges. In most limb myokymia, discharges arise focally at the site of a chronic peripheral nerve lesion.2, 3 Less commonly, myokymia results from biochemical, rather than structural, alterations, as the one seen in association with clozapine therapy108 or timber rattle snake envenomation.59
Two electromyographic patterns characterize myokymic discharges.358 In the continuous type, rhythmic single or paired discharges of one or a few motor units recur with striking regularity at intervals of 100-200 ms. In the discontinuous type, bursts of a single motor unit activity
P.832

at 30-40 Hz last for 100-900 ms and repeat in semiregular intervals of 100 ms to 10 s (see Chapter 14–4). They do not typically wax or wane despite occasional association with myotonia.462 Neither the clinical myokymia nor the electrical counterpart changes substantially with sleep, volitional movement, rest, percussion, electrical stimulation, or needle movement. Reminiscent of hypocalcemic tetany, reducing serum-ionized calcium (Ca2+) enhances myokymic discharges.175, 176 In contrast, xylocaine infusion of a peripheral nerve trunk blocks the discharges. Thus, myokymic potentials result from an alteration in membrane excitability at one of the various sites along the motor axon.
Myokymia occurs in a heterogenous group of disorders including, most notably, Guillain-Barré syndrome60, 276 and radiation plexopathy,186, 446 probably representing a nonspecific neuronal response to injury. Other conditions associated with limb myokymia include spinal stenosis,99 nerve root compression,78 cardiopulmonary arrest,307 subarachnoid hemorrhage,49 and neurocysticercosis.42 Metastatic tumor that interrupts the supra-nuclear pathways descending on the facial nucleus may also give rise to myokymia.407, 485 Facial myokymia usually suggests segmental demyelination,325 as may be seen in multiple sclerosis192 (see Fig. 14–12A) or pontine glioma,89, 178, 238 but also commonly appears in association with Bell's palsy,41 syringobulbia,365 meningoradiculitis,164 and polyradiculoneuropathy (see Fig. 14–12B).107, 468
7 Hemifacial And Hemimasticatory Spasm
Idiopathic hemifacial spasms typically occur in middle age, affecting women more often than men. Vascular compression of the facial nerve may play an important role.128, 138, 216, 342 In one study,1 magnetic resonance imaging and tomographic angiography revealed findings consistent with vascular compression in 65 percent of the patients compared with 6 percent in the controls. Familial hemifacial spasm may involve anatomic variants or anomalies of the posterior circulation.97 Hemifacial spasm also develops as a late complication of Bell's palsy or other disorders of the facial nerve, including compression of the brainstem by posterior fossa tumors44, 318 and facial nerve injury.271
Involuntary twitching ordinarily begins in the upper and lower eyelid, spreading gradually to involve the remainder of the orbicularis oculi and other facial muscles. In advanced cases, spasm increases in severity and frequency, resulting in sustained spasms of several muscles on the affected side of the face. Volitional activation of one muscle results in synchronous involuntary contraction of other muscles. Unlike focal convulsive twitches of the face, the spasmodic contractions that often follow blinking consist of simultaneous rapid twitching in several facial muscles. Less commonly, one side of the face may show prolonged contraction with ir-regular, fluctuating movements. Although spontaneous discharges of this type nearly exclusively involve the facial muscles, hemimasticatory spasm, a rare disorder of the trigeminal nerve, may develop alone or in association with facial hemiatrophy,228, 447 producing paroxysmal involuntary contraction of the jaw-closing muscles unilaterally. Needle electromyography demonstrates irregular bursts of motor unit potentials identical in pattern to those observed in hemifacial spasm. Electrophysiologic findings suggest ectopic excitation of the trigeminal motor root or its nucleus, an abnormality analogous to hemifacial spasm.21
The diagnosis of hemifacial spasm depends on visual inspection or electromyographic recording of abnormal movements. In clinically equivocal cases the electrically elicited blink reflex18, 230, 312 can document synkinesis by demonstrating the presence of R1 and R2 components not only in the orbicularis oculi but also in the orbicularis oris, platysma, or other muscles innervated by the facial nerve (see Chapter 17–4, Fig. 17–11). Synkinesis found in hemifacial spasm and in some patients after Bell's palsy serves to differentiate these entities from other motor disorders, such as essential blepharospasm, facial dystonia, focal seizures, and focal myokymia. In none of these conditions does stimulation of the supraorbital nerve elicit a blink reflex in facial muscles other than
P.833

orbicularis oculi. A temporal variability of responses characterizes hemifacial spasm in contrast to the highly reproducible results seen in postparalytic synkinesis after regeneration of the degenerated facial nerve in Bell's palsy.18
Spontaneous bursts of discharges may result from either hyperexcitability of the facial nucleus after axonal injury102, 144 or ectopic excitation at the site of in-jury.312, 313, 317, 392 The frequency of repetitive motor unit discharges typically varies between 200 and 400 Hz, although some patients have a slower irregular pattern in the range of 20-40 Hz.192 Polygraphic studies reveal progressive diminution of spasmatic movements with deepening sleep stages, revealing lowest values in REM sleep.304 Central inhibitory processes may account for this partial decline. Inhalation anesthesia, which normally abolishes R1 and R2 of the blink reflex, however, fails to suppress the spasm.302
A number of investigators have suggested various pathophysiologies underlying the hemifacial spasm. Although the published accounts lack complete accord, the evidence of ephaptic transmission (cross-talk) has gained popularity. Focal slowing secondary to demyelination constitutes an important prerequisite for ephapses in experiments with squid axons.359 An increased latency of RI on the affected side of the face provides supportive evidence for this mechanism in some patients,312 but not in others.230 Regardless of the type of physiologic mechanisms responsible for synkinesis, the beneficial effects of surgical decompression suggest that the primary site of involvement in hemifacial spasm probably resides in the facial nerve and not in the nucleus.22, 316 This finding does not preclude hyperexcitability of the facial motor neurons, which could develop secondarily as the result of a peripheral lesion.
In the presence of ephaptic transmission, stimulation of the individual facial nerve branches may evoke a delayed muscle response.183, 400, 442 Thus, stimulation of one branch of the facial nerve and recording from muscles innervated by another branch would allow clear separation between an ephaptically activated response and a direct response.196 In one study, following stimulation of the zygomatic or marginal mandibular branch of the facial nerve, simultaneous recordings from the orbicularis oculi and mental muscles confirmed transmission of impulses between the two branches.312, 314 If such a lateral spread results from ephapses, the onset latency of the delayed response should equal the antidromic and orthodromic conduction to and from the presumed site of the lesion. When the response was recorded from the orbicularis oculi muscle after electrical stimulation of the marginal mandibular nerve, however, its latency exceeded the sum by a few milliseconds. This finding suggests the involvement of the facial nucleus rather than the motor fibers in the generation of the delayed response.302 Intraoperative recordings also suggest backfiring of the facial motor neurons as the cause of the abnormal muscle response, which a properly timed blink reflex can eliminate at the facial nucleus.301 In another similar study using a collision technique, delayed responses represented ectopic re-excitation of the involved axons in some recordings and backfiring of an alpha cell in others.385
Stimulation of the supraorbital nerve normally activates only a fraction of the motor neuron pool destined to innervate the orbicularis oculi muscle. Thus, the size of the compound muscle action potential evoked by direct stimulation of the facial nerve far exceeds that of the reflexively activated R1. The increased amplitude of RI found in hemifacial spasm suggests lateral spread of the impulse, activating more fibers contained in the zygomatic branch. Synkinetic responses of R1 and R2 in the mental muscle, not ordinarily involved in the blink reflex, further supports the theory of lateral spread of impulses to other fibers. Paired shock technique reveals an upward shift of the R2 recovery curve not only on the side of spasm127 but also on the unaffected side, suggesting enhanced excitability of the facial motor neurons and brainstem inter-neurons.464 The presence of after-activity and late activity implies autoexcitation of the involved fibers.313 Enhanced reflex responses on the affected side of the face also suggest hyperexcitability of the facial nucleus.465 Unfortunately none of these findings conclusively distinguish ephaptic
P.834

or ectopic discharges along the motor fibers from excitation of the facial nucleus.385
A possible therapeutic regimen includes carbamazepine. Botulinum toxin injection induces muscle weakness, thereby diminishing or abolishing the spasm without demonstrable effect on ectopic or ephaptic transmission in the facial nerve.163 Despite side effects that include, in order of frequency, facial weakness, facial bruising, diplopia, ptosis, and various other mild complaints,491 this preferred treatment provided effective relief of spasm477 for a mean duration of 18.9 weeks in one series.148
8 Tetanus
The toxin of Clostridium tetani travels from wound to central nervous system via blood or retrograde axonal transport. After an incubation period of 1-2 weeks, the patient develops either generalized or localized manifestations of neuromuscular irritability. Its stimulatory effect closely resembles strychnine, which competes with glycine for receptors in the spinal cord and higher structures.416 The patients develop, in addition to hyperirritability of limb muscles, spasm of the masticatory muscles, or tris-mus, and facial grimacing, or risus sar-donicus. The symptoms may worsen within a few days but improve in several weeks, except for possible chronic manifestations of tetanic contraction. Neonatal tenatus still poses a health hazard in developing countries as an important, preventable cause of death.112, 229
Tetanus toxin presumably blocks post-synaptic inhibition in the spinal cord and brainstem, thereby increasing the excitability of the alpha motor neurons.65 The continuous motor unit discharges seen in electromyography resolves during sleep, with administration of general or spinal anesthesia, and after peripheral nerve block. The shortened or absent silent period probably results from failure of Renshaw inhibition. This characteristic electrodiagnostic feature of tetanus seldom occurs in other disorders with motor unit hyperactivity.374, 432 Reduction in the silent period induced by transcranial magnetic stimulation suggests impaired inhibitory mechanisms at multiple levels.481 Although the exact pathophysiology awaits further clarification, the muscle spasms and rigidity almost certainly result from the effect of tetanus toxin on the central nervous system.
Some clinical and electrophysiologic findings suggest peripheral nerve involvement in severe tetanus.408 Facial nerve conduction studies may158 or may not461 show abnormalities. Increased jitter and block in single-fiber electromyography suggest a presynaptic defect of neuromuscular transmission in human tetanus.145 Electrophysiologic studies revealed evidence of mild subclinical axonal polyneuropathy in one series of 40 patients seen after recovery from tetanus.262
9 Tetany
The physiologic term tetanus is also used to describe tetany caused by hypocalcemia and alkalosis. Decreased extracellular calcium (Ca2+) increases sodium (Na+) conductance, which leads to membrane depolarization and repetitive nerve firing. Hypomagnesemia and hyperkalemia also induce carpopedal spasm. Tetanic contraction abates with infusion of curare, but not with peripheral nerve block. Thus, the spontaneous discharge seems to occur at some point along the distal segment of the peripheral nerve. Various maneuvers precipitate clinical or electrical neuro-muscular irritability. They include a gentle tap over the facial nerve (Chvostek's sign) or the lateral surface of the fibula (peroneal sign) and artificially induced ischemia of the forearm (Trousseau's sign).
Electromyography reveals grouped motor unit potentials firing asynchronously at a rate of 4-15 Hz, with periods of relative silence in between.
10 Stiffman Syndrome
A number of authors have described the clinical and electrophysiologic features of the stiffman syndrome.19, 268, 281 It usually occurs sporadically in adult men and women, but a congenital form also exists.396
P.835

Muscle stiffness develops insidiously, progressing from tightness to painful, sustained contraction, often inducing hyperlordosis of the lumbar spine in well-established cases. The spasm has some predilection for the pelvic and shoulder girdle muscles involving the lower more than the upper limbs and, in contrast to tetanus, usually spares the facial muscles. The tightness of the chest muscles may interfere with breathing and swallowing.
Painful spasms occur spontaneously or in response to sudden noise or other stimuli. Co-contraction of agonistic and antagonistic muscles may immobilize the limbs in unnatural positions. Inversion and plantar flexion of the feet reflect the overpowering force of the posterior versus anterior calf muscles. Movement, either active or passive, aggravates the pain. The excessive muscle contraction resembles physiologic cramps, although it involves many muscle groups simultaneously and continuously. The stiffman syndrome may mimic hysteria because of facial grimacing, unusual posture, and complaints of muscle cramps that superficially resemble voluntary contractions. The conspicuous absence of other neurologic abnormalities may strengthen this erroneous impression. Close observation reveals the pathologic nature of the powerful spasms that supercede any voluntary contraction. Indeed, fractures of the long bones have resulted.
Electromyography shows a sustained interference pattern consisting of normal motor unit potentials in agonistic as well as antagonistic muscles.270, 424 The persistent electrical activity associated with painful muscle cramps probably originates in the central nervous system. The spasm and spontaneous discharges disappear during sleep, with administration of general or spinal anesthesia, following procaine block of the peripheral nerve, or after infusion of curare.287 Increased central excitability leads to enhanced exteroceptive reflexes, including cutaneously elicited responses, such as the blink reflex, showing a contralateral in addition to the physiologic ipsilateral R1 and, with higher intensity, R2 components following the normal R2 responses (see Chapter 17–1).284
The exact neurophysiologic mechanism underlying the abnormal discharge remains unknown. Clinical similarities with chronic tetanus suggested a possible relationship between these two entities. Tetanus toxin causes hyperexcitability of motor units by blocking spinal inhibitory postsynaptic potentials. Similarly, the motor neuron pool may become excessively excitable in the absence of the inhibitory spinal mechanisms in the stiff-man syndrome.330 Unlike those with tetanus, however, patients with the stiff-man syndrome may have a normal silent period.270, 424 The rigidity and electrical discharges markedly improve with the administration of baclofen291, 423, 488 or diazepam (Valium), which suppresses interneurons at spinal and supraspinal levels. In contrast, clomipramine injection severely aggravates the clinical symptoms.284
Some patients seem to have an autoimmune pathogenesis with circulating islet cell and anti-glutamic acid decarboxylase antibodies.106, 149, 171 This autoantigen located in the β cells of the pancreas and in the GABA producing neurons may explain occasional association between this syndrome and diabetes mellitus201 and neurological symptoms caused by inhibition of GABA synthesis.124 Other patients with this syndrome have paraneoplastic syndrome31, 146, 149, 171, 380, 470 and still others, thymoma and myasthenia gravis.311 Treatment with plasma exchange and immunosuppressants benefits some patients,48, 56, 200 further strengthening the autoimmune hypothesis.245
Other conditions described in association with stiffman-like features include nocturnal myoclonus and epilepsy,273 focal cortical atrophy with increased spinal fluid gammaglobulin,268 diffuse stiffness following ingestion of alcohol,47 and sudden death.166, 299 These symptoms probably represent a variant called progressive encephalomyelopathy with rigidity and myoclonus.285
11 Cramps
Cramps represent briefly sustained, painful or painless involuntary contractions lasting seconds to minutes.246 This
P.836

definition excludes such sustained movements seen in tremor, chorea, hemiballisms or myoclonus, and isolated muscle twitches associated with fasciculation potentials or complex repetitive discharges. Painful cramps commonly involve the calf muscles and other flexors of the lower limbs in healthy subjects. Cramps start after maintaining a certain posture for a prolonged period of time and improve by rubbing or lengthening the muscle. Numerous predisposing factors include salt depletion, other causes of hyponatremia, hypocalcemia, and vitamin deficiency. Most cases of cramps in otherwise asymptomatic individuals have no detectable underlying cause.
Cramps occur in hereditary cases223, 248, 369 and sporadic cases115, 199 of the muscular pain or cramp fasciculation syndrome. The familial variety with an autosomal dominant inheritance pattern affects both genders. The symptoms appear during the first or second decade. Exercise induces painful cramps predominantly in the hands and feet, sometimes leading to more generalized symptoms. Involvement of the esophagus may cause difficulty swallowing.57 Nonfamilial types also affect either gender, with onset of symptoms during the third to seventh decades. Although painful cramps primarily occur in the calves, fasciculations develop in the lower limbs diffusely. The tubular aggregates reported in biopsy specimens may have some relationship with muscle cramps.247 Fasciculation potentials constitute the only abnormality found in routine electrodiagnostic studies. Supramaximal stimulation of the nerve may produce showers of electric potentials following the compound muscle action potential, which abate with application of curare but not by nerve block.417, 438
The syndrome of progressive muscle spasm, alopecia, and diarrhea401, 402 affects women more frequently than men. Painful intermittent cramps involve the limb muscles initially and then the neck, trunk, and mastication muscles several years later. These painful muscle spasms originate centrally and, except for normal serum calcium (Ca2+) levels, resemble tetani. The symptoms begin at about age 10 years and slowly progress, leading to malnutrition and possibly death.
Skeletal muscle cramps, either spontaneous or induced by ischemia or exercise, also accompany a broad spectrum of other illnesses. For example, muscle cramps constitute an early feature of motor neuron disease, sciatica, and peripheral neuropathies. Patients with certain inborn errors of metabolism may complain of exertional cramps, but not as an essential symptom. Other disorders associated with muscle cramping include the syndrome of insulin resistance, acanthosis nigricans, and acral hypertrophy.296
Electrically, muscle cramps consist of high-frequency irregular motor unit discharges at rates ranging from 40 to 60 Hz and occasionally reaching 200-300 Hz. They involve a large part of the muscle synchronously, as opposed to asynchronous activation of motor units during voluntary muscle contraction. Despite effective inhibition by nerve block or spinal anesthesia, repetitive nerve stimulation distal to the block still induces cramping.40 These findings suggest a peripheral origin. In sporadic cases of muscular pain fasciculation syndrome, nerve conduction studies may show decreased conduction and increased distal latencies. Needle studies may reveal fibrillation potentials and positive sharp waves. In one study, patients with familial cramps had fasciculation potentials, high-amplitude long-duration polyphasic motor unit potentials, and low normal nerve conduction velocities.248
Carbamazepine therapy partially suppresses hyperexcitability of the peripheral nerve.438 Tocainide also reduces disabling muscle spasms and cramps associated with conditions characterized by neuro-muscular irritability.355 Transcutaneous nerve stimulation may relieve severe muscle cramps as reported in a patient with muscle hypertrophy and fasciculation potentials.292
12 Contracture
The term contracture refers to intense mechanical muscle shortening in the absence of muscle action potentials. Thus, electromyography reveals no electrical activity
P.837

in the contracted muscle.126 Ischemia induces contracture most commonly in patients with muscle phosphorylase or muscle phophofructokinase deficiencies (see Fig. 12–3) but also rarely in those with other conditions.247 In these entities, failure to produce adenosine triphosphate possibly prohibits reaccumulation of calcium (Ca2+) by the sarcoplasmic reticulum. The essential steps for muscle relaxation, however, need further clarification (see Chapter 12–2 and Chapter 28–4). Electromyography shows normal activity during voluntary muscle contraction. After strong effort, the muscle relaxes only slowly over a period of 10 s. During this period the stiff muscle is electrically silent.241 Normal motor unit potentials reappear if the patient voluntarily contracts the stiff muscle. Needle insertion or voluntary contraction initiates no myotonic discharge.
Some patients without enzymatic deficiency may develop painless exertional contracture.61 In an entity caused by a deficiency of calcium and adenosine triphosphatase, sarcoplasmic reticulum had a decreased capacity to accumulate calcium.226 Painful contracture has accompanied a hereditary myopathy associated with electromyographic signs of generalized myotonia.399, 425 Muscle stiffness may also appear as an autosomal dominantly inherited condition.222, 370 In these cases, muscles display an unusual sensitivity to stretch, manifested by rippling waves of muscle contraction not accompanied by muscle fiber action potentials. Patients with certain myopathies may have slow muscle relaxation during repetitive nerve stimulation without accompanying electrical activity.357
13 Myoclonus
Cortical, subcortical, spinal, and, less frequently, peripheral lesions can induce myoclonus, defined as a sudden, brief, involuntary muscular contraction.321, 411 Myoclonus occurs in a group of heterogeneous disorders such as progressive myoclonus epilepsy of Unverricht-Lundborg, Lafora body disease, and myoclonus epilepsy with ragged red fibers.91, 153, 297 Other entities associated with myoclonus include Rett syndrome,174 akinetic-rigid syndrome,81 corticobasal degeneration,70, 373, 448 hereditary neuropathy with liability to pressure palsy,409 and post-traumatic stimulus suppressible myoclonus of peripheral origin.17 Detailed electrophysiologic analyses help elucidate the origin of the discharge to identify different forms of myoclonic jerks.410, 411 Treatment depends on the type and usually consists of valproic acid, clonazepam, and piracetam.236
Abnormal sensory motor cortical discharges can cause a wide range of clinical motor phenomena.294, 295, 322 Brief muscle jerks probably involve cerebral cortical mechanisms, which also accounts for the abnormal enhancement of somatosensory evoked potential (SEPs) and premotor cortical potentials time locked to the preceding spontaneous or action-induced jerking.410 The site of abnormality in the sensory motor cortex probably dictates the varied pattern of motor responses such as stimulus-sensitive myoclonus, spontaneous myoclonus, and focal motor epilepsy. Other related entities of interest include cortical tremor, which is defined as a type of reflex myoclonus associated with giant SEPs, enhanced long-loop reflex, and premyoclonus cortical spikes recorded by the jerk-locked averaging.204, 328, 455
Various SEP studies have revealed enhanced cortical excitability for 20 ms just after the myoclonus, followed by suppression throughout the postmyoclonus period.413 These findings indicate a patho-logical enhanement of certain early cortical components seen normally.412 Similar waveforms and scalp topography imply that the giant SEP and myoclonus-related cortical spikes may have a common,413 if not identical,116 physiologic mechanism. In reflex reticular myoclonus, the complete movement pattern may reside in the jerk-generating subcortical structure.362 Post anoxic myoclonus also belongs in this category.439 A single neural rhythm generator may produce both positive and negative myoclonus as documented in a patient with a pontine hemorrhage.333
Paroxysmal axial spasm arises in propriospinal systems intrinsic to the spinalcord.66
P.838

This type of spinal myoclonus may also present as thoracoabdominal muscle jerks showing rostral propagation.93, 94 Segmental myoclonus may arise in the spinal cord after various viral infections, including herpes zoster radiculitis. Usually abnormal movements follow the rash but myoclonus may precede herpes zoster involving the same segments.235 Studies of lumbosacral SEPs by paired stimulation have revealed increased spinal cord excitability in a patient with rhythmic segmental myoclonus.122
14 Tremor
Tremor can be divided clinically into three types: (1) the rest tremor seen in Parkinson's disease, (2) the intention or ataxic tremor representing dysmetria seen during voluntary movement, and (3) the postural tremor seen during a maintained limb position. Of these, both intention and postural tremor occur during voluntary muscle activation, thus the joint name action tremor. Postural tremor has three subdivisions based on the underlying mechanism: (a) physiologic tremor accentuated by stress, drugs, and toxins; (b) symptomatic tremor associated with various disorders such as hereditary motor and sensory neuropathy, dystonia, parkinsonism, myoclonus, vitamin E deficiency, and other metabolic conditions; and (c) essential tremor consisting of autosomal dominant and sporadic varieties. Accelerometric recording and spectral analysis help classify hand tremor by establishing amplitude and frequency characteristics (see Chapter 13–8).23, 79, 147, 168
Increasing evidence indicates the involvement of the cerebellum in the generation of parkinsonian rest tremor, which may depend on the interaction between nigrostriatal, pallidothalamic, and cerebellothalamic systems.261 If so, degeneration of the substantia nigra would cause akinesia and rigidity, whereas involvement of the adjacent ventromedial tegmentum provokes tremor. In support of this view, positron emission tomography studies showed enhanced regional cerebral blood flow in the cerebellum ipsilaterally for unilateral parkinsonian tremor111 and bilaterally for essential tremor.218
Mechanical factors such as changing hand position determine the peak frequency of physiologic tremor.190, 195 Motor unit synchronization provides the mechanical basis for higher amplitude physiologic tremor.256 Topical anesthesia may suppress the tremor amplitude and the associated electric activity.347 Tremor associated with some polyneurpathy results from minimal weakness and possibly impairment of the stretch reflex, both of which increase central drive and enhance physiologic temor.393
Symptomatic tremors have varied pathophysiologies. Patients with anti-myelin–associated glycoprotein peripheral neuropathy often develop a distinct form of neurogenic tremor.339 Distal ulnar neuropathy at Guyon's canal may initiate finger tremor.429 Delayed and enhanced long-latency reflexes may induce postural tremor in late cerebellar atrophy.279 Rhythmic olivocerebellar discharges can cause tremorogenic excitation and inhibition of postural electromyographic activity in the upper limbs as reported in one patient with palatal myoclonus and progressive ataxia.132
Essential tremor is one of the most common adult neurologic disorders, although its estimated prevalence varies a great deal depending mostly on the choice of diagnostic criteria.140, 258, 259 Early essential tremor qualitatively resembles the 8-12 Hz component of physiologic tremor, but advanced essential tremor has a frequency of 4-8 Hz.131 Two subtypes of essential tremor have emerged based on pharmacological response to propranolol and electrophysio-logic studies, including polygraphic recording and long-latency reflex.117 The under-lying mechanism of essential tremor, however, remains enigmatic with some conflicting reports, for example, abnormally reduced physiologic reciprocal inhibition of the forearm flexor muscles reported in one study286 but not in another.386 Despite its name, orthostatic tremor is not purely related to the upright posture.449 This tremor shifts from low to high frequencies with forceful muscle contractions,283 making it distinct from essential tremor clinically and electrophysiologically.
P.839

Transcranial magnetic stimulation resets both essential tremor and postural tremor in Parkinson's disease, implicating the role of the intracortical structure in their generation.336 Patients with essential tremor have normal cortical excitability judged by the silent period that shows a similar duration as in control subjects.376 Established treatments for essential tremor include propranolol and primidone,24 and as an alternative to medication, streotactic surgery. Some advocate botulinum toxin injection to cervical and forearm muscle to control head and hand tremor.214 This toxin may restore presynaptic inhibition of Group IA afferents in patients with essential tremor.300
15 Mirror Movement
In congenital mirror movements, electromyographic studies show normal temporal characteristics, response latency, duration, and recruitment pattern on the normal and mirror sides. These findings suggest a similar motor command for both voluntary and mirror movements.151 Neurophysiologic studies suggest as one of the possible mechanisms of mirror movements abnormally branched fast conducting corticospinal tract fibers that project to motor neuron pools on both sides of the spinal cord.142, 278 A shortened contralateral silent period seen in this condition may imply an abnormal bilateral activation of the hand motor cortex causing an early recovery of background activity via non-stimulated motor cortex.96 In one case, a unilateral stretch of distal but not proximal arm muscles gave rise to bilateral long-latency reflex.143 This finding indicates that a transcortical mechanism plays a role in the generation of long-latency stretch reflexes in distal but not in proximal arm muscles.
16 Restless Legs Syndrome
Patients with restless legs syndrome have an uncontrollable urge to move the legs when lying in bed or during periods of pro-longed rest.130 Dysesthesias in the legs either closely precede or follow occurrences of irresistible leg movements.341 Periodic movements may occur in sleep, although the frequency decreases from wakefulness to sleep stages 1 and 2.305 The syndrome may precede clinical and electrophysio-logic evidence of a peripheral neuropathy.395 In one series,203 eight consecutive patients seen with the primary complaint of leg movement had mild axonal neuropathy. In another study,391 5.2 percent of patients with polyneuropathy had prominent symptoms of restless legs. In most patients, muscle contractions show a constant order of propagation, descending or ascending the spinal segments.457 This and other electrophysio-logic patterns seem to indicate the spinal origin of the involuntary limb movements. Treatment with dopaminergic agonists may provide effective relief of the symptoms.
17 Dystonia
The term dystonia can describe a clinical sign, a symptom, or a syndrome. Dystonia has two characteristic features distinct from other involuntary movements, sustained muscle contractions, inducing abnormal posture, and the twisting nature of abnormality giving rise to torsional movement, as implied by the phrase tor sion dystonia. The symptom may appear secondary to other neurologic conditions such as structural lesions of the basal ganglia, cerebral palsy, and exposure to toxins, but more commonly without an identifiable underlying cause showing an estimated overall prevalence of 329 per million, including 294 focal dystonia cases.320, 480 Primary torsion dystonia consists of generalized dystonia, formerly known as dystonia muscu/orum deformans, focal dystonia such as blepharospasm, torticollis, and writer's cramp, the three main entities encountered in practice, and multifocal or segmental dystonia. Dystonia-plus syndromes comprise the phenotype of dystonia and additional neurologic features, for example, myoclonus for myoclonic dystonia, parkinsonism for dopa-responsive
P.840

dystonia, and rapid-onset dystonia-parkinsonism,139 and two varieties of paroxysmal dystonia, paroxysmal kinesigenic dystonia and paroxysmal dystonic choreoathetosis. Advances in molecular technology have led to discoveries of the increasing number of genes causing dystonia with distinguishable clinical phenotypes.4, 8, 26, 440, Segregation analyses of adult-onset blepharospasm and cranial-cervical dystonia suggest an autosomal dominant transmission with reduced penetrance, or polygenic inheritance.110
Peripheral entrapment and brachial plexopathy can give rise to distal, action-induced involuntary postures of the hand with focal dystonia. Such causes of secondary dystonia would include pronator teres syndrome, radial nerve palsy, lower brachial plexus lesion, median nerve compression, and thoracic outlet syndrome.356, 403 Mechanical irritation of brachial plexus can precipitate rhythmic myoclonus in the arm.27 Focal dystonia may follow soft tissue injury, suggesting a role of altered sensory information from a painful limb disturbing motor performance.227 Spasmodic torticollis may develop in association with eighth nerve lesions.62 Peripheral nerve injuries, often trivial, may trigger the causalgia-dystonia syndrome, producing burning pain, allodynia, hyperpathia, and vasomotor, sudomotor and trophic changes, as well as a fixed dystonic posture.43 Some believe that this distressing syndrome results from a true functional disorder of the central nervous system, whereas others stress a psychogenic origin.
In one series of 672 musical instrumentalists, 7 percent of patients with playing-related disorders had focal dystonia compared with 64 percent for musculoskeletal disorders and 22.5 percent for peripheral nerve problems.249 Ulnar neuropathy, seen commonly in musicians, may predispose them to focal dystonia.86, 381 Task-specific hand cramps also develop during writing, typing, and piano and guitar playing. In these patients, electromyography shows generalized muscle spasms with co-contraction of agonist and antagonist muscles, the findings characteristic of a focal dystonia.326 The use of the asymptomatic hand may provoke dystonic movements of the contralateral symptomatic hand. This phenomenon, termed mirror-movement dystonia, provides further evidence of the presumed central origin of the dystonic movements.255 The inhibitory effects induced by transcranial magnetic stimulation are reduced in patients with writer's cramp during voluntary muscle activation.88 The underlying abnormality in torticollis also involves central motor programing for head position rather than the activity of individual neck muscles.162 Studies of movement-related potentials show an abnormal cortical processing of voluntary muscle relaxation in patients with focal hand dystonia.118, 490 Anomalous somatosensory homunculus seen in patients with hand dystonia suggests that abnormal plasticity may also play a role in the development of dystonia.28
Blink reflex recovery curves characteristically show increased excitability of R2 in patients with blepharospasm and generalized dystonia.127 The same abnormality, seen in spasmodic dysphonia, indicates that the dystonia involves not only the larynx but also other anatomic structures.98 Surface electromyography of the orbicularis oculi helps classify the pattern of blepharospasm327 to distinguish it from apraxia of lid opening or, according to some, focal eyelid dystonia.12, 219, 237 Electromyographic studies also reveal a characteristic pattern of co-contraction of the agonist and antagonist muscles of the forearm and hand in writer's cramp.364 Somatosensory evoked potential studies show increased amplitude of N30 in dystonia patients in contract to decreased amplitude in Parkinson's disease.361
Botulinum toxin injections effectively relieve symptoms of focal dystonias including blepharospasm, torticollis, writer's cramp460 and other hand dystonia when other forms therapy have failed.215, 467 The primarily peripheral effect of botulinum toxin182, 478 may also have an indirect influence on the spinal cord through the action on the intrafusal pathway.39, 224 The possible central effect supports the hypothesis that idiopathic focal dystonia results from a disorder of muscle spindle afferents.173, 225, 378 Patients with medically intractable cervical
P.841

dystonia also respond favorably to botulinum toxin therapy, most improving substantially within the first week after injection.213 In one series of 32 patients, pain improved in 65 percent, posture in 65 per-cent, tremor in 50 percent, and range of motion in 46 percent.50 Some patients develop hoarseness and dysphagia, although the frequencies of these complications show no clear correlation to the total dose or site of injection.10 Diffusion of toxin to adjacent noninjected muscles contributes to suboptimal outcome.375, 387 Adductor spasmodic dysphonia is treated by injection of 3.00-3.75 units of botulinum toxin into the thyroarytenoid muscle bilaterally. In one series,489 96 percent of patients' diary reports showed an improvement with a median of 7 days to peak effect and a 5 weeks' duration thereafter.
Botulinum toxin injection to the neck muscle to treat torticollis results in in-creased jitter values161, 243 and histologic evidence of mild muscle atrophy11 in distant limb muscles uncovering subclinical effects on uninjected sites. Distant effects of botulinum toxin also involve autonomic function, showing mild abnormalities of cardiovascular function.165
References
1. Adler CH, Zimmerman RA, Savlno PJ, Bernardi B, Bosley TM, Sergott RC: Hemifacial spasm: Evaluation by magnetic resonance imaging and magnetic resonance tomographic angiography. Ann Neurol 32:502–506, 1992.
2. Aho K, Sainio K: Late irradiation-induced lesions of the lumbarosacral plexus. Neurology 33:953–955, 1983.
3. Albers JW, Allen AA II, Bastron JA, Daube JR; Limb myokymia. Muscle Nerve 4:494–504, 1981.
4. Almasy L, Bressman SB, Raymond D, Kramer PL, Greene PE, Heiman GA, Ford B, Yount J, de Leon D, Chouinard S, Saunders-Pullman R, Brin MF, Kapoor RP, Jones AC, Shen H, Fahn S, Risch NJ, Nygaard TG: Idopathic torsion dystonia linked to chromosome 8 in two Mennonite families. Ann Neurol 42:670–673, 1997.
5. Aminoff MJ, Layzer RB, Satya-Murti S, Faden AI: The declining electrical response of muscle to repetitive nerve stimulation in myotonia. Neurology (Minneap) 27:812–816, 1977.
6. Anastasopoulos D, Kimmig H, Mergner T, Psilas K: Abnormalities of ocular motility in myotonic dystrophy. Brain 119:1923–1932, 1996.
7. Anderson TE, Carr AJ, Chapman RS, Downie AW, Maclean GD: Myositis and myotonia in a case of multicentric reticulohistiocytosis. Br J Dermatol 80:39–45, 1968.
8. Angood SJ, Penney JB, Friberg IK, Breakefield XO, Young AB, Ozelius LJ, Standaert DG: Expression of the early-onset torsion dystonia gene (DYT1) in human brain. Ann Neurol 43: 669–673, 1998.
9. Ansell J, Kirby S, Benstead T: A case of Isaacs' syndrome with associated central nervous system findings (Short Report). Muscle Nerve 20: 1324–1327, 1997.
10. Ansved T, Edstr¨m L, Grandell U, Hedberg B, Anvret M: Variation of CTG-repeat number of the DMPK gene in muscle tissue. Neuromusc Disord 7:152–155, 1997.
11. Ansved T, Odergren T, Borg K: Muscle fiber atrophy in leg muscles after botulinum toxin type A treatment of cervical dystonia. Neurology 48: 1440–1466, 1997.
12. Aramideh M, Ongerboer de Visser BW, Koelman JHTM, Speelman JD: Motor persistence of orbicularis oculi muscle in eyelid opening dis-orders. Neurology 45:897–902, 1995.
13. Argov Z, Gardner-Medwin D, Johnson MA, Mastaglia FL: Congenital myotonic dystrophy. Fiber type abnormalities in two cases. Arch Neurol 37:693–696, 1980.
14. Arimura Y, Arimura K, Suwazono S, Imamura H, Sonoda Y, Maruyama Y Nakano K, Osame M: Predictive value of the prolonged exercise test in hypokalemic paralytic attack (Short Report). Muscle Nerve 18:472–474, 1995.
15. Arimura K, Watanabe O, Kitajima I, Suehara M, Minato S, Sonoda Y, Higuchi I, Takenaga S, Maruyama I, Osame M: Antibodies to potassium channels of PC 12 in serum of Isaacs' syndrome: Western blot and immunohistochemical studies. Muscle Nerve 20:299–305, 1997.
16. Ashizawa T, Butler IJ, Harati Y, Roongta SM: A dominantly inherited syndrome with continuous motor neuron discharges. Ann Neurol 13:285–290, 1983.
17. Assal F, Magistris MR, Vingerhoets FJG: Posttraumatic stimulus suppressible myoclonus of peripheral origin (Short Report). J Neurol Neurosurg Psychiatry 64:673–675, 1998.
18. Auger RG: Hemifacial spasm: Clinical and electrophysiologic observations. Neurology (NY) 29: 1261–1272, 1979.
19. Auger RG: AAEM minimonograph #44: Diseases associated with excess motor unit activity. Muscle Nerve 17:1250–1263, 1994.
20. Auger RG, Daube JR, Gomez MR, Lambert EH: Hereditary form of sustained muscle activity of peripheral nerve origin causing generalized myokymia and muscle stiffness. Ann Neurol 15:13–21, 1984.
21. Auger RG, Litchy WJ, Cascino TL, Ahlskog JE: Hemimasticatory spasm: Clinical and electrophysiologic observations. Neurology 42:2263–2266, 1992.
22. Auger RG, Piepgras DG, Laws ER, Miller RH: Microvascular decompression of the facial nerve for hemifacial spasm: Clinical and electrophysiologic observaions. Neurology (NY) 31:346–350, 1981.
P.842

23. Bacher M, Scholz E, Diener HC: 24 Hour continuous tremor quantification based on EMG recording. J Electroencephalogr Clin Neurophysiol 72:176–183, 1989.
24. Baine MG: The effectiveness of treatments for essential tremor. Neurologist 3:305–321, 1997.
25. Ballantyne JP, Hansen S: Neurogenic influence in muscular dystrophies. In Rowland LP (ed): Pathogenesis of Human Muscular Dystrophies. Proceedings of the Fifth International Scientific Conference of the Muscular Dystrophy Association. Excerpta Medica, Amsterdam, 1977, pp 187–199.
26. Bandmann O, Valente EM, Holmans P, Surtees RAH, Walters JH, Wevers RA, Marsden CD, Wood NW: Doparesponsive dystonia: A clinical and molecular genetic study. Ann Neurol 44:649–656, 1998.
27. Banks G, Nielsen VK, Short MP, Kowal CD: Brachial plexus myoclonus. J Neurol Neurosurg Psychiatry 48:582–584, 1985.
28. Bara-Jimenez W, Catalan MJ, Hallett M, Gerloff C: Abnormal somatosensory homunculus in dystonia of the hand. Ann Neurol 44:828–831, 1998.
29. Barchi RL: Ion channel mutations and diseases of skeletal muscle. Neurobiol Dis 4:254–264, 1997.
30. Barchi RL: Phenotype and genotype in the myotonic disorders. Muscle Nerve 21:1119–1121, 1998.
31. Bateman DE, Weller RO, Kennedy P: Stiffman syndrome: A rare paraneoplastic disorder? J Neurol Neurosurg Psychiatry 53:695–696, 1990.
32. Becker PE: Fortschritte der allgemeinen und klinischen Humanagenetik. Paramyotonia congenita (Eulenburg), Vol III. Georg Thieme, Stuttgart, 1970.
33. Becker PE: Genetic approaches to the nosology of muscle disease: Myotonias and similar diseases. In Bergsma D (ed): The Second Conference on the Clinical Delineation of Birth Defects: Part VII. Muscle. Williams & Wilkins, Baltimore, 1971, pp 52–62.
34. Becker PE: Myotonia congenita and syndromes associated with myotonia. Clinical-genetic studies of the nondystrophic myotonias. In Becker et al (eds): Topics in Human Genetics, Vol 3. Georg Thieme, Stuttgart, 1977.
35. Behrens MI, Jalil P, Serani A, Vergara F, Alvarez O: Possible role of apamin-sensitive K+ channels in myotonic dystrophy. Muscle Nerve 17:1264–1270, 1994.
36. Belanger AY, McComas AJ: Contractile properties of muscles in myotonic dystrophy. J Neurol Neurosurg Psychiatry 46:625–631, 1983.
37. Bennett RH, Forman HR: Hypolkalemic periodic paralysis in chronic toluene exposure. Arch Neurol 37:673, 1980.
Bibliographic Links
38. Benstead TJ, Camfield PR, King DB: Treatment of paramyotonia congenita with acetazolamide. Can J Neurol Sci 14:156–158, 1987.
39. Berardelli A, Mercuri B, Rona S, Vacca L, Manfredi M: Pathophysiological mechanisms of dystonia. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 933–938.
40. Bertolasi L, De Grandis D, Bongiovanni LG, Zanette GP, Gasperini M: The influence of muscular lengthening on cramps. Ann Neurol 33: 176–180, 1993.
41. Bettoni L, Bortone E, Ghizzoni P, Lechi A: Myokymia in the course of Bell's palsy. J Neurol Sci 84:69–76, 1988.
42. Beydoun SR: Facial myokymia secondary to neurocysticercosis (Short Report). Muscle Nerve 17:1060–1061, 1994.
43. Bhatia KP, Bhatt MH, Marsden CD: The causalgia-dystonia syndrome. Brain 116:843–851, 1993.
44. Bills DC, Hanieh A: Hemifacial spasm in an infant due to fourth ventricular ganglioglioma. Case report. J Neurosurg 75:134–137, 1991.
45. Bird TD: Myotonic dystrophy associated with down syndrome (trisomy 21). Neurology 31: 440–442, 1981.
46. Black JT, Garcia-Mullin R, Good E, Brown S: Muscle rigidity in a newborn due to continuous peripheral nerve hyperactivity. Arch Neurol 27:413–425, 1972.
47. Blank NK, Meerschaert JR, Rieder MJ: Persistent motor neuron discharges of central origin present in the resting state: A case report of alcohol-induced muscle spasms. Neurology (Minneap) 24:277–281, 1974.
48. Blum P, Jankovic J: Stiff-person syndrome: An autoimmune disease. Mov Disord 6:12–20, 1991.
49. Blumenthal DT, Gutmann L, Sauter K: Subarachnoid hemorrhage induces facial myokymia (Short Reports). Muscle Nerve 17:1484–1485, 1994.
50. Boghen D, Flanders M: Effectiveness of botulinum toxin in the treatment of spasmodic torticollis. Eur Neurol 33:199–203, 1993.
51. Bollen E, Den Heyer JC, Tolsma MHJ, Bellari S, Bos JE, Wintzen AR: Eye movement in myotonic dystrophy. Brain 115:445–450, 1992.
52. Borenstein S, Noel P, Jacquy J, Flament-Durand J: Myotonic dystrophy with nerve hypertrophy: Report of a case with electrophysiological and ultrastructural study of the sural nerve. J Neurol Sci 34:87–99, 1977.
53. Bossen EH, Shelburne JD, Verkauf BS: Respiratory muscle involvement in infantile myotonic dystrophy. Arch Pathol 97:250–252, 1974.
54. Bradley WG: Adynamia episodica hereditaria: Clinical, pathological and electrophysiological studies in an affected family. Brain 92:345–378, 1969.
55. Bradley WG, Taylor R, Rice DR, HausmanowaPetruzewicz I, Adelman LS, Jenkison M, Jedrzejowska H, Drac H, Pendlebury WW: Progressive myopathy in hyperkalemic periodic paralysis. Arch Neurol 47:1013–1017, 1990.
56. Brashear HR, Phillips LH II: Autoantibodies to GAB Aergic neurons and response to plasmapheresis in stiff-man syndrome. Neurology 41:1588–1592, 1991.
57. Braune S, Hentschel M, Glocker FX, Lucking CH: Involvement of the esophagus in the cramp-fasciculation syndrome (Short Report). Muscle Nerve 21:802–804, 1998.
58. Breen LA, Butmann L, Riggs JE: Superior oblique myokymia. A misnomer. J Clin Neuroophthalmol 3:131–132, 1983.
P.843

59. Brick JF, Gutmann L, Brick J, Apelgren KN, Riggs JE: Timber rattlesnake venom-induced myokymia: Evidence for peripheral nerve origin. Neurology 37:1545–1446, 1987.
60. Brick JF, Gutmann L, McComas CF: Calcium effect on generation and amplification of myokymic discharges. Neurology 32:618–622, 1982.
61. Brody IA: Muscle contracture induced by exercise. A syndrome attributable to decreased elaxing factor. N Engl J Med 281:187–192, 1969.
62. Bronstein AM, Rudge P, Beechey AH: Spasmodic torticollis following unilateral VIII nerve lesions: Neck EMG modulation in response to vestibular stimuli. J Neurol Neurosurg Psychiatry 50:580–586, 1987.
63. Brook JD, McCurrach ME, Harley HG, Buckler AJ, Church D, Aburatani H, Hunter K, Stanton VP, Thirion J-P, Hudson T, Sohn R, Zemelman B, Snell RG, Rundle SA, Crow S, Davies J, Shelbourne P, Buxton J, Jones C, Juvonen V, Johnson K, Harper PS, Shaw DJ, Housman DE: Molecular basis of myotonic dystrophy: Expansion of a trinucleotide (CTG) repeat at the 3' end of a transcript encoding a protein kinase family member. Cell 68:799–808, 1992.
64. Brooks JE: Hyperkalemic periodic paralysis: Intracellular electromyographic studies. Arch Neurol 20:13–18, 1969.
65. Brooks VB, Curtis DR, Eccles JC: The action of tetanus toxin on the inhibition of motoneurons. J Physiol (Lond) 135:655–672, 1957.
66. Brown P, Thompson PD, Rothwell JC, Day BL, Marsden CD: Paroxymal axial spasms of spinal origin. Mov Disord 6:43^18, 1991.
67. Brunner HG, Smeets HJM, Nillesen W, Van Oost BA, Van Den Biezenbos JBM, Joosten EMG, Pinckers AJLG, Hamel BCJ, Theeuwes AGM, Wieringa B, Ropers H-H: Myotonic dystrophy: Predictive value of normal results on clinical examination. 1991, pp 2303–2311.
68. Brunner HG, Spaans F, Smeets HJM, Coerwinkel-Driessen M, Hulsebos T, Wieringa B, Ropers H-H: Genetic linkage with chromosome 19 but not chromosome 17 in a family with myotonic dystrophy associated with hereditary motor and sensory neuropathy. Neurology 31: 80–84, 1991.
69. Brunt ERP, van Weerden TW: Familial paroxysmal kinesigenic ataxia and continuous myokymia. Brain 113:1361–1382, 1990.
70. Brunt ERP, van Weerden TW, Pruim J, Lakke JWPF: Unique myoclonic pattern in corticobasal degeneration. Mov Disord 10(2): 132–142, 1995.
Bibliographic Links
71. Bryant SH: The physiological basis of myotonia. In Rowland LP (ed): Pathogenesis of Human Muscular Dystrophies. Proceedings of the Fifth International Scientific Conference of the Muscular Dystrophy Association. Excerpta Medica, Amsterdam, 1977.
72. Buchthal F: Diagnostic significance of the myopathic EMG. In Rowland LP (ed): Pathogenesis of Human Muscular Dystrophies. Proceedings of the Fifth International Conference of the Muscular Dystrophy Association, Excerpta Medica, Amsterdam, 1977.
73. Buchthal F, Engbaek L, Gamstorp I: Paresis and hyperexcitabiliry in adynamia episodica hereditaria. Neurology (Minneap) 8:347–351, 1958.
74. Burke D: Excitability of motor axons in neuromyotonia. Muscle Nerve 22:797–799, 1999.
75. Burke D, Skuse NF, Lethlean AK: Contractile properties of the abductor digiti minimi muscle in paramyotonia congenita. J Neurol Neurosurg Psychiatry 37:894–899, 1974.
76. Burke D, Skuse NF, Lethlean AK: An analysis of myotonia in paramyotonia congenita. J Neurol Neurosurg Psychiatry 37:900–906, 1974.
77. Cadilhac J, Baldet D, Greze JA, Duday H: EMG studies of two family cases of the Schwartz and Jampel syndrome (osteo-chondro-muscular dystrophy with myotonia). Electromyogr Clin Neurophysiol 15:5–12, 1975.
78. Calancie B, Ayyar DR, Eismont FJ: Myokymic discharges: Prompt cessation following nerve root decompression during spine surgery. Electromyogr Clin Neurophysiol 32:443–447, 1992.
79. Calzetti S, Baratti M, Gresty M, Findley L: Frequency/amplitude characteristics of postural tremor of the hands in a population of patients with bilateral essential tremor: Implications for the classification and mechanism of essential tremor. J Neurol Neurosurg Psychiatry 50:561–567, 1987.
80. Campa JF, Sanders DB: Familial hypokalemic periodic paralysis: Local recovery after nerve stimulation. Arch Neurol 31:110–115, 1974.
81. Cannon SC: Ion-channel defects and aberrant excitability in myotonia and periodic paralysis. Trends Neurosci 19:3–10, 1996.
82. Cannon SC, Brown RH, Corey DP: Theoretical reconstruction of myotonia and paralysis caused by incomplete inactivation of sodium channels. Biophys J 65:270–288, 1993.
83. Caress JB, Abend WK, Preston DC, Logigian EL: A case of Hodgkin's lymphoma producing neuromyotonia. Neurology 49:258–259, 1997.
84. Castilla JM, Alberca R, Chinchon I, Gil-Neciga E, Rafel E: Continuous muscle activity and distal spinal muscular atrophy. Eur Neurol 31: 156–159, 1991.
85. Ceccarelli M, Rossi B, Siciliano G, Calevro L, Tarantino E: Clinical and electrophysiological reports in a case of early onset myotonia congenita (Thomsen's disease) successfully treated with mexiletine. Acta Pediatr 81:453–455, 1992.
86. Charness ME, Ross MH, Shefner JM: Ulnar neuropathy and dystonic flexion of the fourth and fifth digits: Clinical correlation in musician. Muscle Nerve 19:431–437, 1996.
87. Chen R, Ashby P, Lang E: Stimulus-sensitive myoclonus in akinetic-rigid syndromes. Brain 115:1875–1888, 1992.
88. Chen R, Wasserman EM, Canos M, Hallett M: Impaired inhibition in writer's cramp during voluntary muscle activation. Neurology 49: 1054–1059, 1997.
89. Cherington M, Sadler KM, Ryan DW: Facial myokymia. Surg Neurol 11:478–480, 1979.
90. Chesson AL Jr, Schochet SS Jr, Peters BH: Biphasic periodic paralysis. Arch Neurol 36: 700–704, 1979.
P.844

91. Chinnery PF, Reading PJ, Milne D, Gardner-Medwin D: CSF antigliadin antibodies and the Ramsay Hunt syndrome. Neurology 49:1131–1133, 1997.
92. Chisari C, D'alessandro C, Manca ML, Rossi B: Sarcolemmal excitability in myotonic dystrophy: Assessment through surface EMG (Short Report). Muscle Nerve 21:543–546, 1998.
93. Chokroverty S, Walters A, Zimmerman T, Picone M: Propriospinal myoclonus: A neurophysiologic analysis. Neurology 42:1591–1595, 1992.
94. Chokroverty S, Sachdeo R, Walters A, Zimmerman T: Spinal and propriospinal myoclonus. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 872–878.
95. Chudley AE, Barmada MA: Diaphragmatic elevation in neonatal myotonic dystrophy. Am J Dis Child 133:1182–1185, 1979.
96. Cincotta M, Lori S, Gangemi PF, Barontini F, Ragazzoni A: Hand motor cortex activation in a patient with congenital mirror movements: A study of the silent period following focal transcranial magnetic stimulation. EEG Clin Electrophysiol 101:240–246, 1996.
97. Goad JE, Wirtschafter JD, Haines SJ, Heros RC, Perrone T: Familial hemifacial spasm associated with arterial compression of the facial nerve (Case Report). J Neurosurg 74:290–296, 1991.
98. Cohen LG, Ludlow CL, Warden M, Estegui M, Agostino R, Sedory SE, Holloway E, Dambrosia J, Hallet M: Blink reflex excitability recovery curves in patients with spasmodic dysphonia. Neurology 39:572–577, 1989.
99. Colachis SC III, Bobulski RJ: Exercise-induced myokymia with congenital spinal stenosis. Am J Phys Med Rehabil 70:255–257, 1991.
100. Cornelia CL, Tanner CM, DeFoor-Hill L, Smith C: Dysphagia after botulinum toxin injections for spasmodic torticollis: Clinical and radiologic findings. Neurology 42:1307–1310, 1992.
101. Cooper RG, Stokes MJ, Edwards RHT: Physiological characterisation of the “warm up” effect of activity in patients with myotonic dystrophy. J Neurol Neurosurg Psychiatry 51: 1134–1141, 1988.
102. Cossu G, Valls-Sole J, Valledeoriola F, Munoz F, Benitez P, Aguilar F: Reflex excitability of facial motoneurons at onset of muscle reinnervation after facial nerve palsy. Muscle Nerve 22:614–620, 1999.
103. Creutzfeldt OD, Abbott BC, Fowler WM, Pearson CM: Muscle membrane potentials in episodic adynamia. J Electroencephalogr Clin Neurophysiol 15:508–519, 1963.
104. Crews J, Kaiser KK, Brooke MH: Muscle pathology of myotonia congenita. J Neurol Sci 28:449–457, 1976.
105. Crus Martinez A: Peripheral nerve conduction and central motor conduction after magnetic stimulation of the brain in myotonic dystrophy. Electromyogr Clin Neurophysiol 32:295–297, 1992.
106. Darnell RB, Victor J, Rubin M, Clouston P, Plum F: A novel antineuronal antibody in stiff-man syndrome. Neurology 43:114–120, 1993.
107. Daube JR, Kelly JJ Jr, Martin RA: Facial myokymia with polyradiculoneuropathy. Neurology (NY) 29:662–669, 1979.
108. David WS, Sharif AA: Clozapine-induced myokymia. Muscle Nerve 21:827–831, 1998.
109. de Silva SM, Kuncl RW, Griffin JW, Cornblath DR, Chavoustie S: Paramyotonia congenita or hyperkalemic periodic paralysis? Clinical and electrophsiological features of each entity in one family. Muscle Nerve 13:21–26, 1990.
110. Defazio G, Livrea P, Guanti G, Lepore V, Ferrari E: Genetic contribution to idiopathic adult-onset blepharospasm and cranial-cervical dystonia. Eur Neurol 33:345–350, 1993.
111. Deiber MP, Pollak P, Passingham R, Landais P, Gervason C, Cinotti L, Friston K, Frackowiak R, Mauguiere F, Benabid AL: Thalamic stimulation and suppression of parkinsonian tremor. Brain 116:267–279, 1993.
112. Deivanayagam N, Nedunchelian K, Kamala KG: Neonatal tetanus: Observation on antenatal immunization, natal and immediate post-natal factors. Indian J Pediatr 58:119–122, 1991.
113. Delaporte C: Personality patterns in patients with myotonic dystrophy. Arch Neurol 55:635–640, 1998.
114. den Heijer JC, van Dijk JG, Bollen WLEM, Bos JE, Wintzen AR: Assessment of autonomic function in myotonic dystrophy. J Neurol Neurosurg Psychiatry 54:531–534, 1991.
115. Denny-Brown D, Foley JM: Myokymia and the benign fasciculation of muscular cramps. Trans Assoc Am Phys 61:88–96, 1948.
116. Deuschl G, Ebner A, Hammers R, Lucking CH: Differences of cortical activation in spontaneous and reflex myoclonias. J Electroencephalogr Clin Neurophysiol 80:326–328, 1991.
117. Deuschl G, Lücking CH, Schenck E: Essential tremor: Electrophysiological and pharmacological evidence for a subdivision. J Neurol Neurosurg Psychiatry 50:1435–1441, 1987.
118. Deuschl G, Toro C, Matsumoto J, Hallett M: Movement-related cortical potentials in writer's cramp. Ann Neurol 38:862–868, 1995.
119. Deymeer F, Cakirkaya S, Serdaroglu P, Schleit-hoff L, Lehmann-Horn F, Rudel R, Ozdemir C: Transient weakness and compound muscle action potential decrement in myotonia congenita. Muscle Nerve 21:1334–1337, 1998.
120. Deymeer F, Öge AE, Serdaroglu P, Yazici J, Ozdemir C, Baslo A: The use of botulinum toxin in localizing neuromyotonia to the terminal branches of the peripheral nerve (Short Report). Muscle Nerve 21:643–646, 1998.
121. Deymeer F, Lehmann-Horn F, Serdaroglu P, Cakirkaya S, Benz S, Rudel R, Ozdemir C: Electrical myotonia in heterozygous carriers of recessive myotonia congenita. Muscle Nerve 22: 123–125, 1999.
122. Di Lazzaro V, Restuccia D, Nardone R, Oliviero A, Proflce P, Insola A, Tonali P, Rothwell JC: Changes in spinal cord excitability in a patient with rhythmic segmental myoclonus. J Neurol Neurosurg Psychiatry 61:641–644, 1996.
123. Diaz JM, Urban ES, Schiffmall JS, Peterson AC: Post-irradiation neuromyotonia affecting trigeminal nerve distribution: An unusual presentation. Neurology 42:1102–1104, 1992.
P.845

124. Dinkel K, Meinck H-M, Jury KM, Karges W, Richter W: Inhibition of γ–aminobutyric acid synthesis by glutamic acid decarboxylase autoantibodies in Stiff-man syndrome. Ann Neurol 44:198–201, 1998.
125. Dodge PR, Gamstorp IG, Byers RK, Russell P: Myotonic dystrophy in infancy and childhood. Pediatrics 35:3–19, 1965.
126. Dyken ML, Smith DM, Peake RL: An electromyographic diagnostic screening test in McArdle's disease and a case report. Neurology (Minneap) 17:45–50, 1967.
127. Eekhof JLA, Aramideh M, Bour LJ, Hilgevoord AAJ, Speelman HD, Ongerboer de Visser BW: Blink reflex recovery curves in blepharospasm, torticollis spasmodica, and hemifacial spasm. Muscle Nerve 19:10–15, 1996.
128. Eidelman BH, Nielsen VK, Moller M, Jannetta PJ: Vascular compression, hemifacial spasm and multiple cranial neuropathy. Neurology 35:712–716, 1985.
129. Eisen A: Electromyography in disorders of muscle tone. Can J Neurol Sci 14:501–505, 1987.
130. Ekbom KA: Restless legs syndrome. Neurology 10:868–873, 1960.
131. Elble RJ: Physiologic and essential tremor. Neurology 36:225–231, 1986.
132. Elble RJ: Inhibition of forearm EMG by palatal myoclonus. Mov Disord 6:324–329, 1991.
133. Engel AG: Evolution and content of vacuoles in primary hypokalemic periodic paralysis. Mayo Clin Proc 45:774–814, 1970.
134. Engel AG, Gomez MR, Seybold ME, Lambert EH: The spectrum and diagnosis of acid maltase deficiency. Neurology (Minneap) 23:95–106, 1973.
135. Engel AG, Lambert EH: Calcium activation of electrically inexcitable muscle fibers in primary hypokalemic periodic paralysis. Neurology (Minneap) 19:851–858, 1969.
136. Engel AG, Lambert EH, Rosevear JW, Tauxe WM: Clinical and electromyographic studies in a patient with primary hypokalemic periodic paralysis. Am J Med 38:626–640, 1965.
137. Eulenburg A: Ueber eine familiare, durch 6 Generationen verfolgbare Form congenitaler Paramyotonie. Neurol Centralblatt 5:265–272, 1886.
138. Fabinyi GCA, Adams CBT: Hemifacial spasm: Treatment by posterior fossa surgery. J Neurol Neurosurg Psychiatry 41:829–833, 1978.
139. Fahn S, Bressman S, Marsden CD: Classification and pathophysiology of dystonia. Mov Disord 12:A3, 1997.
140. Fahn S, Tolosa E, Martin C: Clinical rating scale for tremor. In Jankovic J, Tolosa E (eds): Parkinson's Disease and Movement Disorders. Williams & Wilkins, Baltimore, 1993, pp 271–280.
141. FarieUo R, Meloff K, Murphy EG, Reilly BJ, Armstrong D: A case of Schwartz-Jampel syndrome with unusual muscle biopsy findings. Ann Neurol 3:93–96, 1978.
142. Farmer SF, Ingram DA, Stephens JA: Mirror movements studied in a patient with KlippelFeil syndrome. J Physiol 428:467–484, 1990.
143. Fellows SJ, Topper R, Schwarz M, Thilmann AF, Noth J: Stretch reflexes of the proximal arm in a patient with mirror movements: Absence of bilateral long-latency components. J Electroencephalogr Clin Neurophysiol 101:79–83, 1996.
144. Ferguson JH: Hemifacial spasm and the facial nucleus. Ann Neurol 4:97–103, 1978.
145. Fernandez JM, Ferrandiz M, Larrea L, Ramiob R, Boada M: Cephalic tetanus studied with single fibre EMG. J Neurol Neurosurg Psychiatry 46:862–866, 1983.
146. Ferrari P, Federico M, Grimaldi LME, Silingardi V: Stiff-man syndrome in a patient with Hodgkin's disease: An unusual paraneoplastic syndrome. Haematologica 75:570–572, 1990.
147. Findley LJ, Roller WC: Essential tremor: A review. Neurology 37:1194–1197, 1987.
148. Flanders M, Chin D, Boghen D: Botulinum toxin preferred treatment for hemifacial spasm. Eur Neurol 33:316–319, 1993.
149. Folli F, Solimena M, Cofiell R, Austoni M, Tallin! G, Fassetta G, Bates D, Cartlidge N, Bottazzo GF, Piccolo G, de Camillim P: Autoantibodies to a 128–kd synaptic protein in three women with the stiff-man syndrome and breast cancer. N Engl J Med 328:546–551, 1993.
150. Fontaine B: Periodic paralysis, myotonia congenita and sarcolemmal ion channels: A success of the candidate gene approach. Neuromusc Disord 3:101–107, 1993.
151. Forget R, Boghen D, Attig E, Lamarre Y: Electromyographic studies of congenital mirror movements. Neurology 36:1316–1322, 1986.
152. Fowler WM Jr, Layzer RB, Taylor RG, Eberle ED, Sims GE, Munsat TL, Philppart M, Ilson BW: The Schwartz-Jampel syndrome: Its clinical, physiological and histological expressions. J Neurol Sci 22:127–146, 1974.
153. Fukuhara N, Tokiguchi S, Shirakawa K, Tsubaki T: Myoclonus epilepsy associated with ragged-red fibers (mitochondrial abnormalities): Disease entity or a syndrome? J Neurol Sci 47:117–133, 1980.
154. Furman RE, Barchi RL: The pathophysiology of myotonia produced by aromatic carboxylic acids. Ann Neurol 4:357–365, 1978.
155. Gaffney BJ, Drachman DB, Lin DC, Tennekoon G: Spin-label studies of erythrocytes in myotonic dystrophy: No increase in membrane fluidity. Neurology (NY) 30:272–276, 1980.
156. Gamstorp I: A study of transient muscular weakness. Acta Neurol Scand 38:3–19, 1962.
157. Gamstorp I, Wohlfart G: A syndrome characterized by myokymia, myotonia, muscular wasting and increased perspiration. Acta Psychol Neurol Scand 34:181–194, 1959.
158. Garcia-Mullin R, Daroff RB: Electrophysiological investigations of cephalic tetanus. J Neurol Neurosurg Psychiatry 36:296–301, 1973.
159. Garcia-Merino A, Cabello A, Mora JS, Liano H: Continuous muscle fiber activity, peripheral neuropathy, and thymoma. Ann Neurol 29: 215–218, 1991.
160. Gardner-Medwin D, Walton JN: Myokymia with impaired muscular relaxation. Lancet 1:127–130, 1969.
P.846

161. Garner CG, Straube A, Witt TN, Gasser T, Oertel WH: Time course of distant effects of local injections of botulinum toxin. Mov Disord 8: 33–37, 1993.
162. Gelb DJ, Yoshimura DM, Olney RK, Lowenstein DH, Aminoff MJ: Change in pattern of muscle activity following botulinum toxin injections for torticollis. Ann Neurol 29:370–376, 1991.
163. Geller BD, Hallett M, Ravits J: Botulinum toxin therapy in hemifaial spasm: Clinical and electrophysiologic studies. Muscle Nerve 12:716–722, 1989.
164. Gemignani F, Juvarra G, Calzette S: Facial myokymia in the course of fymphocytic meningoradiculitis (Case Report). Neurology 31:1177–1180, 1981.
165. Girlanda P, Vita G, Nicolosi C, Milone S, Messina C: Botulinum toxin therapy: Distant effects on neuromuscular transmission and autonomic nervous system. J Neurol Neurosurg Psychiatry 55:844–845, 1992.
166. Goetz CG, Klawans HL: On the mechanism of sudden death in Moersch-Woltman syndrome. Neurology 33:930–932, 1983.
167. Greenberg DA: Neuromuscular disease and calcium channels. Muscle Nerve 22:1341–1349, 1999.
168. Gresty M, Buckwell D: Spectral analysis of tremor: Understanding the results. J Neurol Neurosurg Psychiatry 53:976–981, 1990.
169. Griggs RC, Bender AN, Tawil R: A puzzling case of periodic paralysis. Muscle Nerve 19:362–364, 1996.
170. Griggs RC, Tawil R, Brown Jr RH, Shapiro BR, Ptacek LJ, McManis PG, Dalakas MC, Mendell JR, Hahn AF, McDermott MP, The Working Group on Periodic Paralysis: Implications of molecular defects for classification and treatment of periodic paralysis. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 160–169.
171. Grimaldi LME, Martino G, Braghi S, Quattrini A, Furlan R, Bosi E, Comi G: Heterogeneity of autoantibodies in stiff-man syndrome. Ann Neurol 34:57–64, 1993.
172. Grob D, Johns RJ, Liljestrand A: Potassium movement in patients with familial periodic paralysis: Relationship to the defect in muscle function. Am J Med 23:356–375, 1957.
173. Griinewald RA, Yoneda Y, Shipman JM, Sagar HJ: Idopathic focal dystonia: A disorder of muscle spindle afferent processing? Brain 120:2179–2185, 1997.
174. Guerrini R, Bonanni P, Parmeggiani L, Santucci M, Parmeggiani A, Sartucci F: Cortical reflex myoclonus in Rett syndrome. Ann Neurol 43:472–479, 1998.
175. Gutmann L: AAEM minimonograph #37: Facial and limb myokymia. Muscle Nerve 14:1043–1049, 1991.
176. Gutmann L: Hyperexcitable motor axon: Myokymia/neuromyotonia. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 80–83.
177. Gutmann L, Gutmann L, Schochet SS: Neuromyotonia and type I myoflber predominance in amyloidosis. Muscle Nerve 19:1338–1341, 1996.
178. Gutmann L, Hopf HC: Facial myokymia and contraction persisting 20 years: A case of pontine glioma (Short Report). Muscle Nerve 17: 1461–1463, 1994.
179. Haass A, Ricker K, Rudel R, Lehmann-Hom F, Bohlen R, Dengler R, Mertens HG: Clinical study of paramyotonia congenita with and without myotonia in a warm environment. Muscle Nerve 4:388–395, 1981.
180. Hageman ATM, Gabreels FJM, liem KD, Renkawek K, Boon JM: Congenital myotonic dystrophy: A report on thirteen cases and a review of the literature. J Neurol Sci 115:95–101, 1993.
181. Hahn AF, Parkes AW, Bolton CF, Stewart SA: Neuromyotonia in hereditary motor neuropathy. J Neurol Neurosurg Psychiatry 54:230–235, 1991.
182. Hamjian JA, Walker FO: Serial neurophysiological studies of intramuscular botulinum—A toxin in humans. Muscle Nerve 17:1385–1392, 1994.
183. Harper CM Jr: AAEM case report #21: Hemifacial spasm: Preoperative diagnosis and intraoperative management. Muscle Nerve 14: 213–218, 1991.
184. Harper PS: Congenital myotonic dystrophy in Britain. I. Clinical aspects. Arch Dis Child 50:505–513, 1975.
185. Harper PS: Congenital myotonic dystrophy in Britain. II. Genetic basis. Arch Dis Child 50: 514–521, 1975.
186. Harper CM, Thomas JE, Cascino TL, Litchy WJ: Distinction between neoplastic and radiation-induced brachial plexopathy, with emphasis on the role of EMG. Neurology 39:502–506, 1989.
187. Hart IK, Waters C, Vincent A, Newland C, Beeson D, Pongs O, Morris C, Newsom-Davis J: Autoantibodies detected to expressed K+ channels are implicated in neuromyotonia. Ann Neurol 41:238–246, 1997.
188. Hayashi R, Maruyama T, Maruyama K, Yanagawa S, Tako K, Yanagisawa N: Myotonic and repetitive discharges in hypokalemic myopathy associated with glycyrrhizin-induced hypochloremia. J Neurol Sci 107:74–77, 1992.
189. Heene R: Evidence of myotonic origin of type 2B muscle fibre deficiency in myotonia and paramyotonia congenita. J Neurol Sci 76:357–359, 1986.
190. Hefter H, Hömberg V, Reiners K, Freund H-J: Stability of frequency during long-term recordings of hand tremor. J Electroencephalogr Clin Neurophysiol 67:439–446, 1987.
191. Heidenreich F, Vincent A: Antibodies to ion-channel proteins in thymoma with myasthenia, neuromyotonia, and peripheral neuropathy. Neurology 50:1483–1485, 1998.
192. Hjorth RJ, Willison RG: The electromyogram in facial myokymia and hemifacial spasm. J Neurol Sci 20:117–126, 1973.
193. Hoffman EP, Lehmann-Horn F, Rudel R: Overexcited or inactive: Ion channels in muscle disease. Cell 80:681–686, 1995.
P.847

194. Hoftnann WW, Smith RA: Hypokalaemic periodic paralysis studied in vitro. Brain 93:445–474, 1970.
195. Hdmberg V, Hefter H, Reiners K, Freund H-J: Differential effects of changes in mechanical limb properties on physiological and pathological tremor. J Neurol Neurosurg Psychiatry 50:568–579, 1987.
196. Hopf HC, Lowitzsch K: Hemifacial spasm. Location of the lesion by electrophysiological means. Muscle Nerve 5:S84–S88, 1982.
197. Hornung K, Nix WA: Myoedema. A clinical and electrophysiological evaluation. Eur Neurol 32: 130–133, 1992.
198. Horowitz M, Maddox A, Maddern GJ, Wishart J, Collins PJ, Shearman DJC: Gastric and oesophageal emptying in dystrophia myotonica— Effect of metoclopramide. Gastroenterology 92: 570–577, 1987.
199. Hudson AJ, Brown WF, Gilbert JJ: The muscular pain-fasciculation syndrome. Neurology (NY) 28:1105–1109, 1978.
200. Hummel M, Durinovic-Bello I, Bonifacio E, Lampasona V, Endl J, Fessele S, Then Bergh F, Trenkwalder C, Standl E, Ziegler A-G: Hu-moral and cellular immune parameters before and during immunosuppressive therapy of a patient with stiff-man syndrome and insulin dependent diabetes mellitus. J Neurol Neurosurg Psychiatry 65:204–208, 1998.
201. Hummel M, Durinovic-Bello I, Ziegler AG: Relation between cellular and humoral immune response to diverse islet-cell antigens in IDDM. J Autoimmun 9:427–430, 1996.
202. laizzo PA, Lehmann-Hom F: The correlation between electrical after-activity and slowed relaxation in myotonia. Muscle Nerve 13:240–246, 1990.
203. lannaccone S, Zucconi M, Marchettini P, FeriniStambi L, Nemi R, Quattrini A, Palazzi S, Lacerenza M, Formaglio F, Smirne S: Evidence of peripheral neuropathy in primary restless legs syndrome. Mov Disord 10:2–9, 1995.
204. Ikeda A, Kakigi R, Funai N, Neshige R, Kuroda Y, Shibasaki H: Cortical tremor: A variant of cortical reflex myoclonus. Neurology 40:1561–1565, 1990.
205. Isaacs H: A syndrome of continuous muscle-fibre activity. J Neurol Neurosurg Psychiatry 24:319–325, 1961.
206. Isaacs H, Heffron JJA: The syndrome of “continuous muscle-fibre activity” cured: Further studies. J Neurol Neurosurg Psychiatry 37: 1231–1235, 1974.
207. Jackson CE, Barohn RJ: Improvement of the exercise test after therapy in thyrotoxic periodic paralysis. Muscle Nerve 15:1069–1071, 1992.
208. Jackson CE, Barohn RJ, Ptacek LJ: Paramyotonia congenita: Abnormal short exercise test, and improvement after mexiletine therapy. Muscle Nerve 17:763–768, 1994.
209. Jackson DL, Satya-Murti S, Davis L, Drachman B: Isaacs syndrome with laryngeal involvement: An unusual presentation of myokymia. Neurology (NY) 29:1612–1615, 1979.
210. Jalil P, Frenkel C, Guiloff R, Gajewski C, Vergara F: Case report: Efficacy of methylprednisolone administration in a case of continuous abnormal muscle activity syndrome. Acta Neurol Scand 88:234–235, 1993.
211. Jamal GA, Weir AI, Hansen S, Ballantyne JP: Myotonic dystrophy: A reassessment by conventional and more recently introduced neurophysiological techniques. Brain 109:1279–1296, 1986.
212. Jamieson PW, Katirji B: Idiopathic generalized myokymia. Muscle Nerve 17:42–51, 1994.
213. Jankovic J, Schwartz K: Botulinum toxin injections for cervical dystonia. Neurology 40: 277–280, 1990.
214. Jankovic J, Schwartz K: Botulinum toxin treatment of tremors. Neurology 41:1185–1188, 1991.
215. Jankovic J, Schwartz KS: Use of botulinum toxin in the treatment of hand dystonia. J Hand Surg 18A:883–887, 1993.
216. Jannetta PJ, Abbasy M, Maroon JC, Ramos FM, Albin MS: Etiology and definitive micro-surgical treatment of hemifacial spasm: Operative techniques and results in 47 patients. J Neurosurg 47:321–328, 1977.
217. Jansen G, Willems P, Coerwinkel M, Nilleseon W, Smeets H, Vits L, Howeler C, Brunner H, Wieringa B: Gonosomal mosaicism in myotonic dystrophy patients: Involvement of mitotic events in (CTG)n repeat variation and selection against extreme expansion in sperm. Am J Hum Genet 54:575–585, 1994.
218. Jenkins JH, Bain PG, Colebatch JG, Thompson PD, Findley LJ, Frackowiak RSJ, Marsden CD, Brooks DJ: A positron emission tomography study of essential tremor: Evidence for overactivity of cerebellar connections. Ann Neurol 34:82–90, 1993.
219. Jeon BS: Apraxia of lid opening: A form of negative dystonia? In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 916–920.
220. Joseph JT, Richards CS, Anthony DC, Upton M, Perez-Atayde AR, Greenstein P: Congenital myotonic dystrophy pathology and somatic mosaicism. Neurology 49:1457–1460, 1997.
221. Juguilon A, Chad D, Bradley WG, Adelman L, Kelemen J, Bosch P, Munsat TL: Familial granulovacuolar lobular myopathy with electrical myotonia. J Neurol Sci 56:133–140, 1982.
222. Jusic A: Hereditary increased muscle mechanical irritability and progressive contracture with stretch-induced electromyographic activity. Muscle Nerve 12:103–107, 1989.
223. Jusic A, Dogan S, Stojanovic V: Hereditary persistent distal cramps. J Neurol Neurosurg Psychiatry 35:379–384, 1972.
224. Kaji R, Kohara N, Katayama M, Kubori T, Mezaki T, Shibasaki H, Kimura J: Muscle afferent block by intramuscular injection of lidocaine for the treatment of writer's cramp (Short Report). Muscle Nerve 18:234–235, 1995.
225. Kaji R, Rothwell JC, Katayama M, Ikeda T, Kubori T, Kohara N, Mezaki T, Shibasaki H, Kimura J: Tonic vibration reflex and muscle afferent block in writer's cramp. Ann Neurol 1995.
P.848

226. Karpati G, Charuk J, Carpenter S, Jablecki C, Holland P: Myopathy caused by a deficiency of Ca2+–adenosine triphosphatase in sarcoplasmic reticulum (Brody's disease). Ann Neurol 20:38–49, 1986.
227. Katz RT, Williams C: Focal dystonia following soft tissue injury: Three case reports with long-term outcome. Arch Phys Med Rehabil 71:345–349, 1990.
228. Kaufman MD: Masticatory spasm in facial hemiatrophy. Ann Neurol 7:585–587, 1980.
229. Khuraibet AJ, Neubauer D, Noor KZ, Haleem MA, Trontelj JV: A case of neonatal tetanus with characteristic neurophysiological findings. Muscle Nerve 971–972, 1998.
230. Kimura J, Rodnitzky RL, Okawara SH: Electrophysiologic analysis of aberrant regeneration after facial nerve paralysis. Neurology (Minneap) 25:989–993, 1975.
231. Kinoshita M, Komori T, Ohtake T, Takahashi R, Nagasawa R, Hiroshi K: Abnormal calcium metabolism in myotonic dystrophy as shown by the Ellsworth-Howard test and its relation to CTG triplet repeat length. J Neurol 244:613–622, 1997.
232. Kinoshita M, Takahashi R, Hasegawa T, Komori T, Nagasawa R, Hirose K, Tanabe H: (CTG) expansions in various tissues from a myotonic dystrophy patient. Muscle Nerve 19:240–242, 1996.
233. Kirschner BS, Pachman LM: IgA deficiency and recurrent pneumonia in the Schwartz-Jampel syndrome. J Pediatr 88:1060–1061, 1976.
234. Koch MC, Steinmeyer K, Lorenz C, Ricker K, Wolf F, Otto M, Zoll B, Lehmann-Horn F, Grzeschik KH, Jentsch TJ: The skeletal muscle chloride channel in dominant and recessive human myotonia. Science 257:797–800, 1992.
235. Koppel BS, Daras M: Segmental myoclonus preceding herpes zoster radiculitis. Eur Neurol 32:264–266, 1992.
236. Koskiniemi M, Van Vleymen B, Hakamies L, Lamusuo S, Taalas J: Piracetam relieves symptoms in progressive myoclonus epilepsy: A multicentre, randomised, double blind, cross-over study comparing the efficacy and safety of three dosages of oral piracetam with placebo. J Neurol Neurosurg Psychiatry 64:344–348, 1998.
237. Krack P, Marion MH: “Apraxia of lid opening,” a focal eyelid dystonia: Clinical study of 32 patients. Mov Disord 9:610–615, 1994.
238. Krauss JK, Wakhloo AK, Scheremet R, Seeger W: Facial myokymia and spastic paretic facial contracture as the result of anaplastic pontocerebellar glioma. Neurosurgery 32 (6): 1031–1034, 1993.
Ovid Full Text
Bibliographic Links
239. Lacomis D, Chad DA, Smith TW: Proximal weakness as the primary manifestation of myotonic dystrophy in older adults (Short Report). Muscle Nerve 17:687–688, 1994.
240. Lagueny A, Marthan R, Schuermans P, Ferrer X, Julien J: Single fiber EMG and spectral analysis of surface EMG in myotonia congenita with or without transient weakness. Muscle Nerve 17:248–250, 1994.
241. Lambert EH: Neurophysiological techniques useful in the study of neuromuscular disorders. In Adams RD, Eaton LM, Shy GM (eds): Neuromuscular Disorders, Vol 38. Williams & Wilkins, Baltimore, 1960, pp 247–273.
242. Lambert EH: Muscle spasms, cramps, and stiffness. Am Acad Neurol Spec Course #17, 1978.
243. Lanage DJ, Rubin M, Greence PE, Rang UJ, Moskowitz CB, Brin MF, Lovelace RE, Fahn S: Distant effects of locally injected botulinum toxin: A double-blind study of single fiber EMG changes. Muscle Nerve 14:672–675, 1991.
244. Lance JW, Burke D, Pollard J: Hyperexcitability of motor and sensory neurons in neuromyotonia. Ann Neurol 5:523–532, 1979.
245. Layzer RB: Stiff-man syndrome—An autoimmune disease? N Engl J Med 318:1060–1061, 1988.
246. Layzer RB: The origin of muscle fasciculations and cramps. Muscle Nerve 17:1243–1249, 1994.
247. Lazaro RP, Fenichel GM, Kilroy AW, Saito A, Fleischer S: Cramps, muscle pain, and tubular aggregates. Arch Neurol 37:715–717, 1980.
248. Lazaro RP, Rollinson RD, Fenichel GM: Familial cramps and muscle pain. Arch Neurol 38:22–24, 1981.
249. Lederman RJ: AAEM minimonograph #43: Neuromuscular problems in the performing arts. Muscle Nerve 17:569–577, 1994.
250. Lehmann-Horn F, Engel AG, Ricker K, Rudel R: The periodic paralysis and paramyotonia congenita, Vol 2. In Engel AG, Franzini-Armstrong C (eds): Myology. McGraw-Hill, New York, 1994, pp 1303–1331.
251. Lehmann-Horn F, Kuther G, Ricker K, Grafe P, Ballanyi K, Rudel R: Adynamia episodica hereditaria with myotonia: A noninactivating sodium current and the effect of extracellular pH. Muscle Nerve 10:363–374, 1987.
252. Lehmann-Horn F, Rudel R, Ricker K, Lorkovic H, Dengler R, Hopf HC: Two cases of adynamia episodica hereditaria: In vitro investigation of muscle cell membrane and contraction parameters. Muscle Nerve 6:113–121, 1983.
253. Levinson S, Canalis RF, Kaplan HJ: Laryngeal spasm complicating pseudomyotonia. Arch Otolaryngol 102:185–187, 1976.
254. Links TP, Zwarts MJ, Wilmink JT, Molenaar WM, Oosterhuis HJGH: Permanent muscle weakness in familial hypokalaemic periodic paralysis. Clinical, radiological, and pathological aspects. Brain 113:1873–1889, 1990.
255. Lockwood AH: Focal dystonic movements provoked by use of the unaffected hand: Mirror-movement dystonia. Med Probl Perform Art 7: 22–24, 1992.
256. Logigian EL, Wierzbicka MM, Bruyninckx F, Wiegner AW, Shahani BT, Young RR: Motor unit synchronization in physiologic, enhanced physiologic, and voluntary tremor in man. Ann Neurol 23:242–250, 1988.
257. Logullo F, Censori B, Danni M, Del Pesce M, Di Bella P, Provincial! L: Peripheral neuropathy in myotonic dystrophy: Electrophysiological and clinical features. Electromyogr Clin Neurophysiol 32:515–520, 1992.
258. Louis ED, Ford B, Lee H, Andrews H, Cameron G: Diagnostic criteria for essential tremor. A population perspective. Arch Neurol 55:823–828, 1998.
P.849

259. Louis ED, Ottman R, Hauser WA: How common is the most common adult movement dis-order? Estimates of the prevalence of essential tremor throughout the world. Mov Disord 13: 5–10, 1998.
260. Lublin FD, Tsalris P, Streletz LJ, Chambers RA, Riker WF, Van Pozank A, Duckett SW: Myokymia and impaired muscular relaxation with continuous motor unit activity. J Neurol Neurosurg Psychiatry 42:557–562, 1979.
261. Lucking CH, Wietelmann D, Ostertag C: Patho-physiology of tremor in Parkinson's disease. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 686–688.
262. Luisto M, Seppalainen AM: Electroneuromyo-graphic sequela of tetanus: A controlled study of 40 patients. Electromyogr Clin Neurophysiol 29:377–381, 1989.
263. Lundberg PO, Stålberg E, Thiele B: Paralysis periodica paramyotonica: A clinical and neurophysiological study. J Neurol Sci 21:309–321, 1974.
264. Lutschg J, Jerusalem F, Ludin HP, Vassella F, Mumenthaler M: The syndrome of “continuous muscle fiber activity.” Arch Neurol 35:198–205, 1978.
265. Maddison P, Lawn N, Mills KR, Vincent A, Donaghy M: Acquired neuromyotonia in a patient with spinal epidural abscess (Short Report). Muscle Nerve 21:672–674, 1998.
266. Maddison P, Newsom-Davis J, Mills KR: Strength-duration properties of peripheral nerve in acquired neuromyotonia. Muscle Nerve 22: 823–830, 1999.
267. Maddy JA, Winternitz WW: Hypothalamic syndrome with hypernatremia and muscular paralysis. Am J Med 51:394–402, 1971.
268. Maida E, Reisner T, Summer K, SandroEggerth H: Stiff-man syndrome with abnormalities in CSF and computerized tomography findings: Report of a case. Arch Neurol 37:182–183, 1980.
269. Malloy P, Mishra SK, Adler SH: Neuropsycho-logical deficits in myotonic muscular dystorophy. J Neurol Neurosurg Psychiatry 53:1011–1013, 1990.
270. Mamoli B, Heiss WD, Maida E, Podreka I: Electrophysiological studies on the stiff-man syndrome. J Neurol 217:111–121, 1977.
271. Martinelli P, Giuliani S, Ippoliti M: Hemifacial spasm due to peripheral injury of facial nerve: A nuclear syndrome? Mov Disord 7:181–184,1992.
272. Martinelli P, Patuelli A, Minardi C, Cau A, Riviera AM, Pozzo FD: Neuromyotonia, peripheral neuropathy and myasthenia gravis (Case of the Month). Muscle Nerve 19:505–510, 1996.
273. Martinelli P, Pazzaglia P, Montagna P, Coccagna G, Rizzuto N, Simonati S, Lungaresi E: Stiff-man syndrome associated with nocturnal myoclonus and epilepsy. J Neurol Neurosurg Psychiatry 41:458–462, 1978.
274. Martinez AC, Ferrer MT, Conde MCP: Electro-physiological studies in myotonic dystrophy. I: Potential motor unit parameters and conduction velocity of the motor and sensory peripheral nerve fibres. Electromyogr Clin Neurophysiol 24:523–534, 1984.
275. Mastaglia FL, Marker N, Phillips BA, Day TJ, Hankey GJ, Laing NG, Fabian V, Kakulas BA: Dominantly inherited proximal myotonic myopathy and leukoencephalopathy in a family with an incidental CLCN1 mutation (Short Re-port). J Neurol Neurosurg Psychiatry 64:543–547, 1998.
276. Mateer JE, Gutmann L, McComas CF: Myokymia in Guillain-Barre syndrome. Neurology 33:374–376, 1983.
277. Mathieu J, Allard P, Gobeil G, Girard M, De Braekeleer M, Begin P: Anesthetic and surgical complications in 219 cases of myotonic dystrophy. Neurology 49:1646–1650, 1997.
278. Matthews PBC, Farmer SF, Ingram DA: On the localization of the stretch reflex of intrinsic hand muscles in a patient with mirror movements. J Physiol 428:561–577, 1990.
279. Mauritz KH, Schmitt C, Dichgans J: Delayed and enhanced long latency reflexes as the possible cause of postural tremor in late cerebellar atrophy. Brain 104:97–116, 1981.
280. McComas AJ, Sica REP, Toyonaga K: Incidence, severity, and time-course of motor neurone dysfunction in myotonic dystrophy: Their significance for an understanding of anticipation. J Neurol Neurosurg Psychiatry 41:882–893, 1978.
281. McEvoy KM: Stiff-man syndrome. Semin Neurol 11:197–205, 1991.
282. McManis PG, Lambert EH, Daube JR: The exercise test in periodic paralysis. Muscle Nerve 9:704–710, 1986.
283. McManis PG, Sharbrough FW: Orthostatic tremor: Clinical and electrophysiologic characteristics. Muscle Nerve 16:1254–1260, 1993.
284. Meinck HM, Ricker K, Conrad B: The stiff-man syndrome: New pathophysiological aspects from abnormal exteroceptive refvlexes and the response to clomipramine, clonidine, and tizanidine. J Neurol Neurosurg Psychiatry 47: 280–287, 1984.
285. Meinck HM, Ricker K, Hiilser P-J, Solimena M: Stiff-man syndrome: Neurophysiological findings in eight patients. J Neurol 242:134–142, 1995.
286. Mercuri B, Berardelli A, Modugno N, Vacca L, Ruggieri S, Manfredi M: Reciprocal inhibition in forearm muscles in patients with essential tremor (Short Report). Muscle Nerve 21:796–799, 1998.
287. Mertens HG, Ricker K: The differential diagnosis of the “stiff-man” syndrome. In Walton JN, Canal N, Scarlato G (eds): Muscle Diseases. Excerpta Medica, Amsterdam, 1970, pp 635–638.
288. Mertens HG, Zschocke S: Neuromyotonie. Klin Wochenschr 43:917–925, 1965.
289. Meyers KR, Gilden DH, Rinaldi CF, Hansen JL: Periodic muscle weakness, normokalemia, and tubular aggregates. Neurology (Minneap) 22: 269–279, 1972.
290. Mihelin M, Trontelj JV, Stålberg E: Muscle fibre recovery functions studied with double pulse stimulation. Muscle Nerve 14:739–747, 1991.
291. Miller F, Korsvik H: Baclofen in the treatment of stiff-man syndrome. Ann Neurol 9:511–512, 1981.
292. Mills KR, Newham DJ, Edwards RHT: Severe muscle cramps relieved by transcutaneous nerve stimulation (A Case Report). J Neurol Neurosurg Psychiatry 45:539–542, 1982.
P.850

293. Milner-Brown HS, Miller RG: Myotonic dystrophy: Quantification of muscle weakness and myotonia and the effect of amitiiptyline and exercise. Arch Phys Med Rehabil 71:983–987, 1990.
294. Mima T, Nagamine T, Ikeda A, Yazawa S, Kimura J, Shibasaki H: Pathogenesis of cortical myoclonus studied by magnetoencephalography. Ann Neurol 43:598–607, 1998.
295. Mima T, Nagamine T, Nishitani N, Mikuni N, Ikeda A, Fukuyama H, Takigawa T, Kimura J, Shibasaki H: Cortical myoclonus: Sensorimotor hyperexcitability. Neurology 50:933–942, 1998.
296. Minaker KL, Flier JS, Landsberg L, Young JB, Moxley RT, Kingston WJ, Meneilly GS, Rowe JW: Phenytoin-induced improvement in muscle cramping and insulin action in three patients with the syndrome of insulin resistance, acanthosis nigricans, and acral hypertrophy. Arch Neurol 46:981–985, 1989.
297. Mita S, Tokunaga M, Uyama E, Kumamoto T, Uekawa K, Uchino M: Single muscle fiber analysis of myoclonus epilepsy with ragged-red fibers. Muscle Nerve 21:490–497, 1998.
298. Mitrovic N, George AL, Heine R, Wagner S, Pika U, Hartlaub U, Zhou M, Lerche H, Fahlke C, Lehmann-Horn, F: Potassium-aggravated myotonia: The V1589M mutation destabilizes the inactivated state of the human muscle sodium channel. J Physiol 478:395–402, 1994.
299. Mitsumoto H, Schwartzmann MJ, Estes ML, Chou SM, La Franchise EF, De Camilli P, Solimena M: Sudden death and paroxysmal autonomic dysfunction in stiff-man syndrome. J Neurol 238:91–96, 1991.
300. Modugno N, Priori A, Berardelli A, Vacca L, Mercui B, Manfredi M: Botulinum toxin restores presynaptic inhibition of group la afferents in patients with essential tremor. Muscle Nerve 21:1701–1705, 1998.
301. Moller AR: Interaction between the blink reflex and the abnormal muscle response in patients with hemifacial spasm: Results of intraoperative recordings. J Neurol Sci 101:114, 1991.
Bibliographic Links
302. Moller AR, Jannetta PJ: Hemifacial spasm: Results of electrophysiologic recording during microvascular decompression operations. Neurology 35:969–974, 1985.
303. Mondelli M, Rossi A, Malandrini A, Delia Porta P, Guazzi GC: Axonal motor and sensory neuropathy in myotonic dystrophy. Acta Neurol Scand 88:141–148, 1993.
304. Montagna P, Imbriaco A, Zucconi M, Liguori R, Cirignotta F, Lugaresi E: Hemifacial spasm in sleep. Neurology 36:270–273, 1986.
305. Montplaisir J, Godbout R, Boghen D, Decham-plain J, Young SN, Lapierre G: Familial restless legs with periodic movements in sleep: Electrophysiologic, biochemical and pharmacologic study. Neurology 35:130–134, 1985.
306. Morgenlander JC, Nohria V, Saba Z: EKG abnormalities in pediatric patients with myotonic dystrophy. Pediatr Neurol 9:124–126, 1993.
307. Morris HH, Estes ML: Bilateral facial myokymia following cardiopulmonary arrest. Arch Neurol 38:393–394, 1981.
308. Nagano Y, Roses AD: Abnormalities of erythrocyte membranes in myotonic muscular dys-trophy manifested in lipid vesicles. Neurology (NY) 30:989–991, 1980.
309. Newsom-Davis J: Antibody-mediated presynaptic disorders of neuromuscular transmission. AAEM: Eighteenth Annual Edward H. Lambert Lecture, American Association of Electrodiagnostic Medicine, Rochester MN, 1993.
310. Newsom-Davis J, Mills KR: Immunological associations of acquired neuromyotonia (Isaacs' Syndrome). Brain 116:453–469, 1993.
311. Nicholas AP, Chatterjee A, Arnold MM, Claussen GC, Zorn GL, Oh SJ: Stiff-persons' syndrome associated with thymoma and subsequent myasthenia gravis (Case of the Month). Muscle Nerve 20:493–498, 1997.
312. Nielsen VK: Pathophysiology of hemifacial spasm: I. Ephaptic transmission and ectopic excitation. Neurology 34:418–426, 1984a.
313. Nielsen VK: Pathophysiology of hemifacial spasm: II. Lateral spread of the supraorbital nerve reflex. Neurology 34:427–431, 1984b.
314. Nielsen VK: AAEE Minimonograph #23: Electrophysiology of the facial nerve in hemifacial spasm: Ectopic/ephaptic excitation. Muscle Nerve 8:545–555, 1985.
315. Nielsen VK, Friis ML, Johnsen TR: Electromyographic distinction between paramyotonia congenita and myotonia congenita: Effect of cold. Neurology 32:827–32, 1982.
316. Nielsen VK, Jannetta PJ: Hemifacial spasm: Electrophysiologic effects of facial nerve decompression. J Electroencephalogr Clin Neurophysiol 56:S144, 1983.
317. Nielsen VK, Jannetta PJ: Pathophysiology of hemifacial spasm. III. Effects of facial nerve de-compression. Neurology 34:891–897, 1984.
318. Nishi T, Matsukado Y, Nagahiro S, Fukushima M, Koga K: Hemifacial spasm due to contralateral acoustic neuroma (Case Report). Neurology 37:339–342, 1987.
319. Norris FH Jr: Myokymia. Arch Neurol 34:133, 1977.
Bibliographic Links
320. Nutt JG, Muenter MD, Aronson A, Kurland LT, Melton LJ: Epidemiology of focal and generalised dystonia in Rochester, Minnesota. Mov Disord 3:188–194, 1988.
321. Obeso JA, Marsden CD: Different clinical presentations of myoclonus. In Jankovi J, Tolosa E (eds): Parkinson's Disease and Movement Disorders. Williams & Wilkins, Baltimore, 1993, pp 315–328.
322. Obeso JA, Rothwell JC, Marsden CD: The spectrum of cortical myoclonus. From focal reflex jerks to spontaneous motor epilepsy. Brain 108:193–224, 1985.
323. Oda K, Fukushima N, Shibasaki H, Ohnishi A: Hypoxia-sensitive hyperexcitability of the intramuscular nerve axons in Isaacs' syndrome. Ann Neurol 25:140–145, 1989.
324. Odabasi Z, Joy JL, Claussen GC, Herrera GA, Oh SJ: Isaacs' syndrome associated with chronic inflammatory demyelinating polyneuropathy (Case of the Month). Muscle Nerve 19:210–215, 1996.
325. Öge AE, Boyaciyan A, Sarp A, Yazici J: Facial myokymia: Segmental demyelination demonstrated by magnetic stimulation (Short Report). Muscle Nerve 19:246–249, 1996.
P.851

326. Ohen LG, Hallett M: Hand cramps: Clinical features and electromyographic patterns in a focal dystonia. Neurology 38:1005–1012, 1988.
327. Ohtake T, Hirose K, Tanabe H: Surface electromyographic study of idiopathic cranial dystonia focused on the orbicularis. J Neurol Sci 110:68–72, 1992.
328. Okuma Y, Shimo Y, Hatori K, Hattori T, Tanaka S, Mizuno Y: Familial cortical tremor with epilepsy. Parkinsonism Rel Disord 3:83–87, 1997.
329. Okuno T, Mori K, Furomi K, Takeoka T, Kondo K: Myotonic dystrophy and hyperthyroidism. Neurology (NY) 31:91–93, 1981.
330. Olafson RA, Mulder DW, Howard FM: “Stiff-man” syndrome: A review of the literature, re-port of three additional cases, and discussion of pathophysiology and therapy. Proc Staff Meet Mayo Clin 39:131–144, 1964.
331. Oliver! M, Brighina F, La Bua V, Aloisio A, Buffa D, Fierro B: Magnetic stimulation study in patients with myotonic dystrophy. J Electroencephalogr Clin Neurophysiol 105:297–301, 1997.
332. Ono S, Inoue K, Mannen T, Kanda F, Jinnai K, Takahashi K: Neuropathological changes of the brain in myotonic dystrophy—Some new observations. J Neurol Sci 81:301–320, 1987.
333. Palmer JB, Tippett DC, Wolf JS: Synchronous positive and negative myoclonus due to pontine hemorrhage. Muscle Nerve 14:124–132, 1991.
334. Panayiotopoulos CP, Scarpalezos S: Dystrophia myotonica: Peripheral nerve involvement and pathogenic implications. J Neurol Sci 27:1–16, 1976.
335. Pascual J, Sanchez-Pemaute R, Berciano J, Calleja J: Paraneoplastic myotonia (Short Re-port). Muscle Nerve 17:694–695, 1994.
336. Pascual-Leone A, Valls-Sole J, Toro C, Wasser-mann EM, Hallett M: Resetting of essential tremor and postural tremor in Parkinson's dis-ease with transcranial magnetic stimulation. Muscle Nerve 17:800–807, 1994.
337. Pavone L, Mollica F, Grasso A, Cao A, Gullotta F: Schwartz-Jampel syndrome in two daughters of first cousins. J Neurol Neurosurg Psychiatry 41:161–169, 1978.
338. Pearson CM: The periodic paralyses: Differential features and pathological observations in permanent myopathic weakness. Brain 87: 341–354, 1963.
339. Pedersen SF, Pullman SL, Latov N, Brannagan TH III: Physiological tremor analysis of patients with anti-myelin-associated glycoprotein associated neuropathy and tremor. Muscle Nerve 20:38–44, 1997.
340. Pellegrino M, Pellegrini M, Bigini P, Schimemi A: Properties of Ca2+–activated K+ channels in erythrocytes from patients with myotonic muscular dystrophy. Muscle Nerve 21:1465–1472, 1998.
341. Pelletier G, Lorrain D, Montplaisir J: Sensory and motor components of the restless legs syndrome. Neurology 42:1663–1666, 1992.
342. Pierry A, Cameron M: Clonic hemifacial spasm from posterior fossa arteriovenous malformation. J Neurol Neurosurg Psychiatry 42:670–672, 1979.
343. Pizzuti A, Friedman DL, Caskey CT: The myotonic dystrophy gene. Arch Neurol 50:1173–1179, 1993.
344. Polgar JG, Bradley WG, Upton ARM, Anderson J, Howat JML, Petito F, Roberts DFJS: The early detection of dystrophia myotonica. Brain 95:761–776, 1972.
345. Pollock M, Dyck PJ: Peripheral nerve morphometry in myotonic dystrophy. Arch Neurol 33:33–39, 1976.
346. Poskanzer DC, Kerr DNS: A third type of periodic paralysis, with normokalemia and a favourable response to sodium chloride. Am J Med 31:328–342, 1961.
347. Pozos RS, laizzo PA: Effects of topical anesthesia on essential tremor. Electromyogr Clin Neurophysiol 32:369–372, 1992.
348. Pryse-Phillips W, Johnson GJ, Larsen B: In-complete manifestation of myotonic dystrophy in a large kinship in Labrador. Ann Neurol 11:582–591, 1982.
349. Ptacek LJ: Sodium channel disorders of muscle. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 153–159.
350. Ptacek LJ, George AL, Barchi RL, Griggs RC, Riggs JE, Robertson M, Leppert MF: Mutations in an S4 segment of the adult skeletal muscle sodium channel gene cause paramyotonia congenita. Neuron 8:891–897, 1992.
351. Ptacek LJ, Gouw L, Kwiecinski H, McManis P, Mendell J, Barohn RJ, George AL, Barchi RL, Robertson M, Leppert MF: Sodium channel mutations in paramyotonia congenita and hyperkalemic periodic paralysis. Ann Neurol 33:300–307, 1993.
352. Ptacek LJ, Griggs RC, Tawil R, Meola G, McManis P, Mendell J, Harris C, Barohn R, Spitzer R, Santiago F, Leppert MF: Sodium channel mutations in acetazolamide-responsive myotonia congenita, paramyotonia congenita and hyperkalemic periodic paralysis. Neurology 44: 1500–1503, 1994.
353. Ptacek LJ, Johnson KJ, Griggs RC: Mechanisms of disease: Genetics and physiology of the myotonic muscle disorders. N Engl J Med 328:482–489, 1993.
354. Ptacek LJ, Tawil R, Griggs RC, Engel AG, Layzer RB, Kwiecinski H, McManis PG, Santiago L, Moore M, Fouad G, Bradley P, Leppert MF: Dihydropyridine receptor mutations cause hypokalemic periodic paralysis. Cell 77:863–868, 1994.
355. Puniani TS, Bertorini TE: Tocainide therapy in muscle cramps and spasms due to neuromuscular disease. Muscle Nerve 14:280–285, 1991.
356. Quartarone A, Girlanda P, Ristano G, Picciolo G, Sinicropi S, Nicolosi C, Macainoe V, Messina C: Focal hand dystonia in a patient with thoracic outlet syndrome. J Neurol Neurosurg Psychiatry 65:272–274, 1998.
357. Quinlan JG, laizzo PA, Gronert GA, Lambert EH: Twitch response in a myopathy with impaired relaxation but no myotonia. Muscle Nerve 13: 326–329, 1990.
358. Radu EW, Skorpil V, Kaeser HE: Facial myokymia. Eur Neurol 13:499–512, 1975.
P.852

359. Ramon F, Moor MJ: Ephaptic transmission in squid giant axons. Am J Physiol 234:C162–169, 1978.
360. Ravin M, Newmark Z, Saviello G: Myotonia dystrophica—An anesthetic hazard: Two case re-ports. Anesth Analg 54:216–218, 1975.
361. Reilly JA, Hallett M, Cohen LG, Tarkka IM, Dang N: The N30 component of somatosensory evoked potentials in patients with dystonia. J Electroencephalogr Clin Neurophysiol 84:243–247, 1992.
362. Rektor I, Kadanka Z, Bednarik J: Reflex reticular myoclonus: Relationship to some brain-stem pathophysiological mechanisms. Acta Neurol Scand 83:221–225, 1991.
363. Resnick J, Engel WK: Myotonic lid lag in hypokalaemic periodic paralysis. J Neurol Neurosurg Psychiatry 30:47–51, 1967.
364. Rhoad RC, Stern PJ: Writer's cramp a focal dystonia: Etiology, diagnosis, and treatment. J Hand Surg 18A:542–544, 1993.
365. Riaz G, Campbell WW, Carr J, Ghatak N: Facial myokymia in syringobulbia. Arch Neurol 47:472–474, 1990.
366. Ricker K, Koch MC, Lehmann-Horn F, Pongratz D, Otto M, Heine R, Moxley RT: Proximal myotonic myopathy: A new dominant disorder with myotonia, muscle weakness, and cataracts. Neurology 44:1448–1452, 1994.
367. Ricker K, Koch MC, Lehmann-Horn F, Pongratz D, Speich N, Reiners K, Schneider C, Moxley RT: Proximal myotonic myopathy: Clinical features of a multisystem disorder similar to myotonic dystrophy. Arch Neurol 52:25–31, 1995.
368. Ricker K, Lehmann-Horn F, Moxley RT III: Myotonia fluctuans. Arch Neurol 47:268–272, 1990.
369. Ricker K, Moxley RT III: Autosomal dominant cramping disease. Arch Neurol 47:810–812, 1990.
370. Ricker K, Moxley RT, Rohkamm R: Rippling muscle disease. Arch Neurol 46:405–408, 1989.
371. Ricker K, Samland O, Peter A: Elektrische und mechanische Muskelreaktion bei Adynamia episodica und Paramyotonia congenita nach Kalteeinwirkung und Kaliumgabe. J Neurol 208:95–108, 1974.
372. Riecker G, Bolte HD: Membranpotentiale einzelner Skeletmuskelzellen bein hypokaliamischer periodischer Muskelparalyse. Klin Wochenschr 44:804–807, 1966.
373. Rinne JO, Lee MS, Thompson PD, Marsden CD: Corticobasal degeneration. A clinical study of 36 cases. Brain 117:1183–1196, 1994.
374. Risk WS, Bosch EP, Kimura J, Cancilla PA, Fischbeck KH, Layzor RG: Chronic tetanus: Clinical report and histochemistry of muscle. Muscle Nerve 4:363–366, 1981.
375. Rodnitzky RL: Evaluation and prevention of local and remote neuromuscular complications of botulinum toxin injections. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 552–557.
376. Romeo S, Berardelli A, Pedace F, Inghilleri M, Giovannelli M, Manfredi M: Cortical excitability in patients with essential tremor. Muscle Nerve 21:1304–1308, 1998.
377. Roohi F, List T, Lovelace RE: Slow motor nerve conduction in myotonic dystrophy. Electro-myogr Clin Neurophysiol 21:97–105, 1981.
378. Resales RL, Arimura K, Takenaga S, Osame M: Extrafusal and intrafusal muscle effects in experimental botulinum toxin-A injection. Muscle Nerve 19:488–496, 1996.
379. Rosenfeld J, Sloan-Brown K, George AL: A novel muscle sodium channel mutation causes painful congenital myotonia. Ann Neurol 42: 811–814, 1997.
380. Rosin L, DeCamilli P, Butler M, Solimena M, Schmitt H-P, Morgenthaler N, Meinck H-M: Stiff-man syndrome in a woman with breast cancer. Neurology 50:94–98, 1998.
381. Ross MH, Charness ME, Lee D, Logigian EL: Does ulnar neuropathy predispose to focal dystonia? Muscle Nerve 18:606–611, 1995.
382. Ross MH, Charness ME, Sudarsky L, Logigian EL: Treatment of occupational cramp with botulinum toxin: Diffusion of toxin to adjacent noninjected muscles. Muscle Nerve 20:593–598, 1997.
383. Rossi B, Sartucci F, Stefanini A, Pucci G, Bianchi F: Measurement of motor conduction velocity with Hopf s technique in myotonic dystrophy. J Neurol Neurosurg Psychiatry 46:93–95, 1983.
384. Roth G, Magistris MR: Neuropathies with pro-longed conduction block, single and grouped fasciculations, localized limb myokymia. J Electroencephalogr Clin Neurophysiol 67:428–438, 1987.
385. Roth G, Magistris MR, Pinelli P, Rilliet B: Cryptogenic hemifacial spasm: A neurophysiological study. Electromyogr Clin Neurophysiol 30: 361–370, 1990.
386. Rothwell JC: Pathophysiology of essential tremor. In Findley LJ, Roller WC (eds): Hand-book of Tremor Disorders. Marcel Dekker, New York, 1995, pp 185–194.
387. Riidel R, Ricker K, Lehmann-Horn F: Geno-type-phenotype correlations in human skeletal muscle sodium channel diseases. Arch Neurol 50:1241–1248, 1993.
388. Riidel R, Ruppersberg JP, Spittelmeister W: Abnormalities of the fast sodium current in myotonic dystrophy, recessive generalized myotonia, and adynamia episodica. Muscle Nerve 12: 281–287, 1989.
389. Ruff RL: Insulin-induced weakness in hypokalemic myopathy. Ann Neurol 6:139–140, 1979.
390. Rutkove SB, De Girolami U, Preston DC, Freeman R, Nardin RA, Gouras GK, Johns DR, Raynor EM: Myotonia in colchicine myoneuropathy. Muscle Nerve 19:870–875, 1996.
391. Rutkove SB, Matheson JK, Logigian EL: Restless legs syndrome in patients with polyneuropathy (Short Report). Muscle Nerve 19: 670–672, 1996.
392. Sadjadpour K: Postfacial palsy phenomena: Faulty nerve regeneration or ephaptic trans-mission? Brain Res 95:403–406, 1975.
393. Said G, Bathien N, Cesaro P: Peripheral neuropathies and tremor. Neurology 32:480–485, 1982.
P.853

394. Sakal T, Hosokawa S, Shibasaki H, Goto I, Kuroiwa Y, Sonoda H, Murai Y: Syndrome of continuous muscle-fiber activity: Increased CSF GABA and effect of dantrolene. Neurology 33:495–498, 1983.
395. Salvi F, Montagna P, Plasmati R, Rubboli G, Cirignotta F, Veilleux M, Lugaresi E, Tassinari CA: Restless legs syndrome and nocturnal myoclonus: Initial clinical manifestation of familial amyloid polyneuropathy. J Neurol Neurosurg Psychiatry 53:522–525, 1990.
396. Sander JE, Layzer RB, Goldsobel AB: Congenital stiff-man syndrome. Ann Neurol 8:195–197, 1980.
397. Sander HW, Tavoulareas GP, Chokroverty S: Heat-sensitive myotonia in proximal myotonic myopathy. Neurology 47:956–962, 1996.
398. Sander HW, Tavoulareas GP, Quinto CM, Menkes DM, Chokroverty S: The exercise test distinguishes proximal myotonic myopathy from myotonic dystrophy (Short Report). Muscle Nerve 20:235–237, 1997.
399. Sanders DB: Myotonia congenita with painful muscle contractions. Arch Neurol 33:580–582, 1976.
400. Sanders DB: Ephaptic transmission in hemifacial spasm: A single fiber EMG study. Muscle Nerve 12:690–694, 1989.
401. Satoyoshi E: Recurrent muscle spasms of central origin. Trans Am Neurol Assoc 92:153–157, 1967.
402. Satoyoshi E: A syndrome of progressive muscle spasm, alopecia, and diarrhea. Neurology (NY) 28:458–471, 1978.
403. Scherokman B, Husain F, Cuetter A, Jabbari B, Maniglia E: Peripheral dystonia. Arch Neurol 43:830–832, 1986.
404. Schultze FR: Beitrage zur Muskelpathologie. Dtsch Z Nervenheilkd 6:65–75, 1895.
405. Schwartz O, Jampel RS: Congenital blepharophimosis associated with a unique generalized myopathy. Arch Ophthalmol 68:52–57, 1962.
406. Segura RP, Petajan JH: Neural hyperexcitability in hyperkalemic periodic paralysis. Muscle Nerve 2:245–249, 1979.
407. Sethi PK, Smith BH, Kalyanaraman K: Facial myokymia: A clinicopathological study. J Neurol Neurosurg Psychiatry 37:745–749, 1974.
408. Shahani M, Dastur FD, Dastoor DH, Mondkar VP, Bharucha EP, Nair KG, Shah JC: Neuropathy in tetanus. J Neurol Sci 43:173–182, 1979.
409. Shaibani A, Gooch C, Harati Y: Moving toes and myoclonus associated with hereditary neuropathy with liability to pressure palsy (HNPP) (Case of the Month). Muscle Nerve 20:881–883, 1997.
410. Shibasaki H: Recent topics in myoclonus. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 863–866.
411. Shibasaki H: Electrophysiological studies of myoclonus. AAEM Minimograph #30, March, 2000.
412. Shibasaki H, Nakamura M, Nishida S, Kakigi R, Ikeda A: Wave form decomposition of “giant SEP” and its computer model for scalp topography. J Electroencephalogr Clin Neurophysiol 77:286–294, 1990.
413. Shibasaki H, Yamashita Y, Neshige R, Tobimatsu S, Fukui R: Pathogenesis of giant somatosensory evoked potentials in progressive myoclonic epilepsy. Brain 108:225–240, 1985.
414. Shillito P, Molenaar PC, Vincent A, Leys K, Zheng W, Berg RJ, Plomp JJ, Kempen GTH, Chauplannaz G, Wintzen AR, Dijk JG, Newsom-Davis J: Acquired neuromyotonia: Evidence for autoantibodies directed against K+ channels of peripheral nerves. Ann Neurol 38: 714–722, 1995.
415. Simpson JA: Neuromuscular diseases. In Remond A (ed): Handbook of Electroencephalography and Clinical Neurophysiology, Vol 16B. Elsevier, Amsterdam, 1973.
416. Smith BA: Strychnine poisoning. J Emerg Med 8:321–325, 1990.
417. Smith KYKE, Claussen G, Fesenmeier JT, Oh SJ: Myokymia-cramp syndrome: evidence of hyperexcitable peripheral nerve (Short Report). Muscle Nerve 17:1065–1067, 1994.
418. Soff GA, Kadin ME: Tocainide-induced reversible agranulocytosis and anemia. Arch Intern Med 147:598–599, 1987.
419. Somers JE, Winer N: Reversible myopathy and myotonia following administration of a hypocholesterolemic agent. Neurology (Minneap) 16: 761–765, 1966.
420. Sonoda Y, Arimura K, Kurono A, Suehara M, Kameyama M, Minatom S, Hayashi A, Osame M: Serum of Isaacs' syndrome suppresses potassium channels in PC–12 cell lines. Muscle Nerve 19:1439–1446, 1996.
421. Sonoda Y, Gotow T, Kuriyama M, Nakahara K, Arimura K, Osame M: Electrical myotonia of rabbit skeletal muscles by HMG-CoA reductase inhibitors. Muscle Nerve 17:891–897, 1994.
422. Spaans F, Jennekens FGI, Mirandolle JF, Bijlsma JB, De Gast GC: Myotonic dystrophy associated with hereditary motor and sensory neuropathy. Brain 109:1149–1168, 1986.
423. Stayer C, Tronnier V, Dressnandt J, Mauch E, Marquardt G, Rieke K, Miiller-Schwefe G, Schumm F, Meinck H-M: Intrathecal baclofen therapy for stiff-man syndrome and progressive encephalomyelopathy with rigidity and myoclonus. Neurology 49:1591–1597, 1997.
424. Stohr M, Heckl R: Das stiff-man syndrom. Klinische, elektromyographische und pharmakologische Befunde bei einem eigenen Fall. Arch Psychiat Nervenkr 223:171–180, 1977.
425. Stohr M, Schlote W, Bundschu HD, Reichen-miller NE: Myopathia myotonica. Fallbericht uber eine neuartige hereditare metabolische myopathie. J Neurol 210:41–66, 1975.
426. Stall G, von Giesen H-J, Koch MC, Arendt G, Benecke R: Proximal myotonic myopathy syndrome in the absence of trinucleotide repeat expansions (Short Report). Muscle Nerve 18:782–783, 1995.
427. Streeten DHP, Speller PJ, Fellerman H: Use of corticotropin-induced potassium changes in the diagnosis of both hypo– and hyperkalemic periodic paralysis. Eur Neurol 33:103–108, 1993.
P.854

428. Streib EW: AAEE Minimonograph #27: Differential diagnosis of myotonic syndromes. Muscle Nerve 10:603–615, 1987.
429. Streib EW: Distal ulnar neuropathy as a cause of finger tremor: A case report. Neurology 40:153–154, 1990.
430. Streib EW, Sun SF: The distribution of electrical myotonia in myotonic muscular dystrophy. Ann Neurol 14:80–82, 1983.
431. Streib EW, Sun SF, Yarkowsky T: Transient paresis in myotonoic syndromes: A simplified electrophysiologic approach. Muscle Nerve 5: 719–723, 1982.
432. Struppler A, Struppler E, Adams RD: Local tetanus in man. Arch Neurol 8:162–178, 1963.
433. Subramony SH, Malhotra CP, Mishra SK: Distinguishing paramyotonia congenita and myotonia congenita by electromyography. Muscle Nerve 6:374–379, 1983.
434. Subramony SH, Wee AS: Exercise and rest in hyperkalemic periodic paralysis. Neurology 36: 173–177, 1986.
435. Sun SF, Streib EW: Autosomal recessive generalized myotonia. Muscle Nerve 6:143–148, 1983.
436. Susac JO, Smith JL, Schatz NJ: Superior oblique myokymia. Arch Neurol 29:432–433, 1973.
437. Swift TR, Ignacio OJ, Dyken PR: Neonatal dystrophia myotonica. Am J Dis Child 129:734–737, 1975.
438. Tahmoush AJ, Alonso RJ, Tahmoush GP, Heiman-Patterson TD: Cramp-fasciculation syndrome: A treatable hyperexcitable peripheral nerve disorder. Neurology 41:1021–1024, 1991.
439. Takeuchi H, Touge T, Miki H, Yamada A, Deguchi K, Nishioka M: Electrophysiological and pharmacological studies of somatosensory reflex myoclonus. Electromyogr Clin Neurophysiol 32:143–154, 1992.
440. Tamaru Y, Hirano M, Ito H, Kawamura J, Matsumoto S, Imai T, Ueno S: Clinical similarities of hereditary progressive/dopa responsive dystonia caused by different types of mutations in the GTP cyclohydrolase I gene. J Neurol Neurosurg Psychiatry 64:469–473, 1998.
441. Tandan R, Fries TJ: Continuous motor unit activity confined to the upper extremities. Muscle Nerve 11:255–260, 1988.
442. Tankere F, Maisonobe T, Lamas G, Soudant J, Bouche P, Fournier E, Wilier JC: Electrophysiological determination of the site involved in generating abnormal muscle responses in hemifacial spasm. Muscle Nerve 21:1013–1018, 1998.
443. Tawil R, Moxley RT, Griggs RC: Acetazolamide-induced nephrolithiasis: Implications for treatment of neuromuscular disorders. Neurology 43:1105–1106, 1993.
444. Taylor RG, Layzer RB, Davis HS, Fowler WM Jr: Continuous muscle fiber activity in the Schwartz-Jampel syndrome. J Electroencephalogr Clin Neurophysiol 33:497–509, 1972.
445. Ter Bruggen JP, Bastiaensen LAK, Tyssen CC, Gielen G: Disorders of eye movement in myotonic dystrophy. Brain 113:463–473, 1990.
446. Thomas JE, Cascino TL, Earle JD: Differential diagnosis between radiation and tumor plexopathy of the pelvis. Neurology 35:1–7, 1985.
447. Thompson PD, Carroll WM: Hemimasticatory spasm—A peripheral paraoxysmal cranial neuropathy? J Neurol Neurosurg Psychiatry 46: 274–276, 1983.
448. Thompson PD, Day BL, Rothwell JC, Brown I, Britton TC, Marsden CD: The myoclonus in corticobasal degeneration evidence for two forms of cortical reflex myoclonus. Brain 117: 1197–1207, 1994.
449. Thompson PD, Rothwell JC, Day BL, Berardelli A, Dick JPR, Kachi T, Marsden CD: The physiology of orthostatic tremor. Arch Neurol 43: 584–587, 1986.
450. Thomsen J: Tonische Krampfe in willkurlich beweglichen Muskeln in Folge von ererbter psychischer Disposition (Ataxia muscularis?). Arch Psychiatr Nervenkr 6:702–718, 1876.
451. Thornton GA, Griggs R, Moxley RT: Myotonic dystrophy with no trinucleotide repeat expansion. Ann Neurol 35:269–272, 1994.
452. Tohgi H, Kawamorita A, Utsugisawa K, Yamagata M, Sano M: Muscle histopathology in myotonic dystrophy in relation to age and muscular weakness. Muscle Nerve 17:1037–1043, 1994.
453. Tohgi H, Utsugisawa K, Kawamorita A, Yamagata M, Sitoh K, Hashimoto K: Effects of CTG trinucleotide repeat expansion in leukocytes on quantitative muscle histopathology in myotonic dystrophy (Short Report). Muscle Nerve 20:232–234, 1997.
454. Torbergsen T, Stålberg E, Brautaset NJ: Generator sites for spontaneous activity in neuromyotonia. An EMG. J Electroencephalogr Clin Neurophysiol 101:69–78, 1996.
455. Toro C, Pascual-Leone A, Deuschl G, Tate E, Pranzatelli MR, Hallett M: Cortical tremor: A common manifestation of cortical reflex myoclonus. Neurology 43:2346–2353, 1993.
456. Torres CF, Griggs RC, Moxley RT, Bender AN: Hypokalemic periodic paralysis exacerbated by acetazolamide. Neurology 31:1423–1428, 1981.
457. Trenkwalder C, Bucher SF, Oertel WH: Electrophysiological pattern of involuntary limb movements in the restless legs syndrome. Muscle Nerve 19:155–162, 1996.
458. Trontelj JV, Stålberg EV: Single fiber EMG and spectral analysis of surface EMG in myotonia congenita with or without transient weakness. Muscle Nerve 252–253, 1995.
459. Trudell RG, Kaiser KK, Griggs RC: Acetazolamide-responsive myotonia congenita. Neurology 37:488–491, 1987.
460. Tsui JKC, Bhatt M, Came S, Calne DB: Botulinum toxin in the treatment of writer's cramp: A double-blind study. Neurology 43:183–185, 1993.
461. Vakil BJ, Singhal BS, Pandya SS, Irani PF: Cephalic tetanus. Neurology (Minneap) 23: 1091–1096, 1973.
462. Valenstein E, Watson RT, Parker JL: Myokymia, muscle hypertrophy and percussion “myotonia” in chronic recurrent polyneuropathy. Neurology (NY) 28:1130–1134, 1978.
P.855

463. Valli G, Barbieri S, Cappa S, Pellergrini G, Scarlato G: Syndromes of abnormal muscular activity: Overlap between continuous muscle fibre activity and the stiff man syndrome. J Neurol Neurosurg Psychiatry 46:241–247, 1983.
464. Valls-Sole J, Tolosa ES: Blink reflex excitability cycle in hemifacial spasm. Neurology 39: 1061–1066, 1989.
465. Valls-Sole J, Tolosa ES, Pujol M: Myokymic discharges and enhanced facial nerve reflex responses after recovery from idiopathic facial palsy. Muscle Nerve 15:37–42, 1992.
466. van Dijk JG, Lammers GJ, Wintzen AR, Molenaar PC: Repetitive CMAPs: Mechanisms of neural and synaptic genesis. Muscle Nerve 19: 1127–1133, 1996.
467. Van den Bergh P, Francart J, Mourin S, Koll-mann P, Laterre EC: Five-year experience in the treatment of focal movement disorders with low-dose DysportTM botulinum toxin. Muscle Nerve 18:720–829, 1995.
468. Van Zandycke M, Martin JJ, Vande Gaer L, Van den Heyning P: Facial myokymia in the Guillain-Barre sydrome: A clinicopathologic study. Neurology 32:744–748, 1982.
469. Vasilescu C, Alexianu M, Dan A: Neuronal type of Charcot-Marie-Tooth disease with a syndrome of continuous motor unit activity. J Neurol Sci 63:11–25, 1984.
470. Vedanarayanan V, Boylan KB, George T, Griffin JW, Kuncl RW, Cornblath DR: “Tetanus-like” syndrome associated with Hodgkins lymphoma: A new paraneoplastic syndrome. Muscle Nerve 14:913, 1991.
471. Vern BA, Danon MJ, Hanlon K: Hypokalemic periodic paralysis with unusual responses to acetazolamide and sympathomimetics. J Neurol Sci 81:159–172, 1987.
472. Versino M, Romani A, Bergamaschi R, Callieco R, Scolari S, Poli R, Lanfranchi S, Sandrini G, Cosi V: Eye movement abnormalities in myotonic dystrophy. J Electroencephalogr Clin Neurophysiol 109:184–190, 1998.
473. Vial C, Chauplannaz G, Petiot P, Bady B: Neuromyotonia: Clinical and electrophysiological aspects. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 84–90.
474. Von Giesen H-J, Stoll G, Koch MC, Benecke R: Mixed axonal-demyelinating polyneuropathy as predominant manifestation of myotonic dystrophy (Short Report). Muscle Nerve 17:701–703, 1994.
475. Wagner S, Deymeer F, Kurz LL, Benz S, Schleit-hoff L, Lehmann-Horn F, Serdaroglu P, Ozdernier C, Rudel R: The dominant chloride channel mutant G200R causing fluctuating myotonia: Clinical findings, electrophysiology, and channel pathology. Muscle Nerve 21:1122–1128, 1998.
476. Wagner S, Lerche H, Mitrovic N, Heine R, George AL, Lehmann-Horn F: A novel sodium channel mutation causing a hyperkalemic paralytic and paramyotonic syndrome with variable clinical expressivity. Neurology 49:1013–1025, 1997.
477. Wang A, Jankovic J: Hemifacial spasm: Clinical findings and treatment. Muscle Nerve 21:1740–1747, 1998.
478. Walker FO: The clinical neurophysiology of botulinum toxin: Therapeutic implications. In Kimura J, Shibasaki H (eds): Recent Advances in Clinical Neurophysiology. Elsevier Science BV, Amsterdam, 1996, pp 939–942.
479. Warmolts JR, Mendell JR: Neurotonia: Impulse-induced repetitive discharges in motor nerves in peripheral neuropathy. Ann Neurol 7:245–250, 1980.
480. Warner TT, Jarman P: The molecular genetics of the dystonias. Neurol Neurosurg Psychiatry 64:427–429, 1998.
481. Warren JD, Kimber TE, Thompson PD: The silent period after magnetic brain stimulation in generalized tetanus. Muscle Nerve 22:1590–1592, 1999.
482. Wartenberg R: Hemifacial Spasm: A Clinical and Pathophysiological Study. Oxford University Press, New York, 1952.
483. Wartofsky L: Diseases of the thyroid. In Isselbacher KJ, Braunwald E, Wilson JD, et al (eds): Harrison's Principles of Internal Medicine, ed 13. McGraw Hill, New York, 1994, pp 1946–4948.
484. Watanabe O, Suehara M, Kitajima I, Arimura K, Maruyama I, Osame M: Antibodies to potassium channel in Isaacs' syndrome and other neurological disorders. J Electroencephalogr Clin Neurophysiol 4:S132, 1995.
485. Waybright EA, Gutmann L, Chou SM: Facial myokymia. Pathological features. Arch Neurol 36:244–245, 1979.
486. Wegmuller E, Ludin HP, Mumenthaler M: Paramyotonia congenita: A clinical, electro-physiological and histological study of 12 patients. J Neurol 220:251–257, 1979.
487. Welch LK, Appenzeller O, Bicknell JM: Peripheral neuropathy with myokymia, sustained muscular contraction and continuous motor unit activity. Neurology (Minneap) 22:161–169, 1972.
488. Whelan JL: Baclofen in treatment of the stiff-man syndrome. Arch Neurol 37:600–601, 1980.
489. Whurr R, Lorch M, Fontana H, Brookes G, Lees A, Marsden CD: The use of botulinum toxin in the treatment of adductor spasmodic dysphonia. J Neurol Neurosurg Psychiatry 56:526–530, 1993.
490. Yazawa S, Ikeda A, Kaji R, Terada K, Nagamine T, Toma K-i, Kubori T, Kimura J, Shibasaki H: Abnormal cortical processing of voluntary muscle relaxation in patients with focal hand dystonia studied by movement-related potentials. Brain 122:1357–1366, 1999.
491. Yoshimura DM, Aminoff MJ, Tami TA, Scott AB: Treatment of hemifacial spasm with botulinum toxin. Muscle Nerve 15:1045–1049, 1992.
492. Zellweger H, Pavone L, Biondi A, Cumino V, Gullotta F, Hart M, lonasecu V, Mollica F, Schieken R: Autosomal recessive generalized myotonia. Muscle Nerve 3:176–180, 1980.
493. Zwarts MJ, Van Weerden TW, Links TP, Haene HTM, Oosterhuis HJG: The muscle fiber conduction velocity and power spectra in familial hypokalemic periodic paralysis. Muscle Nerve 11:166–173, 1988.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/TXTBKBD%5b1%5d/DIVISIONA%5b7%5d/CHAPTER%5b3%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Krauss: Neurosurgery, Volume 32(6).June 1993.1031–1034

O V I D Full Text
Copyright © by the Congress of Neurological Surgeons Volume 32(6), June 1993, p 1031–1034
| | |

Links

Outline

  • ABSTRACT
  • CASE REPORT
    • Examination
    • Operation
    • Pathological examination
    • Postoperative course
  • DISCUSSION
  • ACKNOWLEDGMENTS
  • REFERENCES: ()
  • COMMENT

Graphics

  • Figure 1
  • Figure 2
  • Figure 3

Recent History

Facial Myokymia and Spastic Paretic Facial Contracture as the Result of Anaplastic Pontocerebellar Glioma
[Case Report]

Krauss, Joachim K. M.D.; Wakhloo, Ajay K. M.D.; Scheremet, Rudolf M.D.; Seeger, Wolfgang M.D.

Department of Neurosurgery (JKK, RS, WS) and Section of Neuroradiology (AKW), University Hospital, Freiburg, Germany
Reprint requests: Dr. Joachim K. Krauss, Neurochirurgische Universitätsklinik, Hugstetter Str. 55, D-7800 Freiburg, Germany.
Received, June 11, 1992. Accepted, January 6, 1993.
ABSTRACT

THE CASE OF a 36-year-old man who sought treatment of right facial myokymia and spastic paretic facial contracture is reported. Computed tomography and magnetic resonance imaging revealed a tumor located in the right cerebellar peduncle and the right dorsal pons bulging into the fourth ventricle. After microsurgical partial resection of the mass, which was verified histologically as an anaplastic glioma, facial myokymia initially ceased. The vermicular rippling movements were less intense upon recurrence and could be controlled by low-dose dexamethasone in the further course, when magnetic resonance imaging showed an interstitial pontine edema after percutaneous radiation therapy. It is assumed that facial myokymia and spastic paretic facial contracture were generated by ectopic activity due to alterations in the microenvironment at the intrapontine portion of the axons of the seventh nerve caused by the compressive effect of the tumor and later by edema.

Facial myokymia (FM) is characterized by unilateral, involuntary, fine, rippling, vermicular movements spreading across the surface of facial muscles (9,11). Spastic paretic facial contracture (SPFC), which may present with or without myokymia, is a condition with an ipsilateral tonic spasm of the paretic facial muscles with a characteristic prominence of the nasolabial groove (9,27). FM and SPFC are uncommon; the pathophysiology is still not very well known (11,25).

FM has been described in a variety of disorders: multiple sclerosis, Guillain-Barré syndrome, Bell's palsy, rattlesnake envenomation, and paroxysmal kinesigenic ataxia (4,7,11). Occasionally, it has been observed in brain stem tumors, sometimes combined with SPFC (2,6,8–10,13,14,16,20,22–24,26–29). There is hardly any information on the further course of those patients undergoing operations, and surgery was confined to exploration and biopsy except in one patient (14). Since 1979, no further cases of FM due to a pontine tumor have been reported, and findings of magnetic resonance imaging (MRI) could not be documented.

We present a patient with FM and SPFC due to an anaplastic pontocerebellar glioma and demonstrate the MRI findings. The change in symptoms after surgery and the pathophysiological mechanisms possibly involved are discussed.

CASE REPORT

This 36-year-old man was referred to our institution for surgery for a pontocerebellar tumor. Ten months earlier, he had noted unwanted, painless quivering movements of the right lower eyelid. In the following months, the movements spread and involved the right facial musculature. A deepening of the nasolabial groove developed. Slight dizziness and unsteadiness of walking and one episode of double vision were noted.

Examination

At the time of admission, a general examination revealed nothing abnormal; the patient was alert and fully oriented. Neurological examination revealed continuous, flickering, rippling, wavelike movements affecting the periorbital and perioral muscles as well as the platysma. The patient could not suppress the movements, which became more intense when he felt nervous. He also had mild right-side seventh nerve weakness, accompanied by a slight contracture with a narrowed palpebral fissure and retraction of the corner of the mouth. Horizontal nystagmus, predominantly on rightward gaze, was observed. His walking was slightly unstable.

Computed tomography demonstrated a hypodense, not well-demarcated, nonenhancing mass in the right dorsal pons and cerebellar peduncle bulging into the fourth ventricle. Vertebral angiograms showed neither pathological vascularization nor abnormalities or displacement of vessels. MRI detected a mass in the dorsal right pons adjacent to the intrapontine course of the facial nerve and the facial nucleus and in the paraventricular portions of the superior and middle cerebellar peduncle (Figs. 1, 2, 3). The fourth ventricle was almost completely filled by a tumor exophyte. The tumor extended up to the quadrigeminal plate. There were no signs of hydrocephalus.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 1. Axial SE (2300/35) images demonstrate the tumor located in the dorsal part of the right pons and in the paraventricular portions of the right middle and superior cerebellar peduncle with no significant peritumoral edema. The fourth ventricle is almost completely filled by an exophytic portion of the tumor.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 2. Gadolinium-enhanced axial SE (450/10) images show discrete, patchy uptake of contrast in the rostral portion of the tumor mass.

[Help with image viewing]
[Email Jumpstart To Image] 		Figure 3. Sagittal SE (350/20) images after the infusion of gadolinium demonstrate apical extension of the tumor up to the quadrigeminal plate. There is no obstructive hydrocephalus.
Operation

An osteoplastic midline suboccipital craniectomy with partial superior C1 laminectomy was performed with the patient in the prone position. After the dura was opened, the inferior vermis was split, revealing the greyish-red glassy tumor bulging into the fourth ventricle. The tumor arose from the ventricular floor and also involved the cerebellar peduncle and the roof of the fourth ventricle. The exophytic portion was removed piecemeal, leaving the intraparenchymatous base behind.

Pathological examination

Histological examination showed a cell-rich glial tumor. Many nuclei were hyperchromatic; mitotic figures were observed embedded in a fibrillary matrix. An anaplastic astrocytoma, World Health Organization Grade III, was diagnosed (30).

Postoperative course

The postoperative course was uneventful. FM and SPFC ceased for 3 weeks and were less intense when they recurred with the patient under percutaneous radiation therapy while dexamethasone was tapered off. A total dose of 64 Gy fractionated over 5 weeks was applied. Two months later, the intensity of FM and SPFC had increased again slightly. Another MRI scan showed the residual tumor surrounded by interstitial edema, which was interpreted to be secondary to the radiation therapy. After the subsequent institution of dexamethasone, FM and SPFC decreased again significantly. The dose was tapered off once more and was maintained at 3 mg daily. When seen again at our institution, the patient was in good condition. MRI demonstrated a residual mass in the right dorsal pons and cerebellar peduncle with signs of radiation necrosis, now with considerable reduction of perifocal edema. FM and SPFC were significantly reduced, compared with 10 months earlier. The vermicular movements were now hardly visible.

DISCUSSION

FM was first described by Bernhardt in 1902 (3). For decades, it was assumed to be specific for multiple sclerosis (23). SPFC was described by Rasdolsky in 1935 (24) and further elaborated by Sogg et al. (27). Thought to be characteristic for pontine tumors, it is also found in multiple sclerosis (1).

FM is a characteristic clinical entity that can be differentiated from other facial dyskinesias like essential blepharospasm, benign facial fasciculations, Meige's syndrome, tardive oromandibular dyskinesia, facial tic, focal cortical seizure, aberrant nerve regeneration of the facial nerve, and hemifacial spasm (9). Although electrophysiological studies show distinct features of hemifacial spasm and facial myokymia, data have also been interpreted to indicate that both may represent different aspects of the same disorder (12). However, in clinical practice, the differentiation is of importance, because there are only two cases describing hemifacial spasm in intra-axial tumors of the brain stem (5,17).

Since FM was described in 1961 in pontine gliomas, cases have been reported sporadically (16). FM and SPFC were found more often in low-grade than in high-grade gliomas and were rarely associated with metastasis or tuberculoma (2,6,8–10,13,14,16,20,22–24,26–29). To our knowledge, there has been no further case report published since 1979 (8). Previously, FM was thought to be “almost invariably associated with posterior fossa lesions, usually a pontine glioma” (8). Today, it is recognized that it is far more often a symptom of various other disorders, also diseases of the peripheral nerve (4,11). The frequency of FM and SPFC in brain stem tumors remains unknown. We did not find these symptoms in a series of 211 patients with brain stem lesions who underwent stereotactic biopsy between 1965 and 1985 (19).

The operative approaches in patients with FM and/or SPFC due to pontine gliomas were confined to explorative craniotomies and biopsies (2,8,20,22–24,27,28). Most patients died in the postoperative phase, and follow-ups lack information. The exceptional case by Kosary et al. (14) involves a patient with FM and SPFC due to a pontine anaplastic astrocytoma, who underwent partial resection. Postoperatively, these symptoms vanished, but they appeared again after radiotherapy 15 months later.

The pathophysiology of FM and SPFC remains unclear (11). The actual site of the lesion, in particular in patients with FM due to central processes, is still speculative. Clinicopathological correlations in intrinsic tumors should be made with certain reservations (15). Interpretation of the autopsy data on pontine tumors with FM raises some difficulties (6,8,20,22–24,26,27,29). In three reported cases, the facial nucleus was spared by the tumors (6,26,29). It was destroyed completely in one patient; however, at that time, complete facial paralysis was present (20). Thus, it was assumed that FM may have resulted from isolation of the facial nucleus from supranuclear inhibitory fibers or from local circuit neurons, resulting in hyperexcitability of facial nerve neurons. Similarly, FM in syringobulbia involving the spinal cord and the lower medulla was interpreted to be secondary to interruption of Dejerine's aberrant pyramidal tract (25). However, concerning the disorders that most commonly produce FM, it is also hypothesized that myokymia results from alterations of the microenvironment of the axon membranes of the facial nerve at various sites between the facial nucleus and the motor unit (11). Myokymic discharges might be generated by ectopic excitation at lesioned segments of the axons, and as with hemifacial spasm, further important factors might include ephaptic transmission or antidromic stimulation, leading to hyperexcitability of the facial nucleus (18,21).

The postoperative findings in our patient may shed some light on the pathophysiological processes involved. While the autopsied cases give post hoc information, MRI allows the correlation with the corresponding state of the disease. In regard to the localization of the tumor, it is conceivable that preoperative compression of adjacent tissue led to increased interstitial resistance in the para-axonal space of the intrapontine fibers of the seventh nerve. This alteration of the microenvironment of the axons might be responsible for ectopic excitation generating FM as well as SPFC. Postoperative elimination may be explained by decompression of the intramedullary portions of the axons by removal of the tumor. A recurrence of these symptoms under radiation therapy was presumably due to edema, which in turn might have caused increased interstitial resistance or chemical alterations disturbing the microenvironment. This is supported by the finding that FM as well as SPFC improved after the subsequent institution of corticoid therapy.

ACKNOWLEDGMENTS

We thank V. Sonntag-O'Brien and G. Pfister for their help in the preparation of the manuscript and M. Idilbi for keeping contact with the patient.

REFERENCES: (1–30)

1. Andermann F, Cosgrove JBR, Lloyd-Smith DL, Gloor P, McNaughton FL: Facial myokymia in multiple sclerosis. Brain 84:31–44, 1961. [Context Link]

2. Arseni C, Petrovici I: Persistent tonic facial spasm in brain stem tumours. J Neurol Sci 7:107–114, 1968. Bibliographic Links [Context Link]

3. Bernhardt M: Ein ungewöhnlicher Fall von Facialiskrampf. Neurol Zbl 21:689–695, 1902. [Context Link]

4. Bettoni L, Bortone E, Ghizzoni P, Lechi A: Myokymia in the course of Bell's palsy. J Neurol Sci 84:69–76, 1988. [Context Link]

5. Bills DC, Hanieh A: Hemifacial spasm in an infant due to fourth ventricular ganglioglioma. J Neurosurg 75:134–137, 1991. Bibliographic Links [Context Link]

6. Boghen D, Filiatrault R, Descarries L: Myokymia and facial contracture in brain stem tuberculoma. Neurology 27:270–272, 1977. Ovid Full Text Bibliographic Links [Context Link]

7. Brunt ERP, Van Weerden TW: Familial paroxysmal kinesigenic ataxia and continuous myokymia. Brain 113:1361–1382, 1990. Bibliographic Links [Context Link]

8. Cherington M, Sadler KM, Ryan DW: Facial myokymia. Surg Neurol 11:478–480, 1979. Bibliographic Links [Context Link]

9. Digre K, Corbett JJ: Hemifacial spasm: differential diagnosis, mechanism, and treatment, in Jankovic J, Tolosa E (eds): Facial Dyskinesias. Advances in Neurology. New York, Raven Press, 1988, vol 49, pp 151–176. [Context Link]

10. Espinosa RE, Lambert EH, Klass DW: Facial myokymia affecting the electroencephalogram. Mayo Clin Proc 42:258–270, 1967. [Context Link]

11. Gutmann L: AAEM minimonograph #37: Facial and limb myokymia. Muscle Nerve 14:1043–1049, 1991. Bibliographic Links [Context Link]

12. Horowitz SH: Hemifacial spasm and facial myokymia: Electrophysiological findings. Muscle Nerve 10:422–427, 1987. Bibliographic Links [Context Link]

13. Kaeser HE, Skorpil V: Myokymia involving the muscles innervated by the Vth, VIth, VIIth, IXth, Xth, XIth and XIIth cranial nerves with brain stem tumor. Eur Neurol 14:408–412, 1976. Bibliographic Links [Context Link]

14. Kosary IZ, Shacked IJ, Quaknine G, Braham J: Continuous facial spasm with tumor of the pons. J Neurosurg 33:212–215, 1970. Bibliographic Links [Context Link]

15. Krauss JK, Nobbe F, Wakhloo AK, Mohadjer M, Vach W, Mundinger F: Movement disorders in astrocytomas of the basal ganglia and the thalamus. J Neurol Neurosurg Psychiatry 55:1162–1167, 1992. Bibliographic Links [Context Link]

16. Lambert EH, Love JG, Mulder DW: Facial myokymia and brain tumor. Am Assoc Electromyogr Electrodiagn Newslett 8:8, 1961. [Context Link]

17. Langston JW, Tharp BR: Infantile hemifacial spasm. Arch Neurol 33:302–303, 1976. Bibliographic Links [Context Link]

18. Møller AR: The cranial nerve vascular compression syndrome: II. A review of pathophysiology. Acta Neurochir 113:24–30, 1991. Bibliographic Links [Context Link]

19. Mundinger F, Braus DF, Krauss JK, Birg W: Long-term outcome of 89 low-grade brain-stem gliomas after interstitial radiation therapy. J Neurosurg 75:740–746, 1991. Bibliographic Links [Context Link]

20. Negri S, Caraceni T, De Lorenzi L: Facial myokymia and brain stem tumor. Eur Neurol 14:108–118, 1976. Bibliographic Links [Context Link]

21. Nielsen VG: Pathophysiology of hemifacial spasm: I. Ephaptic transmission and ectopic excitation. Neurology 34:418–426, 1984. Ovid Full Text Bibliographic Links [Context Link]

22. O'Connor PJ, Wynn Parry CB, Davies R: Continuous muscle spasm in intramedullary tumours of the neuraxis. J Neurol Neurosurg Psychiatry 29:310–314, 1966. Bibliographic Links [Context Link]

23. Radü EW, Skorpil V, Kaeser HE: Facial myokymia. Eur Neurol 13:499–512, 1975. Bibliographic Links [Context Link]

24. Rasdolsky I: Dorsal-pontines Tumorsyndrom. Z Gesamte Neurol Psychiat 152:530–537, 1935. [Context Link]

25. Riaz G, Campbell WW, Carr J, Ghatak N: Facial myokymia in syringobulbia. Arch Neurol 47:472–474, 1990. Bibliographic Links [Context Link]

26. Sethi PK, Smith BH, Kalyanaraman K: Facial myokymia: A clinicopathological study. J Neurol Neurosurg Psychiatry 37:745–749, 1974. [Context Link]

27. Sogg RL, Hoyt WF, Boldrey E: Spastic paretic facial contracture. Neurology 13:607–612, 1963. Ovid Full Text Bibliographic Links [Context Link]

28. Tenser RB, Corbett JJ: Myokymia and facial contraction in brain stem glioma. Arch Neurol 30:425–427, 1974. Bibliographic Links [Context Link]

29. Waybright EA, Gutmann L, Chou SM. Facial myokymia. Pathological features. Arch Neurol 36:244–245, 1979. Bibliographic Links [Context Link]

30. Zülch KJ: Principles of the new World Health Organization (WHO) classification of brain tumors. Neuroradiology 19:59–66, 1980. Bibliographic Links [Context Link]

COMMENT

The value of this report by Krauss et al. is that it reminds us that the relatively rare neurological findings of facial myokymia and spastic paretic facial contracture can be manifestations of intra-axial brain stem lesions, including neoplasms. The discussion of the electrophysiological mechanisms of these abnormalities is purely speculative and not supported by any physiological study of this patient.

Charles J. Hodge

Syracuse, New York

KEY WORDS: Brain stem neoplasm; Facial myokymia; Glioma; Magnetic resonance imaging; Spastic paretic facial contracture

Accession Number: 00006123-199306000-00027
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

238. Krauss JK, Wakhloo AK, Scheremet R, Seeger W: Facial myokymia and spastic paretic facial contracture as the result of anaplastic pontocerebellar glioma. Neurosurgery 32 (6): 1031–1034, 1993.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

301. Moller AR: Interaction between the blink reflex and the abnormal muscle response in patients with hemifacial spasm: Results of intraoperative recordings. J Neurol Sci 101:114, 1991.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 836186.
Authors | Norris FH.
Authors Full Name | Norris, F H.
Title | Myokymia.
Source | Archives of Neurology. 34(2):133, 1977 Feb.
Abbreviated Source | Arch Neurol. 34(2):133, 1977 Feb.
NLM Journal Name | Archives of neurology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Humans *Myoclonus/pp [Physiopathology] Peripheral Nerves/in [Injuries]
ISSN Print | 0003-9942.
Publication Type | Letter.
Date of Publication | 1977 Feb
Year of Publication | 1977
Entry Date | 19770315
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Bibliographic Links

37. Bennett RH, Forman HR: Hypolkalemic periodic paralysis in chronic toluene exposure. Arch Neurol 37:673, 1980.
Link Type Link Target
Ovid Bibliographic
  • Bibliographic Cited Ref Links
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 7753055.
Authors | Brunt ER; van Weerden TW; Pruim J; Lakke JW.
Authors Full Name | Brunt, E R; van Weerden, T W; Pruim, J; Lakke, J W.
Institution | Movement Disorders Unit, University Hospital Groningen, The Netherlands.
Title | Unique myoclonic pattern in corticobasal degeneration.
Source | Movement Disorders. 10(2):132-42, 1995 Mar.
Abbreviated Source | Mov Disord. 10(2):132-42, 1995 Mar.
NLM Journal Name | Movement disorders : official journal of the Movement Disorder Society.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Aged *Basal Ganglia Diseases/di [Diagnosis] Electromyography Evoked Potentials Female Humans Magnetic Resonance Imaging Middle Aged *Myoclonus/di [Diagnosis] Nerve Degeneration *Parietal Lobe/pa [Pathology] Tomography, Emission-Computed
Abstract | We describe two similar patients with a clinical diagnosis of corticobasal ganglionic degeneration (CBGD). After a period of increased action tremor, both patients developed a fixed posture in the right arm with a slow rhythmic myoclonus, which appeared to be caused by trains of highly synchronized and stimulus sensitive myoclonic discharges. Resetting of the spontaneous myoclonic discharges by peripheral and central stimulation and a jerk-locked cortical potential were demonstrated in one case. The somatosensory evoked potentials (SEPs) showed abnormal parietal curves with small N20-P25 amplitudes and without giant SEP characteristics. The latencies of the cortical event and of the late responses, and the duration and distribution of the discharges compare best with those of the cortical reflex type of myoclonus. Localized parietal cortical damage, as indicated by clinical evidence and imaging techniques, may well explain the absence of a giant SEP in these patients with CBGD.
ISSN Print | 0885-3185.
Publication Type | Case Reports; Journal Article.
Date of Publication | 1995 Mar
Year of Publication | 1995
Entry Date | 19950621
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Appendix 1
Ethical Considerations In Clinical Practice
Ethical principles in medical practice were established to protect the rights of patients, as summarized in an updated version of “Fundamental Elements of the Patient-Physician Relationship” published by the Council of Ethical and Judicial Affairs of the American Medical Association.13 To ensure high standards of medical practice and to enforce technical and ethical standards for practitioners, the American Association of Electrodiagnostic Medicine (AAEM) has also published a series of news and comments,1 guidelines,2, 4, 5, 6, 9, 11, 12 position statements,3, 7, 10 and a summary of the current recommendations.11, 12 This appendix briefly reviews important aspects of these documents, whose general principles apply to any practice in electrodiagnostic medicine. Specific details may, however, differ from one place to another in such areas as consultant-patient relationships, conflicts of interest related to clinical research, compensation for electrodiagnostic services, and professional misconduct.13, 14
A medical consultant must recognize a patient's right to receive information about the benefits, risks, and costs of an examination, to refuse all or part of the electrophysiologic examination, and to ask for a copy of the summary of the medical report. The patient's medical needs should constitute the sole indication for the performance of electrodiagnostic services, not their race, religion, nationality, or gender. A particular diagnosis, specifically one related to human immunodeficiency virus infection or another communicable disease, must not preclude electrodiagnostic evaluation if indicated for the care of the patient.
A clinical research project requires the approval of an Institution Review Board. A written informed consent for the protocol should include declaration of external sponsorship and compensation to the consultant, if any.
A physician should not charge an excessive fee for the electrophysiologic examination and should not bill for unnecessary services. As a guideline, a reasonable fee should reflect the difficulty of the technique, the skill and time required for the study, customary charges in the locality for similar services, the experience of the physician, and the quality of the examination. In addition, each laboratory should consider setting an appropriate upper limit for the total amount of charge per patient. The AAEM guidelines 2, 3, 11, 12 outline a maximum number of specific tests necessary for a physician to arrive at a diagnosis in at least 90 percent of cases, thus establishing reasonable charges in most instances. The fee scale should conform to the principles of the current environment to contain costs.
Thoughtfully written reimbursement guidelines will positively impact the patient care. Poorly written policies may lead to poor medical judgments based on inadequate information. The AAEM8 recommends the following minimum standards:
  • Electrodiagnostic testing must be medically necessary.
  • Testing must be performed with electrodiagnostic equipment that provides assessment of all aspects of the recorded signals. Studies performed with devices designed only for “screening purposes” rather than diagnosis are not acceptable under this policy.
    • P.860

  • The number of tests performed must be the minimum needed to establish an accurate diagnosis.
  • Nerve conduction studies must be either (1) performed directly by a physician or (2) performed by a trained individual under the direct personal supervision of a physician. Direct personal supervision means that the physician is in close physical proximity to the electrodiagnostic laboratory while testing is underway, is immediately available to provide the trained individual with assistance and direction, and is responsible for selecting the appropriate nerve conduction studies to be performed.
  • Needle studies must be performed by a physician specially trained in electrodiagnostic medicine, as these tests are performed and simultaneously interpreted.
Adopting the American Medical Association's Principles of Medical Ethics, the AAEM guidelines2 state that “consultants should not knowingly ignore a colleague's incompetence or professional misconduct” in order to protect the public from an impaired physician. The AAEM has in place a mechanism to conduct a formal hearing on charges of professional misconduct and to pursue a disciplinary process based on established policies and procedures. Each practitioner must maintain the highest of standards in ethical conduct and adhere to the enforcement policies for fairness and due process.
References
1. American Association Electrodiagnostic Medicine: News and Comments, FDA Public Health Advisory: Unsafe electrode lead wires and patient cables used with medical devices. Muscle Nerve 565–266, 1994.
2. American Association of Electrodiagnostic Medicine: Guidelines for ethical behavior relating to clinical practice issues in electrodiagnostic medicine. Muscle Nerve 17:965–967, 1994.
3. American Association of Electrodiagnostic Medicine Conference on Current Terminology Coding. Response to Medi-Care B Bulletin No. 93–09. American Association of Electrodiagnostic Medicine, Rochester, MN, April 18, 1994.
4. American Association of Electrodiagnostic Medicine, Nora LM: Guidelines in electrodiagnostic medicine: Implanted cardioverters and defibrillators. Muscle Nerve 19:1359–1360, 1996.
5. American Association of Electrodiagnostic Medicine: Guidelines for establishing a quality assurance program in an electrodiagnostic laboratory. Muscle Nerve 19:1496–1502, 1996.
6. American Association of Electrodiagnostic Medicine, Jablecki C, Andary MT, Di Benedetto M, Horowitz SH, Marino RJ, Rosenbaum RB, Shields RW, Stevens JC, Williams FH: Guidelines for outcome studies in electrodiagnostic medicine. Muscle Nerve 19:1626–1635, 1996.
7. American Association of Electrodiagnostic Medicine: Proposed Policy for Electrodiagnostic Medicine. American Association for Electrodiagnostic Medicine, Rochester, MN, 1997.
8. American Association of Electrodiagnostic Medicine, Chaudhry V: Technology review: nervepace digital electroneurometer. Muscle Nerve 20: 1200–1203, 1997.
9. American Association of Electrodiagnostic Medicine: Guidelines in Electrodiagnostic Medicine. American Association of Electrodiagnostic Medicine, Rochester, MN, 1998.
10. American Association of Electrodiagnostic Medicine, Bierner SM, Chauplannaz G, Goodnough DJ, Lachman T, Lewis R, Melvin JL, Myers SJ: “Any Willing Provider” position statement. Muscle Nerve 21:250–251, 1998.
11. American Association of Electrodiagnostic Medicine: Suggested Guidelines for Electrodiagnostic Medical Consultations. American Association of Electrodiagnostic Medicine, Rochester, MN, 1999.
12. American Association of Electrodiagnostic Medicine: Guidelines in Electrodiagnostic Medicine. Muscle Nerve Suppl 8, 1999.
13. Miller RG: Ethics and Electrodiagnostic Medicine. American Association of Electrodiagnostic Medicine, Plenary Session II: Special Topics in EMG Practice, San Francisco, CA, September 30, 1994. American Association of Electrodiagnostic Medicine, Rochester, MN.
14. Miller RG, Nora LM: Written informed consent for electrodiagnostic testing: Pro and con. Muscle Nerve 20:352–356, 1997.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/RESRCES%5b1%5d/ED%5b1%5d/EDS%5b1%5d/AP%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Appendix 2
Fundamentals Of Electronics
P.862

1 Introduction
The electromyographer must have a basic knowledge of electronics to understand physiologic signals, instrumentation, and electrical safety. Familiarity with electronics will help in recognizing and correcting recording problems, selecting and operating new equipment, and applying new techniques in the clinical domain. This appendix briefly introduces the essential topics in electronics for application to electromyography. Interested readers should consult a good text on basic electronics for a more detailed discussion.4, 5, 6, 8, 12
2 Electrical Concepts And Measures
Charge
The fundamental electrical concept is charge. Natural occurrences like lightning or static cling demonstrate the effects of charge. Physics describes and accurately predicts the behavior of “unit test charges” but does not provide an explanation or model for the source of the phenomenon. Charge is a name for observed effects in a theory that developed empirically.
The primary concept of charge is that two polarities of matter exist, called positive and negative. Negatively charged electrons revolve around a positively charged nucleus in all atoms. Other subatomic particles show positive or negative charge or a neutral state. No charge is smaller than the charge on one electron, and all measured amounts of charge are exact multiples of this smallest unit; so charge is quantized. Because all matter contains charges, the term charge generally refers to net charge imbalance. The unit for measuring charge, called a coulomb, equals the charge on about 6.25 × 1018 electrons. The symbol “Q” commonly represents the quantity of charge in equations.
Charged particles exert force on each other, called the electrostatic force, depending on the amount of charge and the distance between them. Charges of opposite polarity exert forces of attraction toward each other, analogous to gravitational attraction. Charges of like polarity exert equivalent forces of repulsion. The electric field in a region is a description of the force that would be exerted on a unit test charge at any point. Because of these forces, charges moving in relation to one another either absorb or release energy (work, in joules).*
Voltage
It requires energy to lift a brick over your head. The mass of the brick moves away from the mass of the earth, storing the work of separation, called potential energy, in the earth-brick system. Similarly, separating a system of charges requires (positive or negative) energy, stored as the “electric potential.” The energy required per unit charge has dimensions of joules per coulomb, or volts. The difference in electrical potential energy (for a unit test charge) between two points in space is called the voltage, or the potential.
Like mechanical potential, voltage is a measure of difference relative to some reference. Lifting bricks has immeasurable effect on the huge mass of the earth, so ground level is often the reference (zero) level for calculating potential energy. Similarly, the earth is a huge sink for the dispersion of charge and is frequently the reference (zero) level for measuring voltage. Voltage is also called electromotive force(EMF), which accounts for the symbol “E” in equations for voltage, but “V” is also commonly used.
Conceptualizations and measurements in electronics use voltage much more frequently than charge. Voltages encountered in common electronic circuits range from a few microvolts(10-6) to a few thousand volts. In electrophysiology, measured potentials arise from the separation of charged atoms or molecules within the biochemical structures. Active transport of ions across a cell membrane exemplifies the expenditure of energy to separate charges, giving rise to a voltage difference.
*
P.863

Current
Charge can move from one place to another by the motion of charged particles. Charge imbalance also propagates within conducting materials, perhaps like billiard balls in a row translate an impact. The latter mechanism transfers charge much faster than particle motion. Current, measured in amperes (also called amps), is the rate of charge flow. One ampere of current is the flow of one coulomb per second. Currents typically encountered in common electronic applications range from microamps to several amps.
Resistance
Regardless of how charge propagates through a material, its flow results in some conversion of electric energy into heat. One might think of it as charge-carrying particles colliding with other atoms. The terms conductor, semiconductor, and insulator refer to the ease with which current flows through a material. The loss of electric energy manifests as a decreasing potential in the direction of the current flow. The term resistance quantifies this effect. Resistance is the ratio of this voltage difference between two points to the current flow:
from which derives the more familiar form of OHM'S LAW:
and also
Using the symbol “R” for resistance, and the symbol “I” for current (“C” being reserved for capacitance), these forms of OHM'S LAW are often expressed as
A good conductor has a relatively low value of resistance, and a good insulator has a relatively high value of resistance, the value judgment depending on the application. The resistance ratio may vary with temperature, voltage, or current, but often is assumed to be constant, for simplicity. The units of resistance are called ohms:
Resistances typically involved in common electronic circuits range from almost zero ohms to several megohms(106 ohms). The unit kilohms(103 ohms) is also frequently used.
Power
Power is the time rate of energy flow. For steady conditions:
The unit of power, a watt, equals 1 joule of energy per second. From the definition of voltage above, energy in a charge flow equals the voltage (difference) times the amount of charge. Because current is the time rate of charge flow, then
So the units of power also equal volts times amps, often abbreviated VA.
For example, if the headlights of an automobile draw 25 amps from the 12 volt battery, the total headlight power equals 300 watts.
Using Ohm's law, the power (“P”) in a resistor is also calculated in the following forms:
3 Electric Circuits And Circuit Laws
Circuits and Schematics
Car headlights are an example of an electric circuit, an interconnection of components such that currents flow in one or
P.864

more closed loops. Electrical systems take the form of circuits so that charge does not accumulate at any one point. Appendix Figure 2–1 shows the headlight circuit schematically.
A schematic diagram of an electrical circuit shows symbols for the various components and shows how they are interconnected. Most circuits of interest contain at least one source of energy, at least one component to dissipate energy (a load), conductors connecting the components together, and some means of controlling the flow of energy. Schematics model real circuits by a number of simplifying approximations.
The solid lines represent ideal (zero-resistance) conductors, which interconnect the components. Ideal sources of energy are the constant-voltage source and the constant-current source. A battery is a fair approximation to an ideal voltage source. A fixed resistance models the load that the headlights represent.
Resistors in Parallel
Suppose more headlights were connected across the battery in the circuit in Appendix Figure 2–1. The schematic of the circuit could be drawn as in Appendix Figure 2–2. It would seem reasonable that the total current from the battery would equal the sum of the individual load currents. Indeed, at any circuit node, a point where two or more conductors connect, charge does not accumulate. This leads to Kirchhoff's current law for electric circuits:
View Figure
Appendix Figure 2–1. Schematic diagram of a headlight circuit. The switch controls the current by opening and closing the conducting path. The zigzag line is a symbol for resistance.
View Figure
Appendix Figure 2–2. Resistances in paralell. A schematic of the headlight circuit with more lights.
The sum of all currents into a node equals the sum of all currents leaving a node.
Resistances connected each end to each end, as in Appendix Figure 2–2, are in parallel Each resistance has the same voltage across it. Thus the current in each resistor can be calculated by Ohm's law, giving the total current from the battery as
which manipulates to
or
From Ohm's law, the above expression for E/I is the effective resistance of the whole circuit in Appendix Figure 2–2. In general, the equivalent resistance of “n” resistors in parallel equals
Note that the equivalent resistance of two or more resistors in parallel is always less than any one of the individual resistors. If there are more paths along which current can flow, there is less equivalent resistance. Also, the total power in the circuit, the sum of the power in each individual resistance, equals the power calculated for the equivalent resistance.
P.865

Resistors in Series
The circuit in Appendix Figure 2–3 shows several resistors connected to a battery in series. A series connection of two components means they have a node in common that does not connect anywhere else. By Kirchhoff's current law, above, the same current must flow in all components connected in series. Kirchhoff's voltage law for electric circuits states:
Around any closed loop, the algebraic sum of the voltage differences between nodes equals zero.
This is analogous to a principle in physics that the potential energy of an object depends only on its height and not on the path it followed to get there. Similarly, the voltage at any node does not depend on the circuit path followed for computing it.
To apply Kirchhoff's voltage law, one must establish a convention for the polarity of voltages in relation to the current. First, one assumes a direction for the loop current. Engineers often use the “positive-current” convention, that current entering a resistor makes that end of the resistor positive. Many electronics texts will use the “negative-current” convention, that current entering a resistor makes that end negative. The polarity of the convention is irrelevant as long as it is consistently applied to all components. Following either convention and using Kirchhoff's voltage law, above, results in a correct magnitude for the current, with a negative value if the assumed direction was wrong. Applying the same convention with the correct currents will yield correct polarities for all component voltages.
View Figure
Appendix Figure 2–3. resistors in series. The direction of the current follows the ppositive-current convention, as it does in Appendix Figures 2–1 and 2–2.
To apply Kirchhoff's voltage law to the series circuit in Appendix Figure 2–3, one follows the direction of assumed current around the loop and adds the voltages algebraically. A voltage source has a fixed voltage across it regardless of the current magnitude or direction through it. From Appendix Figure 2–3 this process yields
So for resistors in series:
Again, the total power in the circuit, the sum of the power in each resistor, equals the power in the equivalent resistance.
Voltage Dividers
In the series circuit, the total voltage across the resistors equals the applied voltage from the battery. With the same current in all resistors, the voltage across each is proportional to its resistance. The applied voltage is “divided up” proportionately to the respective resistances. Taking the negative battery node in Appendix Figure 2–3 as the zero reference point, the voltage across R3 is given by
A fraction of the voltage applied to the series circuit of resistors appears across R3. This frequently used voltage divider arrangement provides a voltage output that is always a fixed fraction of the voltage input.
4 Capacitance
When a nonconducting region of space separates two conducting regions, charge cannot flow through the nonconducting medium. Within the conducting regions, charge can flow freely and distributes so there are no voltage gradients. If one conducting region has a charge different from the charge in the other, a voltage gradient or electric field exists across the insulating medium. For a steady charge
P.866

difference, a fixed voltage difference is established between the conducting regions.
The physical properties of the nonconducting material and the geometry of the regions determine the amount of voltage for a given charge. The constant chargeto-voltage ratio is called the capacitance. Different insulating materials, like air, glass, or plastics, affect the capacitance, compared with that of a vacuum. The electric field polarizes atoms or molecules of the dielectric material. Their alignment with the field reduces the voltage for a given charge, increasing the capacitance ratio. Some materials yield several thousand times the capacitance of a vacuum, the ratio called the dielectric constant.
A capacitor, a two-terminal circuit element, provides a certain amount of capacitance between its terminals. Although many geometries of construction are used, the capacitor is often conceptualized as two parallel, rectangular plates of metal separated by an insulator. As in Appendix Figure 2–4, the schematic symbol for a capacitor is two separated, parallel plates. The unit of capacitance, a farad(F), equals one coulomb per volt. This is a very large unit in most typical electronic work. A 1 farad parallel-plate capacitor with 1 mm air dielectric would have plates about 10.5 km square. More common units of capacitance are the microfarad (µf = 10-6 F), nanofarad (nf = 10-9 F), and picofarad (pf = 10-12 F).
Connecting a capacitor across a voltage source causes a momentary surge of current while one plate acquires a positive charge and the other, a negative charge. When the voltage across the capacitor equals the voltage source, no current flows. When the voltage source is disconnected, the charges remain on the plates and the voltage remains across them. If connected to a resistor, the charged capacitor can supply current until its charges dissipate.
View Figure
Appendix Figure 2–4. The paralell-plate capacitor and the schematic symbol for capacitance. Capacitance is proportional to the area of the plates and inversely proportional to the distance between them. The constant depends on the insulating material between the plates.
With a constant current into a capacitor, the charge and the voltage increase linearly with time. A current of 1 amp charges a 1 farad capacitor linearly to 1 volt in 1 second, a total charge of 1 coulomb. Because current is the time rate of charge, the rate of change (derivative) of voltage across a capacitor is proportional to its current. Put another way, the voltage across a capacitor is proportional to the integral of the current through it. This is a mathematical way to define the capacitive circuit element.
The property of having this voltage/current relationship, or the ability to store charge, is useful in many electronic circuits. A capacitance tends to oppose rapid changes of voltage across it, because that requires large currents. A certain amount of capacitance exists between any two insulated conductors, for example, between power lines on a pole and the earth. This “stray” capacitance must frequently be considered in electronic circuits. In the electrophysiology of excitable membranes, the capacitance of the membrane plays a considerable part. The very thin membrane, separating regions of fluid with different potentials, forms a relatively large capacitance between the interior and the exterior of the cell: on the order of 1 /µf/cm2. This cell membrane capacitance plays a major role in the timing of cell depolarization and repolarization.
RC Time-Constant Circuit
Consider a charged capacitor suddenly connected in parallel with a resistor (App. Fig. 2–5). At any instant, the current equals the voltage divided by the resistance. The charge on the capacitor will
P.867

View Figure
Appendix Figure 2–5. Schematic of the RC discharge circuit. The switch closes at time t = 0.
dissipate through the resistor until the voltage and current both go to zero. From the definition of capacitance, the rate of voltage decline equals the rate of charge decline divided by the capacitance. Thus, at any instant, the rate of voltage decline equals the current divided by the capacitance. As the current decreases, the rate of voltage decline decreases. The rate of discharge will be greatest initially and will also go to zero. Expressed mathematically,
The solution of this differential equation for the voltage during discharge is an exponential function of time (shown in App. Fig. 2–6). Assuming the resistor is connected at t = 0,
so,
View Figure
Appendix Figure 2–6. RC discharge voltage curve. After one time constant, the voltage is about 37 percent of its initial value.
where the constant “e” (~2.7183 … ) is a special number such that:
The factor RC, resistance times capacitance, has units of seconds and is called the time constant of the circuit, or of the exponential equation. The time constant equals the time it would take the voltage or current to reach zero if the discharge maintained its initial rate. Instead, the rate declines, and the discharge theoretically takes an infinite time to reach zero, although, for practical purposes, it approaches zero in about five time constants. At the end of any interval of one time constant, the voltage is about 37 percent of its value at the beginning. Therefore, after five time constants, the voltage will be less than 1 percent of its initial value.
Capacitors in Parallel
Consider two capacitors connected in parallel, as in Appendix Figure 2–7. The voltage across both capacitors must be the same. The total charge in the combination is the sum of the charges on each capacitor. Thus, the equivalent capacitance of capacitors in parallel, the total charge divided by the voltage, equals the sum of the individual capacitances:
Capacitors in Series
Consider two capacitors connected in series, as in Appendix Figure 2–8. Any current in one capacitor must pass through
View Figure
Appendix Figure 2–7. Capacitors in parallel. The equivalent capacitance is the sum of the individual capacitances.
P.868

View Figure
Appendix Figure 2–8. Capacitance in series. The equivalent capacitance is less than the smallest, as is the case with resistances in parallel.
the other, so the charges on each capacitor must be the same. This charge, Q, is the integral of current over all time up to the present and thus is also the charge in the equivalent capacitance. Dividing this charge by the total voltage across the combination yields the equivalent capacitance of capacitors in series:
The charge on a capacitor represents some stored energy, equal to the work expended to move the charge there. In the ideal (lossless) capacitor, this amount of energy is available for release to the rest of the electrical circuit. It can be shown that the energy stored in a capacitor with capacitance “C,” voltage “V,” and charge “Q” is
5 Inductance
Magnetic Fields and Magnetism
A moving charge has an associated magnetic field. “Magnetic field” has no better theoretical explanation than “charge.” Like charge, it has axiomatic descriptions in terms of observed forces and electrical interactions. Historically, the laws of magnetics arose empirically to form a consistent quantitative theory of the phenomena. Certain ferromagnetic metals and compounds display “permanent” magnetism due to the way the spinning charges, which are currents, of the atoms align themselves. Some fundamental mechanism, called magnetism, couples force between charged particles in motion. The magnetic field in a region is a description of the force that would be exerted on a unit magnetic dipole at any point.
Thus a flowing current has a magnetic field. Also, when a moving charge encounters a magnetic field from another source, it experiences a force. Certain geometries of current allow mathematically tractable magnetic field solutions— for example, current flowing in a line, as in a wire, or current flowing around a cylinder, as in a coil of wire. The magnetic field intensity at a point is directly proportional to the current. A steady current has a constant magnetic field. Establishing this field, however, stores energy in some mechanism; energy is absorbed if the current is increasing or released if the current is decreasing. We say energy is “stored in the magnetic field,” or the magnetic field “collapses.” Current and magnetic field energy have a relationship quantitatively like velocity and kinetic energy. Taking a mass from rest to some velocity absorbs energy, but no energy is required to maintain that velocity. An opposing force that reduces the velocity transfers energy into that force mechanism. The property of an electric circuit equivalent to the mass in this analogy is called inductance.
Magnetic Inductance
The name inductance comes from “induce.” A time-varying magnetic field will induce current in a closed conducting loop. A varying current in one coil induces a voltage across the open ends of another coil in the same field. This is called mutual inductance. A changing magnetic field will also induce a current flow within any conducting material in the region of the field. Magnetic stimulation in electromyography relies on this principle to induce excitation current within the body fluid.
The increasing magnetic field of a coil
P.869

with increasing current induces a voltage across the same coil, with a polarity that reflects the energy absorption. The decreasing magnetic field of a decreasing current induces a voltage across the coil, with a polarity that reflects energy return. This phenomenon is called self-inductance.
An inductor is a two-terminal circuit element providing a certain amount of inductance. Generally made from coiling some wire around a form or core, the two ends of the wire coil become the two terminals. A coiled wire is the schematic symbol for inductance, as in Appendix Figure 2–9. The common symbol for amount of inductance in equations is “L” (derivation unknown). Coiling a wire increases the inductance to a useful level, although any conductor carrying current has some inductance. An ideal inductor has zero resistance between the terminals, and the inductance value is independent of current. In real inductors, the wire has some resistance, and the core material has different magnetic properties at different field strengths, making the inductance nonlinear. Inductors are less frequently seen in most electronic circuits than capacitors.
With zero resistance in an ideal inductor, the only voltage across its terminals is that induced by a changing magnetic field. If we assume no magnetic fields from any other circuits, the inductor voltage is directly proportional to its rate of current change. Inductance, the ratio of voltage over the rate of current change, has units of volts per ampper-second or volt-seconds per amp, called henries. One henry of inductance has a 1 volt differential when its current has a gradient of 1 amp per second. This is a large unit in many applications (except power transformers), and the units of millihenry and microhenry are commonly used. A coil of 50 turns of wire on a nonmagnetic core 2 cm long and 1 cm2 in area has an inductance of about 15 microhenries.
View Figure
Appendix Figure 2–9. An Inductance and its schematic symbol. Because of energy storage in its magnetic field, the voltage across an inductance is proportional to the rate of change of its current.
A coil in a vacuum has a certain intrinsic inductance for a given geometry. The same coil wound around various materials may have more or less inductance than in a vacuum, depending on how the atoms interact with a magnetic field and how well the material conducts induced currents. Like the dielectric constant in capacitors, the property called magnetic permeability changes the amount of energy stored for a given current. Nonconducting ferromagnetic materials have high permeability. Some materials have relative permeabilities of several thousand. Inductors wound on high-permeability cores have a useful property, their magnetic fields concentrated primarily within the core. The magnetic permeability of materials varies greatly, however, with magnetic field strength; the core tends to “saturate” and lose permeability as the field strength increases. This makes the inductance vary with current and makes circuits using such an inductor nonlinear.
RL Time-Constant Circuit
As a circuit element, the ideal inductor has a voltage proportional to the derivative of its current or a current proportional to the integral of its voltage. This voltage/current relationship is another way of defining an inductor as a circuit element. Inductance in a circuit tends to oppose rapid changes in current, because that requires large voltages. Consider a series circuit of a resistor and an inductor (App. Fig. 2–10) suddenly connected to a voltage source (at t = 0). The sum of the resistor and inductor voltages equals the source, a constant. The inductor voltage
P.870

View Figure
Appendix Figure 2–10. RL time-constant circuit. The current in the inductor rises exponentially to its final value.
equals the source voltage minus the current times the resistance. The inductor voltage also equals the derivative of the current times the inductance. Analogous to the capacitor discharge (above), a differential equation describes the resulting current, an exponential rise to the final value. Expressing this mathematically:
whose solution is
where T = L/R, with units of seconds, is the time constant of the circuit.
At first, the current is zero, and the full voltage appears across the inductor. The current in an inductance cannot change instantaneously. Then the current rises exponentially to its final value of E/R, while the inductor voltage goes to zero.
Inductors in Series and Parallel
Consider circuits that have two inductors in parallel or in series under the condition that the two fields do not significantly overlap (not coupled). Two inductors in series have the same current, the same derivative of current, and the same polarity of voltage in relation to the current. Therefore, the voltage across the series combination is the sum of the voltages across each, and the equivalent inductance equals the sum of the individual inductances (the same relationship as resistors in series).
By analysis similar to that used for resistors in parallel, with rate of current change instead of current, the equivalent inductance of inductors in parallel is given by
which is the same relationship as for resistors in parallel.
The magnetic field around an inductor carrying current represents some stored energy, equal to the work required to establish the field. In an lossless inductor, this same amount of energy is available for release to the rest of the electric circuit. It can be shown that the energy stored in inductance “L,” with current “I,” equals: LI2/2
Transformers
Two coils sufficiently close together that their magnetic fields occupy significant common space have mutual inductance between the separate coil circuits. A changing current in one coil induces a voltage in the other. The transformer, a common electronic circuit component, utilizes this effect. When both coils are wound on a highly permeable core, the energy coupling between the two becomes very efficient. Power transfers from one coil to the other with little loss. Transformers proportionately increase or decrease voltages or currents, and they couple energy from one circuit to another without a charge conducting path.
An ideal transformer, a four-terminal circuit element, multiplies the voltage across two of the terminals by a constant, the turns ratio, to the other two terminals. Because power remains the same, the current is divided by the same constant. Two of the terminals are one coil, often called the “primary” winding, and the other two terminals are the “secondary” winding, with infinite resistance between the windings (App. Fig. 2–11).
Practical transformers have limitations of power loss, maximum power capability,
P.871

View Figure
Appendix Figure 2–11. Transformer symbols. The ideal transformer and a simple linear model of a real transformer.
and frequency of fluctuations. Real windings have some resistance in the wire. Core materials lose their effective permeability at higher frequencies of field fluctuation. Also, at very low frequencies, losses become greater than the energy transfer, and transformers become impractical. In the limit, a constant current in one coil does not induce any voltage in the other.
6 AC Circuits
The term “AC,” for alternating current, has two meanings in electronics. The literal meaning refers to voltages or currents that reverse in polarity at regular intervals, especially sinusoidal waveforms. The output of a rotating generator or alternator has a sinusoidal shape. A coil rotating in a fixed magnetic field generates voltage proportional to the sine of the angle between the coil plane and the field. This kind of AC, as shown in Appendix Figure 2–12, is completely characterized by a frequency, an amplitude, and a “phase.” The phase specifies the time shift of the waveform, in degrees of angle (360 degrees = 1 cycle), relative to a reference sine wave of the same frequency.
Another common meaning for “AC” in electronics is that portion of a fluctuating voltage or current with zero average value over a long time as opposed to the “DC” (for direct current) component, which is the long-term average value. AC fluctuations could be complex, random, or nonperiodic. For example, the potential between a pair of skin electrodes has a nonzero average value attributable to metal/electrolyte interfaces. Subtracting this average value leaves the AC component, a varying potential that includes biopotentials, noise, and interference.3
View Figure
Appendix Figure 2–12. The sine function.
AC Circuit Laws
DC circuit theory, the circuit laws and calculations considered above, extends to circuits excited by AC sources. A sinusoidal source causes sinusoidal voltages and currents of the same frequency throughout any linear circuit. One can represent such values in the circuit by amplitude and phase information only. The common measure of AC amplitude, the “RMS value,” stands for root mean square, the square root of the time average of the waveform squared. The RMS amplitude of a voltage or current equals the constant (DC) magnitude that has the same power, that is, the same heating effect in a resistor. Referring to an ordinary outlet as “110 volts” means that the AC potential has an RMS value of 110 volts. This sinusoidal voltage typically has a frequency of 60 cycles per second (called Hertz), with peak voltages of about +155 volts and -155 volts during the cycle.
Impedance and Reactance
In purely resistive AC circuits, the phase of all voltages and currents remains the same. One can solve for the AC values exactly as with DC circuits, by using RMS amplitudes. For example, in the headlight circuit of Appendix Figure 2–1, if the voltage source was 12 volts AC (RMS), then
P.872

the current would be 25 amps AC (RMS), and the average power would still be 300 watts.
If the circuit contains capacitors or inductors, however, the analysis gets more complex. AC voltages or currents from sinusoidal sources have the same frequency, but have different phases throughout the circuit. Thus, RMS amplitudes alone do not specify the AC values, and RMS values of different phases do not add or subtract directly.
If a sinusoidal current passes through a capacitor, the AC voltage across the capacitor “lags” the current in phase by 90 degrees. When the current is crossing zero, reversing polarity, the voltage is at a peak, reversing slope. When the current is at a peak, the voltage is crossing zero, the point of maximum slope. One could also say the current “leads” the voltage by 90 degrees, as shown in Appendix Figure 2–13.
For an inductor, the roles of voltage and current are reversed from above. The voltage leads the current, or the current lags the voltage, by 90 degrees, as shown in Appendix Figure 2–14.
For any component or combination of components in an AC circuit, the ratio of voltage to current is called the impedance, analogous to DC resistance in Ohm's law. Whereas resistance is a constant, impedance is a two-dimensional quantity, requiring the specification of magnitude and phase angle, both of which may vary with frequency. The impedance of a pure capacitor or inductor is called a reactance. An arbitrary impedance (any phase angle) can be divided into resistive and reactive components.
View Figure
Appendix Figure 2–13. AC voltage and current in a capacitor. The voltage lags the current by 90 degrees.
View Figure
Appendix Figure 2–14. AC voltage and current in an inductor. The voltage leads the current by 90 degrees.
The magnitude of inductive reactance increases with increasing frequency while the phase remains +90 degrees. A more rapid current variation through an inductor (at constant amplitude) induces a greater voltage across it. The inductive reactance of an inductance value “L” equals (2πfL).
The magnitude of capacitive reactance decreases with increasing frequency while the phase remains -90 degrees. A more rapid voltage variation across a capacitor (at constant amplitude) requires greater current flow. The capacitive reactance of a capacitance value “C” equals 1/(2πfC).
AC Power
An ideal reactance does not dissipate any energy. Energy may be stored or released, but none is lost. The instantaneous power in a capacitor or inductor, the instantaneous voltage times current, can be positive or negative, but the average power equals zero. Distributed resistance accounts for the power loss in real reactances.
7 Filters
In electronics, a filter usually means a circuit that passes some bands of frequency while attenuating others. The effects of filters are often displayed in the “frequency domain” by graphing the output magnitude or the attenuation ratio versus frequency for constant-amplitude sine wave inputs. Examples of electronic filters are
P.873

View Figure
Appendix Figure 2–15. Ideal and practical filter response curves. A. Low-pass. B. High-pass.
bass and treble tone controls or graphic equalizers in stereo music systems. The most common types of filters are low-pass (high-cut), high-pass (low-cut), band-pass (low– and high-cut), and notch (center-cut) filters. Appendix Figure 2–15 shows real and ideal response curves for high-pass and low-pass filters.
Complex signals composed of a spectrum of frequencies, such as a voice signal or a compound action potential, can often only be described as a graph of component magnitudes versus frequency. Multiplying such a graph times the attenuation curve of a filter, point by point in frequency, yields the frequency spectrum of the output signal passed through the filter, as shown in Appendix Figure 2–16.
The simple RC network in Appendix Figure 2–17A forms a low-pass filter. Appendix Figure 2–17B shows its attenuation curve. At very low frequencies the capacitor has high impedance and causes negligible attenuation. At very high frequencies the capacitor impedance approaches zero, as does the output magnitude. The transition from pass-band to stop-band occurs gradually, with no sudden discontinuities in real filters. The frequency where the attenuation ratio equals 0.707 (-3 dB) is called the “break” or “corner” frequency, where output power equals one half of the input power. This is also the frequency where the magnitude of the capacitive reactance equals the resistance, leading to the break frequency equation in Appendix Figure 2–17B. This comer frequency is generally taken as the cutoff point, making the pass band of the low-pass filter from DC (0 Hz) to the break frequency.
View Figure
Appendix Figure 2–16. Frequency-domain effects of band-pass filtering.
View Figure
Appendix Figure 2–17. RC low-pass filter-network. A. Schematic. B. Attenuation curve. C. Phase curve.
To specify a filter response curve completely, one must also specify the phase of the output relative to the sine wave input at each frequency. Appendix Figure 2–17C shows the phase response of the RC low-pass filter. Note that significant phase shift occurs at frequencies where the amplitude attenuation is still relatively insignificant. A negative (lagging) phase indicates a delay in the sine wave response and, indeed, in the time response to a transient signal. Lowpass filters increase the latency of fast peaks and limit the speed of transition at the output, or the rise and fall times of a “square-wave” input. Appendix Figure 2–18 shows the effect of low-pass filtering on a calibrating signal.
P.874

View Figure
Appendix Figure 2–18. Time-domain effects of low-pass filtering. Note the slowing of abrupt transitions in the square-wave (calibrating) signal, creating a delay.
The RC network of Appendix Figure 2–19A forms a simple high-pass filter, with the attenuation curve shown in Appendix Figure 2–19B. At very high frequencies the capacitor has low impedance and causes negligible attenuation. At very low frequencies the capacitor impedance becomes very large, and the output amplitude approaches zero. The break frequency of this high-pass filter has the same value as the RC low-pass filter (above).
The phase response of this high-pass filter (App. Fig. 2–19C) has a phase lead of 45 degrees at the corner frequency, an effective negative delay for steady-state sine wave inputs. This apparent anticipation is indeed seen as reduced latency for transient signals with high-pass filtering, not that the circuit could create a negative delay, but because the attenuation of slowly varying components causes the response to peak earlier at reduced amplitude. High-pass filters suppress a slowly varying base-line shift and cause a droop in the response to square-wave signals, such as the calibration signal in Appendix Figure 2–20.
View Figure
Appendix Figure 2–19. RC high-pass filter network. A. Schematic. B. Attenuation curve. C. Phase curve.
View Figure
Appendix Figure 2–20. Effect of high-pass filter on square-wave (calibrating) signal.
These simple RC high and low-pass filters, called first order, have an attenuation slope in the stop band proportional to frequency; attenuation doubles at each octave of frequency. Higher order filters can have more abrupt descent into the stop band, but also have greater phase shift in the pass band and sharper phase transitions near the corner frequency. Higher order or multistage filters can have complex, biphasic responses to sharp transitions or spikes, which may mimic or mask physiologic responses.
Band-pass filters are low-pass and high-pass filters combined, with overlapping pass bands in the center. With a wide pass band, the two corner frequencies far apart, frequencies in the middle have little attenuation or phase distortion. As the two corners become close together, making a narrow pass band, phase shifts become significant and complex in the pass band, causing distortion. Sharp LC band-pass filters are used at radio frequencies for tuning. Amplifiers for electromyog-raphy and other electro-physiologic studies use wide band-pass filters, with adjustable low– and high-frequency cutoffs, to eliminate baseline shifts, undesirable components, and excessive noise.7, 9, 11
Notch filters pass all frequencies except a small band. The common notch filter encountered in electrophysiology is the “60 Hz filter,” generally optional to reduce power line interference. Appendix Figure 2–21 shows a typical 60 Hz notch filter amplitude and phase response. Although good filters have extremely narrow amplitude notches, the phase distortion can be significant over a much broader band. In electromyography, the use of notch filters should be limited to cases where no recording would be obtained otherwise and the resulting measurements qualified in that light.10
P.875

View Figure
Appendix Figure 2–21. Amplitude and phase curves for 60-Hz notch filter.
8 Solid-State Devices
Active and Passive Circuit Elements
Passive devices, resistors, capacitors, inductors, and transformers have a constant proportionality between the voltage and current at their terminals, at least within a range of linearity, and they add no power to a circuit. An active device has voltage/current relationships that can vary in response to some circuit parameter, and they can add power to the circuit.
Diodes
An ideal diode, a two-terminal nonlinear device, has zero resistance (“short circuit”) for current flowing in one direction and infinite resistance (“open circuit”) for current flowing in the other direction. Therefore, one terminal is distinguished from the other. Real diodes have some resistance to current in the “forward” direction, nonlinear with current; and they have leakage current and breakdown voltage in the “reverse” direction. The name “diode” carries over from the days of vacuum tubes, when a tube with two electrodes created this effect. Today, most diodes are made in the solid state, in crystals of semiconducting material like silicon or germanium, doped in different regions with other elements to alter their conduction properties.
Graphs of current versus voltage, V/I curves, visually describe the characteristics of nonlinear devices. Appendix Figure 2–22 shows the V/I curve of a semiconductor diode. In the forward direction, the current is essentially an exponential function of voltage. In the reverse direction, a small leakage current flows unless the reverse voltage becomes sufficient to cause breakdown of the diode.
View Figure
Appendix Figure 2–22. V/I curve of a semiconductor diode.
Diodes find frequent use in electronic circuits to restrict current flow to predominantly one direction. Applied to an AC source, this creates a unidirectional supply that can be filtered and regulated to become a DC source. This conversion of AC power into DC power is called rectification. Diodes can switch currents between different circuit paths, and they can implement simple logic functions. Special diodes also find use as light emitters (LEDs), light detectors, voltage regulators, temperature sensors, and voltage-variable capacitors.
Transistors
The name transistor was a contraction of “transfer resistor,” referring to a model whereby a small current in one loop modulated the resistance, and therefore a larger current, in another loop. This effect enables the transistor to amplify the input current.
Transistors are made in crystals of pure semiconducting elements, usually silicon, by diffusing other elements into different regions of the crystalline structure. In bipolar transistors, a small input current facilitates current flow in the output circuit, and thus the input current variations can be multiplied several hundred times in
P.876

the output circuit. Field-effect transistors (FETs) employ a different mechanism. The input voltage creates an electrical field, which modulates the transistor conductivity in the output circuit, allowing large output currents to be controlled with very little input current (or power). CMOS (complementary metal oxide silicon) transistors are a type of FET, with the input insulated by silicon dioxide (glass).
Transistors replaced vacuum tube amplifers because of their smaller size and much greater power efficiency. Many electronic applications, such as calculators and computers, were very impractical or impossible with vacuum tube circuits, but became practical, reliable, and inexpensive with transistors.
Integrated Circuits
Integrated circuits contain many transistors, diodes, resistors, and capacitors in a single silicon crystal with interconnections to form complex circuits. Using processes with very small geometries, hundreds of thousands of such components are integrated on chips several millimeters square. Functions available as integrated circuits include logic blocks, amplifiers, microprocessors, memory blocks, speech synthesizers, and filters.
Circuit integration has many advantages. Complex functions occupy a small space, with few external interconnections. Less stray capacitance allows lower power levels and higher speeds. This results in greater reliability at a lower cost and repair by replacement. A host of standard integrated circuits solve many design problems with a building-block approach. Integrated circuit technology continues to evolve in speed and complexity.
9 Digital Electronics
Digital and Analog Circuits
An electrical circuit used for analog purposes means that a voltage or current is proportional to some measurement that varies in a continuous (smooth) fashion. Transducers provide analog electrical signals from various physical phenomena such as pressure, oxygen concentration, light, temperature, muscle force, and so forth. Biopotentials are analog electrical fluctuations proportional to electrochemical activities.
An electrical circuit ascribed to digital purposes has a discrete number of “states” represented by voltages or currents within a certain range. For example, a wire from a switch to monitor the position of a microwave oven door could have a potential in the range of 0 to 2 volts with the door closed and in the range of 3 to 5 volts with the door open. The circuit design should keep the “door state” signal within the specified limits over all reasonable conditions of variability, such as temperature, supply voltage, and manufacturing tolerances. The range of 2 to 3 volts would be an indeterminate band indicating abnormal operation or failure.
From this one can see that a “digital” voltage represents much less information than an “analog” voltage, but the digital voltage conveys its information with much greater reliability and accuracy.
The most commonly used digital circuits have just two states, variously named on/off, true/false, high/low, or active/inactive. A digital system could assign three or more states to an electrical quantity, but that would reduce reliability and increase complexity. Instead, to convey more information, more digital circuits are used simultaneously. The major advantage of a digital system is its immunity to electrical noise, interference, and component tolerances. The major disadvantage of digital circuits is that they limit information to a discrete number of choices.
Many applications lend themselves well to digital representations by nature. Integer arithmetic involves numbers as a series of digits; each digit has a discrete number of values. Many operations of machines or processes occur as a number of states. A common furnace thermostat is a good example of a digital circuit, because the furnace fire is either on or off to regulate temperature, not proportionally controlled. Digital circuits can perform the mathematical “logic” involved in many control procedures: “IF the door is open, THEN disable
P.877

all control buttons, AND IF the microwave power is on, THEN stop it.”
Mathematical Logic
Boolean algebra, the mathematics of variables having only two states, is often called logic when considering the states as “true” or “false.” Using voltages to represent these states, digital circuits can perform Boolean operations on variables. A combinational logic system has variables derived only from operations on the current states of other variables. Sequential logic involves variables depending also on the past states of variables. Introducing the concept of past states requires the system to have memory and a sense of time passage, a clock.
The basic operations of combinational logic, AND, OR, and NOT, together form more complex operations. The AND operator on two variables says
If A is true and B is true, only then (A AND B) is true.
The OR operator on two variables says
If A is true or B is true (or both), only then (A OR B) is true.
The NOT operator inverts one variable:
If A is true, then (NOT A) is false; if A is false, then (NOT A) is true.
A combination of these gives the EXCLUSIVE - OR (XOR) operation:
If A is true or B is true, but not both, only then (A XOR B) is true.
(A XOR B) = (A OR B) AND [(NOT A) or (NOT B)]
Large systems of combinational and sequential circuits can implement very complex logic functions, such as a digital watch or a computer.
Binary Number System
Our decimal number system uses one of ten characters (0 to 9) in a digit place and as many digit places as necessary to represent a number. Equally valid are other number systems with more or less characters in the digit set. The binary number system has only two characters, 0 and 1, and thus requires many more digits to represent a number than the decimal system. Each digit place of a binary representation is called a bit, from the contraction of “binary digit.”
Appendix Table 2–1 Powers of Two
Bits | No. of Combinations | Name
8 | 256 | Byte
10 | 1024 | Kilobyte
16 | 65,536 | Word
20 | 1,048,576 | Megabyte
30 | 1,073,741,824 | Gigabyte
40 | 1,099,511,627,776 | Terabyte
Computer systems do counting and arithmetic in the binary system because of the reliability of on/off digital circuits. This use of binary is usually transparent to the user. Data are input and output in decimal, freeing the user from any need to understand other number systems. It is useful to know some of the powers of two, as these quantities often come up in computer use (App. Table 2–1).
Representations
Converting an analog voltage into a digital representation requires a device called an A-to-D converter, some analog and digital circuits, which generate a binary number proportional to the value of the analog input voltage. The digital representation includes only a finite number of discrete values according to the number of bits implemented. Dividing the analog input range by the number of digital combinations gives the 1 bit resolution of the converter, the digitizing error of the process. A furnace thermostat makes an A-to-D conversion of the room temperature into a 1 bit (on/off) control signal centered about the set point. An audio compact disk contains the data from music digitized with 20 bit conversions. Biopotential averaging equipment may make 10 bit to 16 bit conversions of amplified electrode signals. This digital value represents the amplitude of the biopotential at one instant in time. Repeating the conversions at sufficiently rapid rates allows the wave-form over a limited interval to be approximated
P.878

by an array of digital values. Digital circuits can then store and manipulate the waveform as a set of numbers.1
The A-to-D conversion process requires some amount of time, setting the minimum time between samples, and thereby maximum frequency resolution, of the analog waveform. The sampling speed determines the memory requirements to store an analog signal as a set of sample values, or the maximum interval one can store in a given amount of memory.2
D-to-A conversion, converting a digital representation into a proportional analog voltage, results in only a discrete number of steps in the “analog” output, of course. Examples of D-to-A conversion include driving an analog monitor display, generating stored or synthesized sounds, or setting the stimulus intensity by means of software.
References
1. Cooper R, Osselton JW, Shaw JC: EEG Technology, ed 3. Butterworth & Co, Boston, 1980.
2. Gans BM: Signal Extraction and Analysis. A Primer for Clinical Electromyographers. Minimonograph #12, American Association of Electromyography and Electrodiagnosis, Rochester, MN, 1979.
3. Geddes LA: Electrodes and the Measurement of Bioelectric Events. John Wiley & Sons, New York, 1972.
4. Grob B: Basic Electronics. McGraw-Hill, New York, 1977.
5. Heath Company: Heath Continuing Education Series in Electronics. Heath Company, Benton Harbor, MI.
6. Herrick CN, Deem BR: Introduction to Electronics. Goodyear Publishing Company Inc, Pacific Palisades, CA, 1973.
7. McGill KC, et al: On the Nature and Elimination of Stimulus Artifact in Nerve Signals Evoked and Recorded Using Surface Electrodes. IEEE Trans Biomed Eng BME–29:129, 1982.
Bibliographic Links
8. Mottershead A: Introduction to Electricity and Electronics. John Wiley & Sons, New York, 1982.
9. Reiner S, Begoft JB: Instrumentation. In Johnson EW (ED): Practical Electromyography. Williams & Wilkins, Baltimore, 1980.
10. Stolov W: Instrumentation and Measurement in Electrodiagnosis. Minimonograph #16, American Association of Electromyography and Electrodiagnosis, Rochester, MN, 1981.
11. Walker DD, Kimura J: A fast-recovery electrode amplifier for electrophysiology. J Electroencephalogr Clin Neurophysiol 45:789, 1978.
12. Yanof HM: Biomedical Electronics, ed 2. FA Davis, Philadelphia, 1972.


Appendix Figure 2–10. RL time-constant circuit. The current in the inductor rises exponentially to its final value.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/RESRCES%5b1%5d/ED%5b1%5d/EDS%5b2%5d/AP%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Appendix Figure 2–11. Transformer symbols. The ideal transformer and a simple linear model of a real transformer.


Appendix Figure 2–12. The sine function.


Appendix Figure 2–15. Ideal and practical filter response curves. A. Low-pass. B. High-pass.


Appendix Figure 2–16. Frequency-domain effects of band-pass filtering.


Appendix Figure 2–14. AC voltage and current in an inductor. The voltage leads the current by 90 degrees.


Appendix Figure 2–17. RC low-pass filter-network. A. Schematic. B. Attenuation curve. C. Phase curve.


Appendix Figure 2–13. AC voltage and current in a capacitor. The voltage lags the current by 90 degrees.


Appendix Figure 2–18. Time-domain effects of low-pass filtering. Note the slowing of abrupt transitions in the square-wave (calibrating) signal, creating a delay.


Appendix Figure 2–19. RC high-pass filter network. A. Schematic. B. Attenuation curve. C. Phase curve.


Appendix Figure 2–20. Effect of high-pass filter on square-wave (calibrating) signal.


Appendix Figure 2–22. V/I curve of a semiconductor diode.


Appendix Figure 2–2. Resistances in paralell. A schematic of the headlight circuit with more lights.


Appendix Figure 2–3. resistors in series. The direction of the current follows the ppositive-current convention, as it does in Appendix Figures 2–1 and 2–2.


Appendix Figure 2–4. The paralell-plate capacitor and the schematic symbol for capacitance. Capacitance is proportional to the area of the plates and inversely proportional to the distance between them. The constant depends on the insulating material between the plates.


Appendix Figure 2–21. Amplitude and phase curves for 60-Hz notch filter.


Appendix Figure 2–1. Schematic diagram of a headlight circuit. The switch controls the current by opening and closing the conducting path. The zigzag line is a symbol for resistance.


Appendix Figure 2–5. Schematic of the RC discharge circuit. The switch closes at time t = 0.


Appendix Figure 2–6. RC discharge voltage curve. After one time constant, the voltage is about 37 percent of its initial value.


Appendix Figure 2–7. Capacitors in parallel. The equivalent capacitance is the sum of the individual capacitances.


Appendix Figure 2–8. Capacitance in series. The equivalent capacitance is less than the smallest, as is the case with resistances in parallel.


Appendix Figure 2–9. An Inductance and its schematic symbol. Because of energy storage in its magnetic field, the voltage across an inductance is proportional to the rate of change of its current.


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 7056556.
Authors | McGill KC; Cummins KL; Dorfman LJ; Berlizot BB; Leutkemeyer K; Nishimura DG; Widrow B.
Authors Full Name | McGill, K C; Cummins, K L; Dorfman, L J; Berlizot, B B; Leutkemeyer, K; Nishimura, D G; Widrow, B.
Title | On the nature and elimination of stimulus artifact in nerve signals evoked and recorded using surface electrodes.
Source | IEEE Transactions on Biomedical Engineering. 29(2):129-37, 1982 Feb.
Abbreviated Source | IEEE Trans Biomed Eng. 29(2):129-37, 1982 Feb.
NLM Journal Name | IEEE transactions on bio-medical engineering.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | Action Potentials Computers Electric Stimulation/mt [Methods] *Electric Stimulation *Electrodes False Positive Reactions Humans *Peripheral Nerves/ph [Physiology] Research Support, Non-U.S. Gov't Research Support, U.S. Gov't, Non-P.H.S.
ISSN Print | 0018-9294.
Publication Type | Journal Article.
Date of Publication | 1982 Feb
Year of Publication | 1982
Entry Date | 19820420
Revision Date | 20041117
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Appendix 3
Electrical Safety
1 Introduction
All personnel involved in recording bioelectric potentials should be knowledgeable about electrical safety. Electrical safety recommendations are concerned with detecting or preventing dangerous situations. Violating safety standards or neglecting inspections could invalidate insurance coverage or accreditations. If an accident occurs, individuals or institutions could face charges of negligence or malpractice. In addition, some of the measures intended to ensure safety also reduce artifacts and interference in the recording.
The standards and recommendations for electrical safety have changed frequently. Electromyographers and staff should understand not only the most current regulation but also the theory of electrical safety.
2 The Electrical Hazard Situation
In the United States, the common electrical power is distributed from transformers as 120 VAC (volts alternating current) at 60 Hz frequency, as shown in Appendix Figure 3–1. The center wire of this transformer supply, called the neutral or cold line, connects to the earth (ground). The other wires from the transformer, called the hot lines, have 120 VAC with respect to the neutral, and thus to the earth (240 VAC is available between the two hot phases for high-power equipment). Touching any hot line while in contact with some conductive path to the earth would cause a shock. In healthy people, the sensation of shock from a steady application of 60 Hz AC occurs from about 1 mA of current and above. Thus, from a 120 VAC source, a conductive
P.880

View Figure
Appendix Figure 3–1. 120 VAC power distribution circuit. The hot lines will supply current through any path to ground.
path of 120 Kohms impedance or less could cause a shock. The impedance from one hand to the other in grasping wires is on the order of 50 Kohms, attributable almost entirely to the dry surface layer of the skin. The levels of current in this situation cause a sensation of shock and a jerk-back reflex. At somewhat higher currents, the shock itself may stimulate nerves or muscles. A still higher current may tetanize muscles so that the person cannot release the shock source. If enough current flows across the body, it will induce cardiac fibrillation.
In debilitated patients or those with the surface layer of skin penetrated by a conductor, such as a needle, much less current causes a serious shock. In these “electrosensitive patients,” as little as 50 microamps (µA) can cause cardiac fibrillation because of a direct path via a cardiac catheter, for example.4 This has also been termed microshock.
Any line-powered equipment, and especially devices that have a metallic case, could be a safety hazard. Capacitance between the case and wiring, fluids spilled in the machine, or failed insulation could provide an accessible conductive path to the hot line. Leakage current will flow through such paths to any earth ground. The hazard is greater, therefore, in areas where earth grounds abound, such as bathrooms, kitchens, basements, outdoors, or other wet areas. Most metal plumbing pipes are good earth grounds.
Appendix Figure 3–2 shows equipment leakage paths to its chassis. With good insulation, the resistive path should conduct very little. The capacitive path is always present to some degree and accounts for most of the “normal” leakage current. A hazard occurs if these leakage paths become sufficient to conduct an unsafe level of current.
To reduce the hazard of leakage current, modern wiring systems incorporate a separate earth ground wire in the outlets and power cords, sometimes called the third-wire ground, or safety ground. These outlets and plugs have three pins: neutral, hot, and earth ground. The earth ground wire connects to the chassis of the equipment and any other exposed metal, conducting the leakage current to earth.5 The chassis remains at ground potential, and no current flows to a grounded person, as in Appendix Figure 3–3.
The abundance of equipment and fluids in the hospital environment demands a three-wire grounded electrical system for safety. The patient may also have abnormal susceptibility to shock because of health conditions or invasive attachments.
P.881

View Figure
Appendix Figure 3–2. Equipment leakage paths between the hot line and the chassis. A grounded person touching this chassis would conduct the leakage current to earth.
Any equipment that is electrically connected to the body presents a much greater risk because the patient cannot quickly break the conductive path by reflex.
Several pieces of equipment in the same room with a patient increase the electrical hazard, especially if more than one is connected to the patient. This situation occurs commonly with multiple monitors in operating rooms or intensive care units. Such a situation may call for portable electromyography, or patients may come to the laboratory with ancillary equipment attached.
If any one machine has loss of ground, then patients touching it or connected to it would have their whole body at some AC potential above ground due to its leakage current. The proximity of other machines increases the likelihood that the patient
View Figure
Appendix Figure 3–3. The safety ground wire conducts leakage current in a three-wire system. Notice that capacitance between the hot and ground wires in the power cord adds some leakage current. If the ground connection is broken at the plug (“X”), then this capacitance becomes an additional leakage path to the chassis.
P.882

could also touch a ground, becoming a path for that leakage current. If they are already connected to another machine, these connections may conduct to ground at that AC potential. In fact, some equipment may ground the patient directly.
Another hazardous situation could arise from multiple equipment if the earth grounds at their various outlets have some AC potential difference between them. As little as 50 mV difference between the grounds could cause a hazardous current to flow through a patient from one ground connection to the other. Voltage between different grounds could result from fault currents flowing in the ground, improper wiring, or magnetic induction from other wiring. The wiring in patient areas should use a concept known as the “equipotential ground bus.” In this system, each of the receptacles in one room has a separate ground connection to a common point. That point ties to earth ground by a wire that does not connect anywhere else.
The above hazards are greatly reduced if all the patient connections from all the instruments are “isolated.” An isolated connection will not conduct more than 20 µA even if its potential is 120 VAC to ground. Patient leads are isolated by using nonconductive coupling methods or current-limiting devices. Any isolation can fail if subjected to voltages above its rating, and any isolated circuit has some small leakage current to ground. Battery-powered devices have no connection to earth and no hot power wires to leak. However, battery devices are not necessarily completely safe. Under fault conditions they can supply enough current to endanger the patient, for example, when fluid is spilled in a battery-powered instrument. Hence, patient connections should still have current-limiting devices, especially with electrosensitive patients.
3 The Safety Problem-Leakage Current And Loss Of Ground
The third-wire “safety” ground basically solves the problem of hazard from leakage current provided that no components of the system fail. If this connection opens somehow, then leakage current could flow through a patient or operator to some other ground. If, in addition, the leakage current of the equipment is above safe limits, then a hazardous situation exists. Safety standards and recommendations attempt to prevent or detect this possibility by testing the integrity of the ground system and the leakage current levels in the absence of a ground.
4 Additional Safety Concerns
Appendix Tables 3–1 and 3–2 list some kinds of faults that can lead to electrical hazards.
Several pieces of equipment in the same room with a patient increase the likeli-hood of electrical hazard, especially if more than one is connected to the patient. This situation occurs commonly with multiple monitors in operating rooms or intensive care units. Such a situation may call for portable electromyography, or patients may come to the laboratory with ancillary equipment attached.
If any one machine has loss of ground, then a patient touching it or connected to it would have their whole body at some AC potential above ground, due to its leakage current. The proximity of other machines increases the likelihood that the patient could also touch a ground, becoming a path for that leakage current. If they are already connected to another machine, then these connections may conduct to ground at that AC potential. In fact, some equipment may ground the patient directly.
Another hazardous situation could arise from multiple equipment if the earth grounds at their various outlets have
Table 3–1 Common Faults That Could Result in Loss of Ground

Broken ground pin on equipment power cord

Broken ground wire in power cord

Poor ground connection inside equipment

Poor earth ground connection to outlet

Weak contact tension between outlet and plug

Corroded, bent, or broken pins on power cord or outlet

Ground system defeated with two-pin adaptors or extension cords

Use of equipment in old or faulty wiring systems
P.883

Table 3–2 Faults that Could Result in Excessive Leakage Current

Failed insulation in equipment or cord

Fluid spilled in or on equipment

Use of extension cords on equipment

Improperly wired outlets—reversed polarity or reversed neutral/ground

Electrical faults in equipment circuits

Unapproved equipment
some AC potential difference between them. As little as 50 mV difference between the grounds could cause a hazardous current to flow through a patient from one ground connection to the other. Voltage between different grounds could result from fault currents flowing in the ground, improper wiring, or magnetic induction from other wiring. The wiring in patient areas should use a concept known as the “equipotential ground bus.” In this system, each of the receptacles in one room has a separate ground connection to a common point. That point ties to earth ground by a wire that does not connect anywhere else.7
The above hazards are greatly reduced if all the patient connections from all the instruments are “isolated.” An isolated connection will not conduct more than 20 µA even if its potential is 120 VAC to ground. Patient leads are isolated by using nonconductive coupling methods or current-limiting devices. Any isolation can fail if subjected to voltages above its rating, and any isolated circuit has some small leakage current to ground.
Battery-powered devices have no connection to earth and no hot power wires to leak. However, battery devices are not necessarily completely safe. Under fault conditions they can supply enough current to endanger the patient, for example, when fluid is spilled in a battery-powered instrument. Hence, patient connections should still have current-limiting devices, especially with electrosensitive patients.9
5 Safety Regulation Documents
The following are examples of agencies that regulate the manufacture and maintenance of equipment as well as the wiring of hospitals, homes, and private offices. These agencies provide publications of the regulations:
National Fire Protection Association (NFPA), 1981
Underwriters Laboratories (UL), Inc., 1980
Joint Commission on Accreditation of Hospitals (JCAH), 1982
Veterans Administration (VA), 197812
The section entitled Electricity in Health Care Facilities of the National Electrical Code of the NFPA (1981) specifies standards for the wiring of examination or care areas. It requires that all patient areas have three-pin grounded outlets, where the earth grounds are connected with a separate third wire. The use of metal conduits, raceways, or junction boxes to supply the earth ground connections is not adequate. Some older wiring systems may not comply with this specification even though they have three-pin outlets.8
UL's Standard for Medical and Dental Equipment, UL544, contains specifications for the performance of equipment. These include a variety of electrical and mechanical safety standards, as well as labeling and documentation requirements. To be listed as UL544 compliant, equipment must be submitted to UL for testing. The use of equipment without a UL rating may invalidate accreditations or insurance coverage. Equipment that is UL rated will bear appropriate stickers or insignia, usually on a rear panel where electrical ratings are listed.11
The JCAH's Functional Safety and Sanitation (1982) and the Veterans Administration Circular 10-77-111 (1982) specify the requirements for safety inspections. These are summarized in the Hospital Electrical Standards Symposium of the American Society of Hospital Engineering (1981). These documents require records of periodic safety inspections.6
6 Protocol For Laboratory Safety
Safe laboratory protocol involves understanding, prevention, inspection, and record keeping. The laboratory director
P.884

has the ultimate responsibility for the establishment and execution of safety protocols. Personnel should have some formal training in electrical safety theory and practices and should receive annual reviews. Ideally, staff should understand the basis of electrical safety so that they can react to unfamiliar situations.
Routine practices of prevention can avoid or detect hazardous situations. All electrophysiologic examinations should follow such practices as part of a written protocol. This is especially important in portable recordings. Appendix Table 3–3 lists some common prevention measures.
Periodic electrical inspections of equipment and wiring are a required part of safety protocol. Standards and guidelines set by the JCAH, the NFPA, or the National Electrical Code may apply. If such inspection services are not available, laboratory personnel may have to perform these tests themselves. A good safety test meter may cost from $500 to $2000 and requires some training in its use.
Outlets and wiring in patient areas should be checked at least once a year. Checking every outlet for absence of ground connection or reversal of hot and neutral tests the wiring. The longer slot of the outlet should be neutral and the shorter slot hot. The ground pin of each outlet should be at neutral potential and have a resistance to a common ground point of not more than 0.1 ohms in sensitive patient areas and 0.2 ohms elsewhere. The voltage on outlet grounds, relative to a common ground point, should not exceed 20 mV RMS in sensitive patient areas and 50 mV elsewhere.10
Measuring the force required to extract a pin from each outlet contact tests the contact tension. This should be greater than 8 ounces. Hospital-grade outlets and plugs have greater initial retention and longer wear. Even these require periodic replacement.
Equipment must also be periodically tested for ground integrity and leakage current. The resistance between the instrument chassis and the ground pin on the power cord should not exceed 0.1 ohms while pulling and bending the cord in all directions for detection of intermittent or weak connections.
Instruments require testing for leakage current to the chassis and each of the patient leads, using a standard impedance to simulate the body in a leakage circuit. The standard impedance equals about
Table 3–3 Preventing Hazards

Remove any ungrounded devices (two-wire power cords) and nonessential battery-powered devices from patient areas: TV, radio, clock, lamp, tape player

Keep liquids away from equipment. Spills on or in instruments can increase leakage current, corrode ground connections, and cause equipment failures. Electrode creams contain conductive electrolytes that can destroy electronics and corrode metals

Inspect all plugs for tightness in outlets. All the plugs and outlets should be hospital grade, identified with a green dot. They have better retention, contact, and wear properties

Always pull plugs straight out of outlets when unplugging, not to the side or wiggling. Of course, never pull plugs out by the power cord

Unplug equipment before moving it. Jerking the power cord may break the wire or insulation and may damage the pins in the plug or outlet. Report any such accidents immediately, for proper testing and repair of the equipment and the outlet

Check daily for wear or damage to power cords and plugs

Never use extension cords on equipment, even three-wire extension cords. The added length of a power cord increases the capacitive leakage current between the hot wire and ground. The extra set of contacts increases the chances of the ground connection failing

In familiar and unfamiliar settings, verify that all equipment near a patient connects only to outlets in the same room

Never use two-pin outlets or two-pin adaptors

Never turn the main power to equipment on or off while it is connected to a patient. During these transitions the electronics may not function normally

Locate the ground electrode on the same side of the body as the recording and stimulating electrodes unless recording requirements absolutely dictate otherwise. This prevents leakage/fault currents from flowing across the body, where they might affect the heart. When multiple Instruments are directly connected to a patient, all the grounds should be on the same side of the body. This is especially important if any of the ground leads is not isolated
P.885

1000 ohms at 60 Hz. Leakage current to the chassis, the RMS value in microamperes at 60 Hz,1 is measured with the ground to the instrument open and the standard impedance connected between the chassis and ground, under the conditions of equipment turned on and turned off, and with the hot/neutral supply normal and reversed. The worst-case leakage should not exceed 100 µA if the patient ground lead has an isolator or 50 µA if the patient ground lead connects directly to the chassis. For electrosensitive patients, the limit is 20 µA.2
The leakage current of the patient leads, including patient ground, is measured with the standard impedance between the lead connection and ground, under the conditions of equipment on and off, normal and reverse line, and with the instrument ground connected and open. Worst-case lead leakage should not exceed 20 µA for electrosensitive patients and 50 µA elsewhere.
Isolated inputs are also tested for leakage with their potential at 120 VAC by connecting the standard impedance between the hot line and the lead input connection. (Do not try this test with nonisolated inputs!) Under all of the above conditions, the worst-case leakage of isolated inputs should not exceed 20 µA. A good safety meter has provision for readily making all these types of measurements.
The JCAH Accreditation Manual for Hospitals requires that protocols and procedures be established for these inspections and that records of the periodic tests be kept. Inspected equipment should bear a dated safety sticker.
7 Special Safety Devices And Circuits
Isolated Power Systems
In isolated power systems, the transformer supplying the 120 VAC is not connected to earth. Then the power lines are no longer “hot” and “neutral,” but “float” with respect to earth; that is, neither line has more than some small leakage conductance to earth. A grounded person could touch either one of the power lines directly and only conduct the leakage current of the system.
Isolated power systems are commonly found in operating rooms. They usually include some monitoring circuits that sound an alarm if leakage limits are exceeded. Isolation-monitoring circuits may cause interference on the power lines, which can cause artifacts in recording equipment. Leakages of large isolated power systems are typically on the order of 1 mA, which is excessive for patient protection. Patient-connected equipment must still have safe leakage limits when used on isolated power.3
Isolated power systems are also found on recording equipment that has several different line-powered devices, such as computers, printers, and monitors, often not designed for low leakage. The total leakage current of all these devices at the common power cord would exceed safe limits. An internal isolation transformer reduces the total power-cord leakage of the equipment to that of the transformer.
Ground Fault Interrupters
The ground fault interrupter (GFI), a device in the power wiring, senses the amount of line current flowing to earth and shuts off the power if this current to earth exceeds a trip level, usually about 4 mA. Ground fault interrupters are common, and generally required, for new wiring installations in bathrooms, kitchens, garages, and outdoors. For hospitals, however, their trip level is too high to be adequate for patient protection in all cases.
Redundant Grounding
For additional safety against loss of ground, some equipment has a redundant ground wire independent of the power cord. Intensive care units and operating rooms typically have redundant-ground panels for this connection. With a redundant ground connected, the instrument remains grounded, even if the power cord
P.886

ground fails. This is recommended on equipment for routine portable use.
Much of the material in this appendix reflects the work of Mr. Peter J. Seaba, MSEE, who co-authored this section in the first edition.
References
1. AAMI: Safe Current Limits for Electromedical Apparatus. Association for the Advancement of Medical Instrumentation (AAMI), Arlington, VA, 1978.
2. AAMI: Interim Rationale Statement for the American National Standard, Safe Current Limits for Electromedical Apparatus. Association for the Advancement of Medical Instrumentation (AAMI), Arlington, VA, 1980.
3. American Society for Hospital Engineering: Hospital Electrical Standards Compendium. American Society for Hospital Engineering, Chicago, IL, 1981.
4. Dalziel CF: Electric Shock Hazards. IEEE Spectrum 9(2):41, 1972.
5. Hatch DJ, Raber MB: Grounding and Safety. IEEE Trans Biomed Eng BME–22:62, 1975.
Bibliographic Links
6. Joint Commission on Accreditation of Hospitals: Functional Safety and Sanitation. In Accreditation Manual for Hospitals. Joint Commission on Accreditation of Hospitals, Chicago, Illinois, 1982.
7. McPartland JF, McPartland JM, McPartland GI: McGraw-Hill's National Electrical Code Handbook, ed 17. McGraw-Hill, New York, 1981.
Bibliographic Links
8. National Fire Protection Association: Article 517. Health Care Facilities. In Klein BR (ed): National Electrical Code, NFPA 70–1981. National Fire Protection Association, Boston, MA, 1981.
9. Seaba P: Electrical Safety. Am J EEG Technol 20:1, 1980.
Bibliographic Links
10. Strong P: Grounding-safety. In Biophysical Measurements (Tektronix #062–1247–00). Tektronix, Inc., Beaverton, OR, 1973.
11. Underwriters Laboratories, Inc: Standard for Medical and Dental Equipment, UL544, ed 2. Underwriters Laboratories, Inc., Northbrook, IL, 1980.
12. Veterans Administration: Veterans Administration documents on electrical safety and service manuals. J Clin Eng 3:64, 1978.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/RESRCES%5b1%5d/ED%5b1%5d/EDS%5b3%5d/AP%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Appendix Figure 3–1. 120 VAC power distribution circuit. The hot lines will supply current through any path to ground.


Appendix Figure 3–2. Equipment leakage paths between the hot line and the chassis. A grounded person touching this chassis would conduct the leakage current to earth.


Appendix Figure 3–3. The safety ground wire conducts leakage current in a three-wire system. Notice that capacitance between the hot and ground wires in the power cord adds some leakage current. If the ground connection is broken at the plug (“X”), then this capacitance becomes an additional leakage path to the chassis.


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 1110095.
Authors | Hatch DJ; Raber MB.
Authors Full Name | Hatch, D J; Raber, M B.
Title | Grounding and safety.
Source | IEEE Transactions on Biomedical Engineering. 22(1):62-5, 1975 Jan.
Abbreviated Source | IEEE Trans Biomed Eng. 22(1):62-5, 1975 Jan.
NLM Journal Name | IEEE transactions on bio-medical engineering.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *Accident Prevention *Electricity Hospitals *Safety Steel
ISSN Print | 0018-9294.
Publication Type | Journal Article.
Date of Publication | 1975 Jan
Year of Publication | 1975
Entry Date | 19750408
Revision Date | 20001218
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Ovid: Medline Link Record
Main Search Page
Unique Identifier | 10247048.
Authors | Seaba P.
Authors Full Name | Seaba, P.
Title | Electrical safety.
Source | American Journal of EEG Technology. 20(1):1-13, 1980 Mar.
Abbreviated Source | Am J EEG Technol. 20(1):1-13, 1980 Mar.
NLM Journal Name | The American journal of EEG technology.
Publishing Model | Journal available in: Print Citation processed from: Print
Country of Publication | UNITED STATES.
MeSH Subject Headings | *Accident Prevention *Electric Wiring *Electricity Electroencephalography/is [Instrumentation] Electronics, Medical/st [Standards] *Maintenance and Engineering, Hospital/st [Standards] *Safety
ISSN Print | 0002-9238.
Publication Type | Journal Article.
Date of Publication | 1980 Mar
Year of Publication | 1980
Entry Date | 19800726
Revision Date | 20001218
Update Date | 20051219

Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Please Wait...
What's New in Books
Appendix 4
Historical Review
1 Introduction
Electrophysiology was developed toward the end of the eighteenth century with Galvani's discovery of animal electricity and has since progressed steadily during the past two centuries. Electrophysiologic assessments of muscle and nerve are now considered indispensable in the practice of neurology, physiatrics, and other related clinical disciplines. The historical growth of this medical field may be divided arbitrarily into four relatively distinct but overlapping eras. They represent (1) early developments, (2) classical electrodiagnosis, (3) electromyography and nerve stimulation techniques, and (4) recent developments.
During the first period, ending at about the mid-nineteenth century, the existence of bioelectricity was firmly established by Galvani and others. The basic concepts of electricity were also established during this period by a series of scientific achievements of Volta and his pupils. The progress in these two branches of science complemented each other despite the initial controversy that arose over the existence of animal electricity. A number of studies in the second half of the nineteenth century established the relationship between the duration of stimulation and current strength in eliciting muscle contractions. This led to the development of classic electrodiagnosis, the study of muscle responses to electrical stimulation as a diagnostic test. The method gained popularity during the first half of the twentieth century as the recording apparatus was improved from the capillary electrometer to the string galvanometer.
Modern techniques began with the invention of the cathode ray oscilloscope in 1922 and the concentric needle electrode a few years later. Aided by these technical advances, electromyography became a clinically useful tool. The nerve stimulation technique was then introduced, first for studies of neuromuscular transmission and later for assessments of conduction velocity. Since then, there has been wide application of these techniques, which are now considered conventional. More recently, an increasing number of newer electrophysiologic tests emerged for evaluation of anatomic regions not accessible by the traditional methods. These include studies of human reflexes and other late potentials, recordings of somatosensory and motor evoked potentials, and single-fiber electromyography.
P.888

2 Early Developments
Ancient physicians used electrical discharges from the black torpedo fish for the treatment of headaches and arthritis. It was not until the turn of the seventeenth century that the world electric was first used by William Gilbert54 in his book De Magnete. Static discharges were also well known after the invention of the Leyden jar by Musshenbroek in 1745. In the same year, Kratzenstein first induced muscle contraction by static electricity. The next year he wrote the first paper on the use of electricity in medical therapy.80 Many similar studies followed toward the end of the eighteenth century, each describing muscle contraction induced by electrical stimulation.
It was Galvani who laid the foundation for clinical electrophysiology. After a series of experiments on muscle contraction in frog legs, he introduced the idea that electricity was generated by nervous tissue. This observation was first published in 1791 in his now famous article “De viribus electricitatis in motu musculari commentarius,” which appeared in the Proceedings of the Bologna Academy. 48 His concept of animal electricity was received with considerable skepticism in his time. Controversy arose chiefly from Volta's belief that the two plates of different metals were responsible for the electricity observed in Galvani's experiments.127 Fowler46 agreed with Volta that dissimilar metals and the muscle had to be connected to generate frog current.
Later, Galvani was able to produce muscle contraction by draping the free end of the nerve across the muscle without the use of metals. This finding was reproduced by Humboldt74 in 1797 and Matteucci102 in 1844. In the meantime, Volta's conviction that animal electricity was in reality the effect of a very weak artificial current induced by application of two different metals led to the development of the Voltanic pile in 1799. He also noted that muscle contracted only at the closing and opening of the circuit. Although Galvanti's view on intrinsic electrical current in frog legs was correct, Volta's new invention was so dramatic and convincing that his view of electricity of metallic origin prevailed. This is understandable, because the Voltanic pile produced all the phenomena attributed to animal electricity by Galvani.128 Indeed, Galvanis' experiment was all but forgotten until much later, when Nobili109 and Matteucci101 reported electrical activity from muscle in 1830 and 1842, respectively.
In 1822, Magendie,96 who is credited with distinguishing between motor and sensory nerves, tried to insert a needle into the nerve for electrical stimulation, a practice soon abandoned because of the patient's discomfort! Sarlandiere,118 in 1825, was the first to introduce electropuncture for direct electrical activation of muscle. One of Volta's pupils, Marianmi,98 found in 1829 that ascending (negative) current elicited muscle contraction more effectively than descending current. Nobili,109 in 1830, recognized different stages of excitability, based on the degree of muscle contraction after turning on and off the electrical current supplied by a battery. Later, Erb,42 in 1883, used this concept clinically in the assessment of abnormal excitabilities of disordered muscles.
According to Licht,92 Ampere introduced the concept of current flow after witnessing Oersted's 1819 demonstration that a battery, through metallic wire extended from the two poles, acted on a magnetic needle at a distance. In 1831, Henry found the augmenting action of a long coil of wire on direct current; and in the same year Faraday described alternating current induced in a coil of wire by another coil that was periodically charged. In 1833, Duchenne de Boulogne found that a muscle could be stimulated electrically from the skin surface with the use of cloth-covered electrodes. He was also the first to use Faradic current for stimulation.33
Carlo Matteucci101, 102 of Pisa demonstrated that stimulation of the nerve proximal to the application of a ligature or section failed to elicit muscle contraction. In his 1838 experiment, published a few years later, he placed the sciatic nerve still connected to the leg muscles on the thigh muscles dissected from the other leg.101 In this preparation, contraction of the thigh muscles induced movements of the other leg,
P.889

provided that its sciatic nerve was not insulated from bared muscle. Hence, he detected electrical activity of contracting muscle for the first time using a neuromuscular preparation, the only means available in those days. Inspired by the work of Matteucci, DuBois-Reymond31 registered action potentials generated in the muscle.105 In 1851, he identified the action potential of voluntarily contracting arm muscles, using jars of liquid as electrodes.32 This was perhaps the beginning of electromyography.106
In 1850, Helmholtz63 succeeded in measuring the conduction velocity of the nerve impulse in the frog by mechanically recording the muscle twitch. Using the same procedure, a conduction velocity of 61.0 ± 5.1 m/s was found in the human median nerve.64 He also determined the conduction rate in sensory nerve of man to be 60 m/s by measuring the difference in reaction time. In 1878, Hermann65, 66 stimulated the brachial plexus in the axilla and recorded a response from the surface of the forearm, which he called action potential. Burdon Sanderson15 was the first to show in 1895 that this wave of excitation preceded the mechanical response.
3 Classical Electrodiagnosis
Duchenne34 found that electrical simulation activated certain localized areas of muscle more easily than others. Remak113 discovered that these points represented entry zones of the muscular nerves. In 1857, Ziemssen135 carefully mapped out the whole skin surface of the body in agonal patients and proved by dissection immediately after death that the motor points were indeed entrances of the nerve into the muscle. Krause,81 known for the skin corpuscle that now bears his name, suggested that nerve impulses terminated at the motor points. Kuhne84 coined the name end plates for the nerve endings of striated muscle.
Hammond104 translated Meyer's comprehensive discussion on electrical stimulation of the muscle into English. He also found that galvanic current activated the paralytic limb from cerebral disease more easily than the normal limb. In contrast, more current was necessary if paralysis was caused by lesions of the spinal (peripheral) nerve. Baierlacher3 had noted that diseased muscle responded better to continuous galvanic current than interrupted faradic current. Neumann,108 however, was the first to recognize that it was the duration that determined the effectiveness of current. Erb also noted failure of the paralyzed muscle to contract in response to frequently interrupted stimuli, and called this phenomenon the reaction of degeneration.42 His quantitative studies revealed a certain relationship between muscle contraction and current strength. Based on this principle, he assessed excitability of the muscle in various disorders and found marked irritability in tetany. In 1882, he introduced a formula of polar contraction in normal subjects and its reversal in some disease states, thus establishing the foundation for classical electrodiagnosis.
DuBois-Reymond believed that change in current, rather than the absolute value of current strength, determined muscle response. This view prevailed until the end of the 19th century despite mounting evidence to the contrary. In 1870, Engelman showed a relationship between current intensity and duration in eliciting muscle contraction. This finding paved the way for determination of the strength-duration curve in laboratory animals.90 Hoorweg72 further challenged the concept of DuBois-Reymond by stating that nerve excitation occurred as a function of stimulus time and intensity, a view vigorously supported by Lapicque.90 Waller and Watteville130 also suggested a duration-intensity relationship for optimal stimulation in 1883.
Toward the end of the nineteenth century, a few investigators recognized abnormal localization of motor points in degenerated muscles.30, 53 Lewis Jones91 pointed out that the phenomenon of “displaced motor point” simply represented abnormal sensitivity in regions distinct from the motor point. In 1907, Bordet reported that during passage of a sustained current the critical excitatory level changed less rapidly
P.890

in the denervated muscle than in normal muscle.114 This observation led to measurements of accommodation and the galvanic-tetanic ratio, electrodiagnostic texts used widely until recent years.
D'Arsonval's20 use of a reflecting coil improved the galvanometer built by Sturgeon in 1836. Lippmann95 introduced the capillary electrometer in 1872. In the meantime, Weiss134 first attempted to produce a rectangular stimulus pulse, with a device called ballistic rheotome. Lapicque89, 90 developed a more accurate apparatus with a circuit breaker operated by gravity in 1907. Using this instrument, he defined rheobase as the minimal continuous current intensity required for muscle excitation and chronaxie as the minimal current duration required at an intensity twice the rheobase.90 Lewis Jones91 constructed a battery of condensers (capacitors) for diagnostic purposes. Using this apparatus, Bourguignon8 was the first to study chronaxie in man. Plotting strength duration curves for the first time in man, Adrian1 reported a fairly constant time course in healthy muscles. He also noted a predictable shift in the regenerating muscle during different phases of recovery after degeneration. A constant current stimulator designed by Bauwens5 improved the accuracy in determining the strength-duration curve.
4 Electromyography And Nerve Stimulation Techniques
Bernstein6 introduced the term action potential, but Schiff120 was the first to observe oscillation (fasciculation) of denervated muscle after section of the hypoglossal nerve in 1851. This spontaneous movement ceased if the muscle became atrophic or the nerve regenerated. Fibrillation meant a tremor of denervated muscle in experimental animals, according to Rogowicz116 and Ricker.115 In the first electromyography after DuBois-Reymond, Piper111 recorded voluntary activity of muscles using a string galvanometer. He believed that the muscle activity discharges at a constant frequency independent of the force generated. For him this reflected the rhythm of neural impulses, although others considered the rate of firing to be inherent in the muscle.49, 50 Using the capillary electrometer, Buchanan12 arrived at the opposite conclusion: that the frequency of the electromyogram shifted substantially during different degrees of contraction. She stated that the study of the interference pattern could not elucidate the mechanism of neural innervation. At the turn of the century, Langley and Kato88 and Langley87 studied fibrillation in muscular dystrophy.
The study of muscle action potentials progressed rapidly after the development of sensitive recording apparatus. Braun9
invented the cathoderay tube. Later, Einthoven40 designed the string galvanometer with a fiber of quartz. In 1920, Forbes and Thacher45 were the first to use the electron tube to amplify the action potential and a string galvanometer to record it. Gasser and Erlanger51 introduced one of the most important advances in technology, the cathoderay oscilloscope, which eliminated the mechanical limitation of galvanometers.52 Their book Electrical Signs of Nervous Activity laid the foundation of modern clinical electro-physiology.43
In 1925, Liddell and Sherrington93 proposed the concept of the motor unit. Shortly thereafter, Proebster112 performed the first clinical electromyography in neurogenic weakness, recording spontaneous potentials in brachial plexus injury and long-standing poliomyelitis. Another major advancement came when Adrian and Bronk2 introduced the concentric needle electrode in 1929. The use of this electrode made it possible for the first time to record from single motor units. Adrian also initiated the use of a loudspeaker so that electromyographers could use not only visual but also acoustic cues. Motor unit potentials were studied by Denny-Brown25 in the same year and later by Eccles and Sherrington,38 Clark,17 and Hoefer and Putnam.69
Invention of the differential amplifier by Matthews103 in 1934 made the recording of small muscle potentials possible, because it minimized electrical interference
P.891

from other sources. Lindsley94 noted unusual fluctuation of motor units in a patient with myasthenia gravis. Further work on denervation potentials came from Brown,11 who tested the effect of acetylcholine on the denervated muscles. Using a bipolar electrode, Denny-Brown and Pennybacker27 differentiated fibrillation potentials from fasciculation potentials in 1938, a finding later substantiated by Eccles,37 who used a refined method. In 1941, Denny-Brown and Nevin26 recorded myotonic discharges. In the same year, Buchthal and Clemmesen14 confirmed the electromyographic findings of atrophic muscles.
During the two world wars, the large number of battlefield peripheral nerve injuries increased the need for electrical testing. An accelerated growth of electronic devices such as radar and oscillo-scopes enhanced this tendency. At the same time, polio epidemics demanded development of procedures to accurately determine the presence and extent of nerve injury and the status of regeneration. Many fundamental contributions to electromyography and nerve conduction studies came from this combination of circumstances.
Using standardized clinical testing, Weddell, Feinstein, and Pattle132, 133 noted the appearance of spontaneous discharges 18 to 20 days after denervation. Watkins, Brazier, and Schwab131 recorded similar activities in poliomyelitis from the skin surface at various sites. The following year, Heofer and Guttman68 recorded paparaspinal denervation using a surface electrode. They reported that such abnormalities, detected longitudinally, sometimes help localize the level of spinal cord lesions. Around the same time, Jasper and Notman76 introduced the monopolar electrode, and Jasper, Johnston, and Geddes75 built a portable apparatus for electromyography. Further clinical applications of the needle examination were reported in poliomyelitis by Huddleston and Golseth,73 in lower motor neuron by Golseth and Huddleston,57 and in nerve root compression by Shea, Woods, and Werden.121 In 1955, Marinacci99 published the first book of electromyography since Piper, and Buchtha113 contributed a monograph 2 years later.
Jolly78 described abnormal fatigability of the orbicularis oculi muscle to intermittent, direct-current stimulation in myasthenic patients. Harvey and Masland62 were the first to quantitate this clinical observation by stimulating the nerve repetitively and recording the muscle action potentials. This technique was also applied to the study of myasthenic syndromes.36 It became an important part of our electrodiagnostic armamentation after standardization by Lambert86 and Desmedt.29
Piper110 and Mimnich107 first recorded the muscle action potential instead of the muscle twitch for determination of motor nerve conduction. Inspired by Sherrington's work122 on the stretch reflex, Hoff-mann70, 71 demonstrated the monosynaptic reflex in man by stimulating the tibial nerve and recording the muscle action potential from the soleus. Based on latency measures of the H reflex, Schaffer119 calculated a velocity of 60 to 65 m/s for the human sensory nerve. Interest in nerve injury and repair during the war prompted basic scientists to study conduction velocity of regenerating nerves in experimental animals.7, 44, 117 Harvey and Kuffler60 and Harvey, Kuffler, and Tredway61 studied peripheral neuritis in man, stimulating the nerve and recording muscle action potentials. It was Hodes, Larrabee, and German67 who first calculated the conduction velocity, stimulating the nerve at different levels in neurologic patients. Around the same time, Kugelberg82 used nerve stimulation to study the effect of ischemia on nerve excitability. Cobb and Marshall,18 extending this work, demonstrated slowed impulse propagation in the ischemic nerve.
Eichler39 was the first to report percutaneous recording of nerve action potentials in response to electrical stimulation of the median and ulnar nerves in 1937. The averaging technique of sensory nerve conduction studies emerged as a by product when Dawson21 was attempting to record cortical potentials by stimulating peripheral nerves in patients with myoclonus. He used photographic superimposition47 of a number of faint traces to improve the resolution of the recorded response. Dawson and Scott24 needed the same technique to assess the growth of
P.892

the sensory action potential of the peripheral nerve with increasing stimulus strength to prove the origin of their cortical potential.55 Dawson22, 23 subsequently resorted to digital nerve stimulation to differentiate sensory potentials from antidromic impulses in motor fibers. Although some felt that latency measures sufficed,16 calculation of nerve conduction velocity became an integral part of electrodiagnostic assessment in the 1960s.
These initial studies, started independently in the United States and Europe, soon spread to many countries, resulting in the common use of the whole field of electromyography and nerve conduction measurements. Important contributions came from Magladery and McDougal,97 Wagman and Lesse,129 Gilliatt and Wilson,56 Lambert,85 Simpson,123 Buchthal,13 Thomas, Sears, and Gilliatt,126 Johnson and Olsen,77 Kato,79 Thomas and Lambert,125 and Desmedt,28 to name only a few. The First International Congress of Electromyography, held at Pavia, Italy, in 1961, signaled the rapidly growing worldwide interest in this then relatively new branch of medicine.
5 Recent Developments
Conventional methods of nerve conduction study mainly dealt with diseases affecting the distal portion of the peripheral nerve in the four extremities and seldom contributed to the investigation of the remainder of the nervous system. Several neurophysiologic techniques have emerged as diagnostic tests in evaluating the function of these less accessible anatomic regions. These include studies of human reflexes and other late responses. Of these, the most extensively investigated have been the H reflex of Hoffmann,70, 71 the F wave of Magladery and McDougal,97 and the blink reflex of Kugelberg.83
Somatosensory evoked potentials provided another electrophysiologic means for study of the central nervous system.19, 28, 59 The technique of signal averaging initially helped develop the methods for peripheral sensory conduction and much later those for cerebral evoked potential. The wide availability of minicomputers and averagers has since accelerated the clinical application of this technique in the assessment of the central nervous system. As stated above, this development is of historical interest because Dawson21 originally used photographic super-imposition, a forerunner of electrical averaging, in the study of somatosensory cerebral potentials. With the advent of electrical100 and magnetic coil stimulators4 capable of noninivasive excitation of the brain or spinal cord, it is now feasible to study the central motor pathways as well.
Introduction of single-fiber electromyography has made it possible to study electrophysiologic characteristics of individual muscle fibers.41 This stands in contrast to the conventional use of coaxial or monopolar recording needles for assessment of the motor unit, the smallest functional element of muscle contraction. Stälberg and others have since refined the technique for research application and clinical use.124 Some other newer techniques, although directly related to electromyography and nerve conduction studies, have not yet found their way into the clinical laboratory. These include the invitro technique of sural nerve conduction studies35 and electroneurography.58
The above outline includes most of the major events that have taken place in the history of clinical electrophysiology of muscle and nerve. Inclusion of further details, although tempting because of a number of intriguing anecdotes, falls outside the scope of this book. Interested readers should consult previous publications on this subject by Mottelay,106 Marinacci,99 Licht,92 Gilliatt,55 and Brazier.10
References
1. Adrian ED: The electrical reactions of muscles before and after nerve injury. Brain 39:1–33, 1916.
2. Adrian ED, Bronk DW: The discharge of impulses in motor nerve fibers. Part II. The frequency of discharge in reflex and voluntary contractions. J Physiol (Lond) 67:119–151, 1929.
P.893

3. Baierlacher E: Belträge zur therapeutischen Verwerthung des galvanischen Stromes. Aerztliches Intelligenz-Blatt 4:37–45, 1859.
4. Barker AT, Freestone IL, Jalinous T, Merton PA, Morton HB: Magnetic stimulation of the human brain (abstr). J Physiology 369:3P, 1985.
5. Bauwens P: The thermionic control of electric currents in electro-medical work. Part 2. Proc R Soc Med 34:715–724, 1941.
6. Bernstein J: Untersuchungen über die Natur des elektrotonischen Zustandes und der negativen Schwankung des Nervenstroms. Arch Anat Physiol 596–637, 1866.
7. Berry CM, Grundfest H, Hinsey JC: The electrical activity of regenerating nerves in the cat. J Neurophysiol 7:103–115, 1944.
8. Bourguignon G: La Chronaxie Chez l'Homme. Masson, Paris, 1923.
9. Braun F: Ueber ein Verfahren zur Demonstration und zum Studium des zeitlichen Verlaufes variabler Strome. Annalen der Physik und Chemie 60:552–559, 1897.
10. Brazier MAB: The emergence of electrophysiology as an aid to neurology. In Aminoff MJ (ed): Electrodiagnosis in Clinical Neurology. Churchill Livingstone, New York, 1980, pp 1–22.
11. Brown GL: The actions of acetylcholine on denervated mammalian and frog's muscle. J Physiol (Lond) 89:438–461, 1937.
12. Buchanan F: The electrical response of muscle to voluntary, reflex, and artificial stimulation. Q J Exp Physiol 1:211–242, 1908.
13. Buchthal F: An Introduction to Electromyography. Scandinavian University Books, Copenhagen, 1957.
14. Buchthal F, Clemmesen S: On the differentiation of muscle atrophy by electromyography. Acta Psych Neurol 16:143–181, 1941.
15. Burdon Sanderson J: The electrical response to stimulation of muscle, and its relation to the mechanical response. J Physiol (Lond) 18:117–159, 1895.
16. Christie BGB, Coomes EN: Normal variation of nerve conduction in three peripheral nerves. Ann Phys Med 5:303–309, 1960.
17. Clark DA: Muscle counts of motor units: A study in innervation ratios. Am J Physiol 96: 296–304, 1931.
18. Cobb W, Marshall J: Repetitive discharges from human motor nerves after ischaemia and their absence after cooling. J Neurol Neurosurg Psychiatry 17:183–188, 1954.
19. Cracco RQ: The initial positive response: Peripheral nerve stimulation in man. Electroencephalogr Clin Neurophysiol 35:379–386, 1973.
20. D'Arsonval D: Électricité: Galvanometre aperiodique. Acad Sci Compt Rend 94:1347–1350, 1882.
21. Dawson GD: Cerebral responses to electrical stimulation of peripheral nerve in man. J Neurol Neurosurg Psychiatry 10:137–140, 1947.
22. Dawson GD: A summation technique for the detection of small evoked potentials. Electroencephalogr Clin Neurophysiol 6:65–84, 1954.
23. Dawson GD: The relative excitability and conduction velocity of sensory and motor nerve fibres in man. J Physiol (Lond) 131:436–451, 1956.
24. Dawson GD, Scott JW: The recording of nerve action potentials through skin in man. J Neurol Neurosurg Psychiatry 12:259–267, 1949.
25. Denny-Brown D: On the nature of postural reflexes. Proc R Soc Lond 104b:252–301, 1929.
26. Denny-Brown D, Nevin S: The phenomenon of myotonia. Part 1. Brain 64:1–16, 1941.
27. Denny-Brown D, Pennybacker JB: Fibrillation and fasciculation in voluntary muscle. Brain 61:311–332, 1938.
28. Desmedt JE: Somatosensory cerebral evoked potentials in man. In Redmond A (ed): Handbook of Electroencephalography and Clinical Neurophysiology, Vol 9. Elsevier, Amsterdam, 1971.
29. Desmedt JE: The neuromuscular disorder in myasthenia gravis. 1. Electrical and mechanical response to nerve stimulation in hand muscles. In Desmedt JE (ed): New Developments in Electromyography and Clinical Neurophysiology, Vol 1, Karger, Basel, 1973, pp 241–304.
30. Doumer E: Note sur un nouveau signe electrique musculaire. Compt Rend de la Societe Biol 9:656–659, 1891.
31. DuBois-Reymond E: Vorlauflger Abrifs einer Untersuchung iiber den sogenannten Froschstrom und iiber die elektromotorischen Fische. Annalen der Physik Und Chemie 58:1–30, Series 2, 1843.
32. DuBois-Reymond E: On the time required for the transmission of volition and sensation through the nerves. R Inst Great Britain Proc, Vol 4, 1866, pp 575–593.
33. Duchenne G: De L'èlectrisation Localisee et de son application a la Physiologic, a la Pathologic et a la Therapeutique. JB Bailliere, Paris, 1855. Translated into English by Tibbits H, Lindsay and Blakiston, Philadelphia, 1871.
34. Duchenne G: Physiologic des mouvements demonstree d'laide de l'experimentation electriqué et de 1'observations clinques et applicable a 1'etude de paralysies et des deformations, 1867. Translated into English by Kaplan, EB. WB Saunders, Philadelphia, 1959.
35. Dyck PJ, Lambert EH: Numbers and diameters of nerve fibers and compound action potential of sural nerve: Controls and hereditary neuromuscular disorders. Trans Am Neurol Assoc 91:214–217, 1966.
36. Eaton LM, Lambert EH: Electromyography and electric stimulation of nerves in diseases of motor unit. Observations on myasthenic syndrome associated with malignant tumors. JAMA 163:1117–1124, 1957.
37. Eccles JC: Changes in muscle produced by nerve degeneration. J Med Australia 1:573–575, 1941.
38. Eccles JC, Sherrington CS: Numbers and contraction-values of individual motor units examined in some muscles of the limb. Proc R Soc London 106b:326–356, 1930.
39. Eichler W: Über die Ableitung der Aktionspotentiale vom menschlichen Nerven in situ. Zeit Biol 98:182–214, 1937.
40. Einthoven W: Ein neues Galvanometer. Drude's Annalen Physik 12:1059–1071, 1903.
41. Ekstedt J, Stålberg E: A method of recording extracellular action potentials of single muscle fibres and measuring their propagation velocity in voluntarily activated human muscle. Bull Am Assoc Electromyogr Electrodiagn 10:16, 1963.
P.894

42. Erb W: Handbuch der Electrotherapie. FCW Vogel, Leipzig, 1882. Translated into English by Putzel, L. William Wood and Company, New York, 1883.
43. Erlanger J, Gasser HS: Electrical Signs of Nervous Activity. University of Pennsylvania Press, Philadelphia, 1937.
44. Erlanger J, Schoepfie GM: A study of nerve degeneration and regeneration. Am J Physiol 147: 550–581, 1946.
45. Forbes A, Thacher C: Amplification of action currents with the electron tube in recording with the string galvanometer. Ann J Physiol 52:409–471, 1920.
46. Fowler R: Experiments and observations relative to the influence lately discovered by M Galvani, and commonly called animal electricity. Printed for T Duncan, P Hill, Robertson and Berry, and G Mudie; and J Johnson, St. Paul's Churchyard, London, 1793.
47. Galambos R, Davis H: The response of single auditory-nerve fibers to acoustic stimulation. J Neurophysiol 6:39–57, 1943.
48. Galvani L: De Viribus Electrocitatis in Motu Musculari Commentarius. Proc Bologna Academy and Institute of Sciences and Arts 7:363–418, 1791. Translated into English by Green RM. Elizabeth Licht, Cambridge, 1953.
49. Garten S: Belträge zur Kenntnis des Erregungsvorganges im Nerven und Muskel des Warmbl¨ters. Z Biol 52:534–567, 1908.
50. Garten S: Über die zeitliche Folge der Aktionsströme im menschlichen Muskel bei willkurlicher Innervation und bei Erregung des Nerven durch den konstanten Strom. Z Biol 55: 29–35, 1910.
51. Gasser HS, Erlanger J: A study of the action currents of nerve with the cathode ray oscillo-graph. Am J Physiol 62:496–524, 1922.
52. Gasser HS, Erlanger J: The nature of conduction of an impulse in the relatively refractory period. Am J Physiol 73:613–635, 1925.
53. Ghilarducci F: Sur une nouvelle forme de la réaction de d´générescence. (Réaction de Dégénérscence é distance.) Arch D Electricite Medicale et de Physiotherapie du Cancer 4:17–35, 1896.
54. Gilbert W: De Magnete, Magneti-Cisqve Corporibvs, et Demagno magnete tellure; Phyfiologia noua, plurimis et argumentis, et experiments demonstrata. London, 1600. Translated into English by Mottelay, PF. John Wiley & Sons, New York, 1893.
55. Gilliatt RW: History of nerve conduction studies. In Licht S (ed): Electrodiagnosis and Electromyography, ed 3. Waverly Press, Baltimore, 1971, pp 412–418.
56. Gilliatt RW, Wilson TG: Ischaemic sensory loss in patients with peripheral nerve lesions. J Neurol Neurosurg Psychiatry 17:104–114, 1954.
57. Golseth JG, Huddleston OL: Electromyographic diagnosis of lower motor neuron disease. Arch Phys Med 30:495–499, 1949.
58. Hagbarth KE, Vallbo AB: Single unit recordings from muscle nerves in human subjects. Acta Physiol Scand 76:321–334, 1969.
59. Halliday AM: Changes in the form of cerebral evoked responses in man associated with various lesions of the nervous system. Electroencephalogr Clin Neurophysiol 25:178–192, 1967.
60. Harvey AM, Kuffler SW: Motor nerve function with lesions of the peripheral nerves: A quantitative study. Arch Neurol Psychiatry 52:317–322, 1944.
61. Harvey AM, Kuffler SW, Tredway JB: Peripheral neuritis: Clinical and physiological observations on a series of twenty cases of unknown etiology. Bull Johns Hopkins Hosp 77:83–103, 1945.
62. Harvey AM, Masland RL: The electromyogram in myasthenia gravis. Bull Johns Hopkins Hosp 69:1–13, 1941.
63. Helmholtz H: Vorläufiger Bericht über die Fortpflanzungsgeschwindigkeit der Nervenreizung. Arch Anat Physiol Wiss Med 71–73, 1850.
64. Helmholtz H, Baxt N: Neue Versuche über die Fortpflanzungsgeschwindigkeit der Reizung in den motorischen Nerven der Menschen. Monatsberichte Der Königlich Preussischen, Akademie der Wissenschaften Zu Berlin, pp 184–191, 1870.
65. Hermann L: Ueber den Actionsstrom der Muskeln im lebenden Menschen. Pflugers Arch Ges Physiol 16:410–420, 1878.
66. Hermann L: Untersuchungen über die Actionsströme des Muskels. Pflugers Arch Ges Physiol 16:191–262, 1878.
67. Hodes R, Larrabee MG, German W: The human electromyogram in response to nerve stimulation and the conduction velocity of motor axons: Studies on normal and on injured peripheral nerves. Arch Neurol Psychiatry 60: 340–365, 1948.
68. Hoefer PFA, Guttman SA: Electromyography as a method for determination of level of lesions in the spinal cord. Arch Neurol Psychiatry 51: 415–422, 1944.
69. Hoefer PFA, Putnam TJ: Action potentials of muscles in “spastic” conditions. Arch Neurol Psychiatry 43:1–22, 1940.
70. Hoffmann P: Über die Beziehungen der Sehnenreflexe zur willkiirlichen Bewegung und zum Tonus. Z Biol 68:351–370, 1918.
71. Hoffmann P: Untersuchungen über die Elgenreflexe (Sehnenreflexe) Menschlicher Muskeln. Julius Springer, Berlin, 1922.
72. Hoorweg JL: Ueber die elektrische Nervenerregung. Arch Ges Physiol 52:87–108, 1892.
73. Huddleston OL, Golseth JG: Electromyographic studies of paralyzed and paretic muscles in anterior poliomyelitis. Arch Phys Med 29:92, 1948.
74. Humboldt FA: Versuche über die gereizte Muskel-und Nervenfaser nebst Vermutunge über den chemischen Process des Lebens in der Thier-und Pflanzenwelt, Vol 2. Decker, Posen, und Rottmann, Berlin 1797.
75. Jasper HH, Johnston RH, Geddes LA: The R.C.A.M.C. Electromyograph, Portable Mark II. National Research Council of Canada, Montreal, 1945.
76. Jasper H, Notman R: Electromyography in Peripheral Nerve Injuries. National Research Council of Canada, Montreal, Report #3, 1944.
P.895

77. Johnson EW, Olsen KJ: Clinical value of motor nerve conduction velocity determination. JAMA 172:2030–2035, 1960.
78. Jolly F: Myasthenia gravis pseudoparalytica. Berliner Klinische Wochenschrift 32:33–34, 1895.
79. Kato M: The conduction velocity of the ulnar nerve and the spinal reflex time measured by means of the H wave in average adults and athletes. Tohoku J Exp Med 73:74–85, 1960.
80. Kratzenstein C: Physicalische Briefe I. Nutzen der Electricitat in der Arzeneiwissenschaft. Halle, 1746.
81. Krause W: Die terminalen Körperchen der einfach sensiblen Nerven. Hahn'sche Hofbuch-handlung, Hannover, 1860.
82. Kugelberg E: Accommodation in human nerves and its significance for the symptoms in circulatory disturbances and tetany. Acta Physiol Scand (Suppl 24)8:7–105, 1944.
83. Kugelberg E: Facial reflexes. Brain 75:385, 1952.
Bibliographic Links
84. Kühne W: Über die Peripherischen Endorgane der Motorischen Nerven. W Engelmann, Leipzig, 1862.
85. Lambert EH: Electromyography and electric stimulation of peripheral nerves and muscles. In Mayo Clinic: Clinical Examinations in Neurology. WB Saunders, Philadelphia, 1956, pp 287–317.
86. Lambert EH: Neurophysiological techniques useful in the study of neuromuscular disorders. In Adams RD, Eaton LM, Shy GM (eds): Neuromuscular Disorders. Williams & Wilkins, Baltimore, 1960, pp 247–273.
87. Langley JN: Observations on denervated muscle. J Physiol (Lond) 50:335–344, 1916.
88. Langley JN, Kato T: The physiological action of physostigmine and its action on denervated skeletal muscle. J Physiol (Lond) 49:410–431, 1915.
89. Lapicque L: Première approximation d'une loi nouvelle de 1'excitation électrique basée sur une conception physique du phénomène. Compt Rend Societe Biol 62:615–618, 1907.
90. Lapicque L: Actualitiés Scientifiques et Industrielles #624. Physiologie Generate Due Systeme Nerveux. Vol 5, La Chronaxie et ses applications physiologiques. Hermann and Company, Paris, 1938.
91. Lewis Jones H: The use of condenser discharges in electrical testing. Proc R Soc Med 6: 49–61, Part 1, 1913.
92. Licht S: History of electrodiagnosis. In Licht S (ed): Electrodiagnosis and Electromyography, ed 3. Waverly Press, Baltimore, 1971, pp 1–23.
93. Liddell EGT, Sherrington CS: Recruitment and some other features of reflex inhibition. Proc R Soc B. 97:488–518, 1925.
94. Lindsley DB: Myographic and electromyo-graphic studies of myasthenia gravis. Brain 58: 470–482, 1935.
95. Lippmann MG: Unités Électriques Absolues. Georges Carré et C Naud, Paris, 1899.
96. Magendie F: Expériences sur les fonctions des racines des nerfs rachidiens. J Physiol Exp Pathol 2:276–279, 1822.
97. Magladery JW, McDougal DB Jr: Electrophysiological studies of nerve and reflex activity in normal man. I. Identification of certain reflexes in the electromyogram and the conduction velocity of peripheral nerve fibres. Bull Johns Hopkins Hosp 86:265–290, 1950.
98. Marianini S: Memoire sur la secousse qu'éprouvent les animaux au moment où ils cessent de servir d'arc de communication entre les póles d'un électromoteur, et sur quelques autres phénomènes physiologiques produits par 1'électricite. Ann Chimie Physique 40:225–256, Series 2, 1829.
99. Marinacci AA: Clinical Electromyography. San Lucas Press, Los Angeles, 1955.
100. Marsden CD, Merton PA, Morton HB: Percutaneous stimulation of spinal cord and brain: Pyramidal tract conduction velocities in man. J Physiol 238:6p, 1982.
101. Matteucci C: Sur un phénomène physiologique produit par les muscles en contraction. Ann Chimie Physique 6:339–343, 1842.
102. Matteucci C: Traité des Phénomènes Électrophysiologiques des Animaux. Fortin, Masson, Paris, 1844.
103. Matthews BHC: A special purpose amplifier. J Physiol (Lond) 81:28–29, 1934.
104. Meyer M: Electricity in its relation to practical medicine. Translated into English from 3rd German Edition by Hammond, WA. D Appleton and Company, New York, 1869.
105. Morgan CE: Electro-physiology and Therapeutics. William Wood and Company, New York, 1868.
106. Mottelay PF: Bibliographical History of Electricity and Magnetism. Charles Griffin and Company, London, 1922.
107. Münnich F: Über die Leitungsgeschwindigkeit im motorischen Nerven bei Warmblütem. Z Biol 66:1–21, 1916.
108. Neumann E: Über das verschiedene Verhalten gelähmter Muskeln gegen den constanten und inducirten Strom und die Erklärung desselben. Deutsche Klinik 7:65–69, 1864.
109. Nobili L: Analyse expérimentale et theorique des phénomènes physiologiques produits par 1’electricite sur la grenouille; avec un appendice sur la nature du tétanos et de la paralysie, et sur les moyens de traiter ces deux maladies par 1’électricité. Ann Chimie Physique 44:60–94, Series 2, 1830.
110. Piper H: Weitere Mitteilungen über die Geschwindigkeit der Erregungsleitung im markhaltigen menschlichen Nerven. Pflugers Arch Ges Physiol 127:474–480, 1909.
111. Piper H: Elektrophysiologie menschlicher Muskeln. Julius Springer, Berlin, 1912.
112. Proebster R Über Muskelaktionsströme am Gesunden und Kranken Menschen. Zeit fur Orthopadische Chirurgie (Suppl 2): 50:1–154, 1928.
113. Remak R: Galvanotherapie Der Nerven-und Muskelkrankheiten. August Hirschwald, Berlin, 1858.
114. Richardson AT, Wynn Parry CB: The theory and practice of electrodiagnosis. Ann Phys Med 4:3–16, 1957.
115. Ricker G: Beiträge zur Lehre von der Atrophieund Hyperplasie. Arch Path Anat Physiol 165:263–282, 1901.
P.896

116. Rogowicz N: Ueber pseudomotorische Einwirkung der Ansa Vieussenil auf die Gesichtsmuskeln. Arch Ges Physiol 36:1–12, 1885.
117. Sanders FK, Whitteridge D: Conduction velocity and myelin thickness in regenerating nerve fibres. J Physiol (Lond) 105:152–174, 1946.
118. Sarlandiere C: Memories sur 1’electro-puncture. L’Auteur and M Delaunay, Paris, 1825.
119. Schaffer H: Eine neue Methode zur Bestim-mung der Leitungsgeschwindigkeit im sensiblen Nerven beim Menschen. Dtsch Z Nervenheik 73:234–243, 1922.
120. Schiff M: Ueber motorische Lahmung der Zunge. Arch Physiol Heilkunde 10:579–593, 1851.
121. Shea PA, Woods WW, Werden DH: Electromyography in diagnosis of nerve root compression syndrome. Arch Neurol Psychiatry 64: 93–104, 1950.
122. Sherrington CS: On the proprioceptive system, especially in its reflex aspect. Brain 29:467–482, 1906.
123. Simpson JA: Electrical signs in the diagnosis of carpal tunnel and related syndromes. J Neurol Neurosurg Psychiatry 19:275–280, 1956.
124. Stalberg E, Trontelj J: Single Fibre Electromyography. The Miraville Press Limited, Old Working, Surrey, UK, 1979.
125. Thomas JE, Lambert EH: Ulnar nerve conduction velocity and H-reflex in infants and children. J Applied Physiol 15:1–9, 1960.
126. Thomas PK, Sears TA, Gilliatt RW: The range of conduction velocity in normal motor nerve fibres to the small muscles of the hand and foot. J Neurol Neurosurg Psychiatry 22:175–181, 1959.
127. Volta A: Account of some discoveries made by Mr. Galvani, of Bologna; with experiments and observations on them. Phil Trans R Soc Lond 83:10–44, 1793.
128. Volta A: Collezione dell’opere del cavliere conte Alessandro Volta. Florence, 1816.
129. Wagman IH, Lesse H: Maximum conduction velocities of motor fibres of ulnar nerve in human subjects of various ages and sizes. J Neurophysiol 15:235–244, 1952.
130. Waller A, Watteville A: On the influence of the galvanic current on the excitability of the motor nerves of man. Phil Trans R Soc Lond, Part 3, 173:961–991, 1883.
131. Watkins AL, Brazier MAB, Schwab RS: Concepts of muscle dysfunction in poliomyelitis based on electromyographic studies. JAMA 123:188–192, 1943.
132. Weddell G, Feinstein B, Pattle RE: The clinical application of electromyography. Lancet 1:236–239, 1943.
133. Weddell G, Feinstein B, Pattle RE: The electrical activity of voluntary muscle in man under normal and pathological conditions. Brain 67: 178–257, 1944.
134. Weiss G: Technique d’Électrophysiologie. Gauthier-Villars, Paris, 1892.
135. Ziemssen H: Die Electrictat in der Medicin. August Hirschwald, Berlin, 1866.


Please Wait...
What's New in Books
Appendix 5
Aaee Glossary Of Terms In Clinical Electromyography *
Foreword
One of the objectives of the American Association of Electromyography and Electrodiagnosis (AAEE) is the publication of information to increase and to extend the knowledge of electromyographers. In 1974, the Board of Directors of the AAEE established a Nomenclature Committee with the task of compiling and defining a list of terms used in electromyography. The resultant Glossary was published by the AAEE in 1980. The Glossary was widely accepted and helped to standardize the terms used in clinical reports and in scientific publications. Subsequent advances in electromyography necessitated a review and revision of the 1980 Glossary. In 1983, a new Nomenclature Committee was created by the AAEE. Every term in the 1980 Glossary was reviewed; some old terms were redefined, a few were deleted, and some new terms were added. Also new to this 1987 Glossary are illustrations of selected waveforms and lists of terms grouped by subject.
AAEE Nomenclature Committee
Charles K. Jablecki, M.D., Chairman Charles F. Bolton, M.D.
Walter G. Bradley, D.M.
William F. Brown, M.D.
P.898

Fritz Buchthal, M.D.
Roger Q. Cracco, M.D.
Ernest W. Johnson, M.D.
George H. Kraft, M.D.
Edward H. Lambert, M.D., Ph.D. Hans O. Luders, M.D., Ph.D. Dong M. Ma, M.D.
John A. Simpson, M.D.
Erik V. Stalberg, M.D., Ph.D.
Introduction
In all areas of science, terms should be precisely defined and standardized. Terms should be used consistently so that one scientist in a field can speak or write to another without ambiguity. The need for definitions exists in electromyography be-cause there are numerous clinical investigators conducting studies. By agreeing upon terminology, investigators can understand and verify the findings of others. It is suggested that the terms in this glossary be used by authors of papers for publication in electromyography and by clinical electromyographers for patient reports.
The first edition of this Glossary was prepared and published by the American Association of Electromyography and Electrodiagnosis (AAEE) in 1980. In 1983, the International Federation of Societies for Electroencephalography and Clinical Neurophysiology (IFSECN) published an adaptation of that glossary for its members. This second edition of the AAEE Glossary was compiled after an extensive review of the first AAEE Glossary, of the changes made by the IFSCEN, of new terms suggested by AAEE members, and of the recent literature. The following definitions are the result of considerable deliberation. In some cases, the committee members compromised and retained terms which have been in use for such a long time that it was agreed that they should remain as they are, even though they are not ideal.
This glossary is presented in four sections. In Section I, all terms are listed in alphabetical order and are defined. The alphabetical presentation permits electromyographers to use the glossary efficiently to prepare and to review reports. An asterisk adjacent to a term indicates that an illustration of that waveform is contained in Section II. In Section III, terms are grouped by subject without definition to permit the systematic review of related terms.
Section I: Alphabetical List Of Terms With Definitions
** A wave A compound action potential evoked consistently from a muscle by sub-maximal electric stimuli to the nerve and frequently abolished by supramaximal stimuli. The amplitude of the A wave is similar to that of the F wave, but the latency is more constant. The A wave usually occurs before the F wave, but may occur afterwards. The A wave is due to normal or pathologic axonal branching. Compare the F wave.
absolute refractory period See refractory period.
accommodation True accommodation in neuronal physiology is a rise in the threshold transmembrane depolarization required to initiate a spike when depolarization is slow or a subthreshold depolarization is maintained. In the older literature, accommodation described the observation that the final intensity of current applied in a slowly rising fashion to stimulate a nerve was greater than the intensity of a pulse of current required to stimulate the same nerve. The latter may largely be an artifact of the nerve sheath and bears little relation to true accommodation as measured intracellularly.
accommodation curve See strength-duration curve.
action current The electric currents associated with an action potential.
action potential (AP) The brief regenerative electric potential that propagates along a single axon or muscle fiber membrane. The action potential is an all-or-none phenomenon; whenever the stimulus is at or above threshold, the action potential generated has a constant size and configuration.
P.899

See also compound action potential, and motor unit action potential
active electrode Synonymous with exploring electrode. See recording electrode.
adaptation A decline in the frequency of the spike discharge as typically recorded from sensory axons in response to a maintained stimulus.
AEPs See auditory evoked potentials.
afterdischarge The continuation of an im-pulse train in a neuron, axon or muscle fiber following the termination of an applied stimulus. The number of extra im-pulses and their periodicity in the train may vary depending on the circumstances.
afterpotential The membrane potential between the end of the spike and the time when the membrane potential is restored to its resting value. The membrane during this period may be depolarized or hyperpolarized.
amplitude With reference to an action potential, the maximum voltage difference between two points, usually baseline to peak or peak to peak. By convention, the amplitude of the compound muscle action potential is measured from the baseline to the most negative peak. In contrast, the amplitude of a compound sensory nerve action potential, motor unit potential, f ib-rillation potential, positive sharp wave, fasciculation potential, and most other action potentials is measured from the most positive peak to the most negative peak.
anodal block A local block of nerve conduction caused by hyperpolarization of the nerve cell membrane by an electric stimulus. See stimulating electrode.
anode The positive terminal of a source of electric current.
antidromic Propagation of an impulse in the direction opposite to physiologic conduction; e.g., conduction along motor nerve fibers away from the muscle and conduction along sensory fibers away from the spinal cord. Contrast with orthodromic.
AP See action potential.
artifact (also artefact) A voltage change generated by a biologic or nonbiologic source other than the ones of interest. The stimulus artifact is the potential recorded at the time the stimulus is applied and includes the electric or shock artifact, which represents cutaneous spread of stimulating current to the recording electrode. The stimulus and shock artifacts usually precede the activity of interest. A movement artifact refers to a change in the recorded activity caused by movement of the recording electrodes.
auditory evoked potentials (AEPs). Electric waveforms of biologic origin elicited in response to sound stimuli. AEPs are classified by their latency as short-latency brainstem AEPs (BAEPs) with a latency of up to 10 ms, middle-latency AEPs with a latency of 10-50 ms, and long-latency AEPs with a latency of over 50 ms. See brainstem auditory evoked potentials.
axon reflex Use of this term is discouraged as it is incorrect. No reflex is considered to be involved. See preferred term, A wave.
axon response See preferred term, A wave.
axon wave See A wave.
axonotmesis Nerve injury characterized by disruption of the axon and myelin sheath, but with preservation of the sup-porting connective tissue, resulting in axonal degeneration distal to the injury site.
backfiring Discharge of an antidromically activated motor neuron.
BAEPs See brainstem auditory evoked potentials.
BAERs Abbreviation for brainstem auditory evoked responses. See preferred term, brainstem auditory evoked potentials.
baseline The potential recorded from a biologic system while the system is at rest.
benign fasciculation Use of this term is discouraged to describe a firing pattern of fasciculation potentials. The term has been used to describe a clinical syndrome and/or the presence of fasciculations in nonprogressive neuromuscular disorders. See fasciculation potential.
BERs Abbreviation for brainstem auditory evoked responses. See preferred term, brainstem auditory evoked potentials.
bifilar needle recording electrode Recording electrode that measures variations in voltage between the bare tips of two insulated wires cemented side by side in a steel cannula. The bare tips of the electrodes are flush with the level of the cannula. The latter may be grounded.
biphasic action potential An action potential with two phases.
biphasic end-plate activity See endplate activity (biphasic).
P.900

bipolar needle recording electrode See preferred term, needle bifilar recording electrode
bipolar stimulating electrode See stimulating electrode.
bizarre high-frequency discharge See preferred term, complex repetitive discharge.
bizarre repetitive discharge See preferred term, complex repetitive discharge.
bizarre repetitive potential See preferred term, complex repetitive discharge.
blink reflex See blink responses.
blink response Strictly defined, one of the blink responses. See blink responses.
** blink responses Compound muscle action potentials evoked from orbicularis oculi muscles as a result of brief electric or mechanical stimuli to the cutaneous area innervated by the supraorbital (or less commonly, the infraorbital) branch of the trigeminal nerve. Typically, there is an early compound muscle action potential (Rl wave) ipsilateral to the stimulation site with a latency of about 10 ms and a bilateral late compound muscle action potential (R2 wave) with a latency of approximately 30 ms. Generally, only the R2 wave is associated with a visible twitch of the orbicularis oculi. The configuration, amplitude, duration, and latency of the two components, along with the sites of recording and the sites of stimulation, should be specified. Rl and R2 waves are probably oligosynaptic and polysynaptic brainstem reflexes, respectively, together called the blink reflex, with the afferent arc provided by the sensory branches of the trigeminal nerve and the efferent arc provided by the facial nerve motor fibers.
** brainstem auditory evoked potentials (BAEPs) Electric waveforms of biologic origin elicited in response to sound stimuli. The normal BAEP consists of a sequence of up to seven waves, named I to VII, which occur during the first 10 ms after the onset of the stimulus and have positive polarity at the vertex of the head.
brainstem auditory evoked responses (BAERs, BERs) See preferred term, brain-stem auditory evoked potentials.
BSAPs Abbreviation for brief, small, abundant potentials. Use of term is discouraged. It is used to describe a recruitment pattern of brief-duration, small-amplitude, overly abundant motor unit action potentials. Quantitative measurements of motor unit potential duration, amplitude, numbers of phases, and recruitment frequency are to be preferred to qualitative descriptions such as this. See motor unit action potential.
BSAPPs Abbreviation for brief, small abundant, polyphasic potentials. Use of term is discouraged. It is used to describe a recruitment pattern of brief-duration, small-amplitude, overly abundant, polyphasic motor unit action potentials. Quantitative measurements of motor unit potential du-ration, amplitude, numbers of phases, and recruitment frequency are to be preferred to qualitative descriptions such as this. See motor unit action potential.
cathode The negative terminal of a source of electric current.
central electromyography (central EMG) Use of electromyographic recording techniques to study reflexes and the control of movement by the spinal cord and brain.
chronaxie (also chronaxy) See strength-duration curve.
clinical electromyography Synonymous with electroneuromyography. Used to refer to all electrodiagnostic studies of human peripheral nerves and muscle. See also electromyography and nerve conduc tion studies.
coaxial needle electrode See synonym, concentric needle electrode.
collision When used with reference to nerve conduction studies, the interaction of two action potentials propagated toward each other from opposite directions on the same nerve fiber so that the refractory periods of the two potentials prevent propagation past each other.
complex action potential See preferred term, serrated action potential.
complex motor unit action potential A motor unit action potential that is polyphasic or serrated. See preferred terms, polyphasic action potential and serrated action potential
** complex repetitive discharge Polyphasic or serrated action potentials that may begin spontaneously or after a needle movement. They have a uniform frequency,
P.901

shape, and amplitude, with abrupt onset, cessation, or change in configuration. Amplitude ranges from 100 uV to 1 mV and frequency of discharge from 5 to 100 Hz. This term is preferred to bizarre high frequency discharge, bizarre repetitive discharge, bizarre repetitive potential, near constant frequency trains, pseudomyotonic discharge, and synchronized fibrillation.
compound action potential See compound mixed nerve action potential, compound motor nerve action potential, compound nerve action potential, compound sensory nerve action potential, and compound muscle action potential.
compound mixed nerve action potential (compound mixed NAP) A compound nerve action potential is considered to have been evoked from different and efferent fibers if the recording electrodes detect activity on a mixed nerve with the electric stimulus applied to a segment of the nerve that contains both afferent and efferent fibers. The amplitude, latency, duration, and phases should be noted.
compound motor nerve action potential. (compound motor NAP) A compound nerve action potential is considered to have been evoked from efferent fibers to a muscle if the recording electrodes detect activity only in a motor nerve or a motor branch of a mixed nerve, or if the electric stimulus is applied only to such a nerve or a ventral root. The amplitude, latency, duration, and phrases should be noted. See compound nerve action potential
compound muscle action potential (CMAP) The summation of nearly synchronous muscle fiber action potentials recorded from a muscle commonly produced by stimulation of the nerve supplying the muscle either directly or indirectly. Baseline-to-peak amplitude, duration, and latency of the negative phase should be noted, along with details of the method of stimulation and recording. Use of specific named potentials is recommended, e.g., M wave, F wave, H wave, T wave, A wave and R1 wave or R2 wave (blink responses).
compound nerve action potential (compound NAP) The summation of nearly synchronous nerve fiber action potentials recorded from a nerve trunk, commonly produced by stimulation of the nerve directly or indirectly. Details of the method of stimulation and recording should be specified, together with the fiber type (sensory, motor, or mixed).
** compound sensory nerve action potential (compound SNAP) A compound nerve action potential is considered to have been evoked from afferent fibers if the recording electrodes detect activity only in a sensory nerve or in a sensory branch of a mixed nerve, or if the electric stimulus is applied to a sensory nerve or a dorsal nerve root, or an adequate stimulus is applied synchronously to sensory receptors. The amplitude, latency, duration, and configuration should be noted. Generally, the amplitude is measured as the maximum peak-to-peak voltage, the latency as either the latency to the initial deflection or the peak latency to the negative peak, and the duration as the interval from the first deflection of the waveform from the baseline to its final return to the baseline. The compound sensory nerve action potential has been referred to as the sensory response or sensory potential.
concentric needle electrode Recording electrode that measures an electric potential difference between the bare tip of an insulated wire, usually stainless steel, silver or platinum, and the bare shaft of a steel cannula through which it is inserted. The bare tip of the central wire (exploring electrode) is flush with the level of the cannula (reference electrode).
conditioning stimulus See paired stimuli
conduction block Failure of an action potential to be conducted past a particular point in the nervous system whereas conduction is possible below the point of the block. Conduction block is documented by demonstration of a reduction in the area of an evoked potential greater than that normally seen with electric stimulation at two different points on a nerve trunk; anatomic variations of nerve pathways and technical factors related to nerve stimulation must be excluded as the cause of the reduction in area.
conduction distance See conduction velocity.
P.902

conduction time See conduction velocity.
conduction velocity (CV) Speed of propagation of an action potential along a nerve or muscle fiber. The nerve fibers studied (motor, sensory, autonomic, or mixed) should be specified. For a nerve trunk, the maximum conduction velocity is calculated from the latency of the evoked potential (muscle or nerve) at maximal or supramaximal intensity of stimulation at two different points. The distance between the two points (conduction distance) is divided by the difference between the cor-responding latencies (conduction time). The calculated velocity represents the conduction velocity of the fastest fibers and is expressed as meters per second (m/s). As commonly used, the term conduction velocity refers to the maximum conduction velocity. By specialized techniques, the conduction velocity of other fibers can be determined as well and should be specified, e.g., minimum conduction velocity.
contraction A voluntary or involuntary reversible muscle shortening that may or may not be accompanied by action potentials from muscle. This term is to be contrasted with the term contracture, which refers to a condition of fixed muscle shortening.
contraction fasciculation Rhythmic, visible twitching of a muscle with weak voluntary or postural contraction. The phenomenon occurs in neuromuscular disorders in which the motor unit terri-tory is enlarged and the tissue covering the muscle is thin.
contracture The term is used to refer to immobility of a joint due to fixed muscle shortening. Contrast contraction. The term has also been used to refer to an electrically silent, involuntary state of maintained muscle contraction, as seen in phosphorylase deficiency, for which the preferred term is muscle cramp.
coupled discharge See preferred term, satellite potential
cps (also c/s) See cycles per second.
** cramp discharge Involuntary repetitive firing of motor unit action potentials at a high frequency (up to 150 Hz) in a large area of muscles, usually associated with
painful muscle contraction. Both the discharge frequency and the number of motor unit action potentials firing increase gradually during development and both subside gradually with cessation. See muscle cramp.
c/s (also cps) See cycles per second.
CV See conduction velocity.
cycles per second Unit of frequency. (cps or c/s). See also hertz (Hz).
decremental response See preferred term, decrementing response.
** decrementing response A reproducible decline in the amplitude and/or area of the M wave of successive responses to repetitive nerve stimulation. The rate of stimulation and the total number of stimuli should be specified. Decrementing responses with disorders of neuromuscular transmission are most reliably seen with slow rates (2-5 Hz) of nerve stimulation. A decrementing response with repetitive nerve stimulation commonly occurs in disorders of neuromuscular transmission, but can also be seen in some neuropathies, myopathies, and motor neuron disease. An artifact resembling a decrementing response can result from movement of the stimulating or recording electrodes during repetitive nerve stimulation. Contrast with incrementing response.
delay As originally used in clinical electromyography, delay referred to the time between the beginning of the horizontal sweep of the oscilloscope and the onset of an applied stimulus. The term is also used to refer to an information storage device (delay line) used to display events occurring before a trigger signal.
denervation potential This term has been used to describe a fibrillation potential. The use of this term is discouraged because fibrillation potentials may occur in settings where transient muscle membrane instability occurs in the absence of denervation, e.g., hyperkalemic periodic paralysis. See preferred term, fibrillation potential.
depolarization See polarization.
depolarization block Failure of an excitable cell to respond to a stimulus be-cause of depolarization of the cell membrane.
discharge Refers to the firing of one or more excitable elements (neurons, axons,
P.903

or muscle fibers) and as conventionally applied refers to the all-or-none potentials only. Synonymous with action potential.
discharge frequency The rate of repetition of potentials. When potentials occur in groups, the rate of recurrence of the group and the rate of repetition of the individual components in the groups should be specified. See also firing rate.
discrete activity See interference pattern.
distal latency See motor latency and sensory latency.
double discharge Two action potentials (motor unit action potential, fibrillation potential) of the same form and nearly the same amplitude, occurring consistently in the same relationship to one another at intervals of 2 to 20 ms. Contrast with paired discharge.
doublet Synonymous with double discharge.
duration The time during which something exists or acts. (1) The total duration of individual potential waveforms is defined as the interval from the beginning of the first deflection from the baseline to its final return to the baseline, unless other-wise specified. If only part of the waveform duration is measured, the points of measurement should be specified. For example, the duration of the M wave may refer to the interval from the deflection of the first negative phase from the baseline to its return to the baseline. (2) The duration of a single electric stimulus refers to the interval of the applied current or voltage. (3) The duration of recurring stimuli or action potentials refers to the interval from the beginning to the end of the series.
earth electrode Synonymous with ground electrode.
EDX See electrodiagnosis.
electric artifact See artifact.
electric inactivity Absence of identifiable electric activity in a structure or organ under investigation. See preferred term, electric silence.
electric silence The absence of measurable electric activity due to biologic or nonbiologic sources. The sensitivity and signal-to-noise level of the recording system should be specified.
electrode A conducting device used to record an electric potential (recording electrode) or to apply an electric current (stimulating electrode). In addition to the ground electrode used in clinical recordings, two electrodes are always required either to record an electric potential or to apply an electric current. Depending on the relative size and location of the electrodes, however, the stimulating or recording condition may be referred to as monopolar or unipolar. See ground electrode, recording electrode, and stimulating electrode. Also see specific needle electrode configurations: monopolar, unipolar, concentric, bifllar recording, bipolar stimulating, multilead, single fiber, and macro-EMG needle electrodes.
electrodiagnosis (EDX) The recording and analysis of responses of nerves and muscles to electric stimulation and the identification of patterns of insertion, spontaneous, involuntary and voluntary action potentials in muscle and nerve tissue. See also electromyography, electroneurography, electroneuromyography, and evoked potential studies.
electrodiagnostic medicine A specific area of medical practice in which a physician uses information from the clinical history, observations from the physical examination, and the techniques of electrodiagnosis to diagnose and treat neuromuscular disorders. See electrodiagnosis.
electromyelography The recording and study of electric activity from the spinal cord and/or from the cauda equina.
electromyogram The record obtained by electromyography.
electromyograph Equipment used to activate, record, process, and display nerve and muscle action potentials for the purpose of evaluating nerve and muscle function.
electromyography (EMG) Strictly defined, the recording and study of insertion, spontaneous, and voluntary electric activity of muscle. It is commonly used to refer to nerve conduction studies as well. See also clinical electromyography and electroneuromyography.
electroneurography (ENG) The recording and study of the action potentials of peripheral nerves. Synonymous with clinical electromyography.
EMG See electromyography.
** end-plate activity Spontaneous electric
P.904

activity recorded with a needle electrode close to muscle end-plates. May be either of two forms:
1. Monophasic: Low-amplitude (10-20 µV),short-duration (0.5-1 ms), monophasic (negative) potentials that occur in a dense, steady pattern and are restricted to a localized area of the muscle. Because of the multitude of different potentials occurring, the exact frequency, although appearing to be high, cannot be defined. These nonpropagated potentials are probably miniature end-plate potentials recorded extracellularly. This form of end-plate activity has been referred to as end-plate noise or sea shell sound (sea shell noise or roar).
2. Biphasic: Moderate-amplitude (100-300 µV), short-duration (2-4 ms), biphasic (negative-positive) spike potentials that occur irregularly in short bursts with a high frequency (50-100 Hz), restricted to a localized area within the muscle. These propagated potentials are generated by muscle fibers excited by activity in nerve terminals. These potentials have been referred to as biphasic spike potentials, end-plate spikes, and, incorrectly, nerve potentials.
end-plate noise See end-plate activity (monophasic).
end-plate potential (EPP) The graded nonpropagated membrane potential induced in the postsynaptic membrane of the muscle fiber by the action of acetylcholine released in response to an action potential in the presynaptic axon terminal.
end-plate spike See end-plate activity (biphasic).
end-plate zone The region in a muscle where the neuromuscular junctions of the skeletal muscle fibers are concentrated.
ENG See electronewography.
ENMG See electroneuromyography.
EPP See end-plate potential
EPSP See excitatory postsynaptic potential
evoked compound muscle action potential See compound muscle action potential
evoked potential Electric waveform elicited by and temporally related to a stimulus, most commonly an electric stimulus delivered to a sensory receptor or nerve, or applied directly to a discrete area of the brain, spinal cord, or muscle. See auditory evoked potential brainstem auditory evoked potential spinal evoked potential somatosensory evoked potential visual evoked potential compound muscle action potential and compound sensory nerve action potential
evoked potential studies Recording and analysis of electric waveforms of biologic origin elicited in response to electric or physiologic stimuli. Generally used to refer to studies of waveforms generated in the peripheral and central nervous system, whereas nerve conduction studies refers to studies of waveforms generated in the peripheral nervous system. There are two systems for naming complex waveforms in which multiple components can be distinguished. In the first system, the different components are labeled PI or NI for the initial positive and negative potentials, respectively, and PII, NII, PIII, NIII, and so forth, for subsequent positive and negative potentials. In the second system, the components are specified by polarity and average peak latency in normal subjects to the nearest millisecond. The first nomenclature principle has been used in an abbreviated form to identify the seven positive components (I-VII) of the normal brainstem/auditory evoked potential The second nomenclature principle has been used to identify the positive and negative components of visual evoked potentials (N75, P100) and somatosensory evoked potentials (P9, P11, P13, P14, N20. P23). Regardless of the nomenclature system, it is possible under standardized conditions to establish normal ranges of amplitude, duration, and latency of the individual components of these evoked potentials. The difficulty with the second system is that the latencies of components of evoked potentials depend upon the length of the pathways in the neural somatosensory evoked potential tissues. Thus the components of somatosensory evoked potential recorded in a child have different average latencies from the same components of somatosensory evoked potential recorded in an adult. Despite this problem, there is no better system available for naming these components at this time. See auditory evoked potentials,
P.905

brainstem auditory evoked potentials, visual evoked potentials, somatosensory evoked potentials.
evoked response Tautology. Use of term discouraged. See preferred term, evoked potential
excitability Capacity to be activated by or react to a stimulus.
excitatory postsynaptic potential (EPSP) A local, graded depolarization of a neuron in response to activation by a nerve terminal or a synapse. Contrast with inhibitory postsynaptic potential
exploring electrode Synonymous with active electrode. See recording electrode.
F reflex See preferred term, F wave.
F response Synonymous with F wave. See preferred term, F wave.
**F wave A compound action potential evoked intermittently from a muscle by a supramaximal electric stimulus to the nerve. Compared with the maximal amplitude M wave of the same muscle, the F wave has a smaller amplitude (l%-5% of the M wave), variable configuration, and a longer, more variable latency. The F wave can be found in many muscles of the upper and lower extremities, and the latency is longer with more distal sites of stimulation. The F wave is due to antidromic activation of motor neurons. It was named by Magladery and McDougal in 1950. Compare the H wave and the A wave.
** facilitation Improvement of neuromuscular transmission that results in the activation of previously inactive muscle fibers. Facilitation may be identified in several ways:
  • Incrementing response: A reproducible increase in the amplitude associated with an increase in the area of successive electric responses (M waves) during repetitive nerve stimulation.
  • Postactivation or posttetanic facilitation: Nerve stimulation studies performed within a few seconds after a brief period (2-15 s) of nerve stimulation producing tetanus or after a strong voluntary contraction may show changes in the configuration of the M wave(s) compared with the results of identical studies of the rested neuromuscular junction as follows:
    • Repair of the decrement: A diminution of the decrementing response seen with slow rates (2-5 Hz) of repetitive nerve stimulation.
    • Increment after exercise: An increase in the amplitude associated with an increase in the area of the M wave elicited by a single supra-maximal stimulus.
Facilitation should be distinguished from pseudofacilitation. Pseudofacilitation occurs in normal subjects with repetitive nerve stimulation at high (20-50 Hz) rates or after strong volitional contraction, and probably reflects a reduction in the temporal dispersion of the summation of a constant number of muscle fiber action potentials. Pseudofacilitation produces a response characterized by an increase in the amplitude of the successive M waves with a corresponding decrease in the duration of the M wave resulting in no change in the area of the negative phase of the successive M waves.
far-field potential Electric activity of biologic origin generated at a considerable distance from the recording electrodes. Use of the terms near-Jield potential and far-field potential is discouraged because all potentials in clinical neurophysiology are recorded at some distance from the generator and there is no consistent distinction between the two terms.
fasciculation The random, spontaneous twitching of a group of muscle fibers or a motor unit. This twitch may produce movement of the overlying skin (limb), mucous membrane (tongue), or digits. The electric activity associated with the spontaneous contraction is called the fasciculation potential. See also myokymia. Historically the term fibrillation has been used to describe fine twitching of muscle fibers visible through the skin or mucous membrane, but this usage is no longer acceptable.
** fasciculation potential The electric potential often associated with a visible fasciculation which has the configuration of a motor unit action potential but which occurs spontaneously. Most commonly these potentlals
P.906

occur sporadically and are termed “single fasciculation potentials.” Occasionally, the potentials occur as a grouped discharge and are termed a “brief repetitive discharge.” The occurrence of repetitive firing of adjacent fasciculation potentials, when numerous, may produce an undulating movement of muscle (see myokymia). Use of the terms benign fasciculation and malignant fasciculation is discouraged. Instead, the configuration of the potentials, peak-to-peak amplitude, duration, number of phases, and stability of configuration, in addition to frequency of occurrence, should be specified.
fatigue Generally, a state of depressed responsiveness resulting from protracted activity and requiring an appreciable recovery time. Muscle fatigue is a reduction in the force of contraction of muscle fibers and follows repeated voluntary contraction or direct electric stimulation of the muscle.
fiber density (1) Anatomically, fiber density is a measure of the number of muscle or nerve fibers per unit area. (2) In single fiber electromyography, the fiber density is the mean number of muscle fiber action potentials fulfilling amplitude and rise time criteria belonging to one motor unit within the recording area of the single fiber needle electrode encountered during a systematic search in the weakly, voluntarily contracted muscle. See also single fiber electromyography, single fiber needle electrode.
fibrillation The spontaneous contractions of individual muscle fibers which are not visible through the skin. This term has been used loosely in electromyography for the preferred term, fibrillation potential.
fibrillation potential The electric activity associated with a spontaneously contracting (fibrillating) muscle fiber. It is the action potential of a single muscle fiber. The action potentials may occur spontaneously or after movement of the needle electrode. The potentials usually fire at a constant rate, although a small proportion fire irregularly. Classically, the potentials are biphasic spikes of short duration (usually less than 5 ms) with an initial positive phase and a peak-to-peak amplitude of less than 1 mV. When recorded with concentric or monopolar needle electrodes, the firing rate has a wide range (1-50 Hz) and often decreases just before cessation of an individual discharge. A high-pitched regular sound is associated with the discharge of fibrillation potentials and has been described in the old literature as “rain on a tin roof.” In addition to this classic form of fibrillation potentials, positive sharp waves may also be recorded from fibrillating muscle fibers when the potential arises from an area immediately adjacent to the needle electrode.
firing pattern Qualitative and quantitative descriptions of the sequence of discharge of potential waveforms recorded from muscle or nerve.
firing rate Frequency of repetition of a potential. The relationship of the frequency to the occurrence of other potentials and the force of muscle contraction may be described. See also discharge frequency.
frequency Number of complete cycles of a repetitive waveform in one second. Measured in hertz (Hz) or cycles per second (cps or c/s).
frequency analysis Determination of the range of frequencies composing a potential waveform, with a measurement of the absolute or relative amplitude of each component frequency.
full interference pattern See interference pattern.
functional refractory period See refractory period.
G1, G2 Synonymous with Grid 1, Grid 2, and newer terms, Input Terminal 1, and Input Terminal 2. See recording electrode.
“giant” motor unit action potential Use of term discouraged. It refers to a motor unit action potential with a peak-to-peak amplitude and duration much greater than the range recorded in corresponding muscles in normal subjects of similar age. Quantitative measurements of amplitude and duration are preferable.
Grid 1 Synonymous with G1. Input Terminal 1, or active or exploring electrode. See recording electrode.
Grid 2 Synonymous with G2. Input Terminal 2, or reference electrode. See recording electrode.
ground electrode An electrode connected to the patient and to a large conducting body (such as the earth) used as a common
P.907

return for an electric circuit and as an arbitrary zero potential reference point.
grouped discharge The term has been used historically to describe three phenomena: (1) irregular, voluntary grouping of motor unit action potentials as seen in a tremulous muscular contraction, (2) in-voluntary grouping of motor unit action potentials as seen in myokymia, and (3) general term to describe repeated firing of motor unit action potentials. See preferred term, repetitive discharge.
H reflex Abbreviation for Hoffmann reflex. See H wave.
H response See preferred term H wave.
** H wave A compound muscle action potential having a consistent latency evoked regularly, when present, from a muscle by an electric stimulus to the nerve. It is regularly found only in a limited group of physiologic extensors, particularly the calf muscles. The H wave is most easily obtained with the cathode positioned proximal to the anode. Compared with the maximum amplitude M wave of the same muscle, the H wave has a smaller amplitude, a longer latency, and a lower optimal stimulus intensity. The latency is longer with more distal sites of stimulation. A stimulus intensity sufficient to elicit a maximal amplitude M wave reduces or abolishes the H wave. The H wave is thought to be due to a spinal reflex, the Hoffmann reflex, with electric stimulation of afferent fibers in the mixed nerve to the muscle and activation of motor neurons to the muscle through a monosynaptic connection in the spinal cord. The reflex and wave are named in honor of Hoffmann's description (1918). Compare the F wave.
habituation Decrease in size of a reflex motor response to an afferent stimulus when the latter is repeated, especially at regular and recurring short intervals.
hertz (Hz) Unit of frequency equal to cycles per second.
Hoffmann reflex See H wave.
hyperpolarization See polarization.
Hz See hertz.
increased insertion activity See insertion activity.
**increment after exercise See facilitation.
incremental response See preferred term, incrementing response.
** incrementing response A reproducible increase in amplitude and/or area of successive responses (M wave) to repetitive nerve stimulation. The rate of stimulation and the number of stimuli should be specified. An incrementing response is commonly seen in two situations. First, in normal subjects the configuration of the M wave may change with repetitive nerve stimulation so that the amplitude progressively increases as the duration deceases, but the area of the M wave remains the same. This phenomenon is termed pseudofacilitation. Second, in disorders of neuromuscular transmission, the configuration of the M wave may change with repetitive nerve stimulation so that the amplitude progressively increases as the duration remains the same or increases, and the area of the M wave increases. This phenomenon is termed facilitation. Contrast with decrementing response.
indifferent electrode Synonymous with reference electrode. Use of term discouraged. See recording electrode.
inhibitory postsynaptic potential (IPSP) A local graded hyperpolarization of a neuron in response to activation at a synapse by a nerve terminal. Contrast with excitatory postsynaptic potential.
injury potential The potential difference between a normal region of the surface of a nerve or muscle and a region that has been injured; also called a demarcation potential. The injury potential approximates the potential across the membrane because the injured surface is almost at the potential of the inside of the cell.
Input Terminal 1 The input terminal of the differential amplifier at which negativity, relative to the other input terminal, produces an upward deflection on the graphic display. Synonymous with active or exploring electrode (or older term, Grid 1). See recording electrode.
Input Terminal 2 The input terminal of the differential amplifier at which negativity, relative to the other input terminal, produces a downward deflection on the graphic display. Synonymous with reference
P.908

electrode (or older term, Grid 2). See recording electrode.
** insertion activity Electric activity caused by insertion or movement of a needle electrode. The amount of the activity may be described as normal, reduced, increased (prolonged), with a description of the waveform and repetitive rate.
interdischarge interval Time between consecutive discharges of the same potential. Measurements should be made between the corresponding points on each waveform.
interference Unwanted electric activity arising outside the system being studied. **
interference pattern Electric activity recorded from a muscle with a needle electrode during maximal voluntary effort. A full interference pattern implies that no individual motor unit action potentials (MUAP) can be clearly identified. A reduced interference pattern (intermediate pattern) is one in which some of the individual MUAPs may be identified while other individual MUAPs cannot be identified because of overlap. The term discrete activity is used to describe the electric activity recorded when each of several different MUAPs can be identified. The term single unit pattern is used to describe a single MUAP, firing at a rapid rate (should be specified) during maximum voluntary effort. The force of contraction associated with the interference pattern should be specified. See also recruitment pattern.
intermediate interference pattern See interference pattern.
International 10-20 System A system of electrode placement on the scalp in which electrodes are placed either 10% or 20% of the total distance between the nasion and inion in the sagittal plane, and between right and left preauricular points in the coronal plane.
interpeak interval Difference between the peak latencies of two components of a waveform.
interpotential interval Time between two different potentials. Measurement should be made between the corresponding parts on each waveform.
involuntary activity Motor unit poten-
tials that are not under voluntary control. The condition under which they occur should be described, e.g., spontaneous or reflex potentials and, if elicited by a stimulus, the nature of the stimulus. Contrast with spontaneous activity.
IPSP See inhibitory postsynaptic potential
irregular potential See preferred term, serrated action potential
iterative discharge See preferred term, repetitive discharge.
** jitter Synonymous with single fiber electromyographic jitter. Jitter is the variability with consecutive discharges of the interpotential interval between two muscle fiber action potentials belonging to the same motor unit. It is usually expressed quantitatively as the mean value of the difference between the interpotential intervals of successive discharges (the mean consecutive difference, MCD). Under certain conditions, jitter is expressed as the mean value of the difference between interpotential intervals arranged in the order of decreasing interdischarge intervals (the mean sorted difference, MSD).
Jolly test A technique described by Jolly (1895), who applied an electric current to excite a motor nerve while recording the force of muscle contraction. Harvey and Masland (1941) refined the technique by recording the M wave evoked by repetitive, supramaximal nerve stimulation to detect a defect of neuromuscular transmission. Use of the term is discouraged. See preferred term, repetitive nerve stimulation.
late component (of a motor unit action potential) See preferred term, satellite potential
late response A general term used to describe an evoked potential having a longer latency than the M wave. See A wave, F wave, H wave, and T wave.
latency Interval between the onset of a stimulus and the onset of a response. Thus the term onset latency is a tautology and should not be used. The peak latency is the interval between the onset of a stimulus and a specified peak of the evoked potential.
latency of activation The time required for an electric stimulus to depolarize a nerve fiber (or bundle of fibers as in a nerve trunk) beyond threshold and to initiate
P.909

a regenerative action potential in the fiber(s). This time is usually on the order of 0.1 ms or less. An equivalent term now rarely used in the literature is the “utilization time.”
latent period See synonym, latency.
linked potential See preferred term, satellite potential.
long-latency SEP That portion of a somatosensory evoked potential normally occurring at a time greater than 100 ms after stimulation of a nerve in the upper extremity at the wrist, or the lower extremity at the knee or ankle.
M response See synonym, M wave.
**M wave A compound action potential evoked from a muscle by a single electric stimulus to its motor nerve. By convention, the M wave elicited by supramaximal stimulation is used for motor nerve conduction studies. Ideally, the recording electrodes should be placed so that the initial deflection of the evoked potential is negative. The latency, commonly called the motor latency, is the latency (ms) to the onset of the first phase (positive or negative) of the M wave. The amplitude (MV) is the baseline-to-peak amplitude of the first negative phase, unless otherwise specified. The duration (ms) refers to the duration of the first negative phase, unless otherwise specified. Normally, the configuration of the M wave (usually biphasic) is quite stable with repeated stimuli at slow rates (1-5 Hz). See repetitive nerve stimulation.
macromotor unit action potential (macro MUAP) The average electric activity of that part of an anatomic motor unit that is within the recording range of a macro-EMG electrode. The potential is characterized by its consistent appearance when the small recording surface of the macro-EMG electrode is positioned to record action potentials from one muscle fiber. The following parameters can be specified quantitatively: (1) maximal peakto-peak amplitude, (2) area contained under the waveform, (3) number of phases.
macro MUAP See macro motor unit action potential
** macroelectromyography (macro-EMG)
General term referring to the technique and conditions that approximate recording of all muscle fiber action potentials arising from the same motor unit.
macro-EMG See macroelectromyography.
macro-EMG needle electrode A modified single fiber electromyography electrode insulated to within 15 mm from the tip and with a small recording surface (25 µm in diameter) 7.5 mm from the tip.
malignant fasciculation Use of this term is discouraged to describe a firing pattern of fasciculation potentials. Historically, the term was used to describe large, polyphasic fasciculation potentials firing at a slow rate. This pattern has been seen in progressive motor neuron disease, but the relationship is not exclusive. See fasciculation potential
maximal stimulus See stimulus.
maximum conduction velocity See conduction velocity.
MCD Abbreviation for mean consecutive difference. See jitter.
mean consecutive difference (MCD) See jitter.
membrane instability Tendency of a cell membrane to depolarize spontaneously, with mechanical irritation, or after voluntary activation.
MEPP Miniature end plate potential.
microneurography The technique of recording peripheral nerve action potentials in humans by means of intraneural electrodes.
midlatency SEP That portion of the waveforms of a somatosensoriy evoked potential normally occurring within 25-100 ms after stimulation of a nerve in the upper extremity at the wrist, within 40-100 ms after stimulation of a nerve in the lower extremity at the knee, and within 50-100 ms after stimulation of a nerve in the lower extremity at the ankle.
miniature end plate potential (MEPP) The postsynaptic muscle fiber potentials produced through the spontaneous release of individual quanta of acetylcholine from the presynaptic axon terminals. As recorded with conventional concentric needle electrodes inserted in the end plate zone, such potentials are characteristically monophasic, negative, of relatively short duration (less than 5 ms) and generally less than 20 µV in amplitude.
P.910

MNCV Abbreviation for motor nerve conduction velocity. See conduction velocity.
monophasic action potential See action potential with one phase.
monophasic end-plate activity See end plate activity (monophasic).
monopolar needle recording electrode A solid wire, usually stainless steel, usually coated, except at its tip, with an insulating material. Variations in voltage between the tip of the needle (active or exploring electrode) positioned in a muscle and a conductive plate on the skin surface or a bare needle in subcutaneous tissue (reference electrode) are measured. By convention, this recording condition is referred to as a monopolar needle electrode recording. It should be emphasized, how-ever, that potential differences are always recorded between two electrodes.
motor latency Interval between the onset of a stimulus and the onset of the resultant compound muscle action potential (M wave). The term may be qualified, as proximal motor latency or distal motor latency, depending on the relative position of the stimulus.
motor nerve conduction velocity (MNCV) See conduction velocity.
motor point The point over a muscle where a contraction of a muscle may be elicited by a minimal-intensity, short-duration electric stimulus. The motor point corresponds anatomically to the location of the terminal portion of the motor nerve fibers (end-plate zone).
motor response (1) The compound muscle action potential (M wave) recorded over a muscle with stimulation of the nerve to the muscle, (2) the muscle twitch or contraction elicited by stimulation of the nerve to a muscle, and (3) the muscle twitch elicited by the muscle stretch reflex.
motor unit The anatomic unit of an anterior horn cell, its axon, the neuromuscular junctions, and all of the muscle fibers innervated by the axon.
** motor unit action potential (MUAP) Action potential reflecting the electric activity of a single anatomic motor unit. It is the compound action potential of those muscle fibers within the recording range of an electrode. With voluntary muscle contraction, the action potential is characterized by its consistent appearance with, and relationship to, the force of contraction. The following parameters should be specified, quantitatively if possible, after the recording electrode is placed so as to minimize the rise time (which by convention should be less than 0.5 ms):
  • Configuration
    • Amplitude, peak-to-peak (µV or mV).
    • Duration, total (ms).
    • Number of phases (monophasic, biphasic, triphasic, tetraphasic, polyphasic).
    • Sign of each phase (negative, positive).
    • Number of turns.
    • Variation of shape, if any, with consecutive discharges.
    • Presence of satellite (linked) potentials, if any.
  • Recruitment characteristics
    • Threshold of activation (first recruited, low threshold, high threshold).
    • Onset frequency (Hz).
    • Recruitment frequency (Hz) or recruitment interval (ms) of individual potentials.
Descriptive terms implying diagnostic significance are not recommended, e.g., myopathic, neuropathic, regeneration, nascent, giant, BSAP, and BSAPP. See polyphasic action potential serrated action potential.
motor unit fraction See scanning EMG.
motor unit potential (MUP) See synonym, motor unit action potential
motor unit territory The area in a muscle over which the muscle fibers belonging to an individual motor unit are distributed.
movement artifact See artifact.
MSD Abbreviation for mean sorted difference. See jitter.
MUAP See motor unit action potential
multielectrode See multilead electrode.
multilead electrode Three or more insulated wires inserted through a common metal cannula with their bared tips at an aperture in the cannula and flush with the outer circumference of the cannula. The arrangement of the bare tips relative
P.911

to the axis of the cannula and the distance between each tip should be specified.
multiple discharge Four or more motor unit action potentials of the same form and nearly the same amplitude occurring consistently in the same relationship to one another and generated by the same axon or muscle fiber. See double and triple discharge.
multiplet See multiple discharge.
MUP Abbreviation for motor unit potential. See preferred term, motor unit action potential.
muscle action potential Term commonly used to refer to a compound muscle action potential.
muscle cramp Most commonly, an involuntary, painful muscle contraction associated with electric activity (see cramp discharge). Muscle cramps may be accompanied by other types of repetitive discharges, and in some metabolic myopathies (McArdle's disease) the painful, contracted muscles may show electric silence.
muscle fiber action potential Action potential recorded from a single muscle fiber.
muscle fiber conduction velocity The speed of propagation of a single muscle fiber action potential, usually expressed as meters per second. The muscle fiber conduction velocity is usually less than most nerve conduction velocities, varies with the rate of discharge of the muscle fiber, and requires special techniques for measurement.
muscle stretch reflex Activation of a muscle that follows stretch of the muscle, e.g., by percussion of a muscle tendon.
myoedema Focal muscle contraction produced by muscle percussion and not associated with propagated electric activity; may be seen in hypothyroidism (myxedema) and chronic malnutrition.
myokymia Continuous quivering or undulating movement of surface and overlying skin and mucous membrane associated with spontaneous repetitive discharge of motor unit potentials. See myokymic discharge, fasciculation, and fasciculation potential
** myokymic discharge Motor unit action potentials that fire repetitively and may be associated with clinical myokymia. Two firing patterns have been described. Commonly, the discharge is a brief, repetitive firing of single units for a short period (up to a few seconds) at a uniform rate (2-60 Hz) followed by a short period (up to a few seconds) of silence, with repetition of the same sequence for a particular potential. Less commonly, the potential recurs continuously at a fairly uniform firing rate (1-5 Hz). Myokymic discharges are a sub-class of grouped discharges and repetitive discharges.
myopathic motor unit potential Use of this term is discouraged. It has been used to refer to low-amplitude, short-duration, polyphasic motor unit action potentials. The term incorrectly implies specific diagnostic significance of a motor unit potential configuration. See motor unit action potential
myopathic recruitment Use of this term is discouraged. It has been used to describe an increase in the number of and firing rate of motor unit action potentials compared with normal for the strength of muscle contraction.
myotonia The clinical observation of delayed relaxation of muscle after voluntary contraction or percussion. The delayed relaxation may be electrically silent, or accompanied by propagated electric activity, such as myotonic discharge, complex repetitive discharge, or neuromyotonic discharge.
** myotonic discharge Repetitive discharge at rates of 20-80 Hz are of two types: (1) biphasic (positive-negative) spike potentials less than 5 ms in duration resembling fibrillation potentials, (2) positive waves of 5-20 ms in duration resembling positive sharp waves. Both potential forms are recorded after needle insertion, after voluntary muscle contraction or after muscle percussion, and are due to independent, repetitive discharges of single muscle fibers. The amplitude and frequency of the potentials must both wax and wane to be identified as myotonic discharges. This change produces a characteristic musical sound in the audio display of the electromyograph due to the corresponding change in pitch, which has been likened to
P.912

the sound of a “dive bomber.” Contrast with waning discharge.
myotonic potential See preferred term, myotonic discharge.
NAP Abbreviation for nerve action potential See compound nerve action potential.
nascent motor unit potential From the Latin nascens, to be born. Use of term is discouraged as it incorrectly implies diagnostic significance of a motor unit potential configuration. The term has been used to refer to very low-amplitude, long-duration, highly polyphasic motor unit potentials observed during early states of reinnervation of muscle. See motor unit action potential.
NCS See nerve conduction studies.
NCV Abbreviation for nerve conduction velocity. See conduction velocity.
near constant frequency trains See preferred term, complex repetitive discharge.
near-field potential Electric activity of biologic origin generated near the recording electrodes. Use of the terms near-field potential and far-field potential is discouraged because all potentials in clinical neurophysiology are recorded at some distance from the generator and there is no consistent distinction between the two terms.
needle electrode An electrode for recording or stimulating, shaped like a needle. See specific electrodes: bifilar (bipolar) needle recording electrode, concentric needle electrode, macro-EMG needle electrode, monopolar needle electrode, multilead electrode, single fiber needle electrode, and stimulating electrode.
nerve action potential (NAP) Strictly defined, refers to an action potential recorded from a single nerve fiber. The term is commonly used to refer to the compound nerve action potential. See compound nerve action potential
nerve conduction studies (NCS) Synonymous with electronewography. Recording and analysis of electric waveforms of biologic origin elicited in response to electric or physiologic stimuli Generally nerve conduction studies refer to studies of wave-forms generated in the peripheral nervous system, whereas evoked potential studies refer to studies of waveforms generated in both the peripheral and central nervous system. The waveforms recorded in nerve conduction studies are compound sensory nerve action potentials and compound muscle action potentials. The compound sensory nerve action potentials are generally referred to as sensory nerve action potentials. The compound muscle action potentials are generally referred to by letters which have historical origins: M wave, F wave, H wave, T wave, A wave, R1 wave, and R2 wave. It is possible under standardized conditions to establish normal ranges of amplitude, duration, and latencies of these evoked potentials and to calculate the maximum conduction velocity of sensory and motor nerves.
nerve conduction velocity (NCV) Loosely used to refer to the maximum nerve conduction velocity. See conduction velocity.
nerve fiber action potential Action potential recorded from a single nerve fiber.
nerve potential Equivalent to nerve action potential. Also commonly, but inaccurately, used to refer to the biphasic form of end-plate activity. The latter use is incorrect because muscle fibers, not nerve fibers, are the source of these potentials.
nerve trunk action potential See preferred term, compound nerve action potential
neurapraxia Failure of nerve conduction, usually reversible, due to metabolic or microstructural abnormalities without disruption of the axon. See preferred electrodiagnostic term, conduction block.
neuromyotonia Clinical syndrome of continuous muscle fiber activity manifested as continuous muscle rippling and stiffness. The accompanying electric activity may be intermittent or continuous. Terms used to describe related clinical syndromes are continuous muscle fiber activity, Isaac syndrome, Isaac-erton syndrome, quantal squander syndrome, generalized myokymia, pseudomyotonia, normocalcemic tetany and neurotonia.
** neuromyotonic discharge Bursts of motor unit action potentials that originate in the motor axons firing at high rates (150-300 Hz) for a few seconds, and which often start and stop abruptly. The amplitude of the response typically wanes. Discharges may occur spontaneously or be
P.913

initiated by needle movement, voluntary effort and ischemia or percussion of a nerve. These discharges should be distinguished from myotonic discharges and complex repetitive discharges.
neuropathic motor unit potential Use of this term is discouraged. It was used to refer to abnormally high-amplitude, long-duration, polyphasic motor unit action potentials. The term incorrectly im-plies a specific diagnostic significance of a motor unit potential configuration. See motor unit action potential
neuropathic recruitment Use of this term is discouraged. It has been used to describe a recruitment pattern with a decreased number of motor unit action potentials firing at a rapid rate. See preferred terms, reduced interference pattern, discrete activity, and single unit pattern.
neurotmesis Partial or complete severance of a nerve, with disruption of the axons, their myelin sheaths and the sup-porting connective tissue, resulting in degeneration of the axons distal to the in-jury site.
noise Strictly defined, potentials produced by electrodes, cables, amplifier or storage media and unrelated to the potentials of biologic origin. The term has been used loosely to refer to one form of end plate activity.
onset frequency The lowest stable frequency of firing for a single motor unit action potential that can be voluntarily maintained by a subject.
onset latency Tautology. See latency.
order of activation The sequence of appearance of different motor unit action potentials with increasing strength of voluntary contraction. See recruitment.
orthodromic Propagation of an impulse in the direction the same as physiologic conduction; e.g., conduction along motor nerve fibers towards the muscle and conduction along sensory nerve fibers towards the spinal cord. Contrast with antidromic.
paired discharge Two action potentials occurring consistently in the same relationship with each other. Contrast with double discharge.
paired response Use of this term is discouraged. See preferred term, paired discharge.
paired stimuli Two consecutive stimuli. The time interval between the two stimuli and the intensity of each stimulus should be specified. The first stimulus is called the conditioning stimulus and the second stimulus is the test stimulus. The conditioning stimulus may modify the tissue excitability, which can then be evaluated by the response to the test stimulus.
parasite potential See preferred term, satellite potential
peak latency Interval between the onset of a stimulus and a specified peak of the evoked potential.
phase That portion of a wave between the departure from, and the return to, the baseline.
polarization As used in neurophysiology, the presence of an electric potential difference across an excitable cell membrane. The potential across the membrane of a cell when it is not excited by an input or spontaneously active is termed the resting potential; it is at a stationary nonequilibrium state with regard to the electric potential difference across the membrane. Depolarization describes a reduction in the magnitude of the polarization toward the zero potential while hyperpolarization refers to an increase in the magnitude of the polarization relative to the resting potential. Repolarization describes an increase in polarization from the depolarized state toward, but not above, the normal resting potential.
polyphasic action potential An action potential having five or more phases. See phase. Contrast with serrated action potential.
** positive sharp wave A biphasic, positive-negative action potential initiated by needle movement and recurring in a uniform, regular pattern at a rate of 1-50 Hz; the discharge frequency may decrease slightly just before cessation of discharge. The initial positive deflection is rapid (<1 ms), its duration is usually less than 5 ms, and the amplitude is up to 1 mV. The negative phase is of low amplitude, with a duration of 10-100 ms. A sequence of positive sharp waves is commonly referred to as a train of positive sharp waves. Positive sharp waves can be recorded from the damaged area of fibrillating muscle fibers. Its configuration may result from the position of
P.914

the needle electrode which is felt to be adjacent to the depolarized segment of a muscle fiber injured by the electrode. Note that the positive sharp waveform is not specific for muscle fiber damage. Motor unit action potentials and potentials in myotonic discharges may have the configuration of positive sharp waves.
positive wave Loosely defined, the term refers to a positive sharp wave. See positive sharp wave.
** postactivation depression A descriptive term indicating a reduction in the amplitude associated with a reduction in the area of the M wave(s) in response to a single stimulus or train of stimuli which oc-curs a few minutes after a brief (30-60 seconds), strong voluntary contraction or a period of repetitive nerve stimulation that produces tetanus. Postactivation exhaustion refers to the cellular mechanisms responsible for the observed phenomenon of postactivation depression.
postactivation exhaustion A reduction in the safety factor (margin) of neuromuscular transmission after sustained activity of the neuromuscular junction. The changes in the configuration of the M wave due to postactivation exhaustion are referred to as postactivation depression.
postactivation facilitation See facilitation.
postactivation potentiation Refers to the increase in the force of contraction (mechanical response) after tetanus or strong voluntary contraction. Contrast postactivation facilitation.
posttetanic facilitation See facilitation.
posttetanic potentiation The incrementing mechanical response of muscle during and after repetitive nerve stimulation without a change in the amplitude of the action potential. In spinal cord physiology, the term has been used to describe enhancement of excitability or reflex out-flow of the central nervous system following a long period of high-frequency stimulation. This phenomenon has been described in the mammalian spinal cord, where it lasts minutes or even hours.
potential A physical variable created by differences in charges, measurable in
volts, that exists between two points. Most biologically produced potentials arise from the difference in charge between two sides of a cell membrane. See polarization.
potentiation Physiologically, the enhancement of a response. Some authors use the term potentiation to describe the incrementing mechanical response of muscle elicited by repetitive nerve stimulation, i.e., posttetanic potentiation, and the term facilitation to describe the incrementing electric response elicited by repetitive nerve stimulation, i.e., postactivation facilitation.
prolonged insertion activity See insertion activity.
propagation velocity of a muscle fiber The speed of transmission of a muscle fiber action potential.
proximal latency See motor latency and sensory latency.
** pseudofacilitation See facilitation.
pseudomyotonic discharge Use of term discouraged. It has been used to refer to different phenomena, including (1) complex repetitive discharges, and (2) repetitive discharges that do not wax or wane in both frequency and amplitude, and end abruptly. These latter discharges may be seen in disorders such as polymyositis in addition to disorders with myotonic discharges. See preferred term, waning discharge.
pseudopolyphasic action potential Use of this term is discouraged. See preferred term, serrated action potential
Rl, R2 waves See blink responses.
recording electrode Device used to record electric potential difference. All electric recordings require two electrodes. The recording electrode close to the source of the activity to be recorded is called the active or exploring electrode, and the other recording electrode is called the reference electrode. Active electrode is synonymous with Input Terminal 1 (or older terms Grid 1, and Gl) and the reference electrode with Input Terminal 2 (or older terms Grid 2, and G2).
In some recordings, it is not certain which electrode is closer to the source of the biologic activity, i.e., recording with a bifilar (bipolar) needle electrode. In this situation, it is convenient to refer to one electrode as Input Electrode 1 and the other electrode as Input Electrode 2.
P.915

By present convention, a potential difference that is negative at the active electrode (Input Terminal 1) relative to the reference electrode (Input Terminal 2) causes an upward deflection on the oscilloscope screen. The term monopolar recording is not recommended, because all recording requires two electrodes; however, it is commonly used to describe the use of an intramuscular needle exploring electrode in combination with a surface disk or sub-cutaneous needle reference electrode. A similar combination of needle electrodes has been used to record nerve activity and also has been referred to as monopolar recording.
recruitment The successive activation of the same and additional motor units with increasing strength of voluntary muscle contraction. See motor unit action potential.
recruitment frequency Firing rate of a motor unit action potential (MUAP) when a different MUAP first appears with gradu-ally increasing strength of voluntary muscle contraction. This parameter is essential to assessment of recruitment pattern.
recruitment interval The interdischarge interval between two consecutive discharges of a motor unit action potential (MUAP) when a different MUAP first appears with gradually increasing strength of voluntary muscle contraction. The reciprocal of the recruitment interval is the recruitment frequency.
** recruitment pattern A qualitative and/ or quantitative description of the sequence of appearance of motor unit action potentials with increasing strength of voluntary muscle contraction. The recruitment frequency and recruitment interval are two quantitative measures commonly used. See interference pattern for qualitative terms commonly used.
reduced insertion activity See insertion activity.
reduced interference pattern See interference pattern.
reference electrode. See recording electrode.
reflex A stereotyped motor response elicited by a sensory stimulus.
refractory period The absolute refractory period is the period following an action potential during which no stimulus, however strong, evokes a further response. The relative refractory period is the period following an action potential during which a stimulus must be abnormally large to evoke a second response. The functional refractory period is the period following an action potential during which a second action potential cannot yet excite the given region.
regeneration motor unit potential Use of this term is discouraged. See motor unit action potential.
relative refractory period See refractory period.
** repair of the decrement See facilitation.
repetitive discharge General term for the recurrence of an action potential with the same or nearly the same form. The term may refer to recurring potentials recorded in muscle at rest, during voluntary contraction, or in response to single nerve stimulus. See double discharge, triple discharge, multiple discharge, myokymic discharge, myotonic discharge, complex repetitive discharge.
** repetitive nerve stimulation The technique of repeated supramaximal stimulations of a nerve while recording M waves from muscles innervated by the nerve. The number of stimuli and the frequency of stimulation should be specified. Activation procedures performed prior to the test should be specified, e.g., sustained voluntary contraction or contraction induced by nerve stimulation. If the test was performed after an activation procedure, the time elapsed after the activation procedure was completed should also be specified. The technique is commonly used to assess the integrity of neuromuscular transmission. For a description of specific patterns of responses, see the terms incrementing response, decrementing response, facilitation and postactivation depression.
repolarization See polarization.
residual latency Refers to the calculated time difference between the measured distal latency of a motor nerve and the expected distal latency, calculated by dividing the distance between the stimulus cathode and the active recording electrode by the maximum conduction velocity measured in a more proximal segment of a nerve. The residual latency is due in part
P.916

to neuromuscular transmission time and to slowing of conduction in terminal axons due to decreasing diameter and the presence of unmyelinated segments.
response Used to describe an activity elicited by a stimulus.
resting membrane potential Voltage across the membrane of an excitable cell at rest. See polarization.
rheobase See strength-duration curve.
rise time The interval from the onset of a change of a potential to its peak. The method of measurement should be specified.
** satellite potential A small action potential separated from the main motor unit action potential by an isoelectric interval and firing in a time-locked relationship to the main action potential These potentials usually follow, but may precede, the main action potential. Also called late component, parasite potential linked potential, and coupled discharge (less preferred terms).
scanning EMG A technique by which an electromyographic electrode is advanced in defined steps through muscle while a separate single-fiber electromyography electrode is used to trigger both the oscilloscope-sweep and the advancement devices. This recording technique provides temporal and spatial information about the motor unit. Distinct maxima in the recorded activity are considered to be generated by muscle fibers innervated by a common branch of the axon. These groups of fibers form a motor unit fraction.
sea shell sound (sea shell roar or noise) Use of term discouraged. See end-plate activity, and monophasic.
sensory delay See preferred terms, sensory latency and sensory peak latency.
sensory latency Interval between the onset of a stimulus and the onset of the compound sensory nerve action potential. This term has been loosely used to refer to the sensory peak latency. The term may be qualified as proximal sensory latency or distal sensory latency, depending on the relative position of the stimulus.
sensory nerve action potential (SNAP) See compound sensory nerve action potential.
sensory nerve conduction velocity See conduction velocity.
sensory peak latency Interval between the onset of a stimulus and the peak of the negative phase of the compound sensory nerve action potential. Note that the term latency refers to the interval between the onset of a stimulus and the onset of a response.
sensory potential Used to refer to the compound sensory nerve action potential. See compound sensory nerve action po tential
sensory response Used to refer to a sensory evoked potential, e.g., compound sensory nerve action potential.
SEP See somatosensory evoked potential
serrated action potential An action potential waveform with several changes in direction (turns) that do not cross the baseline. This term is preferred to the terms complex action potential and pseudopolyphasic action potential. See also turn and polyphasic action potential.
SFEMG See single-fiber electromyography.
shock artifact See artifact.
** short-latency somatosensory evoked potential (SSEP) That portion of the wave-forms of a somatosensory evoked potential normally occurring within 25 ms after stimulation of the median nerve in the upper extremity at the wrist, 40 ms after stimulation of the common peroneal nerve in the lower extremity at the knee, and 50 ms after stimulation of the posterior tibial nerve in the lower extremity at the ankle.
1. Median nerve SSEPs: Normal short-latency response components to median nerve stimulation are designated P9, P11, P13, P14, N20, and P23 in records taken between scalp and noncephalic reference electrodes, and N9, N11, N13, and N14 in cervical spine-scalp derivation. It should be emphasized that potentials having opposite polarity but similar latency in spine-scalp and scalp-noncephalic reference derivations do not necessarily have identical generator sources.
2. Common peroneal nerve SSEPs: Normal short-latency response components, to common peroneal stimulation are designated P27 and N35 in records taken between scalp and noncephalic reference electrodes, and L3 and T12 potentials in bipolar derivation from respective spines.
P.917

3. Posterior tibial nerve SSEPs: Normal short-latency response components to posterior tibial nerve stimulation are designated as the PF potential in the popliteal fossa, P37 and N45 waves in records taken between scalp and noncephalic reference electrode, and L3 and T12 potentials in bipolar derivation from respective spines.
silent period A pause in the electric activity of a muscle such as that seen after rapid unloading of a muscle. **
**single fiber electromyography (SFEMG) General term referring to the technique and conditions that permit recording of a single muscle fiber action potential See single-fiber needle electrode and jitter.
single fiber EMG See single-fiber electromyography.
single fiber needle electrode A needle electrode with a small recording surface (usually 25 µm in diameter) permitting the recording of single muscle fiber action potentials between the active recording surface and the cannula. See single-fiber electromyography.
single unit pattern See interference pattern.
SNAP Abbreviation for sensory nerve action potential. See compound sensory nerve action potential.
somatosensory evoked potentials (SEPs) Electric waveforms of biologic origin elicited by electric stimulation or physiologic activation of peripheral sensory fibers, for example, the median nerve, common peroneal nerve, or posterior tibial nerve. The normal SEP is a complex waveform with several components that are specified by polarity and average peak latency. The polarity and latency of individual components depend upon (1) subject variables, such as age, sex, (2) stimulus characteristics, such as intensity, rate of stimulation, and (3) recording parameters, such as amplifier time constants, electrode placement, and electrode combinations. See short-latency SEPs.
spike (1) In cellular neurophysiology, a short-lived (usually in the range of 1-3 ms), all-or-none change in membrane potential that arises when a graded response passes a threshold. (2) The electric record of a nerve impulse or similar event in muscle or elsewhere. (3) In clinical EEG recordings, a wave with duration less than 80 ms (usually 15-80 ms).
spinal evoked potential Electric wave-forms of biologic origin recorded over the sacral, lumbar, thoracic or cervical spine in response to electric stimulation or physiologic activation of peripheral sensory fibers. See preferred term, somatosensory evoked potential
spontaneous activity Electric activity recorded from muscle or nerve at rest after insertion activity has subsided and when there is no voluntary contraction or external stimulus. Compare with involuntary activity.
SSEP See short-latency somatosensory evoked potential.
staircase phenomenon The progressive increase in the force of a muscle contraction observed in response to continued low rates of direct or indirect muscle stimulation.
stigmatic electrode Of historic interest. Used by Sherrington for active or exploring electrode.
stimulating electrode Device used to apply electric current. All electric stimulation requires two electrodes; the negative terminal is termed the cathode and the positive terminal, the anode. By convention, the stimulating electrodes are called bipolar if they are encased or attached together. Stimulating electrodes are called monopolar if they are not encased or attached together. Electric stimulation for nerve conduction studies generally requires application of the cathode to produce depolarization of the nerve trunk fibers. If the anode is inadvertently placed between the cathode and the recording electrodes, a focal block of nerve conduction (anodal block) may occur and cause a technically unsatisfactory study.
stimulus Any external agent, state, or change that is capable of influencing the activity of a cell, tissue, or organism. In clinical nerve conduction studies, an electric stimulus is generally applied to a nerve or muscle. The electric stimulus may be described in absolute terms or with respect to the evoked potential of the nerve or muscle. In absolute terms, the electric stimulus is defined by a duration (ms), a wave-form (square, exponential, linear, etc.) and a strength or intensity measured in voltage
P.918

(V) or current (mA). With respect to the evoked potential, the stimulus may be graded as subthreshold, threshold, sub-maximal, maximal, or supramaximal. A threshold stimulus is that stimulus just sufficient to produce a detectable response. Stimuli less than the threshold stimulus are termed subthreshold. The maximal stimulus is the stimulus intensity after which a further increase in the stimulus intensity causes no increase in the amplitude of the evoked potential. Stimuli of intensity below this level but above threshold are submaxmal. Stimuli of intensity greater than the maximal stimulus are termed supramaximal. Ordinarily, supramaximal stimuli are used for nerve conduction studies. By convention, an electric stimulus of approximately 20% greater voltage/current than required for the maximal stimulus may be used for supramaximal stimulation. The frequency, number, and duration of a series of stimuli should be specified.
stimulus artifact See artifact.
strength-duration curve Graphic presentation of the relationship between the intensity (Y axis) and various durations (X axis) of the threshold electric stimulus for a muscle with the stimulating cathode positioned over the motor point The rheobase is the intensity of an electric current of in-finite duration necessary to produce a minimal visible twitch of a muscle when applied to the motor point. In clinical practice, a du-ration of 300 ms is used to determine the rheobase. The chronaxie is the time required for an electric current twice the rheobase to elicit the first visible muscle twitch.
submaximal stimulus. See stimulus.
subthreshold stimulus See stimulus.
supramaximal stimulus See stimulus.
surface electrode Conducting device for stimulating or recording placed on a skin surface. The material (metal, fabric), configuration (disk, ring), size, and separation should be specified. See electrode (ground, recording, stimulating).
synchronized fibrillation See preferred term, complex repetitive discharge.
** T wave A compound action potential evoked from a muscle by rapid stretch of its tendon, as part of the muscle stretch reflex.
temporal dispersion Relative desynchronization of components of a compound action potential due to different rates of conduction of each synchronously evoked component from the stimulation point to the recording electrode.
terminal latency Synonymous with the preferred term, distal latency. See motor latency and sensory latency.
test stimulus See paired stimuli
tetanic contraction The contraction produced in a muscle through repetitive maximal direct or indirect stimulation at a sufficiently high frequency to produce a smooth summation of successive maximum twitches. The term may also be applied to maximum voluntary contractions in which the firing frequencies of most or all of the component motor units are sufficiently high that successive twitches of individual motor units fuse smoothly. Their tensions all combine to produce a steady, smooth maximum contraction of the whole muscle.
tetanus The continuous contraction of muscle caused by repetitive stimulation or discharge of nerve or muscle. Contrast tetany.
tetany A clinical syndrome manifested by muscle twitching, cramps, and carpal and pedal spasms. These clinical signs are manifestations of peripheral and central nervous system nerve irritability from several causes. In these conditions, repetitive discharges (double discharge, triple discharge, multiple discharge) occur frequently with voluntary activation of motor unit action potentials or may appear as spontaneous activity and are enhanced by systemic alkalosis or local ischemia.
tetraphasic action potential Action potential with four phases.
threshold The level at which a clear and abrupt transition occurs from one state to another. The term is generally used to refer to the voltage level at which an action potential is initiated in a single axon or a group of axons. It is also operationally defined as the intensity that produces a response in about 50% of equivalent trials.
threshold stimulus See stimulus.
train of positive sharp waves See positive sharp wave.
train of stimuli A group of stimuli. The duration of the group or the number of
P.919

stimuli and the frequency of the stimuli should be specified.
triphasic action potential Action potential with three phases.
triple discharge Three motor unit action potentials of the same form and nearly the same amplitude, occurring consistently in the same relationship to one another and generated by the same axon or muscle fiber. The interval between the second and the third action potential often exceeds that between the first two, and both are usually in the range of 2–20 ms.
triplet See triple discharge.
turn Point of change in direction in the waveform and the magnitude of the voltage change following the turning point. It is not necessary that the voltage change passes through the baseline. The minimal excursion required to constitute a change should be specified.
unipolar needle electrode See synonym, monopolar needle recording electrode.
utilization time See preferred term, latency of activation.
VEPs See visual evoked potentials.
VERs Abbreviation for visual evoked responses. See visual evoked potentials.
** visual evoked potentials (VEPs) Electric waveforms of biologic origin are recorded over the cerebrum and elicited by light stimuli. VEPs are classified by stimulus rate as transient or steady state VEPs, and can be further divided by presentation mode. The normal transient VEP to checkerboard pattern reversal or shift has a major positive occipital peak at about 100 ms (P100), often preceded by a negative peak (N75). The precise range of normal values for the latency and amplitude of P100 depends on several factors: (1) subject variables, such as age, sex, and visual acuity, (2) stimulus characteristics, such as type of stimulator, full-field or half-field stimulation, check size, contrast and luminescence, and (3) recording parameters, such as placement and combi-nation of recording electrodes.
visual evoked responses (VERs) See visual evoked potentials.
volitional activity See voluntary activity.
voltage Potential difference between two recording sites.
volume conduction Spread of current from a potential source through a conducting medium, such as the body tissues.
voluntary activity In electromyography, the electric activity recorded from a muscle with consciously controlled muscle contraction. The effort made to contract the muscle should be specified relative to that of a corresponding normal muscle, e.g., minimal, moderate, or maximal. If the recording remains isoelectric during the at-tempted contraction of the muscle and artifacts have been excluded, it can be concluded that there is no voluntary activity.
waning discharge General term referring to a repetitive discharge that gradually decreases in frequency or amplitude before cessation. Contrast with myotonic discharge.
wave An undulating line constituting a graphic representation of a change, e.g., a changing electric potential difference. See A wave, Fwave, H wave, and M wave.
waveform The shape of a wave. The term is often used synonymously with wave.
Section II: Illustrations Of Selected Waveforms
5–1. Compound sensory nerve action potentials
5–2. Short-latency SEPs of the median nerve
5–3. Short-latency SEPs of the common peroneal nerve
5–4. Short-latency SEPs of the posterior tibial nerve
5–5. Visual evoked potential
5–6. Brainstem auditory evoked potential
5–7. M wave
5–8. F wave
5–9. H wave
5–10. A wave
5–11. T wave
5–12. Blink responses
5–13. Repetitive nerve stimulation: normal response
5–14. Repetitive nerve stimulation: decrementing response
5–15. Repetitive nerve stimulation: incrementing response
5–16. Repetitive nerve stimulation: facilitation, increment after exercise, repair of the decrement, postactivation depression
P.920

5–17. Repetitive nerve stimulation: pseudofacilitation
5–18. Insertion activity
5–19. End-plate activity
5–20. Fibrillation potential
5–21. Positive sharp wave
5–22. Myotonic discharge
5–23. Complex repetitive discharge
5–24. Fasciculation potential
5–25. Myokymic discharge
5–26. Neuromyotonic discharge
5–27. Cramp discharge
5–28. Motor unit action potentials
5–29. Satellite potential
5–30. Recruitment pattern
5–31. Single fiber electromyography
5–32. Macroelectromyography
Each illustration is accompanied by a complete explanation, which is the same as that given in the glossary. The definitions have been repeated fully with the illustrations so that readers do not need to refer back and forth between the illustrations and definitions.
The illustrations have been modified and adapted from material submitted by members of the AAEE. The illustrations of the short-latency somatosensory evoked potentials were reproduced from the Journal of Clinical Neurophysiology (1978; 1:41-53), with permission of the journal editor and the authors.
View Figure
Appendix Figure 5-1. Compound sensory nerve action potentials recorded with surface electrodes in a normal subject. A compound nerve action potential is considered to have been evoked from afferent fibers if the recording electrodes detect activity only in a sensory nerve or in a sensory branch of a mixed nerve, or if the electric stimulus is applied to a sensory nerve or a dorsal nerve root, or an adequate stimulus is applied synchronously to sensory receptors. The amplitude, latency, duration, and configuration should be noted. Generally, the amplitude is measured as the maximum peak-to-peak voltage, the latency as either the latency to the initial deflection or the peak latency to the negative peak, and the duration as the interval from the first deflection of the waveform from the baseline to its final return to the baseline. The compound sensory nerve action potential has been referred to as the sensory response or sensory potential
P.921

View Figure
Appendix Figure 5-2. Short-latency somatosensory evoked potentials elicited by electric stimulation of the median nerve at the wrist (MN-SSEPs) occur within 25 ms of the stimulus in normal subjects. Normal short-latency response components to median nerve stimulation are designated P9, P11, P13, P14, N20, and P23 in records taken between scalp and noncephalic reference electrodes, and N9, N11, N13, and N14 in cervical spine-scalp derivation. It should be emphasized that potentials having opposite polarity but similar latency in spine-scalp and scalp-noncephalic reference derivations do not necessarily have identical generator sources. The C4' designation indicates that the recording scalp electrode was placed 2 cm posterior to the International 10-20 C4 electrode location.
P.922

View Figure
Appendix Figure 5-3. Short-latency somatosensory evoked potentials elicited by stimulation of the common peroneal nerve at the knee (CPN-SSEPs) occur within 40 ms of the stimulus in normal subjects. It is suggested that individual response components be designated as follows: (1) Spine components: L3 and T12 spine potentials. (2) Scalp components: P27 and N35. The Cz' and Fpz' designations indicate that the recording scalp electrode was placed 2 cm posterior to the International 10-20 Cz and Fpz electrode locations.
P.923

View Figure
Appendix Figure 5-4. Short-latency somatosensory evoked potentials elicited by electrical stimulation of the posterior tibial nerve (PTN-SSEPs) at the ankle occur within 50 ms of the stimulus in normal subjects. It is suggested that individual response components be designated as follows: (1) Nerve trunk (tibial nerve) component in the popliteal fossa: PF potential. (2) Spine components: L3 and T12 potentials. (3) Scalp components: P37 and N45 waves. The Cz' and Fpz' designations indicate that the recording scalp electrode was placed 2 cm posterior to the International 10-20 Cz and Fpz electrode locations.
View Figure
Appendix Figure 5-5. Visual evoked potential (VEP). Normal occipital VEP to checkerboard pattern reversal stimulation recorded between occipital (01) and vertex (Cz) electrodes showing N75, P100 and N175 peaks. Visual evoked potentials are electric waveforms of biologic origin recorded over the cerebrum and elicited by light stimuli. VEPs are classified by stimulus rate as transient or steady-state VEPs and can be further divided by presentation mode. The normal transient VEP to checkerboard pattern reversal or shift has a major positive occipital peak at about 100 ms (P100), often preceded by a negative peak (N75). The precise range of normal values for the latency and amplitude of P100 depends on several factors: (1) subject variables, such as age, sex, and visual acuity; (2) stimulus characteristics, such as type of stimulator, full-field or half-field stimulation, check size, contrast, and luminescence; and (3) recording parameters, such as placement and combination of recording electrodes.
P.924

View Figure
Appendix Figure 5-6. Brainstem auditory evoked potential (BAEP). Normal BAEP to stimulation of the left ear, recorded between left ear (A2) and vertex (Cz) electrodes. Brainstem auditory evoked potentials are electric waveforms of biologic origin elicited in response to sound stimuli. The normal BAEP consists of a sequence of up to seven waves, named I to VII, which occur during the first 10 ms after the onset of the stimulus and have positive polarity at the vertex of the head. In this recording, negativity in Input Terminal 1 or positivity in Input Terminal 2 causes an upward deflection.
View Figure
Appendix Figure 5-7. M waves recorded with surface electrodes over the abductor digiti quinti muscle elicited by electric stimulation of the ulnar nerve at several levels. The M wave is a compound action potential evoked from a muscle by a single electric stimulus to its motor nerve. By convention, the M wave elicited by supramaximal stimulation is used for motor nerve conduction studies. Ideally, the recording electrodes should be placed so that the initial deflection of the evoked potential is negative. The latency, commonly called the motor latency, is the latency (ms) to the onset of the first phase (positive or negative) of the M wave. The amplitude (mV) is the baseline-to-peak amplitude of the first negative phase, unless otherwise specified. The duration (ms) refers to the duration of the first negative phase, unless otherwise specified. Normally, the configuration of the M wave (usually biphasic) is quite stable with repeated stimuli at slow rates (1-5 Hz). See repetitive nerve stimulation.
P.925

View Figure
Appendix Figure 5-8. F waves recorded with surface electrodes over the abductor digiti quinti muscle elicited by electric stimulation of the ulnar nerve at the wrist with two different gain settings. The F wave is a compound action potential evoked intermittently from a muscle by a supramaximal electric stimulus to the nerve. Compared with the maximal amplitude M wave of the same muscle, the F wave has a smaller amplitude (l%-5% of the M wave), variable configuration, and a longer, more variable latency. The F wave can be found in many muscles of the upper and lower extremities, and the latency is longer with more distal sites of stimulation. The F wave is due to antidromic activation of motor neurons. It was named by Magladery and McDougal in 1950. Compare the H wave and the A wave.
View Figure
Appendix Figure 5-9. H waves recorded with surface electrodes over the soleus muscle elicited by electric stimulation of the posterior tibial nerve at the knee. The stimulus intensity was gradually increased (top tracing to bottom tracing). The H wave is a compound muscle action potential having a consistent latency evoked regularly, when present, from a muscle by an electric stimulus to the nerve. It is regularly found only in a limited group of physiologic extensors, particularly the calf muscles. The H wave is most easily obtained with the cathode positioned proximal to the anode. Compared with the maximum amplitude M wave of the same muscle, the H wave has a smaller amplitude, a longer latency, and a lower optimal stimulus intensity. The latency is longer with more distal sites of stimulation. A stimulus intensify sufficient to elicit a maximal amplitude M wave reduces or abolishes the H wave. The H wave is thought to be due to a spinal reflex, the Hoffmann reflex, with electric stimulation of afferent fibers in the mixed nerve to the muscle and activation of motor neurons to the muscle through a monosynaptic connection in the spinal cord. The reflex and wave are named in honor of Hoffmann's description in 1918. Compare the F wave.
P.926

View Figure
Appendix Figure 5-10. A waves (under arrows) recorded with surface electrodes over the abductor hallucis brevis elicited by electric stimulation of the posterior tibial nerve at the level of the ankle (top four traces) and at the level of the knee (bottom four traces). The A wave is a compound action potential evoked consistently from a muscle by submaximal electric stimuli to the nerve and frequently abolished by supramaximal stimuli. The amplitude of the A wave is similar to that of the F wave, but the latency is more constant. The A wave usually occurs before the F wave, but may occur afterward. The A wave is due to normal or pathologic axonal branching. Compare the F wave.
P.927

View Figure
Appendix Figure 5-11. The T wave is a compound action potential evoked from a muscle by rapid stretch of its tendon, as part of the muscle stretch reflex. The T waves were recorded with surface electrodes over the quadriceps femoris (left tracings) and triceps surae (right tracings) and elicited by stretching the muscles by tapping the corresponding tendon.
View Figure
Appendix Figure 5-12. Blink responses recorded with surface electrodes over the right orbicularis oculi (upper tracings) and left orbicularis oculi (lower tracings) elicited by electric stimulation of the supraorbital nerve on the right (left tracings) and on the left (right tracings). The blink responses are compound muscle action potentials evoked from orbicularis oculi muscles as a result of brief electric or mechanical stimuli to the cutaneous area innervated by the supraorbital (or less commonly, the infraorbital) branch of the trigeminal nerve. Typically, there is an early compound muscle action potential (R1 wave) ipsilateral to the stimulation site with a latency of about 10 ms and a bilateral late compound muscle action potential (R2 wave) with a latency of approximately 30 ms. Generally, only the R2 wave is associated with a visible twitch of the orbicularis oculi. The configuration, amplitude, duration, and latency of the two components, along with the sites of recording and the sites of stimulation, should be specified. R1 and R2 waves are probably oligosynaptic and polysynaptic brainstem reflexes, respectively, together called the blink reflex, with the afferent arc provided by the sensory branches of the trigeminal nerve and the efferent arc provided by the facial nerve motor fibers.
P.928

View Figure
Appendix Figure 5-13. Study in a normal subject. The successive M waves are displayed to the right. The M waves were recorded with surface electrodes over the hypothenar eminence (abductor digiti quinti) during ulnar nerve stimulation at a rate of 3 Hz. Note the configuration of the successive M waves is unchanged. Repetitive nerve stimulation is a technique of repeated supramaximal stimulations of a nerve while recording M waves from muscles innervated by the nerve. The number of stimuli and the frequency of stimulation should be specified. Activation procedures performed prior to the test should be specified, e.g., sustained voluntary contraction or contraction induced by nerve stimulation. If the test was performed after an activation procedure, the time elapsed after the activation procedure was completed should also be specified. The technique is commonly used to assess the integrity of neuromuscular transmission. For a description of specific patterns of responses, see the terms incrementing response, decrementing response, facilitation, and postactivation depression.
P.929

View Figure
Appendix Figure 5-14. Repetitive nerve stimulation study in a patient with myasthenia gravis. Successive M waves were recorded with surface electrodes over the rested cheek (nasalis) muscle during repetitive facial nerve stimulation at a rate of 2 Hz, with a display to permit measurement of the amplitude and duration of the negative phase (left) or peak-to-peak amplitude (right). A decrementing response is a reproducible decline in the amplitude and/or area of the M wave of successive responses to repetitive nerve stimulation. The rate of stimulation and the total number of stimuli should be specified. Decrementing responses with disorders of neuromuscular transmission are most reliably seen with slow rates (2-5 Hz) of nerve stimulation. A decrementing response with repetitive nerve stimulation commonly occurs in disorders of neuromuscular transmission, but can also be seen in some neuropathies, myopathies, and motor neuron disease. An artifact resembling a decrementing response can result from movement of the stimulating or recording electrodes during repetitive nerve stimulation. Contrast with incrementing response.
P.930

View Figure
Appendix Figure 5-15. Repetitive nerve stimulation study in a patient with Lambert-Eaton myasthenic syndrome (LEMS). An incrementing response was recorded with surface electrodes over the hypothenar eminence (abductor digiti quinti) during repetitive ulnar nerve stimulation at a rate of 50 Hz with a display to permit measurement of the peak-to-peak amplitude (top) or amplitude and duration of the negative phase (bottom). An incrementing response is a producible increase in amplitude and/or area of successive responses (M wave) to repetitive nerve stimulation. The rate of stimulation and the number of stimuli should be specified. An incrementing response is commonly seen in two situations. First, in normal subjects the configuration of the M wave may change with repetitive nerve stimulation so that the amplitude progressively increases as the duration decreases, but the area of the M wave remains the same. This phenomenon is termed pseudofacilitation. Second, in disorders of neuromuscular transmission, the configuration of the M wave may change with repetitive nerve stimulation so that the amplitude progressively increases as the duration remains the same or increases, and the area of the M wave increases. This phenomenon is termed facilitation. Contrast with decrementing response.
P.931

View Figure
Appendix Figure 5-16. Repetitive nerve stimulation studies in a normal subject (N) and patients with myasthenia gravis (MG) and Lambert-Eaton myasthenic syndrome (LEMS). Three successive M waves were elicited by repetitive nerve stimulation at a rate of 2 Hz. The three responses were superimposed. This method of display emphasizes a change in the configuration of successive responses, but does not permit identification of the order of the responses. In each superimposed display of three responses where the configuration did change, the highest amplitude response was the first response, and the lowest amplitude response was the third response. After testing the rested muscle, the muscle was forcefully contracted for 10 to 30 seconds (exercise time). The repetitive nerve stimulation was carried out again 3 seconds, 2 minutes, and 10 minutes after the exercise ended. The results illustrate facilitation and postactivation depression.
P.932

View Figure
Appendix Figure 5-17. Repetitive nerve stimulation study in a normal subject. The successive M waves were recorded with surface electrodes over the hypothenar eminence (abductor digiti quinti) during ulnar nerve stimulation at a rate of 30 Hz. Pseudofacilitation may occur in normal subjects with repetitive nerve stimulation at high (20-50 Hz) rates or after strong volitional contraction, and probably reflects a reduction in the temporal dispersion of the summation of a constant number of muscle fiber action potentials due to increases in the propagation velocity of action potentials of muscle cells with repeated activation. Pseudofacilitation should be distinguished from facilitation. The recording shows an incrementing response characterized by an increase in the amplitude of the successive M waves with a corresponding decrease in the duration of the M wave resulting in no change in the area of the negative phase of the successive M waves.
View Figure
Appendix Figure 5-18. Insertion activity in a normal subject. Insertion activity is the electric activity caused by insertion or movement of a needle electrode. The amount of the activity may be described as normal, reduced, or increased (prolonged), with a description of the waveform and repetitive rate.
P.933

View Figure
Appendix Figure 5-19. Spontaneous electric activity recorded with a needle electrode close to muscle end-plates. May be either of two forms: (1) Monophasic (upper and lower traces): Low-amplitude (10-20 uV), short-duration (0.5-1 ms), monophasic (negative) potentials that occur in a dense, steady pattern and are restricted to a localized area of the muscle. Because of the multitude of different potentials occurring, the exact frequency, although appearing to be high, cannot be defined. These nonpropagated potentials are probably miniature end-plate potentials recorded extracellularly. This form of end-plate activity has been referred to as end-plate noise or sea shell sound (sea shell noise or roar). (2) Biphasic (upper trace): Moderate-amplitude (100-300 µV), short-duration (2-4 ms), biphasic (negative-positive) spike potentials that occur irregularly in short bursts with a high frequency (50-100 Hz), restricted to a localized area within the muscle. These propagated potentials are generated by muscle fibers excited by activity in nerve terminals. These potentials have been referred to as biphasic spike potentials, end-plate spikes, and, incorrectly, nerve potentials.
View Figure
Appendix Figure 5-20. The top trace shows a single fibrillation potential waveform. The bottom trace shows the pattern of discharge of two other fibrillation potentials, which differ with respect to amplitude and discharge frequency. A fibrillation potential is the electric activity associated with a spontaneously contracting (fibrillating) muscle fiber. It is the action potential of a single muscle fiber. The action potentials may occur spontaneously or after movement of the needle electrode. The potentials usually fire at a constant rate, although a small proportion fire irregularly. Classically, the potentials are biphasic spikes of short duration (usually less than 5 ms) with an initial positive phase and a peak-to-peak amplitude of less than 1 mV. When recorded with a concentric or monopolar needle electrode, the firing rate has a wide range (1-50 Hz) and often decreases just before cessation of an individual discharge. A high-pitched regular sound is associated with the discharge of fibrillation potentials and has been described in the old literature as “rain on a tin roof.” In addition to this classic form of fibrillation potentials, positive sharp waves may also be recorded from fibrillating muscle fibers when the potential arises from an area immediately adjacent to the needle electrode.
P.934

View Figure
Appendix Figure 5-21. The top trace shows a single positive sharp wave. The bottom trace shows the pattern of initial discharge of a number of different positive sharp waves after movement of the recording needle electrode in denervated muscle. A positive sharp wave is a biphasic, positive-negative action potential initiated by needle movement and recurring in a uniform, regular pattern at a rate of 1-50 Hz: the discharge frequency may decrease slightly just before cessation of discharge. The initial positive deflection is rapid (< 1 ms), its duration is usually less than 5 ms, and the amplitude is up to 1 mV. The negative phase is of low amplitude, with a duration of 10-100 ms. A sequence of positive sharp waves is commonly referred to as a train of positive sharp waves. Positive sharp waves can be recorded from the damaged area of fibrillating muscle fibers. Its configuration may result from the position of the needle electrode which is thought to be adjacent to the depolarized segment of a muscle fiber injured by the electrode. Note that the positive sharp waveform is not specific for muscle fiber damage. Motor unit action potentials and potentials in myotonic discharges may have the configuration of positive sharp waves.
P.935

View Figure
Appendix Figure 5-22. Repetitive discharge at rates of 20 to 80 Hz are of two types: (1) biphasic (positive-negative) spike potentials less than 5 ms in duration resembling fibrittation potentials, (2) positive waves of 5 to 20 ms in duration resembling positive sharp waves. Both potential forms are recorded after needle insertion, after voluntary muscle contraction or after muscle percussion, and are due to independent, repetitive discharges of single muscle fibers. The amplitude and frequency of the potentials must both wax and wane to be identified as myotonic discharges. This change produces a characteristic musical sound in the audio display of the electromyograph due to the corresponding change in pitch, which has been likened to the sound of a “diver bomber.” Contrast with waning discharge.
P.936

View Figure
Appendix Figure 5-23. A complex repetitive discharge is a polyphasic or serrated action potential that may begin spontaneously or after a needle movement. They have a uniform frequency, shape, and amplitude, with abrupt onset, cessation, or change in configuration. Amplitude ranges from 100 µV to 1mV and frequency of discharge from 5 to 100 Hz. This term is preferred to bizarre high-frequency discharge, bizarre repetitive discharge, bizarre repetitive potential, near constant frequency trains, pseudomyotonic discharge, and synchronized fibrillation.
P.937

View Figure
Appendix Figure 5-24. Six different fasciculation potentials are displayed in the top traces with a time scale to permit characterization of the individual waveforms. The bottom two traces display fasciculation potentials with a time scale to demonstrate the random discharge pattern. A fasciculation potential is the electric potential often associated with a visible fasciculation that has the configuration of a motor unit action potential but that occurs spontaneously. Most commonly these potentials occur sporadically and are termed single fasciculation potentials. Occasionally, the potentials occur as a grouped discharge and are termed a brief repetitive discharge. The occurrence of repetitive firing of adjacent fasciculation potentials, when numerous, may produce an undulating movement of muscle (see myokymia). Use of the terms benign fasciculation and malignant fasciculation is discouraged. Instead, the configuration of the potentials, peak-to-peak amplitude, duration, number of phases, and stability of configuration, in addition to frequency of occurrence, should be specified.
P.938

View Figure
Appendix Figure 5-25. Tracings of three different myokymic discharges displayed with a time scale (left) to illustrate the firing pattern and with a different time scale (right) to illustrate that the individual potentials have the configuration of a motor unit action potential. A myokymic discharge is a group of motor unit action potentials that fire repetitively and may be associated with clinical myokymia. Two firing patterns have been described. Commonly, the discharge is a brief, repetitive firing of single units for a short period (up to a few seconds) at a uniform rate (2-60 Hz) followed by a short period (up to a few seconds) of silence, with repetition of the same sequence for a particular potential. Less commonly, the potential recurs continuously at a fairly uniform firing rate (1-5 Hz). Myokymic discharges are a subclass of grouped discharges and repetitive discharges.
P.939

View Figure
Appendix Figure 5-26. The time scale was chosen to illustrate the characteristic firing pattern. A neuromyotonic discharge is a burst of motor unit action potentials that originate in the motor axons firing at high rates (150-300 Hz) for a few seconds, and often start and stop abruptly. The amplitude of the response typically wanes. Discharges may occur spontaneously or be initiated by needle movement, voluntary effort, and ischemia or percussion of a nerve. These discharges should be distinguished from myotonic discharges and complex repetitive discharges.
P.940

View Figure
Appendix Figure 5-27. A cramp discharge arises from the involuntary repetitive firing of motor unit action potentials at a high frequency (up to 150 Hz) in a large area of muscle, usually associated with painful muscle contraction. Both the discharge frequency and the number of motor action potentials firing increase gradually during development, and both subside gradually with cessation. See muscle cramp.
View Figure
Appendix Figure 5-28. A motor unit action potential (MUAP) is the action potential reflecting the electric activity of a single anatomic motor unit. It is the compound action potential of those muscle fibers within the recording range of an electrode. With voluntary muscle contraction, the action potential is characterized by its consistent appearance with, and relationship to, the force of contraction. The following parameters should be specified, quantitatively if possible, after the recording electrode is placed so as to minimize the rise time (which by convention should be less than 0.5 ms).
P.941

View Figure
Appendix Figure 5-29. Four tracings of the same motor unit action potential (MUAP) indicated by the arrow. A satellite potential is a small action potential separated from the main MUAP by an isoelectric interval and firing in a time-locked relationship to the main action potential. These potentials usually follow, but may proceed, the main action potential. Also called late component, parasite potential, linked potential, and coupled discharge (less preferred terms).
View Figure
Appendix Figure 5-30. Recruitment pattern and interference pattern. Recruitment refers to the successive activation of the same and new motor units with increasing strength of voluntary muscle contraction. The recruitment pattern is a qualitative and/or quantitative description of the sequence of appearance of motor unit action potentials with increasing strength of voluntary muscle contraction. The recruitment frequency and recruitment interval are two quantitative measures commonly used. The interference pattern is the electric activity recorded from a muscle with a needle electrode during maximal voluntary effort. A full interference pattern implies that no individual motor unit action potential (MUAP) can be clearly identified (see tracing on far right). A reduced interference pattern (intermediate pattern) is one in which some of the individual MUAPs may be identified while other individual MUAPs cannot be identified because of overlap. The term discrete activity is used to describe the electric activity recorded when each of several different MUAPs can be identified. The term single unit pattern is used to describe a single MUAP, firing at rapid rate (should be specified) during maximum voluntary effort. The force of contraction associated with the interference pattern should be specified.
P.942

View Figure
Appendix Figure 5-31. Single-fiber electromyography—jitter. Schematic representation of the location of the recording surface of single-fiber needle electrode recording from two muscle fibers innervated by the same motor neuron (row 1). Consecutive discharges of a potential pair are shown in a superimposed display (row 2) and in a raster display (row 3). The potential pairs were recorded from the extensor digitorum communis of a patient with myasthenia gravis and show normal jitter (column A), increased jitter (column B), and increased jitter and impulse blocking (column C, arrows). Jitter is synonymous with “single-fiber electromyographic jitter.” Jitter is the variability with consecutive discharges of the interpotential interval between two muscle fiber action potentials belonging to the same motor unit. It is usually expressed quantitatively as the mean value of the difference between the interpotential intervals of successive discharges (the mean consecutive difference (MCD). Under certain conditions, jitter is expressed as the mean value of the difference between interpotential intervals arranged in the order of decreasing interdischarge intervals (the mean sorted difference (MSD).
P.943

View Figure
Appendix Figure 5-32. Macroelectromyography (macro-EMG). Schematic representation of the location of the recording surface of the macroelectromyography electrode recording from all the muscle fibers innervated by the same motor neuron (upper diagram). Muscle fiber action potentials recorded by the technique of macroelectromyography (lower traces) from a healthy subject (column A) and from a patient with amyotrophic lateral sclerosis (column B). Macroelectromyography is a general term referring to the technique and conditions that approximate recording of all muscle fiber action potentials arising from the same motor unit.
Section III: Terms Grouped By Subject Without Definition
The AAEE Nomenclature Committee felt that electromyography terms should be presented in two ways as follows: the conventional alphabetical list (Section I) and a list of the same terms grouped by subject (Section III).
This listing of the terms of electromyography by subject should be particularly useful for students and physicians who are new to the discipline. It may also help more experienced electromyographers to under-stand the logic behind the choices of terms that were made by the Committee.
In several instances, one term has been chosen as the preferred expression to describe a phenomenon for which several terms appear in the literature. The glossary is inclusive and, in the following list of terms grouped by subject, the preferred terms are listed first in the small groupings of like terms.
P.944

Basic Neurophysiology Terminology
The definition of these terms is based on their usage in neurophysiology literature.
Action current
Action potential
Muscle fiber action potential
Nerve fiber action potential
Refractory period
Absolute refractory period
Relative refractory period
Functional refractory period
Voltage
Potential
Resting membrane potential
Threshold
Membrane instability
Polarization
Depolarization
Depolarization block
Hyperpolarization
Repolarization
Afterpotential
Injury potential
Baseline
Noise
Interference
Wave
Waveform
Spike
Near-field potential
Far-field potential
Discharge
Afterdischarge
Adaptation
Frequency
Cycles per second
Hertz
Frequency analysis
Anode
Cathode
Excitatory postsynaptic potential
Inhibitory postsynaptic potential
End-plate potential
Miniature end-plate potential
End-plate zone
Accommodation
Accommodation curve
Excitability
Reflex
Muscle stretch reflex
Habituation
Fatigue
Silent period
Backfiring
Volume conduction
Tetanic contraction
Staircase phenomenon
Latency of activation
Utilization of time
Motor unit
Motor unit territory
General Terminology
The Board of Directors of the AAEE selected the term “Electrodiagnostic Medicine” to describe the area of medical practice in which a physician uses information from the clinical history, observations from the physical examination, and the techniques of nerve conduction studies and electromyography to diagnose and treat neuromuscular disorders.
Electrodiagnosis
Electrodiagnostic medicine
Nerve conduction studies
Evoked potential studies
Electromyography
Electromyograph
Electromyogram
Electroneurography
Microneurography
Electroneuromyography
Clinical electromyography
Central electromyography
International 10-20 Electrode Placement system
Equipment Terminology
Some of the terminology related to equipment dates back to the early descriptions of amplifiers in which one input was referred
P.945

to as “Grid 1” or “G1” and the other input was called “Grid 2” or “G2.” In studies of activities generated by the central nervous system in response to peripheral nerve stimulation (e.g., somatosensory evoked potentials), this convention is preserved by the terms “Input Terminal 1” and “Input Terminal 2” because the exact site of the origin of the recorded activity is not known. In nerve conduction studies and electromyography, the electrodes that lead to the input terminals of the amplifier can be referred to as “Input Terminals 1 and 2,” but more commonly they are referred to as the “active electrode” and the “reference electrode,” respectively, because the source of the electric activity is better understood.
Electrode
Surface electrode
Needle electrode
Bifilar needle recording electrode
Coaxial needle electrode
Concentric needle recording electrode
Monopolar needle electrode
Unipolar needle electrode
Multilead electrode
Multielectrode
Stimulating electrode
Anodal block
Recording electrode
Active electrode
Exploring electrode
Stigmatic electrode
Reference electrode
Indifferent electrode
Input Terminal 1
Input Terminal 2
Grid 1, Grid 2
G1, G2
Ground electrode
Earth electrode
Single fiber needle electrode
Macro-EMG electrode
Stimulus Terminology
In performing nerve conduction studies, it is important to identify the direction of propagation of the stimulus (antidromic or orthodromic), the intensity of the stimulus relative to the response (subthreshold, submaximal, or supramaximal), and the number of stimuli. The terms related to strength-duration curves are included here solely for historic purposes because these tests are now rarely used.
Antidromic
Orthodromic
Stimulus
Threshold stimulus
Maximal stimulus
Subthreshold stimulus
Submaximal stimulus
Supramaximal stimulus
Paired stimuli
Conditioning stimulus
Test stimulus
Strength-duration curve
Chronaxie
Rheobase
Artifact
Stimulus artifact
Electric artifact
Shock artifact
Movement artifact
Response Terminology
The terms in this section refer to the electric activity recorded from peripheral nerve and muscle and from the central nervous system in response to physio-logic, mechanical, or electric stimuli. Historically, the terms chosen to describe these responses often implied physiologic mechanisms that, in some cases, subsequent investigations have disproved. In other cases, the term chosen has also been used to describe more than one phenomenon. To solve these problems, the Nomenclature Committee recommends that some waveforms be referred to by terms (letters) that are specific and unbiased. For example, the term M wave specifically refers to the compound muscle action potential recorded over a muscle directly in response to electric nerve stimulation. This term is preferred to the term motor response which may mean either
P.946

an M wave or the contractile movement of the muscle. For similar reasons, the terms F wave and H wave were chosen to refer to the late responses elicited indirectly from a muscle by electric stimulation of the nerve. The terms A wave and T wave are introduced to replace the terms axon reflex and tendon reflex.
The terminology to describe short-latency somatosensory evoked potentials is based on the recommendation in the American EEG Society's Clinical Evoked Potentials Guideline (J Clin Neurophysiol 1:41-53, 1984).
Evoked potential
Motor point
Motor response
Compound muscle action potential
Evoked compound muscle action potential
Muscle action potential
**M wave
M response
Late response
**F wave
F response
**H wave
H response
H reflex
Hoffmann reflex
**A wave
Axon reflex
**T wave
**R1 wave
**R2 wave
Blink responses
Blink reflex
Compound nerve action potential
Nerve action potential
Nerve trunk action potential
Compound mixed nerve action potential
Compound motor nerve action potential
** Compound sensory nerve action potential
Sensory response
Sensory potential
Sensory nerve action potential
Compound action potential
Amplitude
Conduction block
Duration
Temporal dispersion
Latency
Distal latency
Proximal latency
Latent period
Peak latency
Latency of activation
Motor latency
Terminal latency
Residual latency
Sensory latency
Sensory peak latency
Sensory delay
Conduction velocity
Nerve conduction velocity
Motor nerve conduction velocity
Sensory nerve conduction velocity
Conduction time
Conduction distance
Maximum conduction velocity
Muscle fiber conduction velocity
Brainstem auditory evoked potential
Brainstem auditory evoked response
Spinal evoked potential
** Visual evoked potential
Visual evoked response
** Somatosensory evoked potential (SEP)
Short-latency SEP (SSEP)
** Median nerve SSEP
** Common peroneal nerve SSEP
** Posterior tibial nerve SSEP
Midlatency SEP
Long-latency SEP
Interpeak interval
Repetitive Nerve Stimulation Terminology
Repetitive nerve stimulation has gained widespread acceptance as a valid and reproducible clinical technique to assess the
P.947

integrity of neuromuscular transmission. Abnormal results of repetitive nerve stimulation studies may also be seen in primary disorders of nerve and muscle, as well as in primary disorders of neuromuscular transmission. Therefore, it is important to be certain that the results of the studies are described completely so that the basis of the conclusion can be reviewed. Descriptive terms such as decrementing response, incrementing response, repair of the decrement, and increment after exercise should be used to describe the results. Quantitative values indicating the magnitude of the change, as well as the method of calculation, should be included in the report.
** Repetitive nerve stimulation
Jolly test
Train of stimuli
** Decrementing response
Decremental response
** Repair of the decrement
** Postactivation depression
Postactivation exhaustion
** Incrementing response
Incremental response
** Increment after exercise
** Facilitation
Postactivation facilitation
Posttetanic facilitation
Potentiation
Postactivation potentiation
Posttetanic potentiation
** Pseudofacilitation
Needle Examination Terminology
Needle examination terms comprise the largest “group” in the Glossary. They include the range of activities that are ob-served in muscle with a needle electrode. The activities can be subdivided into insertion activity, spontaneous activity, in-voluntary activity and voluntary activity. In several cases, different terms have been used in the literature to describe the same phenomena. The committee has made an effort to select the one term that is preferred for each phenomenon. For example, the term complex repetitive discharge was chosen to characterize the electric discharge that has two or more different components (complex) and repeats regularly (repetitive). Other terms that have been used to describe the same activity are bizarre high-frequency discharge, bizarre repetitive discharge, and bizarre repetitive potential These latter terms were not chosen since the word bizarre is a relative one and it has a negative connotation. The term pseudomyotonic discharge has also been used to describe complex repetitive discharges but is to be avoided because there are other electric phenomena that resemble myotonia, for example, waning discharges. Two more terms that have been used to describe complex repetitive discharges are near constant frequency train and synchronized fibrillation.
Occasionally a term that describes a clinical phenomenon is used incorrectly to describe an electric phenomenon. In order to make clear the distinction between them, both terms have been included in this Glossary. Examples of these pairs would be
fasciculation-fasciculation potential
myokymia-myokymic discharge
neuromyotonia-neuromyotonic discharge
muscle cramp-cramp discharge
myotonia-myotonic discharge.
It is important for physicians to use each term in these sets correctly and specifically. For example, it would be in-correct to describe myotonic discharge as myotonia or vice versa. Not all delayed muscle relaxation (myotonia) is accompanied by myotonic discharges, and not all myotonic discharges are accompanied by visible, delayed muscle relaxation.
The term motor unit action potential is preferred to the term motor unit potential to described the synchronized muscle fiber action potentials belonging to one motor unit. This recommendation is in keeping with the origins of the term in the basic neurophysiology laboratory.
Attention is called to the terms recruitment frequency and recruitment interval which provide more quantitative descriptions of recruitment than the older terms
P.948

single unit pattern, discrete activity, reduced interference pattern, and full interference pattern. Many electromyographers now assess the number of motor unit action potentials available in the muscle from the recruitment frequency or recruitment intervals, and report the results directly as a normal number of motor unit action potentials, or as a mild, moderate, moderately severe, or severe decrease in the number of motor unit action potentials.
** Insertion activity
Reduced insertion activity
Increased insertion activity
Prolonged insertion activity
Electric silence
Electric inactivity
Spontaneous activity
Involuntary activity
** End-plate activity
End-plate noise
End-plate spike
Nerve potential
Sea shell sound (sea shell roar or noise)
Fibrillation
** Fibrillation potential
Denervation potential
** Positive sharp wave
Positive wave
Trains of positive sharp waves
Motor unit
** Motor unit action potential
Motor unit potential
MUAP
MUP
Amplitude
Duration
Rise Time
Phase
Monophasic action potential
Biphasic action potential
Triphasic action potential
Tetraphasic action potential
Polyphasic action potential
Serrated action potential
Turn
Irregular potential
Complex motor unit action potential
** Satellite potential
Late component (of a motor unit action potential)
Coupled discharge
Linked potential
Parasite potential
Neuropathic motor unit potential
“Giant” motor unit action potential
Myopathic motor unit potential
BSAP
BSAPP
Nascent motor unit potential
Recruitment
** Recruitment pattern
Recruitment frequency
Recruitment interval
Firing rate
Firing pattern
Discharge frequency
Order of activation
Onset frequency
** Interference pattern
Full interference pattern
Reduced interference pattern
Intermediate interference pattern
** Complex repetitive discharge
Bizarre high-frequency discharge
Bizarre repetitive discharge
Bizarre repetitive potential
Pseudomyotonic discharge
Synchronized fibrillation
Near constant frequency trains
Fasciculation
** Fasciculation potential
Benign fasciculation
Malignant fasciculation
Contraction fasciculation
Repetitive discharge
Grouped discharge
Iterative discharge
Double discharge
Doublet
Triple discharge
Triplet
Multiple discharge
Multiplet
Tetanus
Tetany
Myokymia
** Myokymic discharge
Muscle cramp
** Cramp discharge
P.949

Neuromyotonia
** Neuromyotonic discharge
Myotonia
** Myotonic discharge
Myotonic potential
Pseudomyotonic discharge
Waning discharge
Voluntary activity
Volitional activity
Contraction
Contracture
Myoedema
Discrete activity
Single unit pattern
Neuropathic recruitment
Myopathic recruitment
Single-Fiber Electromyography and Macroelectromyography Terminology
Recent modifications of recording electrodes have led to the development of single fiber electromyography (SFEMG), macroelectromyography (macro-EMG), and scanning electromyography. Because these techniques are used in clinical neurophysiology laboratories, terminology related to them is included in this Glossary.
** Single-fiber electromyography
Single-fiber EMG
SFEMG
** Jitter
MCD
MSD
Fiber density
Interpotential interval
Interdischarge interval
Propagation velocity of a muscle fiber
** Macroelectromyography
Macro-EMG
Macro motor unit action potential
Macro-MUAP
Macro-EMG needle electrode
Scanning EMG
Motor unit fraction
* Compiled by the Nomenclature Committee of the American Association of Electromyography and Electrodiagnosis. Second Edition © AAEE 1987, published inMuscle & Nerve, Volume 10, Number 8S/Supplement, October 1987. Reproduced and modified in part by permission.
** Illustration in Section II.


Ovid: Email Jumpstart
Main Search Page
Your Jumpstart URL is:
http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N&PAGE=booktext&D=books&AN=01253143/3rd_Edition/2&XPATH=/OVIDBOOK%5b1%5d/RESRCES%5b1%5d/ED%5b1%5d/EDS%5b5%5d/AP%5b1%5d
To:
Enter complete email address of each desired recipient using the format: username@hostname.
From:
Enter your email address.
Subject:
Comments:
Hints:
  • Enter the email address of the intended recipients in the To: box.
    Use their full email address, eg. jdoe@stateu.edu
  • Separate multiple email addresses with commas. Do not use any spaces between the addresses.
  • If you are sending this jumpstart to someone other than yourself, put your own address in the From: line. If you do not enter an address, the system will use a default address.
  • Email addresses must be valid and complete. An incorrect address will cause the system to discard the results. You will not be notified if this occurs.
Copyright (c) 2000-2006 Ovid Technologies, Inc.
Version: rel10.3.2, SourceID 1.12052.1.159


Appendix Figure 5-10. A waves (under arrows) recorded with surface electrodes over the abductor hallucis brevis elicited by electric stimulation of the posterior tibial nerve at the level of the ankle (top four traces) and at the level of the knee (bottom four traces). The A wave is a compound action potential evoked consistently from a muscle by submaximal electric stimuli to the nerve and frequently abolished by supramaximal stimuli. The amplitude of the A wave is similar to that of the F wave, but the latency is more constant. The A wave usually occurs before the F wave, but may occur afterward. The A wave is due to normal or pathologic axonal branching. Compare the F wave.


Appendix Figure 5-11. The T wave is a compound action potential evoked from a muscle by rapid stretch of its tendon, as part of the muscle stretch reflex. The T waves were recorded with surface electrodes over the quadriceps femoris (left tracings) and triceps surae (right tracings) and elicited by stretching the muscles by tapping the corresponding tendon.


Appendix Figure 5-12. Blink responses recorded with surface electrodes over the right orbicularis oculi (upper tracings) and left orbicularis oculi (lower tracings) elicited by electric stimulation of the supraorbital nerve on the right (left tracings) and on the left (right tracings). The blink responses are compound muscle action potentials evoked from orbicularis oculi muscles as a result of brief electric or mechanical stimuli to the cutaneous area innervated by the supraorbital (or less commonly, the infraorbital) branch of the trigeminal nerve. Typically, there is an early compound muscle action potential (R1 wave) ipsilateral to the stimulation site with a latency of about 10 ms and a bilateral late compound muscle action potential (R2 wave) with a latency of approximately 30 ms. Generally, only the R2 wave is associated with a visible twitch of the orbicularis oculi. The configuration, amplitude, duration, and latency of the two components, along with the sites of recording and the sites of stimulation, should be specified. R1 and R2 waves are probably oligosynaptic and polysynaptic brainstem reflexes, respectively, together called the blink reflex, with the afferent arc provided by the sensory branches of the trigeminal nerve and the efferent arc provided by the facial nerve motor fibers.


Appendix Figure 5-13. Study in a normal subject. The successive M waves are displayed to the right. The M waves were recorded with surface electrodes over the hypothenar eminence (abductor digiti quinti) during ulnar nerve stimulation at a rate of 3 Hz. Note the configuration of the successive M waves is unchanged. Repetitive nerve stimulation is a technique of repeated supramaximal stimulations of a nerve while recording M waves from muscles innervated by the nerve. The number of stimuli and the frequency of stimulation should be specified. Activation procedures performed prior to the test should be specified, e.g., sustained voluntary contraction or contraction induced by nerve stimulation. If the test was performed after an activation procedure, the time elapsed after the activation procedure was completed should also be specified. The technique is commonly used to assess the integrity of neuromuscular transmission. For a description of specific patterns of responses, see the terms incrementing response, decrementing response, facilitation, and postactivation depression.


Appendix Figure 5-15. Repetitive nerve stimulation study in a patient with Lambert-Eaton myasthenic syndrome (LEMS). An incrementing response was recorded with surface electrodes over the hypothenar eminence (abductor digiti quinti) during repetitive ulnar nerve stimulation at a rate of 50 Hz with a display to permit measurement of the peak-to-peak amplitude (top) or amplitude and duration of the negative phase (bottom). An incrementing response is a producible increase in amplitude and/or area of successive responses (M wave) to repetitive nerve stimulation. The rate of stimulation and the number of stimuli should be specified. An incrementing response is commonly seen in two situations. First, in normal subjects the configuration of the M wave may change with repetitive nerve stimulation so that the amplitude progressively increases as the duration decreases, but the area of the M wave remains the same. This phenomenon is termed pseudofacilitation. Second, in disorders of neuromuscular transmission, the configuration of the M wave may change with repetitive nerve stimulation so that the amplitude progressively increases as the duration remains the same or increases, and the area of the M wave increases. This phenomenon is termed facilitation. Contrast with decrementing response.


Appendix Figure 5-16. Repetitive nerve stimulation studies in a normal subject (N) and patients with myasthenia gravis (MG) and Lambert-Eaton myasthenic syndrome (LEMS). Three successive M waves were elicited by repetitive nerve stimulation at a rate of 2 Hz. The three responses were superimposed. This method of display emphasizes a change in the configuration of successive responses, but does not permit identification of the order of the responses. In each superimposed display of three responses where the configuration did change, the highest amplitude response was the first response, and the lowest amplitude response was the third response. After testing the rested muscle, the muscle was forcefully contracted for 10 to 30 seconds (exercise time). The repetitive nerve stimulation was carried out again 3 seconds, 2 minutes, and 10 minutes after the exercise ended. The results illustrate facilitation and postactivation depression.


Appendix Figure 5-17. Repetitive nerve stimulation study in a normal subject. The successive M waves were recorded with surface electrodes over the hypothenar eminence (abductor digiti quinti) during ulnar nerve stimulation at a rate of 30 Hz. Pseudofacilitation may occur in normal subjects with repetitive nerve stimulation at high (20-50 Hz) rates or after strong volitional contraction, and probably reflects a reduction in the temporal dispersion of the summation of a constant number of muscle fiber action potentials due to increases in the propagation velocity of action potentials of muscle cells with repeated activation. Pseudofacilitation should be distinguished from facilitation. The recording shows an incrementing response characterized by an increase in the amplitude of the successive M waves with a corresponding decrease in the duration of the M wave resulting in no change in the area of the negative phase of the successive M waves.


Appendix Figure 5-18. Insertion activity in a normal subject. Insertion activity is the electric activity caused by insertion or movement of a needle electrode. The amount of the activity may be described as normal, reduced, or increased (prolonged), with a description of the waveform and repetitive rate.


Appendix Figure 5-14. Repetitive nerve stimulation study in a patient with myasthenia gravis. Successive M waves were recorded with surface electrodes over the rested cheek (nasalis) muscle during repetitive facial nerve stimulation at a rate of 2 Hz, with a display to permit measurement of the amplitude and duration of the negative phase (left) or peak-to-peak amplitude (right). A decrementing response is a reproducible decline in the amplitude and/or area of the M wave of successive responses to repetitive nerve stimulation. The rate of stimulation and the total number of stimuli should be specified. Decrementing responses with disorders of neuromuscular transmission are most reliably seen with slow rates (2-5 Hz) of nerve stimulation. A decrementing response with repetitive nerve stimulation commonly occurs in disorders of neuromuscular transmission, but can also be seen in some neuropathies, myopathies, and motor neuron disease. An artifact resembling a decrementing response can result from movement of the stimulating or recording electrodes during repetitive nerve stimulation. Contrast with incrementing response.


Appendix Figure 5-19. Spontaneous electric activity recorded with a needle electrode close to muscle end-plates. May be either of two forms: (1) Monophasic (upper and lower traces): Low-amplitude (10-20 uV), short-duration (0.5-1 ms), monophasic (negative) potentials that occur in a dense, steady pattern and are restricted to a localized area of the muscle. Because of the multitude of different potentials occurring, the exact frequency, although appearing to be high, cannot be defined. These nonpropagated potentials are probably miniature end-plate potentials recorded extracellularly. This form of end-plate activity has been referred to as end-plate noise or sea shell sound (sea shell noise or roar). (2) Biphasic (upper trace): Moderate-amplitude (100-300 µV), short-duration (2-4 ms), biphasic (negative-positive) spike potentials that occur irregularly in short bursts with a high frequency (50-100 Hz), restricted to a localized area within the muscle. These propagated potentials are generated by muscle fibers excited by activity in nerve terminals. These potentials have been referred to as biphasic spike potentials, end-plate spikes, and, incorrectly, nerve potentials.


Appendix Figure 5-1. Compound sensory nerve action potentials recorded with surface electrodes in a normal subject. A compound nerve action potential is considered to have been evoked from afferent fibers if the recording electrodes detect activity only in a sensory nerve or in a sensory branch of a mixed nerve, or if the electric stimulus is applied to a sensory nerve or a dorsal nerve root, or an adequate stimulus is applied synchronously to sensory receptors. The amplitude, latency, duration, and configuration should be noted. Generally, the amplitude is measured as the maximum peak-to-peak voltage, the latency as either the latency to the initial deflection or the peak latency to the negative peak, and the duration as the interval from the first deflection of the waveform from the baseline to its final return to the baseline. The compound sensory nerve action potential has been referred to as the sensory response or sensory potential


Appendix Figure 5-20. The top trace shows a single fibrillation potential waveform. The bottom trace shows the pattern of discharge of two other fibrillation potentials, which differ with respect to amplitude and discharge frequency. A fibrillation potential is the electric activity associated with a spontaneously contracting (fibrillating) muscle fiber. It is the action potential of a single muscle fiber. The action potentials may occur spontaneously or after movement of the needle electrode. The potentials usually fire at a constant rate, although a small proportion fire irregularly. Classically, the potentials are biphasic spikes of short duration (usually less than 5 ms) with an initial positive phase and a peak-to-peak amplitude of less than 1 mV. When recorded with a concentric or monopolar needle electrode, the firing rate has a wide range (1-50 Hz) and often decreases just before cessation of an individual discharge. A high-pitched regular sound is associated with the discharge of fibrillation potentials and has been described in the old literature as “rain on a tin roof.” In addition to this classic form of fibrillation potentials, positive sharp waves may also be recorded from fibrillating muscle fibers when the potential arises from an area immediately adjacent to the needle electrode.


Appendix Figure 5-21. The top trace shows a single positive sharp wave. The bottom trace shows the pattern of initial discharge of a number of different positive sharp waves after movement of the recording needle electrode in denervated muscle. A positive sharp wave is a biphasic, positive-negative action potential initiated by needle movement and recurring in a uniform, regular pattern at a rate of 1-50 Hz: the discharge frequency may decrease slightly just before cessation of discharge. The initial positive deflection is rapid (< 1 ms), its duration is usually less than 5 ms, and the amplitude is up to 1 mV. The negative phase is of low amplitude, with a duration of 10-100 ms. A sequence of positive sharp waves is commonly referred to as a train of positive sharp waves. Positive sharp waves can be recorded from the damaged area of fibrillating muscle fibers. Its configuration may result from the position of the needle electrode which is thought to be adjacent to the depolarized segment of a muscle fiber injured by the electrode. Note that the positive sharp waveform is not specific for muscle fiber damage. Motor unit action potentials and potentials in myotonic discharges may have the configuration of positive sharp waves.


Appendix Figure 5-22. Repetitive discharge at rates of 20 to 80 Hz are of two types: (1) biphasic (positive-negative) spike potentials less than 5 ms in duration resembling fibrittation potentials, (2) positive waves of 5 to 20 ms in duration resembling positive sharp waves. Both potential forms are recorded after needle insertion, after voluntary muscle contraction or after muscle percussion, and are due to independent, repetitive discharges of single muscle fibers. The amplitude and frequency of the potentials must both wax and wane to be identified as myotonic discharges. This change produces a characteristic musical sound in the audio display of the electromyograph due to the corresponding change in pitch, which has been likened to the sound of a “diver bomber.” Contrast with waning discharge.


Appendix Figure 5-23. A complex repetitive discharge is a polyphasic or serrated action potential that may begin spontaneously or after a needle movement. They have a uniform frequency, shape, and amplitude, with abrupt onset, cessation, or change in configuration. Amplitude ranges from 100 µV to 1mV and frequency of discharge from 5 to 100 Hz. This term is preferred to bizarre high-frequency discharge, bizarre repetitive discharge, bizarre repetitive potential, near constant frequency trains, pseudomyotonic discharge, and synchronized fibrillation.


Appendix Figure 5-24. Six different fasciculation potentials are displayed in the top traces with a time scale to permit characterization of the individual waveforms. The bottom two traces display fasciculation potentials with a time scale to demonstrate the random discharge pattern. A fasciculation potential is the electric potential often associated with a visible fasciculation that has the configuration of a motor unit action potential but that occurs spontaneously. Most commonly these potentials occur sporadically and are termed single fasciculation potentials. Occasionally, the potentials occur as a grouped discharge and are termed a brief repetitive discharge. The occurrence of repetitive firing of adjacent fasciculation potentials, when numerous, may produce an undulating movement of muscle (see myokymia). Use of the terms benign fasciculation and malignant fasciculation is discouraged. Instead, the configuration of the potentials, peak-to-peak amplitude, duration, number of phases, and stability of configuration, in addition to frequency of occurrence, should be specified.


Appendix Figure 5-25. Tracings of three different myokymic discharges displayed with a time scale (left) to illustrate the firing pattern and with a different time scale (right) to illustrate that the individual potentials have the configuration of a motor unit action potential. A myokymic discharge is a group of motor unit action potentials that fire repetitively and may be associated with clinical myokymia. Two firing patterns have been described. Commonly, the discharge is a brief, repetitive firing of single units for a short period (up to a few seconds) at a uniform rate (2-60 Hz) followed by a short period (up to a few seconds) of silence, with repetition of the same sequence for a particular potential. Less commonly, the potential recurs continuously at a fairly uniform firing rate (1-5 Hz). Myokymic discharges are a subclass of grouped discharges and repetitive discharges.


Appendix Figure 5-26. The time scale was chosen to illustrate the characteristic firing pattern. A neuromyotonic discharge is a burst of motor unit action potentials that originate in the motor axons firing at high rates (150-300 Hz) for a few seconds, and often start and stop abruptly. The amplitude of the response typically wanes. Discharges may occur spontaneously or be initiated by needle movement, voluntary effort, and ischemia or percussion of a nerve. These discharges should be distinguished from myotonic discharges and complex repetitive discharges.


Appendix Figure 5-27. A cramp discharge arises from the involuntary repetitive firing of motor unit action potentials at a high frequency (up to 150 Hz) in a large area of muscle, usually associated with painful muscle contraction. Both the discharge frequency and the number of motor action potentials firing increase gradually during development, and both subside gradually with cessation. See muscle cramp.


Appendix Figure 5-28. A motor unit action potential (MUAP) is the action potential reflecting the electric activity of a single anatomic motor unit. It is the compound action potential of those muscle fibers within the recording range of an electrode. With voluntary muscle contraction, the action potential is characterized by its consistent appearance with, and relationship to, the force of contraction. The following parameters should be specified, quantitatively if possible, after the recording electrode is placed so as to minimize the rise time (which by convention should be less than 0.5 ms).


Appendix Figure 5-29. Four tracings of the same motor unit action potential (MUAP) indicated by the arrow. A satellite potential is a small action potential separated from the main MUAP by an isoelectric interval and firing in a time-locked relationship to the main action potential. These potentials usually follow, but may proceed, the main action potential. Also called late component, parasite potential, linked potential, and coupled discharge (less preferred terms).


Appendix Figure 5-2. Short-latency somatosensory evoked potentials elicited by electric stimulation of the median nerve at the wrist (MN-SSEPs) occur within 25 ms of the stimulus in normal subjects. Normal short-latency response components to median nerve stimulation are designated P9, P11, P13, P14, N20, and P23 in records taken between scalp and noncephalic reference electrodes, and N9, N11, N13, and N14 in cervical spine-scalp derivation. It should be emphasized that potentials having opposite polarity but similar latency in spine-scalp and scalp-noncephalic reference derivations do not necessarily have identical generator sources. The C4' designation indicates that the recording scalp electrode was placed 2 cm posterior to the International 10-20 C4 electrode location.


Appendix Figure 5-30. Recruitment pattern and interference pattern. Recruitment refers to the successive activation of the same and new motor units with increasing strength of voluntary muscle contraction. The recruitment pattern is a qualitative and/or quantitative description of the sequence of appearance of motor unit action potentials with increasing strength of voluntary muscle contraction. The recruitment frequency and recruitment interval are two quantitative measures commonly used. The interference pattern is the electric activity recorded from a muscle with a needle electrode during maximal voluntary effort. A full interference pattern implies that no individual motor unit action potential (MUAP) can be clearly identified (see tracing on far right). A reduced interference pattern (intermediate pattern) is one in which some of the individual MUAPs may be identified while other individual MUAPs cannot be identified because of overlap. The term discrete activity is used to describe the electric activity recorded when each of several different MUAPs can be identified. The term single unit pattern is used to describe a single MUAP, firing at rapid rate (should be specified) during maximum voluntary effort. The force of contraction associated with the interference pattern should be specified.


Appendix Figure 5-31. Single-fiber electromyography—jitter. Schematic representation of the location of the recording surface of single-fiber needle electrode recording from two muscle fibers innervated by the same motor neuron (row 1). Consecutive discharges of a potential pair are shown in a superimposed display (row 2) and in a raster display (row 3). The potential pairs were recorded from the extensor digitorum communis of a patient with myasthenia gravis and show normal jitter (column A), increased jitter (column B), and increased jitter and impulse blocking (column C, arrows). Jitter is synonymous with “single-fiber electromyographic jitter.” Jitter is the variability with consecutive discharges of the interpotential interval between two muscle fiber action potentials belonging to the same motor unit. It is usually expressed quantitatively as the mean value of the difference between the interpotential intervals of successive discharges (the mean consecutive difference (MCD). Under certain conditions, jitter is expressed as the mean value of the difference between interpotential intervals arranged in the order of decreasing interdischarge intervals (the mean sorted difference (MSD).


Appendix Figure 5-32. Macroelectromyography (macro-EMG). Schematic representation of the location of the recording surface of the macroelectromyography electrode recording from all the muscle fibers innervated by the same motor neuron (upper diagram). Muscle fiber action potentials recorded by the technique of macroelectromyography (lower traces) from a healthy subject (column A) and from a patient with amyotrophic lateral sclerosis (column B). Macroelectromyography is a general term referring to the technique and conditions that approximate recording of all muscle fiber action potentials arising from the same motor unit.


Appendix Figure 5-3. Short-latency somatosensory evoked potentials elicited by stimulation of the common peroneal nerve at the knee (CPN-SSEPs) occur within 40 ms of the stimulus in normal subjects. It is suggested that individual response components be designated as follows: (1) Spine components: L3 and T12 spine potentials. (2) Scalp components: P27 and N35. The Cz' and Fpz' designations indicate that the recording scalp electrode was placed 2 cm posterior to the International 10-20 Cz and Fpz electrode locations.


Appendix Figure 5-4. Short-latency somatosensory evoked potentials elicited by electrical stimulation of the posterior tibial nerve (PTN-SSEPs) at the ankle occur within 50 ms of the stimulus in normal subjects. It is suggested that individual response components be designated as follows: (1) Nerve trunk (tibial nerve) component in the popliteal fossa: PF potential. (2) Spine components: L3 and T12 potentials. (3) Scalp components: P37 and N45 waves. The Cz' and Fpz' designations indicate that the recording scalp electrode was placed 2 cm posterior to the International 10-20 Cz and Fpz electrode locations.


Appendix Figure 5-5. Visual evoked potential (VEP). Normal occipital VEP to checkerboard pattern reversal stimulation recorded between occipital (01) and vertex (Cz) electrodes showing N75, P100 and N175 peaks. Visual evoked potentials are electric waveforms of biologic origin recorded over the cerebrum and elicited by light stimuli. VEPs are classified by stimulus rate as transient or steady-state VEPs and can be further divided by presentation mode. The normal transient VEP to checkerboard pattern reversal or shift has a major positive occipital peak at about 100 ms (P100), often preceded by a negative peak (N75). The precise range of normal values for the latency and amplitude of P100 depends on several factors: (1) subject variables, such as age, sex, and visual acuity; (2) stimulus characteristics, such as type of stimulator, full-field or half-field stimulation, check size, contrast, and luminescence; and (3) recording parameters, such as placement and combination of recording electrodes.


Appendix Figure 5-6. Brainstem auditory evoked potential (BAEP). Normal BAEP to stimulation of the left ear, recorded between left ear (A2) and vertex (Cz) electrodes. Brainstem auditory evoked potentials are electric waveforms of biologic origin elicited in response to sound stimuli. The normal BAEP consists of a sequence of up to seven waves, named I to VII, which occur during the first 10 ms after the onset of the stimulus and have positive polarity at the vertex of the head. In this recording, negativity in Input Terminal 1 or positivity in Input Terminal 2 causes an upward deflection.