AccessMedicine - TOC

McGraw Hill's AccessMedicine
McGraw-Hill Medical
(Log Out)
Home Updates Drugs Image Index Diagnosaurus Guidelines quickam dxTests Patient Education Health News RSS My Saved Images, PDA Downloads...

SEARCH

All site content Images, Video & Audio Advanced Search

Concise Pathology
3rd Edition

Parakrama Chandrasoma and Clive R. Taylor

Preface Copyright

CONTENTS

Part A. General Pathology

Section I. Basic Principles

Introduction

Chapter 1. Cell Degeneration & Necrosis

Chapter 2. Abnormalities of Interstitial Tissues

Section II. The Host Response to Injury

Introduction

Chapter 3. The Acute Inflammatory Response

Chapter 4. The Immune Response

Chapter 5. Chronic Inflammation

Chapter 6. Healing & Repair

Chapter 7. Deficiencies of the Host Response

Section III. Agents Causing Tissue Injury

Introduction

Chapter 8. Immunologic Injury

Chapter 9. Abnormalities of Blood Supply

Chapter 10. Nutritional Diseases

Chapter 11. Disorders Due to Physical Agents

Chapter 12. Disorders Due to Chemical Agents

Chapter 13. Infectious Diseases: I. Mechanisms of Tissue Changes in Infection

Chapter 14. Infectious Diseases: II. Diagnosis of Infectious Diseases

Section IV. Disorders of Development & Growth

Introduction

Chapter 15. Disorders of Development

Chapter 16. Disorders of Cellular Growth, Differentiation, & Maturation

Chapter 17. Neoplasia: I. Classification, Nomenclature, & Epidemiology
of Neoplasms

Chapter 18. Neoplasia: II. Mechanisms & Causes of Neoplasia

Chapter 19. Neoplasia: III. Biologic & Clinical Effects of Neoplasms

Part B. Systemic Pathology

Section V. The Cardiovascular System

Introduction

Chapter 20. The Blood Vessels

Chapter 21. The Heart: I. Structure & Function; Congenital Diseases

Chapter 22. The Heart: II. Endocardium & Cardiac Valves

Chapter 23. The Heart: III. Myocardium & Pericardium

Section VI. The Blood & Lymphoid System

Introduction

Chapter 24. Blood: I. Structure & Function; Anemias Due to
Decreased Erythropoiesis

Chapter 25. Blood: II. Hemolytic Anemias; Polycythemia

Chapter 26. Blood: III. the White Blood Cells

Chapter 27. Blood: IV. Bleeding Disorders

Chapter 28. The Lymphoid System: I. Structure & Function; Infections &
Reactive Proliferations

Chapter 29. The Lymphoid System: II. Malignant Lymphomas

Chapter 30. The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus

Section VII. Diseases of the Head & Neck

Introduction

Chapter 31. The Oral Cavity & Salivary Glands

Chapter 32. The Ear, Nose, Pharynx, & Larynx

Chapter 33. The Eye

Section VIII. The Respiratory System

Introduction

Chapter 34. The Lung: I. Structure & Function; Infections

Chapter 35. The Lung: II. Toxic, Immunologic, & Vascular Diseases

Chapter 36. The Lung: III. Neoplasms

Section IX. The Gastrointestinal System

Introduction

Chapter 37. The Esophagus

Chapter 38. The Stomach

Chapter 39. The Intestines: I. Structure & Function; Malabsorption Syndrome;
Intestinal Obstruction

Chapter 40. The Intestines: II. Infections; Inflammatory Bowel Diseases

Chapter 41. The Intestines: III. Neoplasms

Section X. The Liver, Biliary Tract, & Pancreas

Introduction

Chapter 42. The Liver: I. Structure & Function; Infections

Chapter 43. The Liver: II. Toxic & Metabolic Diseases; Neoplasms

Chapter 44. The Extrahepatic Biliary System

Chapter 45. The Exocrine Pancreas

Chapter 46. The Endocrine Pancreas (Islets of Langerhans)

Section XI. The Urinary Tract & Male Reproductive System

Introduction

Chapter 47. The Kidney: I. Structure & Function; Congenital & Cystic Diseases

Chapter 48. The Kidney: II. Glomerular Diseases

Chapter 49. The Kidney: III. Tubulointerstitial Diseases; Vascular Diseases;
Neoplasms

Chapter 50. The Ureters, Urinary Bladder, & Urethra

Chapter 51. The Testis, Prostate, & Penis

Section XII. The Female Reproductive System

Introduction

Chapter 52. The Ovaries & Uterine Tubes

Chapter 53. The Uterus, Vagina, & Vulva

Chapter 54. Sexually Transmitted Infections

Chapter 55. Diseases of Pregnancy; Trophoblastic Neoplasms

Chapter 56. The Breast

Section XIII. The Endocrine System

Introduction

Chapter 57. The Pituitary Gland

Chapter 58. The Thyroid Gland

Chapter 59. The Parathyroid Glands

Chapter 60. The Adrenal Cortex & Medulla

Section XIV. The Skin

Introduction

Chapter 61. Diseases of the Skin

Section XV. The Nervous System

Introduction

Chapter 62. The Central Nervous System: I. Structure & Function;
Congenital Diseases

Chapter 63. The Central Nervous System: II. Infections

Chapter 64. The Central Nervous System: III. Traumatic, Vascular,
Degenerative, & Metabolic Diseases

Chapter 65. The Central Nervous System: IV. Neoplasms

Chapter 66. The Peripheral Nerves & Skeletal Muscle

Section XVI. Bone, Joints, & Connective Tissue

Introduction

Chapter 67. Diseases of Bones

Chapter 68. Diseases of Joints & Connective Tissue

Features
LANGE Case FilesTM

Apply your knowledge to real-life clinical cases! Prepare for tough questions on rotations and ace exams.

View Cases

Copyright ©2006 The McGraw-Hill Companies. All rights reserved.
Privacy Notice. Any use is subject to the Terms of Use and Notice. Additional Credits and Copyright Information.

McGraw-Hill Education A Silverchair Information System The McGraw-Hill Companies

The CHM file was converted to HTM by Trial version of ChmDecompiler.
Download ChmDecompiler at: http://www.zipghost.com


AccessMedicine - Preface

Close Window
Preface

The principal goal of the pathology course in medical schools is to foster understanding of the mechanisms of disease (pathogenesis) as a foundation for dealing with a vast amount of clinical information the student will encounter in later clinical years. Important lesser goals are to teach students how to use the laboratory and to help them pass the examinations necessary to earn a medical degree, including the various Boards.

This book addresses these goals. In developing it, we have endeavored to present information at the level of the second-year medical student, guiding the reader logically and as concisely as possible through the mechanisms by which the normal in our bodies is converted to the abnormal. Because our objective is to use pathology to facilitate medical education, we stress mechanisms leading to diseases rather than the morphologic alterations used by pathologists to make pathologic diagnoses. Understanding these mechanisms is more a function of logic than of memory. We hope this book will leave students with a lasting knowledge of pathology and a desire to use pathology for the rest of their career as the scientific basis of the "art" of medicine.

ORGANIZATION & APPROACH

The study of pathology is traditionally divided into general and systemic pathology, and we preserve this distinction.

In the general pathology chapters (Part A), the pathologic changes occurring in a hypothetic tissue are considered. This idealized tissue is composed of parenchymal cells and interstitial connective tissue and is the prototype of every tissue in the body. General pathology explores and explains the development of basic pathologic mechanisms without detailing the additional specific changes occurring in different organs.

In the systemic pathology chapters (Part B), the pathologic mechanisms discussed in the general pathology section are related to the various organ systems. In each system, normal structure, function, and the symptoms and signs that arise from pathologic changes are discussed first. The diseases in each organ system are then considered, with emphasis given to those that are more common, so that the student can become familiar with most of the important diseases encountered in clinical practice.

We have divided this book into sections that cover a broad topic, eg, the endocrine system. Each section is divided into chapters, eg, pituitary gland, thyroid gland.

SPECIAL FEATURES

We have aimed to make this book as easy to study from as we believe is possible for a textbook of pathology. We have paid special attention to the following features that facilitate achievement of these objectives:
•The chapters are—with few exceptions—short enough to be assimilated in a reasonable length of time, enabling the student to set easily achievable goals.
•The text is concise. We have tried our best to use the minimum number of words to impart the necessary information.
•The text is comprehensive. The student's needs are completely satisfied, both from the point of view of understanding the subject and of passing examinations.
•The text is logical. We have presented the material in a logical sequence wherever possible. When doubt or controversy exists, we have indicated this clearly.
•The illustrations and tables are extensive and designed to visually reinforce the text in the more important areas.
•The identification and localization of human genes occurs almost daily due to continuing advances in molecular technology and the progress of the Human Genome Project. We have incorporated this molecular pathology information into the text when it is pertinent and when the mechanisms of pathogenic action are sufficently clear as to contribute to the overall understanding of the disease process.
•The text stresses clinical correlations and aims to give the student an understanding of disease mechanisms via pathology. The pathologic details used by pathologists in making diagnoses are included only to the extent that they enhance the understanding of disease processes; otherwise, such minutiae are deferred to the pathology residency program, which is their proper place.

Acknowledgments

Original illustrations in this book are the work of Biomed Arts Associates, Inc., San Francisco, and in particular the following individuals: Laurel V. Schaubert, Susan Taft, Walter Denn, Gay Giannini, Ward Ruth, Hisako Moriyama, Michael Yeung, Terrence Schoop, Kenneth Rice, and Wendy Hiller. Electronic versions were provided by HRS Electronic Text Management.

Parakrama Chandrasoma, MD, MRCP(UK)
Clive R. Taylor, MD, DPhil, FRCPath, MRCP(Ir)
Los Angeles
August, 1997


AccessMedicine - Copyright Information

Close Window
Copyright Information

Copyright © 1998 by Appleton & Lange
A Simon & Shuster Company
Previous edition copyright © 1995 by Appleton & Lange

All rights reserved. This book, or any parts thereof, may not be used or reproduced in any manner without written permission. For information, address Appleton & Lange, Four Stamford Plaza, PO Box 120041, Stamford, Connecticut 06912-0041.


AccessMedicine - Print

Note: Large images and tables on this page may necessitate printing in landscape mode.

Copyright ©2006 The McGraw-Hill Companies. All rights reserved.

Lange Pathology > Part A. General Pathology > Section I. Basic Principles > Introduction >

Introduction

All tissues in the body are composed of parenchymal cells, which are specialized to perform the functions of that particular tissue, and interstitial connective tissue elements, which act as the supporting framework of the tissue (Figure I-1). Human disease results from the action of various injurious agents on tissues. Injurious agents may act on parenchymal cells or interstitial connective tissue, causing biochemical or structural damage. Biochemical damage may result in abnormal function and disease without producing any structural alteration in tissue. Structural damage may sometimes be recognized only by microscopic examination of the tissue. In parenchymal cells, it results either in reversible changes short of cell death (cell degeneration) or in irreversible cell death (necrosis). These are discussed in Chapter 1: Cell Degeneration & Necrosis. Interstitial tissue damage results in interstitial abnormalities (Chapter 2: Abnormalities of Interstitial Tissues). Parenchymal cell damage may result from interstitial abnormalities and vice versa.

Figure I–1.

General causes and effects of tissue injury. Many different types of injuries act on tissues [image] to cause direct parenchymal cell injury [image] or interstitial injury [image]. Interstitial abnormalities may cause indirect parenchymal cell injury [image].

A variety of injurious agents act on human tissues (Figure I-1) to produce tissue damage either directly or indirectly.

Direct Injury

A noxious agent may act directly on the tissue and interfere with its structure or biochemical function. An example is a burn, in which the heat causes immediate direct destruction of cell membranes and other tissue components and coagulation of intracellular proteins.

Indirect Injury

An injurious agent may act at some site other than the tissue in question to produce an abnormality in the immediate environment of the cell or cause accumulation of some toxic substance, which in turn causes cell damage. Representative causes of indirect injury include accumulation of toxic products in kidney and liver failure or a change in extracellular pH, electrolyte concentrations, or core body temperature. These indirect injuries may result in cell damage in many different tissues throughout the body, eg, structural and functional abnormalities in the brain in liver failure (hepatic encephalopathy).


Lange Pathology > Part A. General Pathology > Section I. Basic Principles > Chapter 1. Cell Degeneration & Necrosis >

The Normal Cell

The normal cell is a highly complex unit in which the various organelles and enzyme systems continuously carry out the metabolic activities that maintain cell viability and support its normal functions. Normal function is dependent on (1) the immediate environment of the cell; (2) a continuous supply of nutrients such as oxygen, glucose, and amino acids; and (3) constant removal of the products of metabolism, including CO2.

Cellular Injury

Injury to a cell may be nonlethal or lethal (Figure 1-1).

Figure 1–1.

Mechanisms of injury leading to cell degeneration and necrosis. Individual separate mechanisms are discussed in the text.

Lethal Injury (Necrosis)

Lethal injuries to the tissues of a living individual cause cell death (necrosis). Necrosis is accompanied by biochemical and structural changes (see below) and is irreversible. The necrotic cells cease to function; if necrosis is sufficiently extensive, clinical disease results.

Cell necrosis should be distinguished from the death of the individual, which is difficult to define. From a legal standpoint in many countries, an individual is considered dead when there is complete and irreversible cessation of brain function. Many individual cells and tissues in a legally dead individual remain viable for some time after death, however, and constitute a major source of organs for transplantation.

Nonlethal Injury (Degeneration)

Nonlethal injury to a cell may produce cell degeneration, which is manifested as some abnormality of biochemical function, a recognizable structural change, or a combined biochemical and structural abnormality. Degeneration is reversible but may progress to necrosis if injury persists. When it is associated with abnormal cell function, cell degeneration may also cause clinical disease.

Programmed Cell Death (Apoptosis)

It is worth remembering that cell degeneration and cell death are ongoing phenomena in multicellular organisms and that in the healthy state, they are balanced by cell renewal. This process, through which effete cells are removed from normal tissue, is termed apoptosis. It differs from necrosis in that apoptotic cells are rapidly removed by phagocytes and there is no overt inflammation associated with their removal. In addition, apoptosis typically is initiated within the cell by nuclear fragmentation (pyknosis) and cytoplasmic condensation. Cell membranes remain intact in the early stages, leading to small shrunken cells containing cytoplasmic or nuclear debris (apoptotic bodies). Certain growth control genes may initiate apoptosis (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia) or inhibit it (bcl-2, Chapter 29: The Lymphoid System: II. Malignant Lymphomas).

Mechanisms of Cellular Degeneration & Necrosis

Impaired Energy Production

Normal Energy Production

High-energy phosphate bonds of adenosine triphosphate (ATP) represent the most efficient energy source for the cell. ATP is produced by phosphorylation of adenosine diphosphate (ADP), a reaction that is linked to the oxidation of reduced substances in the respiratory chain of enzymes. Oxygen is required (oxidative phosphorylation) (Figure 1-2).

Figure 1–2.

Main biochemical pathways involved in cellular ATP (energy) production. Abnormalities that result in failure of energy production are noted by letters that correspond to the accompanying text description.

Causes of Defective Energy (ATP) Production

(Figure 1-2)

Hypoglycemia

Glucose is the main substrate for energy production in most tissues and is the sole energy source in brain cells. Low glucose levels in blood (hypoglycemia) therefore result in deficient ATP production that is most profound in the brain.

Hypoxia

Oxygen reaches the cells via arterial blood but is ultimately derived from the atmosphere. Most of the oxygen carried in blood is bound to hemoglobin. Lack of oxygen in the cells (hypoxia) may result from (1) respiratory obstruction or disease, preventing oxygenation of blood in the lungs; (2) ischemia, or failure of blood flow in the tissue, due either to generalized circulatory failure or to local vessel obstruction; (3) anemia (ie, decreased hemoglobin in the blood), resulting in decreased oxygen carriage by the blood; or (4) alteration of hemoglobin (as occurs in carbon monoxide poisoning), making it unavailable for oxygen transport and leading to the same result as anemia.

Enzyme Inhibition

Cyanide poisoning is a good example of a chemical interfering with a vital enzyme. Cyanide inhibits cytochrome oxidase, the final enzyme in the respiratory chain, causing acute ATP deficiency in all cells of the body and rapid death.

Uncoupling of Oxidative Phosphorylation

Uncoupling of oxidation and phosphorylation occurs either through chemical reactions or through physical detachment of enzymes from the mitochondrial membrane. Mitochondrial swelling, which is a common change associated with many types of injury, causes uncoupling of oxidative phosphorylation.

Effects of Defective Energy Production

Generalized failure of energy production will first affect those cells with the highest demand for oxygen because of their high basal metabolic rate. Brain cells are maximally affected. The earliest clinical signs of hypoxia and hypoglycemia are disturbances of the normal level of consciousness.

Intracellular Accumulation of Water and Electrolysis

The earliest detectable biochemical evidence of diminished availability of ATP is dysfunction of the energy-dependent sodium pump in the plasma membrane. The resulting influx of sodium and water into the cell leads to cloudy swelling, or hydropic change, an early and reversible effect of cell injury. (The cloudy appearance is due to the cytoplasmic organelles dispersed in the swollen cell.) Changes also occur in the intracellular concentrations of other electrolytes (particularly K+, Ca2+, and Mg2+), that are maintained by energy-dependent activity of the plasma membrane. These electrolyte abnormalities may lead to disordered electrical activity and enzyme inhibition.

Changes in Organelles

Swelling of cytoplasmic organelles follows influx of sodium and water. Distention of the endoplasmic reticulum detaches the ribosomes and interferes with protein synthesis. Mitochondrial swelling causes physical dissociation (uncoupling) of oxidative phosphorylation, which further impairs ATP synthesis.

Switch to Anaerobic Metabolism

In hypoxic conditions, cellular metabolism changes from aerobic to anaerobic glycolysis. The conversion leads to the production of lactic acid and causes a decrease in intracellular pH. Chromatin clumping in the nucleus and further disruption of organelle membranes then occur. Disruption of lysosomal membranes leads to release of lysosomal enzymes into the cytoplasm, which damages vital intracellular molecules.

The exact point at which cellular degeneration becomes irreversible, resulting in necrosis, is unknown.

Impaired Cell Membrane Function

Causes of Plasma Membrane Damage

Production of Free Radicals

(Figure 1-3.) Free radicals are highly unstable particles with an odd number of electrons (an unpaired electron) in their outer shell. The excess energy attributable to the unstable configuration is released through chemical reactions with adjacent molecules. One of the best known interactions is that between oxygen-based free radicals and cell membrane lipids (lipid peroxidation), which leads to membrane damage.

Figure 1–3.

Free radicals and cell injury. The various agents that produce free radicals are shown in the left column, with mechanisms of action in the right column. Healthy cells possess a number of antioxidant mechanisms that limit the effects of toxic free radicals.

Activation of the Complement System

The final compounds of the activated complement pathway (Chapter 4: The Immune Response), probably a complex of C5b, C6, C7, C8, and C9, exert a phospholipase-like effect that can enzymatically damage the plasma membrane. This phenomenon (complement fixation and activation) is an important component of the immune response that causes the death of cells recognized as foreign.

Lysis by Enzymes

Enzymes with lipase-like activity damage cell membranes. For example, pancreatic lipases—when they are liberated outside the pancreatic duct in acute pancreatic inflammation—damage nearby cells and cause extensive necrosis. Some microorganisms—eg, Clostridium perfringens, one of the causes of gas gangrene—produce enzymes that damage plasma membranes and cause extensive necrosis.

Lysis by Viruses

Cytopathic viruses cause lysis by direct insertion into the cell membrane. Other viruses cause lysis indirectly via an immune response to virally determined antigens on the surface of infected cells.

Lysis by Physical and Chemical Agents

Extremes of heat and cold and certain chemicals (solvents) may cause direct lysis of cells.

Effects of Plasma Membrane Damage

Loss of Structural Integrity

Severe injury to the plasma membrane leads to rupture and necrosis. Less severe injury produces localized damage, which may be repaired, although with some membrane loss. In erythrocytes, this process leads to the formation of microspherocytes (smaller and rounder red cells; see Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia).

Loss of Function

The plasma membrane maintains the internal chemical composition of the cell by means of selective permeability and active transport. Damage to the plasma membrane may result in abnormal entry of water, causing cloudy swelling and hydropic change identical to that resulting from injury due to defective energy production. Abnormal permeability occurs for Na+, K+, Ca2+, and other ions.

Deposition of Lipofuscin (Brown Atrophy)

Lipofuscin is a fine, granular, golden-brown pigment composed of phospholipids and proteins. It accumulates in the cytoplasm as a result of damage to the membranes of cytoplasmic organelles and is most commonly seen in myocardial cells (Figure 1-4), liver cells, and neurons. Lipofuscin causes no cellular functional abnormalities.

Figure 1–4.

Myocardial fiber with lipofuscin pigment in the perinuclear region. On sections stained with hematoxylin and eosin, lipofuscin has a golden brown color.

Lipofuscin deposition occurs in elderly individuals, those suffering from severe malnutrition, and those with chronic diseases. It is due to a lack of cellular antioxidants that normally prevent lipid peroxidation of organelle membranes. Lipofuscin is also called "wear and tear" pigment.

Genetic Alteration

Normal Genetic Apparatus

Deoxyribonucleic acid (DNA) in the chromosomes represents the genetic basis of control of cellular function. DNA controls the synthesis of structural proteins (Figure 1-5), growth-regulating proteins, and enzymes.

Figure 1–5.

Protein synthesis. Nucleic acids are represented as lines with multiple short projections representing the bases. Changes in the nucleotide sequence will lead to synthesis of an abnormal protein or failure of synthesis of the protein. Amino acids are represented as A1–A4.

Causes of DNA Abnormalities

Inherited genetic abnormalities are passed from generation to generation, frequently in predictable fashion according to mendelian laws (Chapter 15: Disorders of Development). Acquired genetic abnormalities are somatic mutations resulting from damage to genetic material by any of several agents, including ionizing radiation, viruses, and mutagenic drugs and chemicals.

Effects of DNA Abnormalities

The clinical and pathologic effects of genetic abnormalities depend on (1) the severity of damage, (2) the precise gene or genes damaged, and (3) when the damage was sustained. When genetic damage is inherited or occurs during gametogenesis or early fetal development, clinical effects may be present at birth (congenital genetic disease). Acquired genetic disease results when genetic damage occurs postnatally.

DNA abnormalities are manifested at a cellular level in several ways.

Failure of Synthesis of Structural Proteins

Severe damage to DNA in the nucleus—as occurs after high doses of radiation and some viral infections—causes necrosis due to inhibition of synthesis of vital intracellular structural proteins. Less severe damage may result in a variety of effects, depending on the extent of inhibition and the type of protein synthesis that is inhibited.

Failure of Mitosis

Interference with mitosis in actively dividing cells (eg, bone marrow cells) may result in depletion of erythrocytes (anemia) and neutrophils (neutropenia). Similar depletion of cells may occur in intestinal mucosa, resulting in abnormal structure and function. Failure of mitosis in the testis may result in decreased spermatogenesis, manifested as infertility.

Failure of Growth-Regulating Proteins

Changes in growth regulation that result from DNA damage may result in cancer (see Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia).

Failure of Enzyme Synthesis

Enzyme deficiency in the embryo may result in congenital diseases (inborn errors of metabolism). Acquired enzyme defects result in necrosis if a vital biochemical system is affected. Enzyme defects involving less vital biochemical reactions result in a variety of sublethal degenerative changes (Chapter 15: Disorders of Development).

Metabolic Derangements

Exogenous Toxic Agents

Many exogenous injurious agents, including alcohol, drugs, heavy metals, and infectious agents, cause cellular degeneration and necrosis by interfering directly with various specific biochemical reactions. Individual injurious agents and their effects on cellular metabolism are discussed in Section III (Chapter 8: Immunologic Injury, Chapter 9: Abnormalities of Blood Supply, Chapter 10: Nutritional Diseases, Chapter 11: Disorders Due to Physical Agents, Chapter 12: Disorders Due to Chemical Agents, Chapter 13: Infectious Diseases: I. Mechanisms of Tissue Changes in Infection, and Chapter 14: Infectious Diseases: II. Diagnosis of Infectious Diseases). Depending upon their severity, they may produce cellular degeneration or necrosis.

Accumulation of Endogenous Substances

(Table 1-1)

Table 1–1. Endogenous Substances Accumulating in Tissues As a Result of Deranged Metabolism.

Accumulated Substance | Effects in Parenchymal Cells | Effects in Interstitial Tissues
Water
Cloudy swelling
Hydropic change
Edema
Lipid
Triglyceride | Fatty change
Cholesterol
Atherosclerosis (Chapter 20: The Blood Vessels)
Xanthoma
Complex lipids (phospholipid) | Lipid storage diseases (Chapter 15: Disorders of Development)
Protein
Ubiquitin/protein complexes
Heat shock proteins
Amyloidosis
Glycogen | Glycogen storage diseases (Chapter 15: Disorders of Development)
Mucopolysaccharide | Mucopolysaccharidoses (Chapter 15: Disorders of Development) | Myxoid degeneration
Minerals
Iron | Hemochromatosis | Localized hemosiderosis
Calcium | Contributes to necrosis (see Fat Necrosis) | Calcification
Copper | Wilson's disease | Wilson's disease (Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms)
Pigments
Bilirubin | Kernicterus | Jaundice
Lipofuscin | Brown atrophy
Urate | Gout (Chapter 68: Diseases of Joints & Connective Tissue)
Homogentisic acid | Alkaptonuria (Chapter 68: Diseases of Joints & Connective Tissue)

Fatty Change (Fatty Degeneration)

Fatty change is the accumulation of triglyceride in the cytoplasm of parenchymal cells. It is common in the liver and rare in the kidney and myocardium and occurs as a nonspecific response to many types of injury.

Normal Triglyceride Metabolism in the Liver

The liver plays a central role in triglyceride metabolism (Figure 1-6). Free fatty acids are carried in the blood to the liver, where they are converted to triglycerides, phospholipids, and cholesteryl esters. After these lipids form complexes with specific lipid acceptor proteins (apoproteins), which are also synthesized in the liver cell, they are secreted into the plasma as lipoproteins. When triglycerides are metabolized normally, there is so little triglyceride in the liver cell that it cannot be seen in routine microscopic sections.

Figure 1–6.

Fat metabolism in the liver cell. Numbers shown correspond with circled numbers in the section on causes of fatty liver as described in the text.

Causes of Fatty Liver

Accumulation of triglycerides in the cytoplasm of liver cells (fatty liver) represents an abnormality of the metabolic pathway shown in Figure 1-6 and occurs in the following conditions:* [image] When there is increased mobilization of adipose tissue, resulting in an increase in the amount of fatty acids reaching the liver, eg, in starvation and diabetes mellitus. When the rate of conversion of fatty acids to triglycerides in the liver cell is increased because of overactivity of the involved enzyme systems. This is the main mechanism by which alcohol, a powerful enzyme inducer, causes fatty liver. When oxidation of triglycerides to acetyl-CoA and ketone bodies is decreased, eg, in anemia and hypoxia. When synthesis of lipid acceptor proteins is deficient. Protein malnutrition and several hepatotoxins, eg, carbon tetrachloride and phosphorus, cause fatty liver in this way.

*Circled numbers in the following text correspond to heavy numbered arrows in Figure 1-6.

Types of Fatty Liver

Acute Fatty Liver

Acute fatty liver is a rare but serious condition associated with acute liver failure (Chapter 42: The Liver: I. Structure & Function; Infections). In acute fatty liver, triglyceride accumulates as small, membrane-bound droplets in the cytoplasm (microvacuolar fatty change, Figure 1-7).

Figure 1–7.

Acute microvacuolar fatty change of the liver in Reye's syndrome. The cytoplasm of the liver cells is filled with numerous small vacuoles representing the lipid that has been dissolved out of the tissue during processing. The nuclei are centrally located.

Chronic Fatty Liver

Chronic fatty liver is much more common. It is associated with chronic alcoholism, malnutrition, and several hepatotoxins. Fat droplets in the cytoplasm fuse to form progressively larger globules (macrovacuolar fatty change, Figure 1-8). The distribution of fatty change in the liver lobule varies with different causes (Figure 1-9). Grossly, the fatty liver is enlarged and yellow, with a greasy appearance when cut. Even when severe, chronic fatty liver is rarely associated with clinically detectable liver dysfunction.

Figure 1–8.

Macrovacuolar fatty change of the liver in chronic alcoholism. The large fat globules in the cytoplasm appear as empty spaces that have displaced the nucleus to the side. The degree of fatty change varies from slight in the bottom left to marked at the top right of this photograph.

Figure 1–9.

Distribution of fatty change (tinted circles) in the liver in hypoxic and toxic liver injuries. In hypoxic injury, fatty change is centrizonal; in toxic injury, fatty change occurs around the portal areas. The rules relating to this distribution, which are dependent on the mode of entry of oxygen and toxins into the liver lobule, are not without exception. Carbon tetrachloride, for example, causes centrizonal fatty change.

Fatty Change of the Myocardium

Triglyceride deposition in myocardial fibers occurs in chronic hypoxic states, notably severe anemia. In chronic fatty change, bands of yellow streaks alternate with red-brown muscle ("thrush breast" or "tiger skin" appearance); this usually causes no clinical symptoms. Toxic diseases such as diphtheritic myocarditis and Reye's syndrome produce acute fatty change. The heart is flabby and shows diffuse yellow discoloration; myocardial failure commonly follows.

Microscopic Features of Fatty Change

Any fat present in tissues dissolves in the solvents that are used to process tissue samples for microscopic sections. In routine tissue sections, therefore, cells in the earliest stages of fatty change have pale and foamy cytoplasm. As fat accumulation increases, cytoplasmic vacuoles appear. Positive demonstration of fat requires the use of frozen sections made from fresh tissue. Fat remains in the cytoplasm in frozen sections, where it can be demonstrated by fat stains such as oil red O and Sudan black B.

Deposition of Iron (Hemosiderosis and Hemochromatosis)

Normal Iron Metabolism

(Figure 1-10.) Iron metabolism is normally regulated so that the total amount of iron in the body is maintained within a narrow range. The body has no effective mechanism for eliminating excess iron, although women lose 20–30 mg of iron each month in menstrual blood. Iron overload is therefore rare in premenopausal women, whereas iron deficiency is common.

Figure 1–10.

Iron metabolism. Normally, iron loss is balanced by intestinal absorption. Negative balance due to a loss that cannot be compensated for by increased absorption leads to depletion of iron stores and development of anemia. Positive iron balance due to increased absorption or administration of excessive iron (usually in blood transfusions) leads to excessive iron storage.

Hemosiderosis and Hemochromatosis

An increase in the total amount of iron in the body is termed hemosiderosis or hemochromatosis. The excess iron accumulates in macrophages and parenchymal cells as ferritin and hemosiderin and may cause parenchymal cell necrosis (Figure 1-11).

Figure 1–11.

Hemochromatosis of the liver, showing hemosiderin pigment deposited in hepatocytes and Kupffer cells. Hemosiderin stains golden brown with hematoxylin and eosin and deep blue with Prussian blue stain.

Causes and Effects of Deposition of Iron

Localized hemosiderosis is common in any tissue that is the site of hemorrhage. Hemoglobin is broken down and its iron is deposited locally, either in macrophages or in the connective tissue, in the form of hemosiderin (as in a bruise). Localized hemosiderosis has no clinical significance.

Generalized hemosiderosis is less common, occurring with relatively minor iron excess following multiple transfusions, excessive dietary iron, or excess absorption of iron in some hemolytic anemias. The excess iron is deposited as hemosiderin in macrophages throughout the body, notably in bone marrow, liver, and spleen. Generalized hemosiderosis can be diagnosed in bone marrow and liver biopsies and, apart from indicating the presence of iron overload of minor degree, has no clinical significance.

Hemochromatosis is uncommon, occurring both as an idiopathic (inherited) disease and as a secondary phenomenon following major iron overload. The distinction between hemosiderosis and hemochromatosis is somewhat arbitrary, the major differences being the degree of iron overload and the presence of parenchymal cell damage or necrosis in hemochromatosis.

It is postulated that once intracellular storage mechanisms are exhausted, free ferric iron accumulates and undergoes reduction to produce toxic oxygen-based free radicals. The liver, heart, and pancreas are the most severely affected tissues in hemochromatosis (Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms).

Deposition of Copper (Wilson's Disease)

Copper is normally transported in the plasma as ceruloplasmin, composed of copper complexed with an [image] 2-globulin, and "free" copper, which is loosely bound to albumin. Normally, copper absorption is balanced by excretion, mainly in bile.

In Wilson's disease, excretion of copper into bile is defective and leads to an increase in total body copper, with accumulation of copper in cells. The liver, basal ganglia of the brain, and the cornea (Kayser-Fleischer ring) (Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms) are the most severely affected tissues.

Accumulation of Bilirubin (Jaundice or Icterus)

Metabolism of Bilirubin

(Figure 1-12.) Bilirubin is the catabolic end product of the porphyrin ring of the hemoglobin molecule; it contains neither iron nor protein. It is formed in the reticuloendothelial system, where senescent erythrocytes are destroyed. Bilirubin is then transported in the plasma to the liver in an unconjugated form, bound to albumin. Unconjugated bilirubin is lipid-soluble. In the liver, bilirubin is conjugated enzymatically with glucuronide to form water-soluble conjugated bilirubin, which is excreted by liver cells into the bile and thence to the intestine. In the intestine, bacterial activity converts bilirubin to urobilinogen, which is disposed of in one of three ways: (1) directly excreted in feces (as stercobilin); (2) absorbed in the portal vein and reexcreted into bile by the liver in the enterohepatic circulation; or (3) excreted in urine, normally in small amounts (Figure 1-12).

Figure 1–12.

Bilirubin metabolism and causes of jaundice. In hemolytic jaundice [image], there is increased bilirubin formation due to increased hemoglobin breakdown. In hepatocellular jaundice [image], conjugation and excretion of bilirubin by the liver are defective. In obstructive jaundice [image], conjugated bilirubin refluxes into the blood.

Causes of Jaundice

(See also Chapter 42: The Liver: I. Structure & Function; Infections.) An increase in serum bilirubin is called jaundice, or icterus. Jaundice may result from three distinct mechanisms (Table 1-2): increased production, decreased excretion by the liver, or bile duct obstruction.

Table 1–2. Differential Features of the Different Types of Jaundice.

 | Hemolytic Jaundice | Hepatocellular Jaundice | Obstructive Jaundice
Basic defect | Excessive production of bilirubin | Defective uptake, conjugation or excretion of bilirubin by liver cells | Obstruction of bile ducts
Elevation of serum bilirubin | Mild | Severe | Severe
Type of bilirubin in plasma | Unconjugated | Conjugated and unconjugated | Conjugated
Bilirubin in urine | Absent | Present | Present
Urobilinogen in urine | Increased | Increased | Decreased (absent)
Stercobilin in feces | Increased | Variable | Decreased
Red cell survival | Decreased | Normal | Normal
Liver function tests | Normal | Abnormal | Variable
Bile ducts | May contain pigment stones | Normal | Obstructed, with proximal dilatation

Hemolytic Jaundice (Increased Production)

Increased destruction of erythrocytes, if sufficiently severe, overwhelms the capacity of the liver to conjugate bilirubin and results in accumulation of unconjugated bilirubin in serum. Because unconjugated bilirubin is lipid-soluble and bound to albumin in the blood, it is not excreted in the urine (acholuric jaundice) (Figure 1-12).

Hepatocellular Jaundice (Decreased Uptake, Conjugation, or Excretion)

Failure of the liver to take up, conjugate, or excrete bilirubin results in an increase in serum bilirubin. Usually, both conjugated and unconjugated bilirubin levels are elevated, the proportions depending on which metabolic failure predominates. Conjugated, water-soluble bilirubin is commonly present in urine. Urinary urobilinogen levels are usually elevated because liver dysfunction prevents normal uptake and reexcretion of urobilinogen absorbed from the intestine.

Obstructive Jaundice (Decreased Excretion)

Biliary tract obstruction results in an accumulation of conjugated bilirubin proximal to the obstruction in the biliary tract and liver (cholestasis). In a manner not clearly understood, reflux of conjugated bilirubin into the plasma occurs, causing jaundice; some conjugated bilirubin is then excreted in the urine. Failure of bilirubin to reach the intestine causes a decrease in fecal and urinary urobilinogen levels. In complete biliary obstruction, absence of bilirubin alters the normal color of the feces (producing clay-colored stools).

Effects of Deposition of Bilirubin

Deposition in Connective Tissue

The increase in serum bilirubin leads to deposition of bilirubin in the connective tissue of the skin, scleras, and internal organs. The resulting yellow-green discoloration is characteristic of jaundice. No functional abnormality results from bilirubin accumulation in connective tissue.

Deposition in Parenchymal Cells

(1)

Basal ganglia–Kernicterus is an uncommon condition in which unconjugated bilirubin is deposited in the basal ganglia (nuclei) of the brain (Figure 1-13). It occurs only with an increase in unconjugated bilirubin, which is lipid-soluble and can cross the blood-brain barrier.

The most common cause of kernicterus is severe neonatal hemolysis, usually as a result of Rh blood group incompatibility between mother and baby (Figure 1-13). (See also Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia.)

Intracellular accumulation of bilirubin in brain cells causes neuronal dysfunction and necrosis, which may cause death in the acute phase. Infants who survive the acute phase show the effects of neuronal loss.

(2)

Liver–Accumulation of bilirubin in liver cells in obstructive jaundice results in toxic injury associated with cellular swelling and, if severe, necrosis. Fibrosis follows and may lead to biliary cirrhosis and chronic liver failure (Chapter 42: The Liver: I. Structure & Function; Infections and Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms).

Figure 1–13.

Factors involved in the pathogenesis of kernicterus. Increased hemolysis [image] leads to increased production of unconjugated bilirubin [image], which, in the neonate, is not cleared efficiently owing to immaturity of liver enzyme systems [image]. Unconjugated bilirubin is normally complexed with plasma albumin, levels of which may also be low in neonates [image]. Unconjugated bilirubin that is not complexed to albumin (Free ucb) can cross the blood-brain barrier in the neonatal period [image], causing toxic neuronal injury [image] and kernicterus [image].

Proteins

The synthesis of ubiquitin and the family of heat shock proteins is increased soon after injury due to any cause. Heat shock proteins are believed to protect other cell proteins from denaturation. Ubiquitin serves a housekeeping function by linking with damaged proteins. In severe injury, ubiquitin-protein complexes may form cytoplasmic inclusions (eg, Mallory bodies in hepatocytes, ubiquitin/keratin; Lewy bodies in neurons of Parkinson's disease, ubiquitin/neurofilaments).

Accumulation of Other Substances

Other endogenous products that may accumulate in cells or in interstitial tissues are discussed in Chapter 2: Abnormalities of Interstitial Tissues (see also Table 1-1). Toxic substances that accumulate in hepatic and renal disease are discussed in Chapter 33: The Eye and Chapter 48: The Kidney: II. Glomerular Diseases, respectively.

Necrosis of Cells

Necrosis may occur directly or may follow cell degeneration.

Morphologic Evidence of Necrosis

Early Changes

In early necrosis, the cell is morphologically normal. There is a delay of 1-3 hours before changes of necrosis are recognizable on electron microscopy and at least 6–8 hours before changes are apparent on light microscopy. For example, if a patient has a heart attack (myocardial necrosis caused by anoxia due to occlusion of a coronary artery) and dies within minutes, autopsy will reveal no structural evidence of necrosis; if, on the other hand, death occurs 2 days after the heart attack, changes due to necrosis are obvious.

Nuclear Changes

Nuclear changes are the best evidence of cell necrosis. The chromatin of the dead cell clumps into coarse strands, and the nucleus becomes a shrunken, dense, and deeply basophilic mass (ie, it stains dark blue with hematoxylin). This process is called pyknosis (Figure 1-14). The pyknotic nucleus may then break up into numerous small basophilic particles (karyorrhexis) or undergo lysis as a result of the action of lysosomal deoxyribonucleases (karyolysis). In rapidly occurring necrosis, the nucleus undergoes lysis without a pyknotic stage.

Figure 1–14.

Cancer cells, showing nuclear pyknosis associated with cell necrosis. The pyknotic nuclei are dark and shrunken, in clear contrast with the nuclei of adjacent living cells, which have a well-defined nuclear membrane and dispersed chromatin.

Cytoplasmic Changes

About 6 hours after the cell undergoes necrosis, its cytoplasm becomes homogeneous and deeply acidophilic—ie, it stains pink with an acidic stain such as eosin. This is the first change detectable by light microscopy, and it is due to denaturation of cytoplasmic proteins and loss of ribosomes. The ribonucleic acid (RNA) of the ribosomes is responsible for the basophilic tinge in normal cytoplasm. When specialized organelles are present in the cell, such as myofibrils in myocardial cells, these are lost early. Swelling of mitochondria and disruption of organelle membranes cause cytoplasmic vacuolation. Finally, enzymatic digestion of the cell by enzymes released by the cell's own lysosomes causes lysis (autolysis).

Biochemical Changes

The influx of Ca2+ into the cell is closely related to irreversible injury and the appearance of morphologic changes of necrosis. In the normal cell, the intracellular calcium concentration is about 0.001 that of extracellular fluid. This gradient is maintained by the cell membrane, which actively transports Ca2+ out of the cell. In experimental systems in which cell injury is induced by ischemia and/or toxic agents, intracellular calcium accumulation occurs only when the cell is irreversibly damaged. Calcium ions activate endonucleases (hydrolyze DNA), phospholipases (disrupt membranes), and proteases (digest the cytoskeleton).

Types of Necrosis

Different cells show different morphologic changes after they undergo necrosis; the differences reflect variations in cell composition, speed of necrosis, and type of injury (Figure 1-15).

Figure 1–15.

Necrosis of cells caused by lethal injury [image], showing early changes and the difference between liquefactive necrosis [image] and coagulative necrosis [image].

Coagulative Necrosis

In this type of necrosis, the necrotic cell retains its cellular outline, often for several days. The cell, devoid of its nucleus, appears as a mass of coagulated, pink-staining, homogeneous cytoplasm (Figure 1-16).

Figure 1–16.

Coagulative necrosis of liver cells. The left half of the photograph shows normal liver cells and contrasts with the necrotic liver cells in the right half.

Coagulative necrosis typically occurs in solid organs, such as the kidney, heart (myocardium), and adrenal gland, usually as a result of deficient blood supply and anoxia (Chapter 9: Abnormalities of Blood Supply). It is also seen with other types of injury, eg, coagulative necrosis of liver cells due to viruses or toxic chemicals, and coagulative necrosis of skin in burns.

Liquefactive Necrosis

Liquefaction of necrotic cells results when lysosomal enzymes released by the necrotic cells cause rapid liquefaction. Lysis of a cell as a result of the action of its own enzymes is autolysis. Liquefactive necrosis is typically seen in the brain following ischemia (Figures 1-17 and 1-18).

Figure 1–17.

Cerebral infarct, showing liquefactive necrosis of the cerebral hemisphere. The involved area has been converted to a fluid-filled cyst that collapsed when the brain was cut and the fluid drained out.

Figure 1–18.

Edge of a cerebral infarct, showing the lining of the cystic cavity. Numerous macrophages with abundant foamy cytoplasm are present as a result of phagocytosis of the liquefied necrotic brain tissue.

Liquefactive necrosis also occurs during pus formation (suppurative inflammation) as a result of the action of proteolytic enzymes released by neutrophils. Cellular lysis by enzymes derived from a source other than the cell itself is heterolysis.

Fat Necrosis

Enzymatic Fat Necrosis

Fat necrosis most characteristically occurs in acute pancreatitis when pancreatic enzymes are liberated from the ducts into surrounding tissue. Pancreatic lipase acts on the triglycerides in fat cells, breaking these down into glycerol and fatty acids, which complex with plasma calcium ions to form calcium soaps. The gross appearance is one of opaque chalky white plaques and nodules in the adipose tissue surrounding the pancreas.

Rarely, pancreatic disease may be associated with entry of lipase into the bloodstream and subsequent widespread fat necrosis throughout the body; the subcutaneous fat and bone marrow are most affected.

Nonenzymatic Fat Necrosis

Nonenzymatic fat necrosis occurs in the breast, subcutaneous tissue, and abdomen. Many patients have a history of trauma. Nonenzymatic fat necrosis is also termed traumatic fat necrosis even though trauma is not established as the definitive cause. Nonenzymatic fat necrosis evokes an inflammatory response characterized by numerous foamy macrophages, neutrophils, and lymphocytes. Fibrosis follows, producing a mass that may be difficult to distinguish from a cancer.

Caseous and Gummatous Necrosis

Caseous (cheese-like) and gummatous (gum- or rubber-like) necrosis occur in infectious granulomas (localized chronic inflammatory lesions; see Chapter 5: Chronic Inflammation).

Fibrinoid Necrosis

Fibrinoid necrosis is a type of connective tissue necrosis seen particularly in autoimmune diseases (eg, rheumatic fever, polyarteritis nodosa, and systemic lupus erythematosus). Collagen and smooth muscle in the media of blood vessels are especially involved. Fibrinoid necrosis of arterioles also occurs in accelerated (malignant) hypertension.

Fibrinoid necrosis is characterized by loss of normal structure and replacement by a homogeneous, bright pink-staining necrotic material that resembles fibrin microscopically (Figure 1-19). Note, however, that fibrinoid is not the same as fibrinous, which denotes deposition of fibrin as occurs in inflammation and blood coagulation. Areas of fibrinoid necrosis contain various amounts of immunoglobulins and complement, albumin, breakdown products of collagen, and fibrin.

Figure 1–19.

Fibrinoid necrosis of renal arteriole. In hematoxylin- and eosin-stained sections, the necrotic area stains bright pink, resembling fibrin.

Gangrene

The term gangrene is widely used to denote a clinical condition in which extensive tissue necrosis is complicated to a variable degree by secondary bacterial infection.

Dry Gangrene

(Figure 1-20.) Dry gangrene most commonly occurs in the extremities as a result of ischemic coagulative necrosis of tissues due to arterial obstruction. The necrotic area appears black, dry, and shriveled and is sharply demarcated from adjacent viable tissue. Secondary bacterial infection is usually insignificant. Treatments consists of surgical removal of dead tissue (debridement).

Figure 1–20.

Dry gangrene of the hand, showing necrosis of the thumb and distal parts of three fingers. Note the black, dry, shriveled appearance. This resulted from inadvertent injection of a drug into the brachial artery by an intravenous drug user.

Wet Gangrene

Wet gangrene results from severe bacterial infection superimposed on necrosis. It occurs in the extremities as well as in internal organs such as the intestine. Acute inflammation and growth of invading bacteria cause the necrotic area to become swollen and reddish-black, with extensive liquefaction of dead tissue (Figure 1-21). Wet gangrene is a spreading necrotizing inflammation that is not clearly demarcated from adjacent healthy tissue and is thus difficult to treat surgically. Bacterial fermentation produces a typical foul odor. The type of bacteria involved varies with the site. The mortality rate is high.

Figure 1–21.

Wet gangrene of the leg. The entire leg below the knee is black and markedly swollen.

Gas Gangrene

Gas gangrene is a wound infection caused by Clostridium perfringens and other clostridial species. It is characterized by extensive necrosis of tissue and production of gas by the fermentative action of the bacteria. The gross appearance is similar to that of wet gangrene, with the additional presence of gas in the tissues. Crepitus (a crackling sensation on palpation over the site) can often be detected clinically, and gas may be seen on soft tissue x-rays. Again, the mortality rate is high.

Clinical Effects of Necrosis

Abnormal Function

Necrosis of cells leads to functional loss that frequently causes clinical disease, as in heart failure resulting from extensive myocardial necrosis. The severity of clinical disease depends on the type of tissue involved and the extent of tissue destruction in relation to the amount and continued function of surviving tissue. Necrosis in the kidney, for example, does not cause renal failure even when an entire kidney is lost because the other kidney can compensate. Necrosis of a small area of the motor cortex in the brain, however, results in muscle paralysis.

The clinical manifestations of necrosis vary. Abnormal electrical activity originating in areas of cerebral or myocardial necrosis may result in seizures or cardiac arrhythmias. Failure of peristalsis in an area of intestinal wall necrosis may cause functional intestinal obstruction. Bleeding into necrotic tissue often produces symptoms, eg, expectoration of blood (hemoptysis) with pulmonary necrosis.

Bacterial Infection

Bacteria grow readily in necrotic tissue and may disseminate throughout the body via the lymphatics or bloodstream. This potentially fatal development makes gangrene a serious condition that often requires surgical removal of the affected tissue.

Release of Contents of Necrotic Cells

Necrotic cells release their cytoplasmic contents (eg, enzymes) into the bloodstream, where their presence signifies that cell death has occurred. These enzymes may be detected by various tests (Table 1-3) whose specificity depends on distribution of the enzyme in different cells of the body; eg, elevation of the MB isoenzyme of creatine kinase is specific for myocardial necrosis because this enzyme is found only in myocardial cells. Elevation of aspartate aminotransferase levels (aspartate aminotransferase (AST), formerly called glutamic-oxaloacetic transaminase [SGOT]) is less specific because this enzyme is present not only in myocardium but also in liver and other cells.

Table 1–3. Serum Enzyme Elevations in Cell Necrosis.

Enzyme | Tissue
Creatine kinase (MB isoenzyme) | Heart
Creatine kinase (BB isoenzyme) | Brain
Creatine kinase (MM isoenzyme) | Skeletal muscle, heart
Lactate dehydrogenase (isoenzyme 1) | Heart, erythrocytes, skeletal muscle
Lactate dehydrogenase (isoenzyme 5) | Liver, skeletal muscle
Aspartate aminotransferase (AST) (glutamic–oxaloacetic transaminase [GOT]) | Heart, liver, skeletal muscle
Alanine aminotransferase (ALT) (glutamic–pyruvic transaminase [GPT]) | Liver, skeletal muscle
Amylase | Pancreas, salivary gland

Systemic Effects

Cell necrosis is commonly associated with fever (due to release of pyrogens from the necrotic cells) and neutrophil leukocytosis (increased number of neutrophils in the peripheral blood due to the associated acute inflammatory reaction).

Local Effects

Ulceration of epithelial surfaces may produce local hemorrhage (eg, a bleeding peptic ulcer). Swelling of tissues due to edema may lead to severe pressure effects in a confined space (eg, the cranial cavity). Obviously, the exact effect depends upon the site of necrosis and its extent.


Lange Pathology > Part A. General Pathology > Section I. Basic Principles > Chapter 2. Abnormalities of Interstitial Tissues >

Normal Interstitial Tissue

The normal function of parenchymal cells is largely dependent on the integrity of the interstitial tissues that make up the immediate microenvironment of the cells. Interstitial tissue is composed of cells, water and electrolytes, ground substance, and fibrillary elements (Figure 2-1). The pH and the electrolyte composition of interstitial tissue are maintained in equilibrium both with those of plasma in capillaries and with those of the intracellular fluid compartment. The ground substances and supporting fibers of interstitial tissue are produced by specialized connective tissue cells derived from the mesoderm (mesenchymal cells), mainly fibroblasts.

Figure 2–1.

Composition of interstitial tissue. The interstitial fluid is in equilibrium with plasma on one hand and parenchymal cell cytoplasm on the other. Movement of water and electrolytes among plasma, interstitium, cells, and lymphatics is shown by arrows.

Mechanisms & Results of Injury to the Interstitium

Interstitial injury may result from changes in plasma composition or from local changes in the tissue (eg, necrosis of parenchymal cells).

Accumulation of abnormal material in the interstitial tissue may cause structural abnormality without affecting the function of parenchymal cells (eg, increased numbers of fat cells; obesity, Chapter 10: Nutritional Diseases). More commonly, however, interstitial abnormalities result in secondary dysfunction of parenchymal cells.

Accumulation of Excess Fluid (Edema)

Edema may occur in all tissues but is most easily seen in the skin. The earliest clinical evidence of edema in the skin is the presence of pitting (the ability to produce a depression or pit in the skin by sustained finger pressure). Visible swelling of the skin occurs only when a large amount of excess fluid has collected (see Figure 3-1, which shows edema associated with an infected burn).

Edema also includes accumulation of fluid in body cavities such as the pleural cavity (hydrothorax, pleural effusion), peritoneal cavity (ascites), and pericardial cavity (pericardial effusion). Anasarca denotes massive edema of the whole body, including the body cavities.

Edema may be classified as localized (caused by local disturbance of the fluid exchange mechanism in the tissue) or generalized (caused by retention of sodium and water in the body). The distribution of the retained fluid in generalized edema is gravity-dependent, ie, around the ankles in ambulatory patients and the sacral region in bedridden patients.

Localized Edema

Fluid exchange through the normal capillary wall is governed by the balance of opposing forces: capillary hydrostatic pressure forces fluid out; plasma colloid osmotic pressure draws it in. Normally, tissue hydrostatic and colloid osmotic pressures are near zero and do not affect this fluid exchange. Fluid passes out of the capillary mainly at the junctions between endothelial cells (pores), which permit only small nonprotein molecules to pass through (ultrafiltration). Almost all protein is retained in the vessel. The small amount of protein that escapes the capillary is rapidly removed by the lymphatics along with any fluid that may not return to the venule. Localized edema occurs if this balance is disturbed (Table 2-1).

Table 2–1. Table 2–1. Pathophysiology of Localized Edema.

 | Factors Influencing Fluid Accumulation in the Interstitial Space1
Pathologic Condition | Vascular Permeability | Capillary Hydrostatic Pressure | Interstitial Tissue Osmotic Pressure | Lymphatic Flow
Acute inflammatory edema |  |  | N |
Allergic edema |  |  | N |
Edema of venous obstruction | N |  | N |
Edema of lymphatic obstruction | N | N | N [image] 2 |

1In most cases of localized edema, increased lymphatic flow tends to limit fluid accumulation; this obviously cannot occur in lymphatic obstruction. Note that interstitial tissue hydrostatic pressure is not considered; this increases with all causes of edema and tends to limit the degree of edematous change.

2Osmotic pressure rises as a result of failure of lymphatics to remove osmotically active molecules.

N = normal; [image] = increased; [image] = decreased; N [image] = normal or increased.

Inflammatory Edema

Edema is a cardinal sign of acute inflammation (Chapter 3: The Acute Inflammatory Response). Inflammatory edema is caused by increased capillary permeability (increased endothelial pore size), which results in exudation of fluid and plasma proteins, and increased hydrostatic pressure due to active dilation of arterioles. The extent of edema is limited by increased lymphatic flow and progressive increase in the hydrostatic pressure in the interstitial tissue as the fluid exudate collects there.

Allergic Edema

Acute allergic reactions (Chapter 8: Immunologic Injury) cause local release of vasoactive substances such as histamine, which cause increased capillary permeability and dilation and result in exudation of fluid and edema.

Allergic edema is most commonly localized to the skin, where it produces a wheal (urticaria, hives). Rarely, it may involve large areas of skin and affect the larynx and bronchioles, causing respiratory obstruction (angioneurotic edema). Although it has a generalized distribution, angioneurotic edema is best considered a form of localized edema because it is caused by local fluid-exchange derangements and not by retention of sodium and water in the body.

Edema of Venous Obstruction

The effect of venous obstruction depends on the extent of collateral venous circulation in the area (Chapter 9: Abnormalities of Blood Supply). When obstruction of a vein leads to complete failure of venous drainage, severe edema and hemorrhage result from increased hydrostatic pressure and capillary rupture, as occur in the orbit following cavernous sinus thrombosis. When venous drainage is partially impaired, edema is less severe, as occurs in the face in obstruction of the superior vena cava. When veins of the extremities are obstructed, there may be no effect if the collateral circulation is sufficient to provide adequate venous drainage.

Edema of Lymphatic Obstruction

When lymphatic drainage is obstructed, the small amount of protein that escapes from the capillary by pinocytosis and during ultrafiltration is not removed and accumulates in the interstitial space. Over a long period, the interstitial tissue colloid osmotic pressure increases as the protein accumulates, and edema then develops.

Early lymphatic edema is a pitting edema. Over a prolonged period, however, the edematous tissue undergoes fibrosis, and the affected area becomes firm, thickened, and nonpitting. Fibrosis may be associated with marked epidermal thickening, so that the skin comes to resemble that of an elephant (elephantiasis).

Generalized Edema

Generalized edema represents the effect of increased total body sodium and water—a result of renal retention, when the glomerular filtration rate is decreased or when secretion of aldosterone is increased. Sodium balance is a function of the net effect of sodium filtration (loss) in the glomerulus and sodium reabsorption in the proximal and distal convoluted tubules; absorption in the distal convoluted tubule is controlled by the renin-angiotensin-aldosterone system (Figure 2-2).

Figure 2–2.

The renin-angiotensin-aldosterone mechanism. Aldosterone acts on the distal renal tubule to effect increased reabsorption of sodium.

Cardiac Edema

Cardiac failure (Chapter 21: The Heart: I. Structure & Function; Congenital Diseases) results in diminished left ventricular output, which leads to decreased glomerular filtration pressure and stimulation of the juxtaglomerular apparatus to secrete renin. Renin in turn induces increased aldosterone production (secondary aldosteronism) by the angiotensin mechanism (Figure 2-2), leading to retention of sodium and water and generalized edema.

When there is right ventricular failure, the increased hydrostatic pressure is transmitted to the venular end of systemic capillaries and favors the accumulation of fluid in the interstitial space. If left ventricular failure occurs alone, the retained water tends to accumulate in the lungs because of increased pulmonary venous pressure [see Lungs (Pulmonary Edema)]. These hydrostatic factors play a minor role in the genesis of cardiac edema compared with sodium and water retention in the body, but they are important in determining the distribution of the retained fluid.

Edema of Hypoproteinemia

Hypoproteinemia decreases plasma colloid osmotic pressure. The resulting loss of fluid from the vascular system and decrease in effective plasma volume cause reflex sympathetic stimulation, renal vasoconstriction, hypersecretion of renin, secondary aldosteronism, sodium and water retention by the kidneys, and generalized edema (Figure 2-2).

Hypoproteinemia may be caused by insufficient dietary intake of protein (malnutrition edema), decreased synthesis of albumin in the liver (hepatic edema), or increased loss of protein in the urine (nephrotic syndrome) or from the intestine (protein-losing enteropathy).

Renal Edema

Mild edema occurs in acute glomerulonephritis, a condition in which the glomerular filtration rate is markedly diminished, leading to sodium and water retention. Unlike other causes of generalized edema, in which edema fluid is distributed in dependent areas, the edema of acute glomerulonephritis typically occurs in the tissues surrounding the eyes.

Renal diseases associated with protein loss in the urine sufficient to produce hypoproteinemia are characterized by massive edema (nephrotic syndrome). (See Chapter 47: The Kidney: I. Structure & Function; Congenital & Cystic Diseases.)

Clinical Effects of Edema

In most cases, edema initially causes no dysfunction of parenchymal cells. Severe and chronic edema of the skin may be associated with impaired wound healing and increased susceptibility to infection. Edema of internal organs is frequently symptomatic; eg, edema of the liver in acute hepatitis or heart failure is associated with pain caused by stretching of the liver capsule.

Edema of the following organs is life-threatening:

Lungs (Pulmonary Edema)

The pulmonary circulation functions at low hydrostatic pressure (<20 mm Hg for pulmonary artery systolic pressure). Because this is less than plasma colloid osmotic pressure, little fluid escapes from the pulmonary capillaries. Entry of fluid into the alveoli from the pulmonary capillaries is called pulmonary edema (Figure 2-3). This may interfere with gas exchange in the lungs and, when severe, causes hypoxia and death.

Figure 2–3.

Pulmonary edema, characterized by the presence of fluid in the alveoli. The fluid has a frothy appearance resulting from admixture with air.

Brain (Cerebral Edema)

Cerebral edema occurs in many brain disorders, eg, traumatic lesions, infections, neoplasms, and vascular accidents. The fluid collects mainly in the extracellular space of the white matter.

Edema fluid physically separates neural connections to cause reversible acute cerebral dysfunction. Increased intracranial pressure produces headache and edema of the optic disk (papilledema). A severe increase in pressure may force the temporal lobe down into the tentorial opening (tentorial herniation) or may force the cerebellar tonsil into the foramen magnum (tonsillar herniation) and cause death due to compression of the cardiorespiratory centers in the brain stem (see Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases).

Urgent treatment is required. Infusion of mannitol raises the plasma osmotic pressure and rapidly draws fluid from the brain. Corticosteroids in high doses are also effective in reducing cerebral edema.

Serosal Cavities

Accumulation of edema fluid within the pericardial sac and the pleural cavity may interfere with normal cardiac function and expansion of the lung. Fluid accumulation in the peritoneal cavity (ascites) causes abdominal distention but does not usually interfere with normal function of abdominal organs.

Changes in Body Temperature

Regulation of Normal Temperature

Body core temperature is a result of balance between heat loss and heat gain and is maintained at around 37 °C (98.6 °F) by the thermoregulatory center in the hypothalamus. Changes in body temperature may result from disordered control mechanisms, as occurs in (1) diseases of the brain stem affecting the thermoregulatory center; (2) any injury associated with either cell necrosis or acute inflammation, because in these processes, pyrogens such as interleukin-1, tumor necrosis factor alpha (TNF [image]), and prostaglandins are released into the blood and act on the thermoregulatory center; (3) use of drugs that affect the thermoregulatory center; and (4) changes in heat loss, principally from the skin (vasodilation, sweating). Changes in body temperature may also result from exposure to extreme environmental conditions.

Interstitial water plays an important role in preventing rapid changes in body core temperature. Because of the large volume (12 L) of total interstitial water, a large amount of heat is required to produce even a small change in core body temperature.

Fever (Hyperthermia) & Hypothermia

Fever represents an increase in body core temperature; hypothermia, a decrease. Metabolic rate and therefore energy and oxygen requirements of cells increase with fever and decrease with hypothermia (Chapter 11: Disorders Due to Physical Agents). At temperatures over 42.2 °C (108 °F), neuronal dysfunction occurs, with delirium clinically evident. Loss of consciousness and death occur at around 43.3 °C (110 °F). Body core temperatures of 21.1–23.8 °C (70–75 °F) can be tolerated by tissues for short periods without serious effects; if prolonged, coma and death result.

Alteration in pH

Maintenance of Normal pH

Cellular enzyme reactions are extremely sensitive to changes in pH. The pH of the cell is in equilibrium with the pH of the interstitial fluid, which in turn is in equilibrium with the pH of plasma. Plasma pH is normally maintained close to 7.4 by a variety of homeostatic mechanisms such as (1) blood buffers, including plasma proteins, hemoglobin, and the bicarbonate-carbonic acid system; (2) renal control of hydrogen ion excretion by the aldosterone-dependent sodium-potassium or sodium-hydrogen pump in the distal renal tubule; and (3) respiratory control of the amount of CO2 lost during ventilation.

Causes of Abnormal pH

(Table 2-2)

Table 2–2. Key Changes in Several Acid–Base Disorders.

Acid–Base Disorder | Alveolar Ventilation | PaCO2 | Serum pH | Serum HCO3– | Urine pH
Respiratory acidosis | Primary decrease |  |  |  | Acid < 6.0
Respiratory alkalosis | Primary increase |  |  |  | Alkaline > 7.0
Metabolic acidosis of renal origin | Compensatory increase |  |  |  | Alkaline > 7.0 (primary)
Metabolic acidosis of nonrenal origin | Compensatory increase |  |  |  | Acid < 6.0 (compensatory)
Metabolic alkalosis of renal origin | Compensatory decrease |  |  |  | Acid < 6.0 (primary)
Metabolic alkalosis of nonrenal origin | Compensatory decrease |  |  |  | Alkaline > 7.0 (compensatory)

(Figure 2-4)

Figure 2–4.

Causes of acidosis and alkalosis. Respiratory acidosis (1) and alkalosis (2) result from abnormalities of alveolar ventilation. Metabolic acidosis (3) and alkalosis (4) result from a net gain of acid or alkali, either from metabolism or ingestion.

Respiratory Disease (Respiratory Acidosis and Alkalosis)

The amount of CO2 lost from the lungs is directly related to total alveolar ventilation. In respiratory diseases associated with decreased alveolar ventilation, CO2 is retained and respiratory acidosis results. The body compensates by excreting acid (hydrogen ion) in the kidney, causing retention of bicarbonate. Serum pH is decreased, PaCO2 is increased, and serum bicarbonate is increased.

In conditions where alveolar ventilation is increased, CO2 is lost, leading to respiratory alkalosis. The kidney compensates by excreting bicarbonate to conserve acid (hydrogen ion). Serum pH is increased, PaCO2 is decreased, and serum bicarbonate is decreased.

Metabolic Disease (Metabolic Acidosis and Alkalosis)

Metabolic acidosis occurs as a result of several mechanisms: (1) failure of the kidney to excrete acid (hydrogen ion) in specific renal tubular defects and in renal failure, (2) loss of alkali due to loss of gastrointestinal fluids in diarrhea and vomiting, or (3) entry of acid (exogenous or endogenous) into the blood. Acidosis stimulates the respiratory center. Increased ventilation washes out CO2 in the lungs and functions as a compensatory mechanism to remove excess acid from the blood. Serum pH is decreased, PaCO2 is decreased, and serum bicarbonate is decreased. The urine is acidic except in patients in whom acidosis is due to renal disease—the urine is then alkaline because the diseased kidney cannot excrete acid.

Metabolic alkalosis results from (1) excessive renal excretion of acid; (2) loss of gastric acid due to vomiting in pyloric obstruction; or (3) entry of alkali into the blood, typically as a result of ingestion of antacids for the treatment of peptic ulcer. Alkalosis depresses the respiratory center. The resulting decreased ventilation leads to CO2 retention, which serves to neutralize excess alkali in the blood. Serum pH is increased, PaCO2 is increased, and serum bicarbonate is increased. The urine is alkaline except in patients in whom alkalosis has resulted from renal loss of acid.

Effects of Altered Plasma pH

Changes in plasma pH are reflected in interstitial and intracellular fluid. Even a slight change in cellular pH has a marked impact on enzyme reactions. Reactions associated with energy production are affected first; changes in membrane permeability and electrolyte transfer result from failure of energy production. Changes in pH also cause electrolyte abnormalities. Acidosis causes an efflux of K+ from cells that decreases intracellular potassium concentration and leads to hyperkalemia, whereas alkalosis is associated with hypokalemia. Alkalosis also causes a decrease in ionized calcium levels in the blood that produces changes associated with hypocalcemia.

If pH changes are severe, more enzyme systems fail. Death occurs at a plasma pH above 7.8 or below 6.9.

Electrolyte Imbalance

(Table 2-3)

Table 2–3. Electrolyte Abnormalities in Extracellular Fluid.

Electrolyte Imbalance Disorder Common Causes Effects
Increased plasma sodium Hypernatremia (water loss or relative gain of Na+)

    1. Water privation

    2. Water loss from skin (sweating,1 burns)

    3. Renal water loss (diabetes insipidus, diuretics, osmotic diuresis)

    4. Adrenal mineralocorticoid excess (Conn's and Cushing's syndromes2)

    1. Increased ECF volume

    2. Hypertension

    3. Increased ECF osmolality, causing intracellular fluid loss

Decreased plasma sodium Hyponatremia (water gain or relative loss of Na+)

    1. Water intoxication

    2. Adrenal insufficiency (Addison's disease)

    3. Inappropriate secretion of antidiuretic hormone (SIADH)

    4. Long–term diuretic therapy

    1. Hypotension

    2. Decreased ECF osmolality, causing intracellular fluid increase

Increased plasma potassium Hyperkalemia

    1. Failure of K+ excretion (acute and chronic renal failure, adrenal insufficiency, diuretics [spironolactone])

    2. Shift of K+ from cells (tissue necrosis, acidosis, hyperkalemic periodic paralysis)

    3. Excess K+ intake

Abnormal electrical activity in contractile cells

    1. Cardiac arrhythmia

    2. High T waves on ECG

    3. Muscle weakness and paralysis

    4. Cardiac arrest

Decreased plasma potassium Hypokalemia

    1. Intestinal fluid loss (vomiting, diarrhea)

    2. Renal K+ loss (diuretics [most], osmotic diuresis, renal tubular disease)

    3. Adrenal mineralocorticoid excess (Conn's and Cushing's syndromes2)

    4. Shift of K+ into cells (familial–type periodic paralysis, alkalosis, insulin)

    1. Muscle weakness and paralysis

    2. Flat, inverted T wave on ECG

    3. Renal tubular dysfunction (impaired concentrating ability)

    4. Cardiac arrest

Increased serum calcium Hypercalcemia

    1. Primary hyperparathyroidism

    2. Secondary hyperparathyroidism

    3. Metastatic skeletal lesions

    4. Sarcoidosis

    5. Vitamin D intoxication

    6. Milk–alkali syndrome

    7. Parathyroid hormone–like secretions by neoplasms

    1. Anorexia, nausea, vomiting

    2. Muscle weakness, hypotonia

    3. Cerebral dysfunction (confusion, coma)

    4. Renal tubular dysfunction

    5. Hypertension

    6. Shortened QT interval on ECG

    7. Metastatic calcification (nephrocalcinosis)

Decreased serum calcium Hypocalcemia

    1. Hypoparathyroidism

    2. Intestinal malabsorption

    3. Acute pancreatitis

    4. Respiratory hyperventilation (decreased ionized calcium)

    5. Hypoalbuminemia

    1. Tetany, carpopedal spasm, laryngeal stridor, increased irritability of nerves

    2. Convulsions, raised intracranial pressure

    3. ST interval prolongation on ECG

1Sweat is hypotonic; although salt is lost, water is lost more quickly. Sodium depletion (hyponatremia) will occur if fluid loss is replaced with water only.

2Conn's syndrome is primary aldosterone excess; Cushing's syndrome is cortisol excess.

Electrolyte abnormalities in extracellular fluid (ECF) are common. Because intracellular fluid adjusts to changes in extracellular fluid to maintain equilibrium, such electrolyte imbalances often produce cellular changes; eg, changes in K+ and Ca2+ levels impair the function of contractile cells because they affect the cells' ability to generate action potentials. Changes in the plasma Na+ level cause severe changes in plasma osmolality that may alter the content of intracellular water and cause cell damage. The main effects of changes in plasma osmolality occur in brain cells and are manifested as confusion and altered level of consciousness; death may occur in severe cases.

Deposition of Calcium (Calcification)

Deposition of calcium in the interstitium is common and takes one of two forms.

Metastatic Calcification

Metastatic calcification is due to an increase in serum calcium or phosphorus levels (Table 2-3). Calcification occurs in previously normal tissues, most commonly the arterial walls, alveolar septa of the lung, and kidneys.

Calcification affecting the renal interstitium (nephrocalcinosis) may cause chronic renal failure. Extensive calcification of blood vessels may result in ischemia, particularly in the skin. Rarely, extensive involvement of pulmonary alveoli causes abnormalities in diffusion of gases. Apart from these instances, calcification does not impair function of parenchymal cells in tissues.

Deposition of calcium in tissues is visible radiologically. Microscopically, calcium is intensely basophilic (stains blue with hematoxylin). Deposits of calcium appear granular in the early stages of calcification; larger deposits are amorphous.

Dystrophic Calcification

In dystrophic calcification, calcium and phosphorus metabolism and serum levels are normal, and calcification occurs as a result of local abnormality in tissues (Table 2-4). Functional impairment is uncommon. Dystrophic calcification may provide radiologic markers; eg, a calcified pineal gland accurately points to the midline of the brain.

Table 2–4. Circumstances in Which Dystrophic Calcification Occurs.

Necrotic tissue

Fat necrosis

Caseation necrosis in the center of granulomas

Dead parasites (cysticercosis, hydatid cyst, trichinosisschistosomiasis, filariasis)

Abnormal blood vessels and heart

Atheromatous plaques

Organized thrombi in veins (phleboliths) and arteries

Abnormal cardiac valves

Aging or damaged tissue

Pineal gland, choroid plexus, laryngeal cartilage

Medium-sized arteries (Mönckeberg's medial sclerosis)

Damaged muscles and tendons

Neoplasms

Brain tumors (meningioma, craniopharyngioma, oligodendroglioma)

Papillary thyroid carcinoma, serous tumors of ovary

Breast carcinoma

Chondrosarcoma (bone tumor)

Tumoral calcinosis

(formation of nodular nonneoplastic calcific masses in subcutaneous tissue)

Changes in Fibrillary Components of Interstitial Tissue

There are three principal types of fibrillary proteins in connective tissue: collagen, reticulin, and elastin.

Collagen exists in several forms (Table 2-5). The basic structure of all types, however, is similar, consisting of 1014-residue peptide chains composed of multiple glycineXY tripeptide repeats, where glycine is always present and X and Y can be any amino acid but most often is proline, hydroxyproline, or lysine. Typically, three chains are then cross-linked into a tight triple helix (the fibril: collagen types I, II, and III), which shows periodicity at electron microscopy owing to the staggered arrangement of the chains and has great tensile strength. Collagen fibers are orderly aggregates of fibrils; they appear pink with hematoxylin and eosin (H&E) stains and blue or green with various trichrome stains.

Table 2–5. Pathologically Important Types of Collagen.1

Type Primary Cell Source Molecular Composition Tissue Distribution Structure
I Fibroblast (smooth muscle)
Two [image] 1 I chains
One [image] 2 I chain
Skin, tendon, fascia, bone Fibrillary2
II Chondrocyte Three [image] 1 II chains
Cartilage Fibrillary2
III Fibroblast (smooth muscle) Three [image] 1 III chains
Blood vessels, reticulin fibers in many tissues Fibrillary2
IV Endothelial cell 1, [image] 2, [image] 3, [image] 4 and [image] 5 IV chains3
Basement membrane, glomerulus Amorphous
V Fibroblast (smooth muscle) 1, [image] 2, and [image] 3 V chains3
Basement membrane, blood vessels Amorphous

1Other types of collagen (VI–XI) are less well characterized.

2Digested by collagenase but not by proteases.

3In varying combinations in different sites.

Reticulin is the term applied to single fibrils of collagen arranged in a three-dimensional meshwork (or reticulum). Reticulin is visible by light microscopy only with special silver stains.

Elastin. Elastic fibers are composed of random coils of elastin fibrils around a microfibrillary core of acidic glycoprotein (fibrillin). This structure allows for the unique elasticity of elastic fibers, which are widely distributed in connective tissue, especially in skin, lung, and blood vessels. Elastic fibers are stained black by special elastin stains (eg, orcein).

Synthesis of new collagen is an integral part of the repair process (fibrosis; Chapter 6: Healing & Repair) and is also seen as a response to chronic inflammation (Chapter 5: Chronic Inflammation). Deficient collagen formation leads to impaired wound healing and capillary fragility (eg, in vitamin C deficiency; Chapter 10: Nutritional Diseases). Collagenases released by inflammatory cells disrupt the triple helix, rendering the fragments susceptible to proteases present in inflamed tissue. Elastin is digested by elastases released by bacteria and by inflammatory cells. Both collagen and elastin tend to degenerate in the aged. An inherited (autosomal dominant) defect in fibrillin formation results in abnormal elastic fibers and is responsible for Marfan's syndrome, characterized by pathologic degeneration of connective tissue particularly affecting major blood vessels (the aorta) and the joints. In Ehlers-Danlos syndrome (a group of inherited disorders, most of which are autosomal dominant), there are defects in cross-linking of collagen leading to generalized weakness of connective tissues and to hyperextensible joints.

Changes in the Ground Substance of Interstitial Tissue

Ground substance consists of extravasated plasma and plasma proteins, plus various proteoglycans (chondroitin, dermatan, and keratan sulfates), plus hyaluronic acid and fibronectin. These molecules play a poorly understood role in maintaining the integrity of tissue and in cell differentiation. Many cells have surface receptors (integrins) that bind with fibronectin, laminin, or collagen. Together with laminin and type IV collagen, fibronectin forms basement membranes. Enzymes released by bacteria and by inflammatory cells lead to dissolution of ground substances in certain types of inflammation. For example, hyaluronidase produced by virulent streptococci and staphylococci may facilitate spread of the organisms. Certain lysosomal storage diseases (the mucopolysaccharidoses; Chapter 15: Disorders of Development) are characterized by accumulation of proteoglycans within connective tissue cells.

Accumulation of Mucopolysaccharides (Myxoid Degeneration)

An increase in the amount of mucopolysaccharides (glycosaminoglycans) in the ground substance of the interstitium is termed myxoid (myxomatous) degeneration. Special stains (eg, alcian blue, colloidal iron) are necessary to demonstrate mucopolysaccharides; myxoid degeneration appears on microscopic examination of hematoxylin and eosin-stained sections as loose, weakly basophilic material.

Myxoid degeneration of the interstitium occurs in hypothyroidism (myxedema) (see Chapter 58: The Thyroid Gland) through an unknown mechanism. Myxoid degeneration is common in joint capsules, where it may lead to formation of a cystic tumor (ganglion) on a tendon or aponeurosis. Myxoid degeneration also occurs in the stroma of neoplasms such as neurofibromas.

A form of myxoid degeneration may occur in the aorta and cardiac valves, especially the mitral valve. This change is common in Marfan's syndrome (see above) and may be associated with valvular incompetence and aortic rupture. A similar form of myxoid degeneration—largely confined to the mitral valve leaflets—occurs in otherwise normal individuals and is the most common cause of mitral valve incompetence (floppy valve syndrome).

Deposition of Amyloid (Amyloidosis)

The term amyloid denotes a variety of fibrillary proteins deposited in interstitial tissues in certain pathologic conditions. All types of amyloid have the following physicochemical characteristics:

(1)

When iodine is added to fresh tissue containing amyloid, a brown color is produced.

(2)

In histologic sections, amyloid stains as follows:

(a)

With Congo red stain, amyloid appears red with apple-green birefringence when viewed under polarized light.

(b)

With hematoxylin and eosin (H&E), it stains homogeneous pink.

(c)

With methyl violet, amyloid shows metachromasia, appearing pink. (Note: When a substance stains a color that is different from the color of the stain, it is metachromatic.)

(d)

Amyloid may also be stained immunohistochemically using antibodies specific to the various subtypes of fibrils.

(3)

On electron microscopy, amyloid appears as nonbranching fibrils 7.5–10 nm wide.

(4)

On x-ray diffraction, amyloid exhibits a pleated [image] -sheet structure that renders the protein very resistant to enzymatic degradation, contributing to its accumulation in tissues.

Chemical Composition

The chemical structure of amyloid protein is quite variable (see Table 2-6, where AL, AA, etc are explained).

Table 2–6. Amyloidosis.

Amyloid Protein | Principal Constituent | Associated Diseases | Distribution
AL Immunoglobulin light chain
Primary amyloidosis
Plasma cell myeloma
B cell malignant lymphoma
Tongue, heart, gastrointestinal tract liver, spleen, kidney (primary distribution)
AA Serum A protein ( [image] 1–globulin)
Rheumatoid arthritis Tongue, heart, gastrointestinal tract (primary distribution)
AA Serum A protein ( [image] 1–globulin)
Chronic infections (tuberculosis, leprosy bronchiectasis, osteomyelitis)
Hodgkin's disease
Inflammatory bowel disease
Liver, kidney, spleen (secondary distribution)
AA Serum A protein ( [image] 1–globulin)
Familial Mediterranean fever Liver, kidney, spleen
AF | Prealbumin | Familial amyloidosis (Portuguese, Swedish, etc) | Peripheral nerves, kidney
AS Prealbumin
Senile amyloidosis
Cardiac amyloidosis
Cerebral amyloid angiopathy
Heart, spleen, pancreas
Heart
Cerebral vessels
AE Peptide hormone precursors (eg, calcitonin)
Medullary carcinoma of thyroid
Pancreatic islet cell adenomas
Locally within the neoplasm
AD | Unknown | Lichen amyloidosis | Skin (dermis)
Alzheimer A4 peptide1 or beta amyloid precursor protein
Alzheimer's disease
Down's syndrome
Neurofibrillary tangles, plaques, and angiopathy.

1A4 peptide = Alzheimer 4000–MW peptide (derived from a 40,000–MW precursor protein found in serum and cerebrospinal fluid; encoded in chromosome 21).

Amyloid of Immunoglobulin Origin

In AL amyloid, the protein is composed of fragments of the light chains of immunoglobulin molecules. AL is produced by neoplastic plasma cells (myeloma) and B lymphocytes (B cell lymphomas). Amyloid light chains resemble the free light chains (Bence Jones proteins) or light chain fragments that are produced by the neoplastic plasma cells or B lymphocytes (Chapter 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus).

Amyloid of Other Origin

Other amyloid fibrils are composed of (1) serum amyloid-associated protein, an acute phase protein (molecular weight (MW) 18,000) produced by the liver during any inflammatory process; (2) prealbumin; and (3) other peptide fragments (Table 2-6). In addition, all amyloids contain small amounts of amyloid P protein and, usually, heparan sulfate.

Classification

The clinical classification of amyloidosis is based on protein type and tissue distribution.

Systemic Amyloidosis

Primary Pattern of Distribution

In systemic amyloidosis with a primary distribution, amyloid is found in the heart, gastrointestinal tract, tongue, skin, and nerves. This distribution is seen in primary amyloidosis and neoplasms of B lymphocytes (plasma cell myeloma and B cell malignant lymphomas). An underlying plasma cell neoplastic process with a monoclonal immunoglobulin is detectable in serum in more than 90% of patients with primary amyloidosis. In these cases, amyloid is AL. In rheumatoid arthritis, a nonimmunoglobulin amyloid (AA) is deposited in this primary pattern.

Secondary Pattern of Distribution

In systemic amyloidosis with a secondary distribution, amyloid is found in the liver, spleen, kidney, adrenals, gastrointestinal tract, and skin. It occurs secondarily to chronic inflammatory diseases such as tuberculosis, leprosy, chronic osteomyelitis, chronic pyelonephritis, and inflammatory bowel disease (reactive systemic amyloidosis, secondary amyloidosis). The amyloid protein is AA and is derived from plasma [image] 1-globulins.

Localized Amyloidosis

Localized amyloidosis may take the form of nodular, tumor-like masses that occur rarely in the tongue, bladder, lung, or skin. These amyloid tumors are commonly associated with localized plasma cell neoplasms. In Alzheimer's disease, deposits of a special form of amyloid occur in the extracellular brain substance (plaques) (see Chapter 64: The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases).

Amyloid in Neoplasms

Amyloid is present in the stroma of many endocrine neoplasms, eg, medullary carcinoma of the thyroid. The amyloid protein is AE, usually derived from precursor molecules of certain peptide hormones (eg, calcitonin).

Heredofamilial Amyloidosis

Familial amyloidosis has been reported in only a few families. The amyloid type is AF or AA. Familial amyloidosis is classified as neuropathic, nephropathic, or cardiac, depending on the site of maximal involvement. Familial Mediterranean fever, a disease transmitted by autosomal recessive inheritance, is characterized by fever and inflammation of joints and serosal membranes.

Senile Amyloidosis

Small amounts of amyloid (AS type) are frequently found in the heart, pancreas, and spleen in the elderly. In the late stages of diabetes mellitus, amyloidosis occurs in the abnormal pancreatic islets. This may be a distinct type of amyloid composed of islet amyloid polypeptide, which has been shown to have hormonal activity, affecting glucose uptake in muscle.

Effects of Amyloid Deposition

Amyloid is deposited in interstitial tissue, commonly in relation to the basement membrane of cells and small blood vessels. Tissues affected by amyloidosis are often enlarged (hepatosplenomegaly, cardiomegaly, thickened peripheral nerves, macroglossia). Affected tissues are also firmer and less flexible or distensible than normal tissues. Therefore, blood vessels affected by amyloidosis do not constrict normally and tend to bleed after injury; diagnostic biopsy may be followed by hemorrhage for this reason. The gross appearance of involved tissue appears pale gray and waxy. Pathologic and clinical effects of amyloidosis are illustrated in Figures 2-5, 2-6, and 2-7.

Figure 2–5.

Amyloidosis involving a glomerulus. Amyloid appears as a homogeneous acellular material that stains pink with hematoxylin and eosin.

Figure 2–6.

Amyloidosis of the liver. Amyloid is deposited in the space of Disse and compresses the liver cell plates.

Figure 2–7.

Clinical and pathologic effects of amyloidosis.

Deposition of Fat

Pathologic adiposity (obesity) occurs in two forms. The juvenile or constitutional form is characterized by an absolute increase in the number of fat cells (hyperplasia) throughout the interstitial tissues of the body. Obesity beginning in adulthood typically involves deposition of increased amounts of lipid in existing fat cells, which therefore become large (hypertrophy). (The terms hyperplasia and hypertrophy are fully defined in Chapter 16: Disorders of Cellular Growth, Differentiation, & Maturation.) These processes obviously overlap and sometimes are referred to as fatty infiltration, to be distinguished from fatty degeneration (discussed in Chapter 1: Cell Degeneration & Necrosis), in which triglyceride accumulates within parenchymal cells and not within adipocytes (fat cells). Although these additional fat cells cause surprisingly few alterations in affected tissue, obesity itself is associated with increased morbidity and mortality because it is often associated with chronic lung disease, hypertension, ischemic heart disease, type II (adult-onset) diabetes mellitus, and osteoarthrosis. Pathologic obesity with hypoventilation is often termed Pickwickian syndrome after a character in Charles Dickens's The Pickwick Papers.

Increase in Blood & Deposition of Hemoglobin Pigments

Congestion & Hyperemia

Hyperemia is an increase in the amount of blood within the vessels caused by dilation of the microcirculation. Active dilation of the microcirculation occurs in acute inflammation (active hyperemia). Passive dilation of vessels follows obstruction of venous outflow (passive hyperemia, or congestion).The term congestion is used synonymously with hyperemia by some people and with passive hyperemia by others. Hyperemic tissue is red on gross examination; numerous dilated vessels filled with blood are visible on microscopic examination.

Hemorrhage

Hemorrhage is the presence of blood in interstitial tissue outside the blood vessels. Hemorrhage results from escape of erythrocytes across intact vessels (diapedesis; see Chapter 3: The Acute Inflammatory Response) or from vascular rupture.

Erythrocytes are rapidly broken down in interstitial tissue, and the iron in hemoglobin molecules is ingested by macrophages in the interstitium and converted to hemosiderin, which appears as a brown, granular pigment in the cytoplasm of macrophages. Hemosiderin may spill over from macrophages to be deposited in interstitial connective tissue (localized hemosiderosis). The porphyrin in the hemoglobin molecule is broken down by local macrophages to form bilirubin, which may be absorbed in the blood or deposited in interstitial connective tissue as a golden-yellow, crystalline pigment called hematoidin. Neither hemosiderin nor hematoidin deposited in interstitial tissues causes cellular dysfunction.

Accumulation of Hematin

Hematin is a golden-brown granular pigment derived from hemoglobin. It accumulates in reticuloendothelial cells following massive intravascular hemolysis, such as occurs in incompatible blood transfusions and malaria. Although hematin contains iron, the iron is part of an organic complex and is difficult to demonstrate on microscopy (Prussian blue stain for iron is negative). Accumulation of hematin produces no clinical effects.

Changes in the Cells of Interstitial Tissue

Changes in interstitial cells occur in acute and chronic inflammation and in repair processes (see Chapter 3: The Acute Inflammatory Response, Chapter 4: The Immune Response, Chapter 5: Chronic Inflammation, Chapter 6: Healing & Repair, and Chapter 7: Deficiencies of the Host Response for detailed discussions).


Lange Pathology > Part A. General Pathology > Section II. The Host Response to Injury > Introduction >

Introduction

Evolution of the Response to Injury

The human organism responds to injury with complex predetermined patterns that, at a tissue level, have their analogues in lower animals. In animal phyla, the first responses to injury to evolve were phagocytosis and regeneration (present in amebas, hydras, sponges, etc). Phagocytosis, which at the level of these organisms is the engulfment of a solid particle by a cell, involves only simple recognition of damage or of status as foreign versus self. A more advanced level of response occurs in larger multicellular animals (invertebrates such as worms, mollusks, insects), in which the existence of a vascular system permits mobilization and transport of specialized inflammatory cells (phagocytes) to the site of injury. This nonspecific acute inflammatory response goes beyond simple recognition and phagocytosis to include chemotaxis (movement of cells in response to a chemical concentration gradient) and microcirculatory changes. In vertebrates, a highly specific immune response exists that enhances the efficiency of phagocytosis and the acute inflammatory response to injury. This enhancement is possible because of the presence of cells (lymphocytes) that remember an encounter with an injurious agent and produce a greater, more specific, and faster response when they meet that particular agent again. Specificity, memory, and amplification are the trio of features that distinguish the immune response from the acute inflammatory reaction.

Sequence of Host Responses

(Figure II-1)

Figure II–1.

Host tissue response to injury.

In humans, the first visible tissue change begins immediately after an injury. It is the microcirculatory response accompanied by mobilization of phagocytic cells—the acute inflammatory response (Chapter 3: The Acute Inflammatory Response).

The immune response (Chapter 4: The Immune Response) is triggered at the time of the injury but takes several days to manifest microscopically visible changes at the site of injury. The term chronic inflammation (Chapter 5: Chronic Inflammation) is applied to the complex of changes in tissues that represents a combined inflammatory and immune response against an agent that persists in the tissues long enough so that the microscopic changes of the immune response can appear. Chronic inflammation also shows changes associated with tissue damage and repair.

Many texts present acute and chronic inflammation together, with separate discussions of immunity. We chose the sequence of acute inflammatory response [image] immune response [image] chronic inflammation, because we think it provides a more logical explanation of the sequence of events in injury.

Types of Noxious Agents

Noxious agents causing tissue injury may be classified into 2 broad categories:

(1)

Physical or chemical agents and other mechanisms that are not recognized by the immune system. These induce primarily a basic microcirculatory and phagocytic response (inflammation).

(2)

Agents that are recognized by the immune system (eg, most infectious agents). These induce a dual response consisting of nonspecific inflammation as well as a specific immune response that enhances the effectiveness of the basic inflammatory reaction.

Function of the Response to Injury

The host response is designed to inactivate and remove the injurious agent, remove any damaged tissue resulting from the injury, and accomplish repair. Repair processes are considered in Chapter 6: Healing & Repair.

Deficiencies of the host responses are discussed in Chapter 7: Deficiencies of the Host Response.


Lange Pathology > Part A. General Pathology > Section II. The Host Response to Injury > Chapter 3. The Acute Inflammatory Response >

The Acute Inflammatory Response: Introduction

Acute inflammation is the early (almost immediate) response of a tissue to injury. It is nonspecific and may be evoked by any injury short of one that is immediately lethal. Acute inflammation may be regarded as the first line of defense against injury and is characterized by changes in the microcirculation: exudation of fluid and emigration of leukocytes from blood vessels to the area of injury. Acute inflammation is typically of short duration, occurring before the immune response becomes established, and it is aimed primarily at removing the injurious agent.

Until the late 18th century, acute inflammation was regarded as a disease. John Hunter (1728–1793, London surgeon and anatomist) was the first to realize that acute inflammation was a response to injury that was generally beneficial to the host: "But if inflammation develops, regardless of the cause, still it is an effort whose purpose is to restore the parts to their natural functions."

Cardinal Clinical Signs

Clinically, acute inflammation is characterized by 5 cardinal signs: rubor (redness), calor (increased heat), tumor (swelling), dolor (pain), and functio laesa (loss of function) (Figure 3-1). The first four were described by Celsus (ca 30 BC–38 AD); the fifth was a later addition by Virchow in the nineteenth century. Redness and heat are due to increased blood flow to the inflamed area; swelling is due to accumulation of fluid; pain is due to release of chemicals that stimulate nerve endings; and loss of function is due to a combination of factors. These signs are manifested when acute inflammation occurs on the surface of the body, but not all of them will be apparent in acute inflammation of internal organs. Pain occurs only when there are appropriate sensory nerve endings in the inflamed site—for example, acute inflammation of the lung (pneumonia) does not cause pain unless the inflammation involves the parietal pleura, where there are pain-sensitive nerve endings. The increased heat of inflamed skin is due to the entry of a large amount of blood at body core temperature into the normally cooler skin. When inflammation occurs internally—where tissue is normally at body core temperature—no increase in heat is apparent.

Figure 3–1.

Cardinal signs of acute inflammation. Note swelling and redness of the skin around an infected burn. Marked tenderness, increased local temperature, and loss of function were also present.

Morphologic & Functional Changes

The morphologic and functional changes in acute inflammation were described in the late nineteenth century by Cohnheim, who demonstrated the vascular changes of injury in the vessels of a frog tongue. The two main components of the acute inflammatory response are the microcirculatory response and the cellular response.

Microcirculatory Response

Vasodilation and Stasis

The first change in the microcirculation is a transient and insignificant vasoconstriction, which is then followed by marked, active dilation of arterioles, capillaries, and venules. This vasodilation causes an initial marked increase in blood in the area (hyperemia) (Figures 3-2 and 3-3). Subsequently, as fluid is lost into the exudate (see below), stasis may supervene, with very sluggish blood flow.

Figure 3–2.

Microcirculatory changes in acute inflammation. The postcapillary venule is dilated and has swollen endothelial cells. Rouleau formation of erythrocytes and margination and emigration of leukocytes are also seen. Postcapillary venules generally show the greatest change.

Figure 3–3.

Marginating, pavementing, and emigrating neutrophils in a venule in an area of acute inflammation.

Increased Permeability

The permeability of capillaries and venules is a function of the intercellular junctions between vascular endothelial cells. These pores normally permit the passage of small molecules (MW < 40,000). Pinocytosis permits selective transfer of larger molecules across the capillary into the interstitium. In normal capillaries, fluid passes out of the microcirculation and into tissues under the influence of capillary hydrostatic pressure—and returns because of plasma colloid osmotic pressure (Chapter 2: Abnormalities of Interstitial Tissues). Normally, fluid that passes out of the microcirculation is an ultrafiltrate of plasma (Table 3-1).

Table 3–1. Differences between Exudates and Transudates.

 | Ultrafiltrate of Plasma | Transudate | Exudate | Plasma
Vascular permeability | Normal | Normal | Increased | —
Protein content | Trace | 0–1.5 g/dL | 1.5–6 g/dL1 | 6–7 g/dL1
Protein types | Albumin | Albumin | All2 | All2
Fibrin | No | No | Yes | No (fibrinogen)
Specific gravity | 1.010 | 1.010–1.015 | 1.015–1.027 | 1.027
Cells | None | None | Inflammatory | Blood

1The protein content of an exudate depends on the plasma protein level. In patients with very low plasma protein levels, an exudate may have a lower protein content than 1.5 g/dL.

2All = albumin, globulins, complement, immunoglobulins, proteins of the coagulation and fibrinolytic cascades, etc.

In acute inflammation, there is an immediate (but reversible) marked increase in the permeability of venules and capillaries due to active contraction of actin filaments in endothelial cells. The effect is separation of intercellular junctions from one another (widening of the pores). Direct damage to the endothelial cells by the noxious agent may also contribute. Increased amounts of fluid and high-molecular-weight proteins are able to pass through these abnormally permeable vessels (see Exudation of Fluid, below).

Increase in permeability in acute inflammation occurs in several phases, principally an immediate phase and a sustained or delayed phase. These permeability changes are effected by various chemical mediators (Table 3-2).

Table 3–2. Mediators of Acute Inflammation.

 |  | Increased Permeability |  |  |  |
Mediator | Vasodilation | Immediate | Sustained | Chemotaxis | Opsonin | Pain
Histamine | + | +++ | – | – | – | –
Serotonin (5–HT) | + | + | – | – | – | –
Bradykinin | + | + | – | – | – | ++
Complement 3a | – | + | – | – | – | –
Complement 3b | – | – | – | – | +++ | –
Complement 5a | – | + | – | +++ | – | –
Prostaglandins | +++ | + | +? | – | – |
Leukotrienes | – | +++ | +? | +++ | – | –
Lysosomal proteases | – | – | ++1 | – | – | –
Oxygen radicals | – | – | ++1 | – | – | –

1Proteases and oxygen–based free radicals derived from neutrophils are believed to mediate a sustained increase in permeability by means of their damage to endothelial cells.

Exudation of Fluid

The passage of a large amount of fluid from the circulation into the interstitial tissue produces swelling (inflammatory edema; Chapter 2: Abnormalities of Interstitial Tissues), one of the major features of acute inflammation. Increased passage of fluid out of the microcirculation because of increased vascular permeability is termed exudation. The composition of an exudate approaches that of plasma (Table 3-1); it is rich in plasma proteins, including immunoglobulins, complement, and fibrinogen, because the abnormally permeable endothelium no longer prevents passage of these large molecules. Fibrinogen in an acute inflammatory exudate is rapidly converted to fibrin by tissue thromboplastins. Fibrin can be recognized microscopically in an exudate as pink strands or clumps (Figure 3-4). Grossly, fibrin is most easily seen on an acutely inflamed serosal surface that changes from its normal shiny appearance to a rough, yellowish bread and butter-like surface, covered by fibrin and coagulated proteins.

Figure 3–4.

An acute inflammatory exudate, showing strands of fibrin and numerous neutrophils. Scattered macrophages are also present.

Exudation should be distinguished from transudation (Table 3-1). Transudation denotes increased passage of fluid into tissues through vessels of normal permeability. The force that causes outward passage of fluid from the microcirculation into the tissues is either increased hydrostatic pressure or decreased plasma colloid osmotic pressure. A transudate has a composition similar to that of an ultrafiltrate of plasma. In clinical practice, identification of edema fluid as a transudate or an exudate is of considerable diagnostic value because it provides clues to the cause of the disorder, eg, examination of peritoneal (ascites) fluid (Table 3-3).

Table 3–3. Selected Causes of Transudative and Exudative Peritoneal Effusion (Ascites).

Transudate | Exudate
Cirrhosis of the liver | Bacterial peritonitis
Portal vein obstruction | Tuberculous peritonitis
Right heart failure | Metastatic neoplasms
Constrictive pericarditis | Mesothelioma (cancer of mesothelial cells)
Meigs' syndrome1 | Connective tissue disease (eg, systemic lupus erythematosus)
Malnutrition (kwashiorkor) |

1Meigs' syndrome is the occurrence of peritoneal and pleural effusion due to transudation of fluid from the surface of an ovarian tumor.

Exudation helps combat the offending agent (1) by diluting it; (2) by causing increased lymphatic flow; and (3) by flooding the area with plasma, which contains numerous defensive proteins such as immunoglobulins and complement. The increased lymphatic drainage conveys noxious agents to the draining lymph nodes, thereby facilitating a protective immune response (Chapter 4: The Immune Response). Occasionally, with virulent organisms, the lymphatics may inadvertently promote spread and may actually themselves become inflamed (lymphangitis), together with the lymph nodes (lymphadenitis; Chapter 28: The Lymphoid System: I. Structure & Function; Infections & Reactive Proliferations).

Cellular Response

Types of Cells Involved

Acute inflammation is characterized by the active emigration of inflammatory cells from the blood into the area of injury. Neutrophils (polymorphonuclear leukocytes) (Figure 3-4) dominate the early phase (first 24 hours). After the first 24–48 hours, phagocytic cells of the macrophage (reticuloendothelial) system—and immunologically active cells such as lymphocytes and plasma cells—enter the area. Neutrophils remain predominant for several days, however.

Margination of Neutrophils

In a normal blood vessel, the cellular elements of blood are confined to a central axial stream, which is separated from the endothelial surface by a zone of plasma (Figure 3-2A). This separation is dependent on normal blood flow, which creates physical forces that tend to keep the heaviest cellular particles in the center of the vessel.

As the rate of blood flow in the dilated vessels decreases in acute inflammation, the orderly flow of blood is disturbed. Erythrocytes form heavy aggregates (rouleaux) in a phenomenon termed sludging (Figure 3-2B).

As a result, leukocytes move to the periphery in contact with the endothelium (margination), to which many then adhere (pavementing) (Figures 3-2B and 3-3). Pavementing is a normal process that is much exaggerated in inflammation as a result of increased expression of various cell adhesion molecules (CAMs) on both leukocytes and endothelial cells. For example, expression of beta 2 integrins (the CD11-CD18 complex), which include leukocyte function antigen-1 (LFA-1), is enhanced by the action of such chemotactic factors as C5a (complement anaphylatoxin; Chapter 4: The Immune Response) and leukotriene LTB4. The complementary CAMs on endothelial cells are similarly up-regulated by the actions of interleukin-1 (IL-1) and tumor necrosis factor (TNF) (tumor necrosis factor, which is not confined to tumors); these include intercellular adhesion molecule (ICAM) 1, ICAM 2, and endothelian leukocyte adhesion molecule (ELAM)-1 (endothelial leukocyte adhesion molecule). Leukocyte adhesion molecule (LAM)-1, which promotes the passage of lymphocytes across high endothelial vesicles into lymph nodes (Chapter 4: The Immune Response), also plays a role in neutrophil and lymphocyte emigration in inflammation.

Emigration of Neutrophils

The adherent neutrophils actively leave post capillary venules through intercellular junctions (Figures 3-2 and 3-3) and pass through the basement membrane to reach the interstitial space (emigration). Penetration through the wall takes 2–10 minutes; in interstitial tissue, neutrophils move at a rate of up to 20 [image] m/min.

Chemotactic Factors

(Table 3-2.) The active emigration of neutrophils and the direction in which they move are governed by chemotactic factors. Complement factors C3a and C5a (collectively known as anaphylatoxin) are potent chemotactic agents for neutrophils and macrophages, as is leukotriene LTB4. Interaction between neutrophil surface receptors and these chemotaxins increases neutrophil motility (via an influx of Ca2+ ions, which stimulates contraction of actin) and promotes degranulation. Various cytokines (Chapter 4: The Immune Response) play an increasing role as the immune response develops.

Erythrocytes enter an inflamed area passively—in contrast to the active process of leukocyte emigration. Red blood cells are pushed out of the vessel by hydrostatic pressure through the widened intercellular junctions behind emigrating leukocytes (diapedesis). In severe injuries associated with disruption of the microcirculation, large numbers of erythrocytes enter the inflamed area (hemorrhagic inflammation).

Phagocytosis

See Figure 3-5.

Figure 3–5.

Phagocytosis by neutrophils Immune phagocytosis (B) is much more efficient than nonspecific phagocytosis (A). The presence on the cell membrane of receptors to the Fc fragment of the immunoglobulin molecule (FcR) and C3b component of complement (C3b-R) are important in immune phagocytosis. Note that macrophages have similar phagocytic capability.

Recognition

The first step in phagocytosis is recognition of the injurious agent by the phagocytic cell, either directly (as occurs with large, inert particles) or after the agent has been coated with immunoglobulin or complement factor 3b (C3b) (opsonization). The coating agents are opsonins. Op sonin-mediated phagocytosis is the mechanism operating in the immune phagocytosis of microorganisms. Both IgG and C3b are effective opsonins. Immunoglobulin that is specifically reactive with antigens on the injurious agent (specific antibody) is the most effective opsonin. C3b is generated locally by activation of the complement cascade. Early in acute inflammation—before the immune response has developed—nonimmune factors dominate, but as immunity develops, they are superseded by the more efficient immune phagocytosis.

Engulfment

Once recognized by a neutrophil or macrophage, a foreign particle is engulfed by the phagocytic cell to form a membrane-bound vacuole called a phagosome, which fuses with lysosomes to form a phagolysosome.

Microbial Killing

When the offending agent is a microorganism, it must be killed before degradation can occur. The same factors that are instrumental in cell injury (Figure 1-3) are also effective in killing microorganisms.

(1)

The hydrogen peroxide (H2O2)-myeloperoxidase-halide system is the most important microbicidal mechanism in neutrophils whose cytoplasmic granules contain myeloperoxidase. Superoxide ions are formed by the action of an oxidase in the plasma membrane. Superoxide is spontaneously transformed to microbicidal H2O2 in the lysosome. In addition, myeloperoxidase, in combination with a halide ion (usually chloride), greatly potentiates the microbicidal effect of H2O2, probably by forming highly toxic ions such as HOCl.

(2)

Toxic oxygen-based radicals, eg, superoxide (O2–, hydroxyl [OH [image] ], and singlet oxygen, are produced in all phagocytic cells. Microbial killing resulting from the action of these oxygen-based radicals may be direct or may be mediated by ferric ions. Reaction of superoxide with ferric ion results in the formation of ferrous ion, which reacts with hydrogen peroxide to form hydroxyl radicals. Hydroxyl radicals react with bacterial cell wall phospholipids, causing loss of bacterial cell membrane integrity (lipid peroxidation).

(3)

Other bactericidal agents released by neutrophil granules include hydrolases, proteases (cathepsin G), lactoferrin, and lysozyme. Lysozyme was first discovered in tears by Alexander Fleming, who called it "tear antiseptic." It acts by attacking muramic acid linkages in bacterial cell walls.

(4)

Immunologic mechanisms such as macrophage-activating factor, a lymphokine released by sensitized T lymphocytes, assist microbial killing by macrophages (Chapter 4: The Immune Response).

(5)

As the immune response develops, a variety of other microbicidal mechanisms come into effect (Figure 3-6).

Figure 3–6.

Mechanisms of microbial killing.

Mediators of Acute Inflammation

The Triple Response

(Figure 3-7)

Figure 3–7.

Lewis's triple response. The red line and wheal are caused by chemical mediators; the flare is mediated by a local axon reflex and is the only element that is dependent on the nerve supply.

Sir Thomas Lewis, in a series of elegant and simple experiments in 1927, elucidated the basic factors that mediate acute inflammation. Firmly stroking the forearm with a blunt instrument such as a pencil evokes the triple response: (1) Within 1 minute, a red line appears along the line of the stroke as a result of dilation of arterioles, capillaries, and venules at the site of injury; (2) simultaneously, a red flare develops as a result of vasodilation in the tissue surrounding the injury; and (3) a wheal forms because of exudation of fluid along the line of injury.

Lewis showed that vasodilation in tissue surrounding the injury—the flare, a minor part of the acute inflammatory response—is mediated by a local axon reflex (Figure 3-7). The major components of acute inflammation—the red line and the wheal—were shown to be independent of neural connections in the tissue. Lewis then demonstrated that local injection of histamine (Lewis's "H substance") produced a reaction equivalent to the red line and wheal. This discovery laid the foundation for understanding the role of chemical mediators in acute inflammation.

Specific Mediators

(Table 3-2)

In the years since Lewis's experiments, it has become apparent that histamine can account for only a small part of the acute inflammatory response. Many other chemical mediators have been discovered, but the exact role of individual mediators in inflamed tissue is unknown; their actions in vivo can only be postulated on the basis of their demonstrated in vitro activity.

Vasoactive Amines

Histamine and serotonin are released from mast cells and platelets and can be identified early in the course of acute inflammation. Histamine is more important than serotonin in humans; it acts mainly on venules that have H1-histamine receptors. Both of these amines cause vasodilation and increased permeability and are probably the main agents responsible for the immediate phase of the acute inflammatory response. Histamine levels decrease rapidly within an hour after the onset of inflammation.

The Kinin System

Bradykinin, the final product of the kinin system, is formed by the action of kallikrein on a precursor plasma protein (high-molecular-weight kininogen). Kallikrein is present in its inactive form prekallikrein in plasma and is activated by activated factor XII (Hageman factor) of the coagulation cascade. Bradykinin causes increased vascular permeability and stimulates pain receptors.

The Coagulation Cascade

Note that the coagulation cascade, leading to production of fibrin, is also initiated by Hageman factor (activated factor XII). The fibrinopeptides that are also formed in the catabolism of fibrin (fibrinolysis) also cause increased vascular permeability and are chemotactic for neutrophils.

The Complement System

(Chapter 4: The Immune Response). C5a and C3a, which are formed in the activation of complement, cause increased vascular permeability by stimulating release of histamine from mast cells. C5a is a powerful chemotactic agent for neutrophils and macrophages. C3b is an important opsonin. C5a activates the lipoxygenase pathway of arachidonic acid metabolism (see below).

Arachidonic Acid Metabolites

Arachidonic acid is a 20-carbon unsaturated fatty acid found in phospholipids in the cell membranes of neutrophils, mast cells, monocytes, and other cells. Release of arachidonic acid by phospholipases initiates a series of complex reactions that culminate in the production of prostaglandins, leukotrienes, and other mediators of inflammation (Figure 3-8).

Figure 3–8.

Metabolites of arachidonic acid and their influence on the acute inflammatory response. *Note that LTC4, LTD4, and LTE4 appear to equate with slow-reacting substance of anaphylaxis (SRS-A) of the older literature. These are key mediators of anaphylactic hypersensitivity reactions (Chapter 8: Immunologic Injury).

Neutrophil Factors

Proteases and toxic oxygen-based free radicals generated by the neutrophil are believed to cause endothelial damage leading to increased vascular permeability.

Other Mediators and Inhibitors

Numerous other chemical mediators of acute inflammation have been described that are ignored here because they play either a minor or a dubious role. Negative feedback (inhibition) of inflammation also occurs but is not well understood; possible inhibitory factors include C1 esterase inhibitor (inhibits the complement cascade) and [image] 1-antitrypsin (inhibits proteases).

Systemic Clinical Signs

Acute inflammation may be accompanied by systemic features in addition to the local cardinal signs described earlier.

Fever

Fever may result following the entry of pyrogens and prostaglandins into the circulation at the site of inflammation. These act upon the brain stem to reset body temperature.

Changes in the Peripheral White Blood Cell Count

(Figure 3-9)

Figure 3–9.

Changes in peripheral blood leukocytes in acute inflammation. The exact change observed varies with different causative agents and may give clues to the cause of the disease.

The total number of neutrophils in the peripheral blood is increased (neutrophil leukocytosis); initially, this is due to accelerated release of neutrophils from bone marrow. Later, neutrophil production in the marrow is increased. Peripheral blood neutrophils tend to be the less mature forms, and they frequently contain large cytoplasmic granules (toxic granulation). The term shift to the left signifies this change (see Figure 3-9 and Chapter 26: Blood: III. the White Blood Cells). Viral infections tend to produce neutropenia (decreased number of neutrophils in the blood) and lymphocytosis (excess of normal lymphocytes in the blood). Acute inflammation resulting from viral infection therefore represents an exception in that the microcirculatory changes and fluid exudation are accompanied by a lymphocytic rather than a neutrophil response.

Changes in Plasma Protein Levels

The levels of certain plasma proteins typically increase when acute inflammation is present. These acute phase reactants include C-reactive protein, [image] 1-antitrypsin, fibrinogen, haptoglobin, and ceruloplasmin. Increased levels of these substances in turn lead to an increased erythrocyte sedimentation rate, a simple and useful (though nonspecific) clue to the presence of inflammation.

Types of Acute Inflammation

The preceding description of acute inflammation is that of the classic, most frequently occurring form. It is important to recognize variations from this common type because they provide clues to the causative agent (Table 3-4).

Table 3–4. Types of Acute Inflammation.

Type | Features | Common Causes
Classic type | Hyperemia; exudation with fibrin and neutrophils; neutrophil leukocytosis in blood. | Bacterial infections; response to cell necrosis of any cause.
Acute inflammation without neutrophils | Paucity of neutrophils in exudate; lymphocytes and plasma cells predominant; neutropenia, lymphocytosis in blood. | Viral and rickettsial infections (immune response contributes).
Allergic acute inflammation | Marked edema and numerous eosinophils; eosinophilia in blood. | Certain hypersensitivity immune reactions (see Chapter 8: Immunologic Injury).
Serous inflammation (inflammation in body cavities) | Marked fluid exudation. | Burns; many bacterial infections.
Catarrhal inflammation (inflammation of mucous membranes) | Marked secretion of mucus. | Infections, eg, common cold (rhinovirus); allergy (eg, hay fever).
Fibrinous inflammation | Excess fibrin formation. | Many virulent bacterial infections.
Necrotizing inflammation, hemorrhagic inflammation | Marked tissue necrosis and hemorrhage. | Highly virulent organisms (bacterial, viral, fungal), eg, plague (Yersinia pestis), anthrax (Bacillus anthracis), herpes simplex encephalitis, mucormycosis.
Membranous (pseudomembranous) inflammation | Necrotizing inflammation involving mucous membranes. The necrotic mucosa and inflammatory exudate form an adherent membrane on the mucosal surface. | Toxigenic bacteria, eg, diphtheria bacillus (Corynebacterium diphtheriae) and Clostridium difficile.
Suppurative (purulent) inflammation | Exaggerated neutrophil response and liquefactive necrosis of parenchymal cells; pus formation. Marked neutrophil leukocytosis in blood. | Pyogenic bacteria, eg, staphylococci, streptococci, gram–negative bacilli, anaerobes.

Course of Acute Inflammation

The acute inflammatory response is aimed at neutralizing or inactivating the agent causing the injury. There are several possible outcomes:

(1)

Resolution: In uncomplicated acute inflammation, tissue returns to normal in a process of resolution (Chapter 6: Healing & Repair), in which the exudate and cellular debris are liquefied and removed by macrophages and lymphatic flow.

(2)

Repair: When tissue necrosis has occurred before the agent is neutralized, repair ensues, and dead cells are either replaced by regeneration or repaired by scar formation (Chapter 6: Healing & Repair).

(3)

Suppuration: In virulent bacterial infections, exaggerated emigration of neutrophils with liquefactive necrosis occurs (suppurative inflammation). The liquefied mass of necrotic tissue and neutrophils is called pus. When an area of suppuration becomes walled off, an abscess results (Figure 3-10).

(4)

Chronic inflammation: When the noxious agent is not neutralized by the acute inflammatory response, the body mounts an immune response (Chapter 4: The Immune Response), which leads to chronic inflammation (Chapter 5: Chronic Inflammation).

Figure 3–10.

Bacterial infection (A) of a hair follicle of the skin, resulting in acute inflammation (B) followed by suppuration with liquefactive necrosis (C) and abscess formation (D).

Diagnosis of Acute Inflammation

(Table 3-5)

Table 3–5. Summary of Clinical and Laboratory Evaluation of Acute Inflammation.

Systemic features

Fever (usually of acute onset and rapidly rising)

Changes in peripheral white blood cell count

Neutrophil leukocytosis with shift to the left

Lymphocytosis and neutropenia in acute viral infections

Changes in plasma proteins

Elevated levels of acute phase reactants (eg, C-reactive protein, [image] 1-antitrypsin, haptoglobin)

Increased erythrocyte sedimentation rate

Local features (cardinal clinical signs; seen at site of injury only)

Redness

Swelling

Heat

Pain

Loss of function

Laboratory evaluation

Examination of inflammatory exudate

Characteristic high protein levels and high specific gravity

Presence of acute inflammatory cells (neutrophils; lymphocytes in viral infections)

Biopsy and microscopic examination of tissue

Hyperemia

Edema

Neutrophils

Fibrin

Diagnostic tests

Microbiologic (culture and Gram-stained smear)

Immunologic: Serum antibody levels, complement levels etc.

Local cardinal signs of inflammation permit diagnosis of acute inflammation when the process involves surface structures—skin, conjunctiva, mouth, etc. Acute inflammation in internal organs such as the lung and kidney may first manifest with systemic changes such as fever and alterations in the blood (white cell count, proteins, etc). More rarely, it is necessary to examine a fluid exudate or tissue sample (biopsy) to establish the presence of acute inflammation.


Lange Pathology > Part A. General Pathology > Section II. The Host Response to Injury > Chapter 4. The Immune Response >

The Immune Response: Introduction

The immune response is a complex series of cellular interactions activated by the entry into the body of foreign (nonself) antigenic materials such as infectious agents and a variety of macromolecules. After processing by macrophages, the antigen is presented to lymphocytes, which are the major effector cells of the immune system (Figure 4-1). Lymphocyte activation by antigen results in proliferation and transformation of the lymphocytes, which lead to two main types of immune response:

Figure 4–1.

Summary of the immune response. Lymphocytes (both B and T) bearing specific antigen receptors are induced to proliferate (amplification phase) after they react with an antigen. The process by which lymphocytes recognize an antigen commonly involves an antigen-processing cell (various types of macrophages). Proliferation produces the effector cells of the immune response. Effector B cells (plasma cells) produce specific antibody, which mediates humoral immunity. Effector T cells exert a direct cytotoxic effect and mediate cellular immunity. Humoral immunity is so called because it can be transferred from an immune individual to a susceptible one by injection of serum containing antibody; cellular immunity can be transferred only by injection of live T cells. (MHC, major histocompatibility complex.)

(1)

Cell-mediated immunity is a function of T lymphocytes, leading to the production of effector (killer) T cells, which have the ability to destroy antigen-bearing cells by direct toxicity, and of specific products called lymphokines that mediate cell interactions (macrophage, T cell, B cell) in the immune response. Furthermore, two subtypes of T cells serve to modulate the immune response: helper T cells enhance it; suppressor T cells have the opposite effect.

(2)

Humoral immunity is a function of B cells and is characterized by the transformation of B cells into plasma cells, which secrete immunoglobulins (antibodies) that have specific activity against the inciting antigen.

Characteristics of the Immune Response: Introduction

The immune response is characterized by (1) specificity (ie, reactivity is directed toward and restricted to the inducing agent, termed the antigen); (2) amplification (the ability to develop an enhanced response on repeated exposure to the same antigen); and (3) memory (the ability to recognize and mount an enhanced response against the same antigen on subsequent exposure even if the first and subsequent exposures are widely separated in time). These features distinguish the immune response from other nonspecific host responses such as acute inflammation and nonimmune phagocytosis.

Tolerance to Self Antigens

The concepts of self and nonself (foreignness) are central to immunologic reactivity (Figure 4-2). Many molecules in a host individual are antigenic (ie, they induce an immune response) if introduced into another individual but are not recognized as antigens by the host. This failure to respond to self antigens is natural tolerance, and it prevents the immune system from destroying the host's own tissues. Tolerance to self antigens is induced during embryonic development, and it also demonstrates specificity and memory.

Figure 4–2.

Antigens are molecules that induce an immune response in an appropriate recipient (host). From the point of view of an individual organism, antigens can be self (ie, part of the host's own tissues) or foreign. The developing fetal immune system usually encounters only self antigens, to which tolerance occurs. After birth, foreign antigens are encountered and the nature of the host response changes to an immune response (Figure 4-1) designed to neutralize and remove the antigen. Note that if a foreign antigen is presented in fetal life, natural tolerance may result. If a self antigen is hidden from the immune system in fetal life and first presented in postnatal life, an immune response may result. Tolerance, then, is an active decision by the immune system not to mount an immune response to a specific antigen (specific nonreactivity). By contrast, an immune response is an active decision that mobilizes the immune system into a complex response against that antigen (specific reactivity). This immune response usually is protective (immunity) but occasionally may be harmful to the host (hypersensitivity).

The mechanisms of natural tolerance are not fully understood, and two principal theories have been proposed to account for it.

Clonal Deletion

Some immunologists feel that tolerance is due to prenatal deletion of those clones of lymphocytes capable of recognizing self antigens, so that the capacity for self-recognition is in effect destroyed.

Suppressor Cells

Others feel that natural tolerance results from the production of specific suppressor cells (lymphocytes) that inhibit an immune response to self antigens (see also Autoimmunity, Chapter 8: Immunologic Injury: Immunologic Injury).

Specificity

The specificity of the immune response is dependent on the ability of the immune system to produce an almost unlimited number of antibodies of differing specificity plus an almost equally diverse repertoire of T lymphocytes bearing specific antigen receptors on their surfaces. An antigen evokes a response from a specific B or T lymphocyte that is preprogrammed to react against it (ie, the lymphocyte bears receptors with appropriate specificity for the antigen). (See p 52, Recognition of Antigens.) This receptor function is performed by immunoglobulin on B cells and by an immunoglobulin-like molecule on T cells. When challenged by an antigen, the specific lymphocyte (B or T) selectively multiplies into a clone of sensitized effector cells that can mount a highly specific response against that antigen: from B cells, plasma cells that in turn produce immunoglobulin; from T cells, cytotoxic T lymphocytes (Figure 4-1). This specific response usually has a net protective effect (immunity); occasionally, adverse reactions develop that cause tissue injury (hypersensitivity) (Chapter 8: Immunologic Injury).

Antigens

Antigens are molecules that evoke an immune response when introduced into a host that recognizes them as foreign, or nonself. They are relatively large rigid molecules (typically proteins or polysaccharides) with a molecular weight in excess of 5000. Smaller molecules called haptens—including some lipids, carbohydrates, oligopeptides, nucleic acids, and various drugs that are not large enough alone to act as antigens—may become antigenic when combined with larger-molecular-weight carriers.

Antigenic Determinants (Epitopes)

The exact part of the antigen or hapten that reacts with the immune system is called the antigenic determinant, or epitope. It is usually a small portion of the molecule and is frequently composed of only a few (four to eight) amino acids or sugar residues. A single antigenic molecule may bear several different epitopes, each with a characteristic rigid three-dimensional configuration determined by the primary, secondary, or tertiary structure of the molecule. These different antigenic determinants are recognized separately by the immune system, and antibodies are produced that provide a reciprocal fit (ie, they show specificity; see Figure 4-3).

Figure 4–3.

Antigen, epitopes, and antibody specificity. In A, macromolecule A has a single antigenic determinant site (epitope 1) that has combined with one of two identical binding sites on antibody 1. In B, macromolecule B has two epitopes (1 and 2) that have bound two different antibodies (1 and 2). Note that binding sites on the antibodies have different three-dimensional shapes that correspond exactly to those of the epitopes, ie, they are specific. Inserts show the schematic method used in this book for depicting antigen-antibody interactions.

Types of Antigens

Extrinsic Antigens

Antigens may be extrinsic, ie, introduced into the body from outside; these include microorganisms, transplanted foreign cells, and foreign particles that may be ingested, inhaled, or injected into the body.

Intrinsic Antigens

Intrinsic antigens are derived from molecules in the body so altered—eg, by addition of hapten, partial denaturation of native molecules, or transformation in the development of cancer cells—as to be regarded as foreign, or nonself, by the immune system.

Sequestered Antigens

Certain antigens such as lens protein and spermatozoa are anatomically sequestered from the immune system from early embryonic life; consequently, tolerance to these molecules does not develop, and their release into the circulation in later life may result in an immune response. Immunologic reactivity against altered or sequestered self antigens is responsible for some autoimmune diseases (Chapter 8: Immunologic Injury).

Recognition of Antigens

Foreign antigens must be recognized by the immune system before an immune response can develop. The mechanisms by which recognition occurs are uncertain and vary with the nature of the antigen, its route of entry into the body, etc. An optimal immune response to most antigens occurs only after interaction of the antigen with macrophages, T lymphocytes, and B lymphocytes (Figure 4-1). A macrophage acting in this role is termed an antigen-processing cell. Dendritic reticulum cells in lymphoid follicles and interdigitating reticulum cells in the paracortical zone of lymph nodes are believed to be specialized macrophages adapted to process antigens for B cells and T cells, respectively (see below). Processing appears to involve internalization of antigen by the macrophage, followed by reexpression of antigen on the cell surface in conjunction with major histocompatibility complex (MHC) molecules. Antigen receptors on T cells recognize the combination of antigen-MHC molecules on the macrophage, leading to T cell activation and the release of various lymphokines (see Table 4-3). Helper T cells recognize antigen in association with MHC class II molecules; suppressor T cells, with MHC class I molecules. The usual form of B cell activation (T cell-dependent) appears to involve cooperation with both macrophages and T cells. B cells recognize some multivalent antigens directly (T cell-independent antigens).

Table 4–3. Cytokines (Lymphokines).1

Cytokine | Action | Sources
M–CSF, GM–CSF2 | Stimulate stem cells of granulocytes and monocytes | T cells, fibroblasts
Interferon– [image] 3 | Macrophage activation; stimulates lysis by macrophages | T cells, fibroblasts, macrophages
TNF [image] 4 | Cachectin; stimulates NK cells and macrophages; release of IL–1 and prostaglandins | T cells, macrophages
TGF– [image] 5 | Inhibits macrophages; promotes fibroblasts, tumor angiogenesis, and growth of some tumor cells | T cells, macrophages
Interleukins
IL–1 | Endogenous pyrogen (Chapter 1: Cell Degeneration & Necrosis); stimulates T and B cells; release of TNF, CSFs, and other interleukins | T cells, macrophages, other cells
IL–2 | Stimulates T and B cells; activates macrophages and NK cells; mast cells | T cells
IL–3 | Stimulates hematopoietic stem cells; mast cells | T cells
IL–5 and IL–6 | B cell growth and maturation factors | T cells
IL–7 and IL–8 | B and T cell growth factors. IL–8 is chemotactic for granulocytes and T cells. | T cells

1Cytokines are local, hormone–like molecules that moderate the immune and inflammatory responses; they are released by several cell types (strictly lymphokines are produced by lymphocytes only).

2Monocyte and granulocyte/monocyte colony–stimulating factors.

3Interferons a multigene family ( [image], [image], [image]) with antiviral and antitumor effects.

4TNF: tumor necrosis factors ( [image], [image]). Both have inhibitory and toxic effects on many cells. TNF [image] is also known as cachectin (Chapter 19: Neoplasia: III. Biologic & Clinical Effects of Neoplasms).

5TGF: Transforming growth factors ( [image], [image]). Various growth stimulatory and inhibitory molecules.

Cellular Basis of the Immune Response

Lymphoid Tissue

Lymphoid tissue is the seat of the immune response.

Central Lymphoid Tissue

The central lymphoid tissue is composed of the thymus (Figure 4-4) and bone marrow, in which primitive lymphoid cells in the fetus develop and are primed. (Priming refers to the early period of lymphocyte development when diversity occurs and tolerance develops. In humans, development of diversity and tolerance is considered essentially complete within a few months after birth.)

Figure 4–4.

Thymus (diagrammatic). The intimate relationship between thymic epithelial cells—derived from the third pharyngeal pouch—and lymphocytes is important for lymphocyte maturation. Thymic epithelial cells release the hormone thymopoietin (thymosin), which induces lymphocyte maturation. They also express major histocompatibility (MHC) antigens that appear to condition the T cells to the types of MHC antigens expressed on antigen-processing cells with which T cells interact in the immune response (Figure 4-1). Mature T lymphocytes leave the thymus through the venules to populate the blood and peripheral lymphoid tissues.

Peripheral Lymphoid Tissue

The peripheral lymphoid tissue is composed of lymph nodes (Figure 4-5), spleen (Figure 4-6), Waldeyer's ring (the tonsils) in the oropharynx, and gut-associated lymphoid tissue, in which reside the mature lymphocytes that respond to antigenic stimuli. The peripheral blood also contains lymphocytes. Circulating lymphocytes constitute a pool of cells that is being continuously exchanged with cells of the peripheral lymphoid tissue (Figure 4-7).

Figure 4–5.

Lymph node (dia-grammatic). The lymph node is a dynamic tissue. Its histologic appearance is governed by the immune responses occurring at the time of biopsy. Antigen enters through the afferent lymphatics and is processed by dendritic reticulum cells in the cortex or interdigitating reticulum cells in the paracortex (A). Focal B cell proliferation around the dendritic reticulum cells produces collections of transform-ing B cells—these are the reactive (or germinal) centers (or follicles) (B). T cell transformation occurs diffusely in the paracortex in conjunction with interdigitating reticulum cells (D). The products of transformation (plasma cells and sensitized T cells) move centrally into the medulla and leave via efferent lymphatics (C). Lympho-cytes are recruited into the lymph via the afferent lymphatics and through the postcapillary venules.

Figure 4–6.

Diagrammatic representation of the spleen, showing white pulp and red pulp. The reactive centers have the same basic structure already described for centers in lymph nodes; the T cell domains resemble lymph node paracortex. Antigen is presented to the spleen via the bloodstream, which serves also as the route for entry and exit of lymphocytes.

Figure 4–7.

Diagrammatic representation of lymphocyte exchange among lymph nodes, tissues, and blood. Lymphocytes enter the node via afferent lymphatics and through specialized postcapillary venules that favor movement of lymphocytes into the node. Lymphocyte proliferation occurs in the lymph node in response to any antigen present, and the progeny leave via efferent lymphatics, disseminating the immune response throughout the body.

Lymphocytes

Lymphocytes are derived from lymphoid stem cells in the bone marrow and develop in fetal life (Figure 4-8). Lymphocytes may be classified on the basis of their site of development in the fetus: (1) T (thymus-dependent) lymphocytes develop in the thymus; and (2) B lymphocytes develop independently of the thymus. B lymphocytes develop in the bursa of Fabricius (hence B cells) in birds; the functional bursal equivalent in humans is the fetal liver or bone marrow.

Figure 4–8.

Lymphocyte proliferation. Lymphocyte proliferation in the fetus is genetically controlled—a small number of stem cells proliferate to produce the numerous T and B lymphocytes populating the lymphoid tissues at birth. Diversification of antigen receptors (Figures 4-18 and 4-19) takes place at this stage. Lymphocyte proliferation in postnatal life occurs as part of the immune response—only those lymphocytes capable of recognizing a particular antigen respond to produce effector cells that respond to the given antigen.

Figure 4–18.

Gene rearrangement in the kappa ( [image]) multigene, producing multiple antibodies. The kappa multigene contains more than 300 V [image] gene segments, any one of which can become apposed to a J chain (note that only 4 of the 5 J chains are functionally active) to produce more than 1200 (300 x 4) possible kappa chain variable regions. When conjoined with a heavy chain, for which there are more than 9600 choices (200 [VH segments] x 12 [DH segments] x 4 [JH segments]), the number of different possible antibody specificities is very large. Recombination of J segments is omitted in this figure for simplicity.

Figure 4–19.

Reaction of antibody with antigen. The same or different antibodies acting in the ways depicted in the diagram have often been called precipitins, agglutinins, opsonins, lysins, or neutralizing antibodies, depending on the specific effect pro-duced. (M, macrophage; NK, natural killer cell; C*, complement.)

Inactive small lymphocytes are about 8–10 [image] m in diameter, with scanty cytoplasm and a spherical nucleus occupying almost the entire cell. The nucleus has condensed chromatin that is strongly basophilic on routine histologic sections. All resting lymphocyte subpopulations resemble one another morphologically and can be distinguished only by immunologic methods (Table 4-1; see also Figures 4-9 and 4-11).

Figure 4–9.

T cell development in the human fetal thymus, depicting the appearance and disappearance of T cell phenotypic markers—detected by monoclonal antibodies—during T cell proliferation and maturation. *CD71 is an early T cell proliferation marker. CD38 (stem cell marker) and nuclear tdt (terminal deoxynucleotidyl transferase) occur in early T cells but also are found in early B cells.

Figure 4–11.

B cell development in the fetus and in postnatal life. Like T cell differentiation, B cell differentiation occurs in the fetus and is accompanied by phenotypic changes. Gene rearrangement occurs, involving the immunoglobulin genes, to produce a multiplicity of B cells, each potentially able to produce immunoglobulins of a different specificity (see also Figure 4-16). Expansion of this population gives rise to the B cells present at birth. Exposure to antigens postnatally produces selective proliferation of B cells able to recognize the antigen. The end result is differentiation of plasma cells and production of antibody. Surface immunoglobulins and other phenotypic markers are expressed at various times during this differentiation process.

Figure 4–16.

The immunoglobulin gene superfamily is defined as a series of genes that appear to share an evolutionary homology (ie, a common ancestry). Gene family members have in common the ability to code for polypeptide chains containing one or more peptide loops stabilized by disulfide bonds. In attempting to understand the complexities of the immune system, it may be helpful to realize that many of the surface molecules that play a part in cell recognition are closely related, including immunoglobulins, T cell antigen receptors, MHC molecules, and the T cell surface antigens CD2, CD3, CD4, and CD8. (See Hunkapiller T, Hood L: Adv Immunol 1989;44:1–63.)

FcR = Fc receptor.

MHC = major histocompatibility complex.

Cl I and Cl II = MHC classes I and II.

Poly-IgR = receptor involved in transport of IgA and IgM across membranes. Secretor piece is that part of the molecule external to the cell surface. It detaches during transport.

2 M = [image] 2 microglobulin associates with the MHC class I molecule.

Table 4–1. Selected CD Antigens Employed for Leukocyte Identification.1

CD Antigen2 | Principal Leukocytes Expressing the Antigen
CD1 | Thymocytes
CD2 | T cells and NK cells (E rosette receptor)
CD3 | Mature T cells (Pan-T)
CD4 | Helper-inducer T cells
CD5 | T cells (Pan-T)3
CD8 | Suppressor-cytotoxic T cells
CD10 | Common acute lymphoblastic leukemia antigen; pre-B cells
CD11 | Monocytes, granulocytes, NK cells (C3b receptor)
CD15 | Monocytes, granulocytes
CD19, CD20 | Most B cells
CD24 | Early B cells
CD34 | Stem cells, endothelial cells
CD45 | Most leukocytes (common leukocyte antigen)
CD57 | NK cells
CD68 | Monocytes or histiocytes
CD75 | B cells in follicular center phase
PC–1 (not assigned) | Plasma cells

1The CD (cluster designation) terminology for leukocyte antigens has been recommended by the World Health Organization following a series of international workshops.

2An increasing variety of monoclonal antibodies are available for detection of CD antigens by flow cytometry or immunohistochemistry.

3Note that as new data become available, it is apparent that expression of many of these antigens is not wholly restricted to a single cell lineage, eg, CD5 is also present on a subset of normal B cells and on B cell lymphocytic leukemia.

T Lymphocytes (T Cells)

Distribution of T Cells in the Body

T lymphocytes develop in the fetal thymus (Figure 4-9). After maturation, T lymphocytes are distributed by the circulation to the T-cell domains of peripheral lymphoid tissue. These areas include (1) the paracortex of the lymph nodes, between the lymphoid follicles (Figure 4-5; 70% of lymphocytes in lymph nodes are T lymphocytes); and (2) the periarterial lymphoid sheath in the splenic white pulp (Figure 4-6; 60% of splenic lymphocytes are T cells). T lymphocytes continuously and actively recirculate between the peripheral blood and peripheral lymphoid tissue (Figure 4-7). Eighty to 90% of peripheral blood lymphocytes are T cells.

T Cell Transformation

Following stimulation (activation) by specific antigen, T lymphocytes transform into large, actively dividing cells known as transformed T lymphocytes, or T immunoblasts, which then divide to produce effector T cells (Figure 4-10). T immunoblasts are 15–20 [image] m in diameter, with abundant cytoplasm and a central, somewhat irregularly shaped nucleus with fine chromatin and a nucleolus. T immunoblasts are difficult to distinguish morphologically from B immunoblasts. Effector T lymphocytes morphologically resemble resting small lymphocytes and are often termed sensitized, cytotoxic, or killer T cells (Figure 4-10 and Table 4-2).

Figure 4–10.

T cell transformation in the immune response occurs when T cells are activated by antigen that has been processed by an antigen-processing cell (macrophage). This interaction induces T cell proliferation. The T cell enters the s phase of the cell cycle with RNA and protein synthesis prior to mitotic cell division (m). The daughter cells either reenter the cycle, revert to resting memory cells, or leave the cycle to mature into effector T cells. In practice, several cycles occur sequentially during the immune response prior to the production of effector cells. (g1, gap 1; s, synthesis phase; g2, gap 2; m, mitosis; g0, resting phase.)

Table 4–2. Morphologic and Functional Attributes of Lymphoid Cells.

Morphology | Name | Functional Groups
Small lymphocyte

    1. Resting lymphocytic stem cells.

    2. Resting mature T cells bearing antigen receptors.

    3. Resting mature B cells bearing antigen receptors (immunoglobulins).

    4. Cytotoxic, sensitized, killer, or effector T cells.

    5. B and T memory cells (probably equivalent to resting sensitized B and T cells).

    6. Helper and suppressor T cells.

    7. Null (no nonmarking) cells (includes NK cells).

Lymphoblast1

    1. Actively dividing stem cells.

    2. Actively dividing T and B cells in prenatal life.

Immunoblast1 (transformed lymphocyte)

    1. Dividing, antigenically stimulated T cell (progenitor of sensitized effector T cell).

    2. Dividing, antigenically stimulated B cell (progenitor of plasma cell).

Follicular center cells (centroblasts or centrocytes) | Intermediate cells found during antigen–stimulated B cell proliferation in reactive centers or follicles. Several morphologic stages (cleaved versus noncleaved; small versus large) are recognized.
Plasma cell | End stage of B cell differentiation (immunoglobulin–secreting cell).

1Although immunoblasts and lymphoblasts are morphologically distinct, some authorities do not make a distinction between them. Both are dividing forms of the lymphocyte and have the primitive–appearing (blast) nucleus of proliferating cells. Lymphoblasts represent the rapidly dividing lymphocytes of the fetus; the name underlines a close morphologic resemblance to the cells of acute lymphoblastic leukemia. The term immunoblast was coined for the dividing lymphocyte that occurs as part of the immune response in postnatal life and gives rise to immunocytes (ie, lymphocytes and plasma cells). In Europe, the terms centroblast and centrocyte replaced noncleaved cell and cleaved cell, respectively, and form the basis of the Kiel lymphoma classification (Chapter 29: The Lymphoid System: II. Malignant Lymphomas).

This process of T cell transformation constitutes the amplification phase of the immune response (Figure 4-1), during which the few T cells bearing receptors that recognize the particular antigen form a clone of numerous effector T cells reactive against the same antigen because they also have the appropriate receptor. The entire process of T cell activation begins when macrophages intercept an antigen; by some mechanism that is not yet clearly understood, they process the antigen and reexpress it at the cell surface in conjunction with MHC molecules before presenting it to the T cell. Recognition occurs if the T cell bears the specific receptor able to recognize the antigen-MHC complex.

Functions of Effector T Cells

Effector T cells play important roles in three functions of the immune system.

Cell-Mediated Immunity

Cell-mediated immunity incorporates two main aspects.

Cytotoxicity

Cells bearing surface antigens that are recognized by effector T cells are subject to direct cell killing by the T cells (cytotoxic or killer cells). Direct toxicity occurs in immunologic response to antigens on the surface of neoplastic cells, transplanted tissues, and virus-infected cells. Cytotoxic T cells apparently cause lysis by producing holes in the surface membranes of antigen-positive cells.

Production of Lymphokines

Effector T cells play a crucial role in regulating the immune response by producing soluble proteins (lymphokines) that regulate the functions of certain cells, eg, macrophages and other lymphocytes (Table 4-3).

Regulation of B Lymphocyte Activity

Two important subtypes of T lymphocytes are instrumental in regulating the function of B lymphocytes. Helper T cells (CD4 antigen-positive) assist in activation and transformation of B lymphocytes and in immunoglobulin production. Suppressor T cells (CD8 antigen-positive) inhibit B cell activation and regulate immunoglobulin synthesis. Helper and suppressor T cells also display similar regulatory effects in cell-mediated immunity. Note that a subset of CD4 helper cells has a net suppressor effect that may act by stimulating CD8 suppressor cell activity. The normal ratio of helper T lymphocytes to suppressor T lymphocytes (CD4/CD8 ratio) in peripheral blood is 0.9–2.7, with some variation in very young or very old individuals. This ratio may be greatly decreased in certain diseases, including immunodeficiency states and acquired immunodeficiency disease (AIDS).

Delayed Hypersensitivity

Delayed hypersensitivity is a T cell-mediated response that exerts a net adverse reaction in tissues (Chapter 8: Immunologic Injury).

Identification of T Cell Subpopulations

T lymphocytes and their subsets cannot be distinguished morphologically either from one another or from B lymphocytes and are best characterized by the presence of antigens that act as immunologic markers. These antigens are detected by specific monoclonal antibodies (Figure 4-9 and Table 4-1). Use of these antibodies also permits localization of the various T lymphocyte subpopulations in lymphoid tissue using immunofluorescence or immunoperoxidase methods. Genetic techniques detecting rearrangement of T cell receptor genes are also useful in recognizing T cells. Other markers such as the E rosette test are obsolete.

B Lymphocytes

Distribution of B Cells in the Body

B lymphocytes develop in the functional equivalent of the avian bursa of Fabricius (probably the fetal bone marrow in mammals) through a complex process involving multiplication and diversification (Figures 4-11 and 4-12). B lymphocytes are then distributed by the circulation to the B cell domains of the peripheral lymphoid tissue. These areas include (1) reactive (secondary or germinal) follicles or centers and medullary sinuses of the lymph nodes (Figure 4-5; 30% of lymphocytes in the lymph nodes are B cells); and (2) reactive centers in the malpighian bodies of the splenic white pulp (Figure 4-6; 40% of splenic lymphocytes are B cells). The term primary follicle is used for aggregations of B cells in lymph nodes or spleen that do not show active proliferation. Like T cells, B cells also recirculate between lymphoid tissues and peripheral blood (Figure 4-7), although less actively. Ten to twenty percent of peripheral blood lymphocytes are B cells.

Figure 4–12.

B cell transformation in the immune response begins with reaction of an antigen with specific receptors on the surface of the B cell: For most antigens, participation of helper T cells and antigen-processing cells (macrophages) is necessary at this stage. The B cell then enters the cell cycle from the resting stage to begin proliferation. Before mitosis, the activated (transformed) B cell is termed a B immunoblast. After mitosis, the daughter cells either reenter the cell cycle, revert to resting B lymphocytes (memory cells), or leave the cell cycle to mature to plasma cells after passing through intermediate forms. Maturation occurs not in a single cycle but over six to eight successive cycles.

B Cell Transformation

Following stimulation by a specific antigen, B lymphocytes are transformed into plasma cells (Figures 4-11, 4-12; see also Figure 4-15). This process involves proliferation through a series of intermediate forms (follicular center cells; Table 4-2), thereby forming a reactive (germinal) center or follicle. Plasma cells synthesize immunoglobulins (antibodies) that are specific for the stimulating antigen. The production of circulating antibodies against specific antigens is the cornerstone of the type of acquired immunity called humoral immunity.

Figure 4–15.

The B cell immune response, showing selective induction by antigen (the clonal selection hypothesis). Fetal immunoglobulin gene rearrangement (Figures 4-17 and 4-18) results in multiple B lymphocytes bearing different surface immunoglobulin molecules that serve as B cell antigen receptors (diversification). In postnatal life, antigen binds to specific receptors, thereby selecting and stimulating proliferation of the B cell bearing that receptor (clonal expansion). Differentiation to plasma cells follows. Note: T cell differentiation, selection, and clonal expansion occur in an analogous manner; clones of effector T cells specific for the inducing antigen are generated.

Figure 4–17.

Generation of B lymphocyte antigen receptor (immunoglobulin) diversity through rearrangement of germ-line DNA coding for immunoglobulin. (Only kappa ( [image]) is represented in the figure; a similar process operates for lambda ( [image]) light chain and heavy chain.) This whole process occurs very early in B cell development and is antigen-independent. Detection of rearrangement of the immunoglobulin gene is now considered to be the earliest indication that a cell is committed to B cell differentiation. The T cell receptor gene undergoes an analogous series of rearrange-ments, thereby generating a diversity of T receptor sites.

Identification of B Cells

Plasma cells are in essence effector B cells. They have a distinctive morphologic appearance (Table 4-2). They are 12–15 [image] m in diameter and have abundant basophilic cytoplasm in which a prominent Golgi zone is visible as a pale area (hof) on one side of the nucleus. (The basophilia is due to the presence of ribonucleic acid (RNA) required for synthesis of immunoglobulin.) The nucleus is eccentrically placed, with chromatin distributed in coarse clumps at its periphery (cartwheel or clockface pattern). Immunoglobulin can be demonstrated in the cytoplasm by immunologic techniques.

Whereas plasma cells are easily identified on the basis of their distinctive morphology, other B lymphocytes must be identified by immunologic or genetic techniques (Figure 4-11). Immunofluorescence or immunoperoxidase techniques using antibodies to human immunoglobulin detect the presence of surface immunoglobulin (on most mature B cells) or cytoplasmic immunoglobulin (in plasma cells) (Figure 4-11). Specific monoclonal antibodies that react to B cells are also used (Table 4-1). Genetic techniques that detect the presence of rearranged immunoglobulin genes can also help to identify B lymphocytes.

Null Cells (NK Cells & K Cells)

Null cells are a heterogeneous group of lymphocytes defined by an inability to form E rosettes (an immunologic test formerly used to identify T lymphocytes) and by lack of surface immunoglobulin (hence nonmarking or null cells). This group includes some cells that are demonstrably T or B cells by recently developed genetic techniques or by monoclonal antibody studies. The designation should perhaps be abandoned. A proportion of null cells clearly represent cells early in the T or B cell differentiation pathways prior to expression of many surface markers (Figures 4-9 and 4-11). Null cells account for 5–10% of peripheral blood lymphocytes.

Some null cells are naturally cytotoxic and are called natural killer (NK) cells; they can lyse some foreign cells even if the organism has never been exposed to the inciting antigen. Others (termed K cells) participate in cell destruction with the aid of antibody (antibody-dependent cell-mediated cytotoxicity [ADCC]). There is evidence that NK cell activity and ADCC (K cell) activity may be two different functions of the same cell type (Figure 4-13). NK cells are identifiable by detection of CD57 (Table 4-1). NK cells may have a protective role in premalignant states, serving to eliminate potentially neoplastic cells.

Figure 4–13.

NK cell activity and antibody-dependent cell-mediated cytotoxicity (ADCC) may be two functional expressions of the same cell (null cell). In antibody-dependent cell-mediated cytotoxicity, the antibody binds to antigenic determinants on the target cell. The K cell then attaches to the target cell with its Fc receptor (which links to the Fc part of the bound antibody), and lysis results. NK cells, on the other hand, cause direct cell lysis that is not mediated by an immune response and does not involve an antigen-antibody interaction.

Macrophages (Monocytes of Blood; Histiocytes of Tissues)

Distribution in the Body

Macrophages are distinct from lymphocytes but also play an important supporting role in the immune response, both as antigen-processing cells at the initiation of the response and as phagocytes at the effector stage. In blood they are termed monocytes; in tissue, histiocytes or tissue macrophages. Bone marrow reconstitution studies in animals and humans (including bone marrow transplants) provide good evidence that all macrophages are derived from monocyte precursors in bone marrow (see Figures 24-1 and 26-3). Macrophages are found in all tissues of the body as tissue histiocytes but are present in greater numbers in lymph nodes, both diffusely and arranged in subcapsular and medullary sinuses (Figure 4-5). Tissue macrophages also line the sinusoids in the red pulp of the spleen (Figure 4-6). In the liver, macrophages are known as Kupffer cells. They also appear in lung as alveolar macrophages and in brain tissue as microglial cells. In peripheral blood and bone marrow, they appear as monocytes and their precursors. Dendritic reticulum cells in the lymph node follicles and interdigitating reticulum cells in the paracortical zone are special antigen-handling cells for B and T lymphocytes, respectively (Figure 4-5): Although their derivation is uncertain, they are thought to be related to the macrophage series. In the older literature, the term reticuloendothelial system was used to encompass all of these cell types.

Identification of Macrophages

Macrophages contain numerous cytoplasmic enzymes and may be identified in tissues by histochemical techniques that detect these enzymes. Other enzymes, such as muramidase (lysozyme) and chymotrypsin, may be demonstrated by labeled antibody (immunohistochemical) methods using antibodies directed against the enzyme proteins. Monoclonal antibodies against various cluster designation (CD) antigens are now widely used to identify macrophages (Table 4-1; CD11, CD68).

Functions of Macrophages

Macrophage functions include phagocytosis, antigen processing, and interaction with cytokines.

Phagocytosis

Nonimmune Phagocytosis

Macrophages are able to phagocytose foreign particulate matter, microorganisms, and the debris of cellular injury directly, without evoking the immune response. However, microbial phagocytosis and killing by macrophages are greatly facilitated by the presence of specific immunoglobulin and complement and by lymphokines produced by immunologically activated T lymphocytes (Table 4-3).

Immune Phagocytosis

Macrophages have surface receptors for C3b and the Fc fragment of immunoglobulins. Any particle that is coated with immunoglobulin or complement (ie, opsonization has occurred) is phagocytosed more readily than naked, uncoated, particles (see Chapter 3: The Acute Inflammatory Response).

Processing of Antigens

Macrophages process antigens and present them to B and T lymphocytes in suitable form (Figure 4-1); this cellular interaction involves simultaneous recognition by lymphocytes of MHC molecules and processed antigens displayed on the surface of macrophages.

Interaction with Cytokines

Macrophages interact with cytokines produced by T lymphocytes (Table 4-3) to defend the body against certain injurious agents. Formation of granulomas is a typical result of such interaction. Macrophages also produce cytokines, including interleukin-1, beta-interferon, and T and B cell growth-promoting factors (Table 4-3). The various interactions of lymphocytes and macrophages in the tissues are manifested morphologically as chronic inflammation (Chapter 5: Chronic Inflammation).

Immunoglobulins (Antibodies)

Synthesis of Immunoglobulins

Immunoglobulins are synthesized by plasma cells that differentiate from transformed, antigen-stimulated B lymphocytes (B immunoblasts). All immunoglobulin molecules synthesized by a single plasma cell are identical and have specific reactivity against a single antigenic determinant. Likewise, all plasma cells derived through transformation and proliferation of a single B lymphocyte precursor are identical; they constitute a genetic clone (see Figure 4-15). Immunoglobulin molecules synthesized by members of different clones of plasma cells have different amino acid sequences, different molecular tertiary structures, and therefore different specificities to the antibody (ie, they react with different antigens). These differences in amino acid sequences occur in the so-called V (variable) region of the immunoglobulin molecule (Figure 4-14).

Figure 4–14.

Structure of the basic immunoglobulin molecule (IgG). IgD and IgE have a similar structure; secreted IgA is a dimer of this configuration; IgM is a pentamer. Fab and Fc are fragments produced by enzyme digestion of the immunoglobulin molecule at the hinge region. Fc contains part of both heavy chains; Fab contains a light chain and part of a heavy chain, with one antigen-binding site. F(ab)'2 represents two Fab units still conjoined. The structure, as shown, is simplified by omission of polypeptide loops stabilized by disulfide bonds in both heavy and light chains (Figure 4-16).

Structure of Immunoglobulins

(Figure 4-14)

The basic immunoglobulin molecule is composed of two heavy (H) chains and two light (L) chains connected by disulfide bonds. Light chains consist of either two [image] chains or two [image] chains. Heavy chains may be one of five classes (IgA, IgG, IgM, IgD, and IgE) (Table 4-4). Several subclasses of heavy chains exist. These various immunoglobulin chains are themselves antigenic if injected into animals (isotypes), and the antibodies produced against them in animals may be used to recognize and distinguish the different light chain types and heavy chain classes in humans.

Table 4–4. Classes of Immunoglobulins.

Property | IgG | IgM | IgA1 | IgD | IgE
Heavy chain |  |  |  |  |
Subclasses | 4 | 2 | 2 | – | –
Light chain | or | or | or | or | or
Molecular weight | 150,000 | 900,000 | 160,0001 | 180,000 | 190,000
Valence2 | 2 | 10 | 2 | 2 | 2
Complement fixation | + | + | – | – | –
Placental transfer | + | – | – | – | –
Serum concentration (mg/mL) | 13–15 | 0.5 | 1.9 | 0.03 | 0.0003
Half–life (days) | 14–21 | 5 | 5 | 3 | 1

1Note that IgA is formed in plasma cells as a monomer (MW 160,000) and is secreted through epithelia as a dimer, a process that involves linkage of two IgA monomers by J chain, then combination with a secretor piece (or secretory component; see Fig 4–16). The final molecular weight is 380,000. Secretory component is produced by epithelial cells and is believed to facilitate secretion of IgA across membranes as well as to protect the molecule from enzymatic digestion.

2The number of antigen–binding sites per molecule.

Each chain has a constant and a variable part. The constant part remains constant in amino acid sequence and antigenicity within an immunoglobulin class (such as IgG); the variable part, in contrast, is characterized by widely divergent amino acid sequences. The antigen-combining (binding) sites are in the variable region of the chain. Each IgG molecule consists of two paired chains that form two binding sites (Figure 4-14). In the variable part of each chain are hypervariable regions—three in the light chains and four in the heavy chains. Amino acid sequence variations in these hypervariable regions determine the specificity of antibody. These hypervariable regions may also serve as antigens (idiotypes) under suitable conditions. The anti-idiotype antibody produced against the hypervariable region has a restricted range of reactivity and combines only with immunoglobulin molecules having that hypervariable region. In essence, the reactivity of an anti-idiotype antibody is restricted to one antibody of particular specificity derived from a single clone. While the above description applies strictly to IgG, the other immunoglobulin classes all show the same basic unit structure—except that IgM is a pentamer (ie, consists of 5 basic units linked at the Fc ends) and IgA commonly exists as a dimer.

The constant region of each immunoglobulin molecule has receptors for complement and is the Fc fragment that binds with those cells having Fc receptors (as occurs in antibody-dependent cell-mediated cytotoxicity [Figure 4-13]). Inherited antigenic differences between heavy chains constitute allotypes.

Immunoglobulin molecules may be cleaved by various proteolytic enzymes. Papain digestion cleaves the molecule at the hinge region (Figure 4-14) into two Fab (antibody) fragments and one Fc (crystallizable) fragment. Pepsin digestion produces an F(ab)'2 fragment and an Fc fragment. The Fc fragment represents the constant region; the invariability of the amino acid sequence is a major reason why it is crystallizable. The Fab and F(ab)'2 fragments carry one and two antigen-binding sites, respectively. The Fc component carries certain antigens, including those that permit immunologic distinction of the five major classes. The complement-binding site is also in the Fc portion. Digestion of the immunoglobulin molecule in this way has no physiologic significance; however, this approach was of historical importance in elucidating the structure of immunoglobulins.

Regulation of Antibody Production

Antibody production is initiated by activation of responsive B cells by antigen. Serum levels peak in 1 or 2 weeks and then begin to decline (see Figure 4-21). Continued presence of free antigen tends to sustain the response, while increasing levels of antibody facilitate removal of antigen and thereby reduce B cell stimulation. Other more refined regulatory mechanisms also exist. Helper T cells (CD4-positive) play a vital role in initiating the B cell response to many antigens, and their continuing presence augments antibody production. This effect is due, at least in part, to release of lymphokines (Table 4-3). Suppressor T cells (CD8-positive) have the opposite effect, serving to down-regulate the immune response; suppression in its extreme form may be one mechanism underlying tolerance. One additional regulatory mechanism invokes the development of an anti-idiotype network. It has been proposed that in an immune response the production of a particular specific antibody inevitably is followed by production of second (anti-idiotype) antibody with specificity against the variable V sequences (idiotype or antigen-binding site) of the first antibody. The anti-idiotype antibody is capable of recognizing the idiotype component of the B cell antigen receptor (which is composed of immunoglobulin identical to the first antibody in terms of idiotype), thereby competing with antigen and serving to inhibit B cell activation.

Figure 4–21.

Primary and secondary immune responses. In the primary immune response (first exposure), serum antibody levels are detectable in 1–2 weeks and peak at 1–2 months before declining. IgM is the predominant antibody. In the secondary immune response, antibody appears much more rapidly (days), the peak is at a higher level, and antibody levels fall more slowly (years). IgG is the predominant antibody.

Antigen Recognition & Generation of Antigen Receptor Diversity

Many different antibodies exist. Collectively, they react with a huge range of antigens. Likewise, a diverse array of T cells recognizes a wide variety of different antigens. The mechanisms responsible for generating recognition diversity have now been elucidated.

Specific antigen recognition is accomplished by lymphocytes that express receptors for antigen on their surfaces. Numerous receptors with differing specificities exist, displaying reactivity for the whole range of known antigens, but each individual lymphocyte expresses receptors for only a single antigen. It follows, therefore, that numerous (about 106–109) different lymphocytes exist, each expressing a single type of receptor.

The antigen receptor of B lymphocytes is immunoglobulin. A gene-shuffling mechanism (see below) produces diverse immunoglobulin molecules that serve as cell surface antigen receptors and eventually constitute the specific immunoglobulin (antibody) secreted by plasma cells following the immune response. In simplistic terms, the antigen selects lymphocytes that express receptors (ie, surface immunoglobulin of B cells) with reciprocal fit. This interaction induces the B cell to divide and transform, and it eventually produces a clone of plasma cells that secrete an antibody molecule with specific binding sites that are essentially the same as those expressed on the cell surface of the initial antigen-recognizing lymphocyte (Figures 4-1 and 4-15).

T lymphocytes also express antigen receptors, and the T cell population displays a similar degree of diversity. The T cell receptor consists of a pair of polypeptide chains (an alpha and a beta chain), each having a variable and constant region, thereby showing close resemblance to the B cell receptor (which is surface immunoglobulin). The T cell receptor is thus regarded as a member of the immunoglobulin super family that includes not only immunoglobulins but also other molecules involved in cell adhesion or cell recognition (Figure 4-16), all of which appear to share a common evolutionary origin. Recognition diversity of the T cell receptor is generated early in fetal development by a gene-shuffling mechanism very similar to that occurring in the process of immunoglobulin diversification. Also in parallel with B cell activation, antigen selects T cells bearing receptors with the appropriate specificity, thereby inducing proliferation of a specific set of T cells. The net result is the generation of numerous effector T cells of identical specificity. Note that antigen recognition by T cells is complex, involving spatial interplay of antigen and MHC molecules on macrophages, with the T cell antigen receptor plus CD3 and CD4 or CD8 molecules on T cells. For helper T cells, MHC class II molecules participate; for suppressor and cytotoxic T cells, MHC class I molecules participate.

T cells bearing a receptor composed of gamma and delta chains have also been described; their function is at present unknown.

Generation of Diversity: Gene-Shuffling Mechanisms

The diversity of antigen receptors on B and T cells is generated at the deoxyribonucleic acid (DNA) level during differentiation of lymphoid precursors during prenatal development. The genes involved are situated on chromosomes 2 ( [image] chain), 22 ( [image] [image] chain), 14 (heavy chains), 14 ( [image] and [image] chains of T cell receptor), and 7 ( [image] and [image] chains of T cell receptor). Although each of these genes functions as a gene unit to produce a polypeptide chain, each exists in the germ line DNA as a complex multigene consisting of many different DNA segments that can be folded or spliced together in multiple arrangements to generate numerous different DNA templates (Figures 4-17 and 4-18). For example, the heavy chain multigene contains as many as 200 different V (variable) segments (VH), each coding for a particular amino acid sequence that contributes to the binding site for antigen (variable region) of an immunoglobulin heavy chain. The heavy chain gene also contains multiple D (diversity), J (joining), and C (constant region) segments, one for each heavy-chain class and subclass ( [image], [image], [image] 1, [image] 2, [image] 3, [image] 4, [image] 1, [image] 2, [image]). A splicing deletion mechanism brings together one DNA segment from each category to form a variable, diversity, joining, constant region (VDJC) sequence that serves as the functional gene—producing an RNA transcript and eventually a complete heavy chain. Light chains are similarly constituted except that they lack D segments. The beta-chain T receptor gene also contains multiple V, D, J, and C genes, resembling heavy chain; the alpha T receptor appears to contain only multiple V and J segments, with a single C region segment.

Effect of Antigen-Antibody Interaction

(Figure 4-19)

Many immunoglobulins (antibodies) exert a direct effect on the antigens with which they specifically react; eg, formation of large aggregates may result in precipitation or agglutination. When the antigen is a toxin, antigen-antibody interaction may cause neutralization of the toxic action.

In some instances, binding of antibody to the surface of an antigenic particle (opsonization) causes it to be recognized by phagocytic cells such as macrophages and neutrophils that have Fc receptors on their surfaces. This process is called immune phagocytosis.

Interaction between antigen and antibody may cause structural alterations in the Fc fragment of the immunoglobulin molecule that lead to activation of complement.

Complement

Activation of Complement

Complement is a system of plasma proteins (C1–C9) that exist in an inactive form and constitute about 10% of serum globulins. Activation of complement may occur in one of two ways (Figure 4-20).

Figure 4–20.

Activation of complement. The activated complement factors remain attached to the antigen-antibody complex on the surface of the antigen-bearing cell. Soluble complement fragments such as C3a and C5a are split off and pass into the surrounding interstitial tissue. The roles of other fragments (eg, C3d, C3g) are not clear at present.

Classic Pathway

The classic pathway of complement activation is initiated by the interaction of IgM or IgG with an antigen. The antigen-antibody interaction results in fixation of C1 to the Fc part of the antibody molecule. This activates C1q, and complement activation then proceeds in cascade fashion (Figure 4-20). The early components ( [image]) form C3 convertase, which cleaves C3. The final [image] complex exerts phospholipase-like activity and results in cell membrane lysis (note that the overall sequence is 1, 4, 2, 3, 5, 6, 7, 8, 9).

Alternative Pathway (Properdin Pathway)

The alternative pathway differs from the classic pathway only in its mechanism of activation and its early reactions. Cleavage of C3 in the alternative pathway does not require antigen-antibody interaction or the early (C1, C4, C2) complement factors. The cascade is initiated by aggregated IgG complexes, complex carbohydrates, and bacterial endotoxins. C3 convertase is formed by the interaction of properdin (a serum globulin), two other serum factors (B and D), and magnesium ions. The activation sequence after cleavage of C3 is the same as in the classic pathway.

Effects of Complement Activation

Complement activation is associated with an acute inflammatory response characterized by vasodilation, increased vascular permeability, and fluid exudation mediated by anaphylatoxic effects of C3a and C5a. Both C3a and C5a are strongly chemotactic for neutrophils, which enter the area. The antigen is removed by immune phagocytosis induced by the opsonic effect of attached C3b, by neutrophils and macrophages, or by membrane lysis resulting from the final product of the complement cascade.

Complement Receptors

Major cell surface receptors for complement products have been defined. CD11 is the macrophage-neutrophil receptor for C3b. CD21 is the B lymphocyte receptor for C3b. (Note: CD21 is also the EBV—Epstein-Barr virus—receptor; see Chapter 28: The Lymphoid System: I. Structure & Function; Infections & Reactive Proliferations.) CD35 is a more widely distributed receptor for C3b, found on red cells and leukocytes; it binds immune complexes in the plasma.

Types of Immune Response

Memory is an essential component of the immune response because it facilitates an enhanced, more effective response upon second and subsequent exposures to a particular antigen. Based on whether the immune system has been previously exposed to the antigen or not, two types of immune response can be recognized.

The Primary Immune Response

The primary immune response follows the first exposure to a particular antigen. Although antigen is recognized almost as soon as it is introduced into the body, several days elapse before enough immunoglobulin is produced to be detected as an increase in serum immunoglobulin levels (Figure 4-21). During this lag period, the B cells with receptors for that specific antigen undergo six to eight successive division cycles to produce a large enough clone of antibody-secreting plasma cells. IgM is the first immunoglobulin produced during the primary response; IgG production follows. The change from IgM production to formation of IgG or other immunoglobulins occurs as a normal event in B cell activation and involves switching of the heavy chain genes. Immunoglobulin levels typically peak and then decline over several days (Figure 4-21).

The Secondary Immune Response

The secondary response follows repeat exposure to an antigen. Recognition again occurs immediately, but production of a detectable increase in serum immunoglobulins occurs much more rapidly (2–3 days) than in the primary response. IgG is the principal immunoglobulin secreted during the secondary response. In addition, peak levels are higher and the decline occurs much more slowly than in the primary response.

The ability to mount a specific secondary response is a function of immunologic memory. This specific response should be distinguished from a nonspecific increase in immunoglobulin levels (against antigens other than the inciting antigen) that may occur after antigenic stimulation—the so-called anamnestic response, which probably represents incidental stimulation of several B cells by lymphokines generated during the specific response.

Immunologic Memory

The mechanism underlying immunologic memory has not been satisfactorily explained. Following stimulation by antigen, lymphocyte proliferation (clonal expansion) occurs that produces a large number of effector cells (plasma cells in the B cell system; cytotoxic T cells in the T cell system) as well as other small lymphocytes that reenter the cycle and serve to replenish the pool of cells bearing the appropriate receptor (Figures 4-10 and 4-12). It has been argued that because these cells are the product of antigen-induced proliferation, they are capable of an enhanced response if they encounter the antigen again (ie, they act as memory cells). In the B cell family, these cells may also have undergone the switch from producing IgM to IgG, and that change may explain the immediate production of IgG during the secondary immune response.

Clinical Uses of the Immune Response

Serologic Diagnosis of Infection

An understanding of the principles of the two types of immune response is helpful in the serologic diagnosis of infectious diseases. Early in the course of an infection, serologic tests for specific immunoglobulins will be negative. (Caution: Negative results of serologic tests do not rule out the possibility of early disease.) After the first week of a primary response, IgM becomes detectable in serum, and levels increase rapidly but decline swiftly during convalescence. (Note: Increased specific IgM indicates active or recent disease.) Rising levels of specific IgM or IgG on paired serum samples drawn several days apart are diagnostic of active infection if the increase is greater than fourfold. Note that IgG levels may increase slightly as a nonspecific anamnestic response; this is why a fourfold increase in antibody levels is required for diagnosis. In contrast to IgM, IgG levels remain high for long periods after infection, so that elevated specific IgG levels may signify only past infection and not necessarily recent or active disease.

Immunization

Immunization represents the practical use of immunologic memory to provide protection against infectious diseases. Two major methods are available (Table 4-5):

Table 4–5. Diseases for Which Immunization Is Commonly Used.

Disease | Immunizing Agent | Mechanism | Comments
Extremely effective; used routinely in USA
Diphtheria, tetanus | Inactivated toxin1 | Active | Routinely given in combination (DPT); 3 injections in first 2 years of life.
Pertussis (whooping cough) | Extracted antigen | Active
Polio | Live attenuated2 virus | Active | Given orally
Measles, mumps, rubella | Live attenuated2 virus | Active | Routinely given in combination (MMR) at 18 months; one injection gives lifelong immunity.
Partially effective
Tuberculosis | Attenuated bacteria (BCG = bacillus Calmette–Guérin) | Active | Used in countries where tuberculosis is endemic; not used routinely in USA.
Effective; used in individuals traveling to endemic areas
Typhoid | Killed bacteria | Active | Immunity lasts for 2–3 years only.
Cholera | Killed vibrio | Active
Yellow fever | Live attenuated2 virus | Active | —
Smallpox3 | Attenuated2 viral strain (vaccinia) | Active | Long–lasting immunity.
Effective; use restricted to individuals exposed to disease
Hepatitis B | Recombinant DNA | Active | Short–lived protection: risk of complications.
Hepatitis A | Pooled human serum | Passive
Tetanus | Antitoxin (horse serum) | Passive
Rabies | Killed virus | Active | —

1Inactivated toxin is called toxoid.

2Attenuated; organism grown in culture until nonvirulent.

3Smallpox immunization is no longer in use except in research workers because the disease has been eradicated from the world.

Passive Immunization

Passive immunization is achieved by administration of antibody to an individual exposed to infection. Antibody may consist of pooled human serum (hepatitis A, rubella) or serum from an animal specifically immunized against an antigen (tetanus toxin). Passive immunization is protective only for a short period. A newborn baby has natural passive immunity due to the transplacental transfer of maternal IgG antibodies. This natural passive immunity lasts about 6 months, and during this time the infant is protected against many common infections.

Active Immunization

The administration of antigens of the infectious agent (either killed organisms, attenuated live organisms, or inactivated toxin)—often repeatedly—to stimulate the host's immune response to produce high antibody levels and memory cells provides excellent long-term protection, and many childhood vaccines use the principle of active immunization. (Note: The term vaccination is derived from Edward Jenner's use of cowpox—vaccinia virus—to prevent smallpox in 1796.)

Smallpox vaccination has been so successful that the disease has been eliminated worldwide. Effective vaccines exist for polio, measles, mumps, rubella, whooping cough, and diphtheria and are used routinely in childhood immunization regimens. Vaccines for tuberculosis, typhoid, cholera, yellow fever, hepatitis B, and other infections are used in endemic areas, in travelers to those areas, and for health care workers at increased risk.


Lange Pathology > Part A. General Pathology > Section II. The Host Response to Injury > Chapter 5. Chronic Inflammation >

Chronic Inflammation: Introduction

Chronic inflammation is the sum of the responses mounted by tissues against a persistent injurious agent: bacterial, viral, chemical, immunologic, etc. The tissues affected by chronic inflammation commonly show evidence of the following pathologic processes:

(1)

Immune response: Manifestations of the immune response in injured tissue include the presence of lymphocytes, plasma cells, and macrophages (Figure 5-1). Plasma immunoglobulin levels may be elevated.

(2)

Phagocytosis: Immune phagocytosis is mediated by macrophages that have been activated by T cell lymphokines, and it involves antigens that have opsonins (immunoglobulins and complement factors) attached to their surfaces. Nonimmune phagocytosis is directed against foreign nonantigenic particles.

(3)

Necrosis: Commonly there is some degree of necrosis that may affect only scattered individual cells or may be extensive.

(4)

Repair: Repair of tissues damaged by persistent injury is characterized by new blood vessel formation, fibroblastic proliferation, and collagen deposition (fibrosis).

Figure 5–1.

Chronic inflammation. Cellular components seen as part of the immune response. In most cases, the persistent injurious agent is antigenic and leads to an immune response involving T cells, B cells, and macrophages. Foreign body granuloma formation, on the other hand, appears to be a direct phagocytic response to inert (ie, nonantigenic) material, and the immune response is not involved. (FGF, fibroblast growth factor; see Table 6-2.)

Chronic inflammation may follow an acute inflammatory response that fails to vanquish the agent, or it may occur without a clinically apparent acute phase. Chronic inflammation is recognized and defined by its morphologic features (Table 5-1). It is distinguished from acute inflammation by the absence of cardinal signs such as redness, swelling, pain, and increased temperature. Active hyperemia, fluid exudation, and neutrophil emigration are absent in chronic inflammation. It is distinguished pathologically from acute inflammation by being of a duration that is long enough to permit the tissue manifestations of the immune response and repair. Most agents associated with chronic inflammation cause insidious but progressive and often extensive tissue necrosis accompanied by ongoing repair by fibrosis. The amount of fibrosis in the tissues is a function of the duration of chronic inflammation.

Table 5–1. Differences between Acute and Chronic Inflammation.

Acute | Chronic
Duration | Short (days) | Long (weeks to months)
Onset | Acute | Insidious
Specificity | Nonspecific | Specific (where immune response is activated)
Inflammatory cells | Neutrophils, macrophages | Lymphocytes, plasma cells, macrophages, fibroblasts
Vascular changes | Active vasodilation, increased permeability | New vessel formation (granulation tissue) (Chapter 6: Healing & Repair)
Fluid exudation and edema + –
Cardinal clinical signs (redness, heat, swelling, pain) + –
Tissue necrosis
– (Usually)
+ (Suppurative and necrotizing inflammation)
+ (ongoing)
Fibrosis (collagen deposition) – +
Operative host responses | Plasma factors: complement, immunoglobulins, properdin, etc; neutrophils, nonimmune phagocytosis | Immune response, phagocytosis, repair
Systemic manifestations | Fever, often high | Low–grade fever, weight loss, anemia
Changes in peripheral blood | Neutrophil leukocytosis; lymphocytosis (in viral infections) | Frequently none; variable leukocyte changes, increased plasma immunoglobulin

The specific features of chronic inflammation occurring in response to different noxious stimuli depend on the relative magnitude of each of the processes described above. For example, an agent that induces extensive release of cytokines will produce chronic inflammation characterized by numerous macrophages. This would differ from chronic inflammation against an agent that evokes a cytotoxic T lymphocyte response, which is characterized by the presence of T lymphocytes alone. Chronic inflammation, therefore, displays a range of tissue changes. Study of these processes is often rewarded by insights about the agent causing the disease. It is from this positive perspective that we approach the study of chronic inflammation.

Chronic Inflammation in Response to Antigenic Injurious Agents

Mechanisms

Chronic inflammation usually occurs in response to an injurious agent that is antigenic, eg, a microorganism, but may also develop in response to self antigens released from damaged tissues. The immune response is triggered by the first contact with the antigen but takes some days to become apparent in the tissue (Chapter 4: The Immune Response). Local persistence of the antigen leads to accumulation of activated T lymphocytes, plasma cells, and macrophages at the site of injury (Figure 5-1). Because these cells are the prominent cell types in chronic inflammation, effector cells of the immune response are also called chronic inflammatory cells.

Although it is triggered at the time of injury, the immune response takes several days to develop because the nonsensitized lymphocytes that initially respond to antigens must pass through several division cycles (Chapter 4: The Immune Response) before increased numbers of effector lymphocytes become manifest in the tissues. Simple uncomplicated acute inflammation usually resolves upon removal of antigen prior to any apparent tissue manifestation of the immune response.

Macrophages (monocytes) are recruited to the lesion from the blood by such chemotactic factors as C5a and TGF [image]. Local activation occurs under the influence of multiple cytokines (Table 4-3), particularly [image] interferon and IL-4. Macrophages in turn release a variety of factors that perpetuate the developing immune response, including cytokines (IL-1, IL-6, and tumor necrosis factor alpha (TNF [image]) (Table 4-3), complement components, prostaglandin (Figure 3-8), and various growth factors such as fibroblast growth factor (FGF), platelet-derived growth factor (PDGF), and transforming growth factor (TGF [image]). Multiple proteases and hydrolases contribute to the phagocytic and microbicidal effect.

Morphologic Types

Differentiation of the various types of chronic inflammation is based both on the nature of the inciting agent and the subsequent immune response against it.

Granulomatous Chronic Inflammation

Characteristic Features

Chronic granulomatous inflammation is characterized by the formation of epithelioid cell granulomas.* Epithelioid cells are activated macrophages that appear on microscopic examination as large cells with abundant pale, foamy cytoplasm; they are called epithelioid cells because of a superficial resemblance to epithelial cells (Figure 5-2A). Epithelioid cells appear to have enhanced abilities to secrete lysozyme and a variety of enzymes but decreased phagocytic potential. An epithelioid cell granuloma is an aggregate of these activated macrophages. Macrophage aggregation is induced by lymphokines produced by activated T cells. Granulomas are usually surrounded by lymphocytes, plasma cells, fibroblasts, and collagen. A typical feature of epithelioid cell granulomas is the formation of Langhans-type giant cells that are derived from fusion of macrophages and characterized by 10–50 nuclei around the periphery of the cell (Figures 5-2 and 5-3).

Figure 5–2.

Epithelioid cell granuloma (composite). A: Early granuloma composed of an aggregate of epithelioid cells with vesicular nuclei, abundant cytoplasm, and indistinct borders. This is surrounded by lymphocytes. B: Granuloma with central caseation. Note the presence of Langhans giant cells.

Figure 5–3.

Phases in formation of epithelioid granulomas during chronic inflammation. Caseous necrosis occurs especially in those cases in which an infectious agent is responsible for the injury (eg, tuberculosis).

*A granuloma is defined as an aggregate of macrophages. Two types of granuloma are recognized: (1) epithelioid cell granuloma, which represents an immune response in which the macrophages are activated by lymphokines of specifically stimulated T cells; and (2) foreign body granuloma, which represents nonimmune phagocytosis of foreign nonantigenic material by macrophages.

Causes

Epithelioid cell granulomas form when two conditions are satisfied: (1) When macrophages have successfully phagocytosed the injurious agent but it survives inside them. The abundant pale, foamy cytoplasm reflects the presence of extensive rough endoplasmic reticulum (secretory function). (2) When an active T lymphocyte-mediated cellular immune response occurs. Lymphokines produced by activated T lymphocytes (Table 4-3) inhibit migration of macrophages and cause them to aggregate in the area of injury and form granulomas (Figure 5-4).

Figure 5–4.

Immune mechanism of epithelioid granuloma.

Epithelioid granulomas occur in several different types of disease states (Table 5-2).

Table 5–2. Common Causes of Epithelioid Cell Granulomas.

Disease | Antigen | Caseous Necrosis
Immunologic response
Tuberculosis | Mycobacterium tuberculosis | ++
Leprosy (tuberculoid type) | Mycobacterium leprae | –
Histoplasmosis | Histoplasma capsulatum | ++
Coccidioidomycosis | Coccidioides immitis | ++
Q fever | Coxiella burnetii (rickettsial organism) | –
Brucellosis | Brucella species | –
Syphilis | Treponema pallidum | ++1
Sarcoidosis2 | Unknown | –
Crohn's disease2 | Unknown | –
Berylliosis3 | Beryllium (? +protein) | –
Nonimmunologic response
Foreign body (eg, in intravenous drug abuse) | Talc, fibers (? +protein) | –

1Granuloma formation occurs in late syphilis. The necrosis in syphilitic granulomas resembles caseous necrosis in its pathogenesis and microscopic appearance but differs in its gross appearance, being firm and rubbery rather than cheesy. This is called gummatous necrosis, and the syphilitic granuloma is called a gumma.

2Strongly suspected to be of infectious origin, but agent unknown.

3Contact hypersensitivity (Chapter 8: Immunologic Injury) to beryllium.

Changes in Affected Tissues

Initially microscopic, granulomas expand and fuse with adjacent granulomas over time to form large masses that sometimes resemble malignant tumors. Parenchymal tissue around the granuloma is lost as a result of necrosis and is replaced by scar tissue when healing occurs.

In many infectious granulomas (eg, those due to a specific microorganism), central caseous necrosis is a common feature. On gross examination, caseous material appears yellowish-white and resembles crumbly cheese; on microscopic examination, the center of the granuloma is finely granular, pink, and amorphous (Figure 5-2B). A similar form of necrosis called gummatous necrosis occurs in syphilis except that the gross characteristics display a more rubbery consistency (hence the term gummatous). Caseous or gummatous necrosis results from a T lymphocyte-mediated hypersensitivity reaction (type IV hypersensitivity [Chapter 8: Immunologic Injury]). Caseation does not occur in noninfectious epithelioid granulomas.

Nongranulomatous Chronic Inflammation

Characteristic Features

Nongranulomatous chronic inflammation is characterized by the accumulation of sensitized lymphocytes (specifically activated by antigen), plasma cells, and macrophages in the injured area. These cells are scattered diffusely throughout the tissue, however, and do not form granulomas. Scattered tissue necrosis and fibrosis are common.

Causes and Changes in Affected Tissues

Nongranulomatous chronic inflammation represents a composite of several different types of immune response due to different antigenic agents (Table 5-3).

Table 5–3. Common Causes of Nongranulomatous Chronic Inflammation.

Characterized by lymphocytic and plasma cell infiltration of tissue associated with cell necrosis and fibrosis

Chronic viral infections (cytotoxic B and T cell responses)

Chronic viral hepatitis

Chronic viral infections of the central nervous system

Autoimmune diseases (cytotoxic B and T cell responses)

Hashimoto's autoimmune thyroiditis

Chronic autoimmune atrophic gastritis

Rheumatoid arthritis

Chronic ulcerative colitis

Chronic toxic diseases (cell necrosis caused by the toxin results in conversion of cell molecules to antigens)

Chronic alcoholic pancreatitis

Chronic alcoholic liver disease

Characterized by diffuse accumulation of macrophages with numerous intracytoplasmic microorganisms; deficient T cell response

Lepromatous leprosy

Mycobacterium avium-intracellulare infection in patients with AIDS

Rhinoscleroma (Klebsiella rhinoscleromatis)

Leishmaniasis

Characterized by the presence of numerous eosinophils in conjunction with other inflammatory cells

Infections with metazoan parasites

Recurrent type I hypersensitivity reactions, eg, bronchial asthma, allergic nasal polyps, atopic dermatitis

Chronic Viral Infections

Persistent infection of parenchymal cells by viruses evokes an immune response whose main components are a B cell response and a T cell cytotoxic response (Figure 5-5). The affected tissue shows accumulation of lymphocytes and plasma cells that produce cytotoxic effects on the cell containing the viral antigen, causing cell necrosis (Figure 5-6). This cytotoxic effect is mediated either by killer T lymphocytes or by cytotoxic antibody acting with complement. Ongoing parenchymal cell necrosis is associated with repair characterized by fibroblast proliferation and deposition of collagen.

Figure 5–5.

Mechanisms of chronic nongranulomatous inflammation due to exogenous antigens or to autoimmune disease (Chapter 8: Immunologic Injury). The process may be exacerbated by abnormalities of the immune response, either (1) an overly vigorous response resulting in further tissue damage—in autoimmune disease and some viral infections, such as chronic viral hepatitis; or (2) an ineffective immune response, allowing unchecked proliferation of microorganisms, as in lepromatous leprosy.

Figure 5–6.

Chronic viral hepatitis. The periphery of the liver lobule contains numerous lymphocytes and plasma cells. These cells extend into the lobule and are seen there as aggregates around necrotic liver cells. Hepatitis B virus was demonstrated in the cells by immunologic techniques.

Chronic Autoimmune Diseases

A similar type of immune response mediated by cytotoxic antibody and killer T cells occurs in several autoimmune diseases (see Chapter 8: Immunologic Injury). The antigen involved is a host cell molecule that is perceived as foreign by the immune system. The pathologic result is similar to the nongranulomatous chronic inflammation seen in chronic viral infections, with cell necrosis, fibrosis, and lymphocytic and plasma cell infiltration of the tissue (Figure 5-7).

Figure 5–7.

Autoimmune chronic thyroiditis (Hashimoto's disease). The thyroid is extensively infiltrated by lymphocytes and plasma cells. There is extensive destruction of thyroid follicular epithelial cells.

Chronic Chemical Intoxications

Persistent toxic substances such as alcohol produce chronic inflammation, notably in the pancreas and liver. The toxic substance is not antigenic, but by causing cell necrosis it may result in alteration of host molecules so that they become antigenic and evoke an immune response. The features of cell necrosis and repair by fibrosis in such cases dominate the features of the immune response. In many cases of alcoholic chronic pancreatitis, the lymphocytic and plasma cell infiltration is slight.

Chronic Nonviral Infections

A specific type of nongranulomatous chronic inflammation is seen with certain microorganisms (Table 5-3) that (1) survive and multiply in the cytoplasm of macrophages after direct phagocytosis and (2) evoke a very ineffective T cell response. This type of infection is characterized by the accumulation of large numbers of foamy macrophages in the tissue (Figure 5-8). The macrophages are present diffusely in the tissue without aggregating into granulomas. The ability of the macrophage to kill the organism is limited because of the poor T cell response, permitting the organisms to multiply in the cell. Typically, large numbers of organisms are present in the cytoplasm of the macrophages. The main defense appears to be direct phagocytosis by the macrophages. Variable numbers of plasma cells and lymphocytes may be present. Accumulation of infected macrophages in the tissue causes nodular thickening of the affected tissue, a clinical feature that is typical of this type of chronic inflammation.

Figure 5–8.

Skin in lepromatous leprosy, showing large numbers of foamy macrophages underneath the epidermis. There is no tendency to granuloma formation. Acid-fast staining revealed numerous leprosy bacilli in the cytoplasm of the macrophages.

Leprosy is a good example of how the immune response modulates the type of chronic inflammation that occurs. In patients with a high level of T cell responsiveness against the leprosy bacillus, epithelioid granulomas are formed and the multiplication of the organism is effectively controlled (tuberculoid leprosy). In patients with a low level of T cell responsiveness, the organism multiplies unimpeded in macrophages, which accumulate diffusely in the tissue leading to progressive disease (lepromatous leprosy).

Allergic Inflammation and Metazoal Infections

Eosinophils typically are present in acute hypersensitivity reactions (see Chapter 8: Immunologic Injury) and accumulate in large numbers in tissues subject to chronic or repeated allergic reactions. It is believed that eosinophils may have evolved as a defense against infection with various metazoal parasites; certainly, eosinophils feature conspicuously in the response against most metazoa. Eosinophils respond chemotactically to complement C5a and factors released by mast cells and in turn release a variety of enzymes and basic proteins. Eosinophils bear high-affinity Fc receptors for IgA and low-affinity receptors for IgE.

Eosinophils are derived from a bone marrow precursor in common with mast cells and basophils. Eosinophils are thought to play a role in modulating histamine release or histamine catabolism. Mast cells and basophils have high-affinity Fc receptors for IgE.

Chronic Inflammation in Response to Nonantigenic Injurious Agents

When foreign material that is large (so large as to preclude phagocytosis by a single macrophage), inert (incites no inflammatory response), and nonantigenic (incites no immune response) enters a tissue and persists there, foreign body granulomas form. Nonantigenic material, which includes sutures, talc particles, and inert fibers, is removed by macrophages through nonimmune phagocytosis. Macrophages aggregate around the phagocytosed particles and form granulomas. These frequently contain foreign body giant cells characterized by numerous nuclei dispersed throughout the cell (Figure 5-9) rather than arranged around the periphery, as occurs in Langhans-type giant cells. Foreign material is usually identifiable in the center of the granuloma, particularly if viewed under polarized light, when it appears as refractile particles.

Figure 5–9.

Foreign body granuloma, showing macrophages and foreign body giant cells phagocytosing particulate foreign material.

Foreign body granuloma is of little clinical significance and indicates only that nondigestible foreign material has been introduced into the tissue; eg, granulomas around talc particles and cotton fibers in alveolar septa and portal areas of the liver are suggestive of intravenous drug abuse (the talc comes from the impure drug preparation and the cotton from the material used for filtering the drug). Tissue necrosis is not an associated feature.

Function & Result of Chronic Inflammation

Chronic inflammation serves to contain and—over a long period of time—remove an injurious agent that is not easily eradicated by the body. Containment and destruction of the agent are largely dependent on immunologic reactivity, whether these are achieved by (1) direct killing by activated lymphocytes, (2) interaction with antibodies produced by plasma cells, or (3) activation of macrophages by lymphokines produced by T lymphocytes (Figure 5-1; see also Chapter 4: The Immune Response).

With the exception of foreign body reactions, chronic inflammation is often associated with tissue necrosis and implies serious clinical illness, eg, liver failure in chronic active hepatitis. Chronic inflammation is a feature of many chronic diseases that are characterized either by total lack of recovery or by a long recovery period (months or years).

Associated fibrosis, a repair mechanism (Chapter 6: Healing & Repair), is another serious side effect of chronic inflammation if it occurs to an excessive degree. In certain situations, fibrous scarring itself causes disease. For example, fibrosis of the pericardial sac in chronic pericarditis may restrict cardiac filling and cause heart failure, and pulmonary fibrosis may cause respiratory failure.

When removal or neutralization of the injurious agent is ultimately achieved, the tissue heals, usually by fibrosis. The chronic inflammatory cells disappear, and an acellular fibrous scar marks the site of injury.

Mixed Acute & Chronic Inflammation

Because acute and chronic inflammation represent different types of host response to injury, features of both types of inflammation may coexist in certain circumstances, as in chronic suppurative inflammation and recurring acute inflammation.

Chronic Suppurative Inflammation

It is difficult to remove the large amounts of pus associated with chronic suppurative inflammation. Infectious agents in pus are basically inaccessible to the actions of antimicrobial drugs and host defense mechanisms because the pus material is avascular. It thus lacks a mechanism for penetration by circulating therapeutic drugs, antibodies, or immune cells. Slow proliferation of the causative agent may therefore continue.

The surrounding viable tissue responds with a longstanding inflammatory process in which areas of suppuration (liquefied necrotic tissue and neutrophils) alternate with areas of chronic inflammation (lymphocytes, plasma cells, macrophages) and fibrosis. Such a pattern occurs in chronic suppurative osteomyelitis and pyelonephritis.

If the area of suppuration localizes to an abscess that remains over a long period, a fibrous wall of increasing thickness forms. The difference between an acute and a chronic abscess lies in the thickness of the fibrous wall; both forms are filled with pus.

Recurrent Acute Inflammation

Repeated attacks of acute inflammation may occur if there is a predisposing cause, eg, in the gallbladder when there are gallstones. Each attack of acute inflammation is followed by incomplete resolution that leads to a progressively increasing number of chronic inflammatory cells and fibrosis. Depending on the time of examination, the picture may be mainly that of chronic inflammation or of acute superimposed on chronic inflammation. The terms subacute inflammation and acute-on-chronic inflammation are also used to denote this pattern.

Clinical & Pathologic Diagnosis

Diagnosis of the nature and cause of chronic inflammatory disease is often difficult because of the insidious nature of the process and the lack of defined separate clinical syndromes for many of the infectious agents involved. Precise diagnosis usually requires recourse to a full range of clinical and pathologic studies (Table 5-4).

Table 5–4. Summary of Clinical and Laboratory Evaluation of Chronic Inflammation.

Systemic features

Fever, usually low-grade and of insidious onset

Peripheral white blood cell count

Usually normal

Sometimes lymphocytosis, monocytosis, eosinophilia

Anemia

Weight loss

Changes in plasma proteins

Elevated levels of plasma immunoglobulins

Association with secondary amyloidosis

Increased erythrocyte sedimentation rate

Local features

Cell necrosis slowly progressive, often extensive

Fibrosis

Presence of effector immune cells (chronic inflammatory cells)

Laboratory evaluation

Biopsy of lesions

Type of chronic inflammation may provide clues to etiology

Microbiologic culture

Immunologic studies

Serologic studies for antibodies against syphilis, fungi

Skin tests for tuberculosis, fungi

Serum autoantibody levels for autoimmune disease


Lange Pathology > Part A. General Pathology > Section II. The Host Response to Injury > Chapter 6. Healing & Repair >

Healing

Tissue injuries associated with inflammation are eventually followed by some form of healing. Removal of inflammatory and necrotic cellular debris must precede any such healing. Healing occurs rapidly after transitory injury such as a single minor traumatic episode. Healing is also rapid if the injurious agent is quickly inactivated by the host response, whether inflammatory or immune. With persistent low-grade injury, healing occurs concurrently with ongoing chronic inflammation.

The ideal result of healing is to restore the tissue to its normal (preinjury) state, a process termed resolution. Removal of debris associated with the inflammatory response is sufficient to restore a tissue to its normal state if injury has been minor (ie, if minimal parenchymal cell necrosis has occurred). After removal of cellular debris, any necrotic parenchymal cells may be replaced by new parenchymal cells of the same type in a process known as regeneration.

When resolution and regeneration are not possible, necrotic cells are replaced with collagen; this is termed organization, or repair by scar formation. In many instances, a combination of healing processes occurs.

The mechanism of healing depends on the type of inflammation, the extent of tissue necrosis, the types of cells involved, and the regenerative ability of damaged parenchymal cells.

Resolution

(Figure 6-1)

Figure 6–1.

Resolution after acute pneumococcal pneumonia. A and B: Lung, showing dilated alveolar capillaries and an exudate filling the alveoli. After the bacteria have been killed, resolution occurs by liquefaction of the exudate and phagocytosis by macrophages (C), resulting in a normal lung (D). Note that any alveolar epithelial cells undergoing necrosis in the acute phase regenerate. The amount of necrosis is small in an uncomplicated case.

Resolution is the ideal outcome of healing and occurs in acute inflammatory responses to minor injuries or those with minimal parenchymal cell necrosis. The tissue is in effect restored to the state it was in before injury occurred.

The fibrinous inflammatory exudate and tissue debris derived from the inactivated injurious agent or necrotic host cells (neutrophils, a few parenchymal cells) are liquefied by lysosomal enzymes liberated by neutrophils and then removed by the lymphatics. Any remaining particulate debris is phagocytosed by macrophages that enter the area during the later stages of the inflammatory response.

Regeneration

Replacement of lost parenchymal cells by division of adjacent surviving parenchymal cells (regeneration) can also restore injured tissue to normal. Whether regeneration occurs depends on (1) the regenerative capacity of involved cells (ie, their ability to divide), (2) the number of surviving viable cells, and (3) the presence of a connective tissue framework that will provide a base for restoration of normal tissue structure.

Before regeneration can occur, the necrotic cells must be removed. This involves an acute inflammatory response, liquefaction of cells by neutrophil enzymes, and removal of debris by lymphatics and macrophages as described in the preceding section.

The cells of the body can be divided into three groups—labile, stable, and permanent—on the basis of their regenerative capacity (Table 6-1).

Table 6–1. Classification of Cells on the Basis of Their Regenerative Capacity.

Cell Types Mitotic Capacity Examples
Labile (intermitotic) Short G0 phase; almost always in mitotic cell cycle
Hematopoietic stem cells
Basal cells of epithelia
Hair follice cells
Germ cells
Stable (reversibly postmitotic) Long G0 phase; can divide actively when stimulated
Parenchymal cells
Liver
Kidney
Lung, etc
Mesenchymal cells
Osteoblast
Chondrocyte
Fibroblast
Endothelial cell
Permanent (irreversibly postmitotic) None (cannot divide)
Neurons
Ganglion cells
Cardiac muscle1
Skeletal muscle1

1Cardiac and skeletal muscle cells demonstrate limited mitotic capability in experimental settings. In humans, they are functionally permanent cells.

Labile Cells (Intermitotic Cells)

Characteristics

Labile cells normally divide actively throughout life to replace cells that are being continually lost from the body. Labile cells have a short G0 (resting, or intermitotic) phase (Figure 6-2). Continued loss of mature cells of a given tissue is a continuous stimulus for resting cells to enter the mitotic cell cycle. Examples of labile cells include basal epithelial stem cells of all epithelial linings and hematopoietic stem cells in bone marrow (Table 6-1). Mature differentiated cells in these particular tissues cannot divide; their numbers are maintained by division of their parent labile cells.

Figure 6–2.

The cell cycle. The presynthetic gap (G1) phase is variable and depends on several factors. In this example, it lasts 25 hours. The deoxyribonucleic acid (DNA) synthetic (S) phase lasts about 8 hours. The postsynthetic gap (G2) phase plus mitosis lasts 2.5–3 hours. The G0 (resting or intermitotic) phase is short in labile cells and long in stable cells. Permanent cells cannot enter the cycle and remain in G0.

Healing in Tissues with Labile Cells

Injury to a tissue containing labile parenchymal cells is followed by rapid regeneration. For example, surgical removal of the endometrium through curettage or physiologic loss of endometrium during menstruation is followed by complete regeneration of cells from the basal germinative layer within a few days. Similarly, destruction of erythrocytes in peripheral blood (hemolysis) induces hyperplasia of erythroid precursors in bone marrow, with resulting regeneration of destroyed circulating red cells.

Regeneration in tissues with labile cells occurs only when enough labile cells have been spared by injury (Figure 6-3). In the example cited above, overly zealous surgical curettage of the endometrium that removes the entire endometrial lining, including the basal layer, precludes regeneration. Healing then occurs by scar formation, which leads to failure of menstruation and infertility. Likewise, when injury such as that caused by radiation exposure or drugs destroys all of the erythroid precursors in the bone marrow, regeneration cannot occur, and irreversible failure of erythrocyte production follows (aplastic anemia).

Figure 6–3.

Factors influencing regeneration and repair by scar formation after injury to tissues containing labile and stable cells.

Stable Cells (Reversibly Postmitotic or Quiescent Cells)

Characteristics

Stable cells typically have a long life span and are therefore characterized by a low rate of division. They remain in the G0 phase for long periods (often years) but retain the capacity to enter the mitotic cell cycle if the need arises (Figure 6-2). The parenchymal cells of most solid glandular organs (liver, pancreas) and mesenchymal cells (fibroblasts, endothelial cells) are examples of stable cells. Unlike labile cells, which are undifferentiated cells that divide frequently and must undergo maturation before becoming functional, stable cells are differentiated functional cells that only revert to a dividing mode at need. Although stable cells have a long resting phase, they can divide rapidly upon demand, eg, parenchymal cells of the liver swiftly regenerate after necrosis of hepatocytes.

Healing in Tissues with Stable Cells

Regeneration in tissues composed of stable cells requires (1) enough viable tissue must remain to provide a source of parenchymal cells for regeneration and (2) there is an intact connective tissue framework (Figure 6-3). Injuries to the kidney illustrate the need for an adequate connective tissue framework. Selective necrosis of renal tubular cells (acute renal tubular necrosis) with sparing of the renal tubular framework is rapidly followed by regeneration, and the lost cells are replaced by division of surviving tubular cells. On the other hand, when necrosis of both the parenchyma and the connective tissue framework occurs (renal infarct), no regeneration is possible, and healing occurs by scar formation.

Permanent Cells (Irreversibly Postmitotic Cells)

Characteristics

Permanent cells have no capacity for mitotic division in postnatal life. Examples of permanent cells include neurons in the central and peripheral nervous system and cardiac muscle cells.

Healing in Tissues with Permanent Cells

Injury to permanent cells is always followed by scar formation. No regeneration is possible. Loss of permanent cells is therefore irreversible and, if extensive, may result in a permanent functional deficit.

Repair by Scar Formation

A scar is a mass of collagen that is the end result of repair by organization and fibrosis. Repair by scar formation occurs (1) when resolution fails to occur in an acute inflammatory process; (2) when there is ongoing tissue necrosis in chronic inflammation; and (3) when parenchymal cell necrosis cannot be repaired by regeneration.

As discussed above, regeneration fails when necrotic cells are permanent cells, when the connective tissue framework of a tissue composed of stable cells has been destroyed, or when necrosis is so extensive that no cells are available for regeneration.

The process of repair by scar formation can be divided into several overlapping phases (Figure 6-4).

Figure 6–4.

Repair of a myocardial infarct by scar formation. A normal myocardium is shown in A. The infarct evokes an acute inflammatory response and is invaded from the periphery by neutrophils (B), which liquefy the necrotic tissue. This is followed by entry of macrophages and granulation tissue (C), which removes the necrotic debris and leads to replacement of the necrotic zone by scar (D).

Preparation

The area of injury is prepared for scar formation by removal of the inflammatory exudate, including fibrin, blood, and any necrotic tissue. This debris is liquefied by lysosomal enzymes derived from neutrophils that have migrated to the area. Liquefied material is removed by lymphatics; any particulate residue is removed by macrophage phagocytosis. This preparatory process is similar to that occurring in resolution and regeneration.

Ingrowth of Granulation Tissue

Granulation tissue forms and fills the injured area while necrotic debris is being removed. Granulation tissue is highly vascularized connective tissue composed of newly formed capillaries, proliferating fibroblasts, and residual inflammatory cells. (Note: Granulation tissue must be distinguished from granuloma, which is an aggregate of macrophages associated with chronic inflammation.) Capillaries are derived by vascular proliferation in healthy tissue at the periphery of the involved area. Fibroblasts migrate with capillaries to the injured area. The proliferation of capillaries, fibroblasts, and other cells in the healing process is controlled by a variety of growth-stimulatory or growth-inhibitory factors (Table 6-2).

Table 6–2. Factors Controlling Cell Proliferation during Healing.

Factor | Source | Effect
Growth-stimulating factors
Platelet-derived growth factor1 | Platelets, endothelial cells, macrophages | Chemotactic for neutrophils and macrophages. Stimulates capillary and fibroblast proliferation.
Epidermal growth factor1 | Multiple glandular tissues | Stimulates epidermal cells, blood cells, and fibroblasts.
Cytokines, especially IL-1 and TGF | Activated T cells (Table 4-3) | Stimulate development of capillaries and fibroblasts. Recruit macrophages.
Fibroblast growth factor | Macrophages | Stimulates fibroblasts and endothelial cells.
Fibrin | Plasma protein | Stimulates ingrowth of granulation tissue.
Fibronectin | Plasma, fibroblasts | Stimulates capillary formation; chemotactic for fibroblasts.
Vitamin C2 | Plasma | Required for collagen synthesis.
Estrogen2 | Plasma, ovary | Required for healing estrogen-dependent tissues such as endometrium, breast.
Growth hormone2 | Plasma, pituitary | Absence delays healing.
Growth-inhibiting factors
Chalones | Leukocytes, epidermal cells, perhaps others | Released by mature cells; inhibit cell division of neighboring cells.
Contact inhibition | (?)All cells | Stops growth when mutual contact between cells is achieved; mechanism unknown.

1Note the structural similarity between some growth factors and certain oncogenic products important in cancer (Chapter 17: Neoplasia: I. Classification, Nomenclature, & Epidemiology of Neoplasms, Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia, and Chapter 19: Neoplasia: III. Biologic & Clinical Effects of Neoplasms). Examples are EGF and c-erb b or PDGF and c-sis.

2Although they are essential for normal repair, hormones and nutritional factors such as these are not true regulators of the healing process.

On gross examination, granulation tissue is soft and fleshy (it appears pink and granular) because of the numerous capillaries. Microscopic examination shows the thin-walled capillaries lined by endothelium and surrounded by fibroblasts (Figures 6-5A and 6-5B). Both endothelial cells and fibroblasts are metabolically very active, with large nuclei and prominent nucleoli; mitotic figures may be seen. Electron microscopy demonstrates prominent rough endoplasmic reticulum in the cytoplasm of fibroblasts, an indicator of active protein synthesis.

Figure 6–5.

Scar formation from granulation tissue. Early granulation tissue (A) is composed of capillaries, fibroblasts, and inflammatory cells. Progressive collagenization (B, C) results in a dense acellular scar (D).

Over time—the duration depends on the extent of injury—the entire area of repair is replaced by ingrowing granulation tissue (organization).

Production of Fibronectin

Fibronectin is a glycoprotein (MW 44,000) that plays a key role in the formation of granulation tissue and is present in large amounts during wound healing. In the early phases, it is derived from plasma, but later it is synthesized by fibroblasts, macrophages, and endothelial cells in granulation tissue. Fibronectin is chemotactic for fibroblasts and promotes organization of endothelial cells into capillary vessels.

Collagenization

Collagen is the major fibrillary protein of connective tissue. It is synthesized by fibroblasts in the form of a precursor, tropocollagen (procollagen), which has a molecular weight of 285,000 and a long, rod-like shape. During or shortly after secretion, final removal of the terminal part of the peptide chain by an enzyme leads to formation of an insoluble molecule of fibrillary collagen (Chapter 2: Abnormalities of Interstitial Tissues). Under the light microscope, collagen appears as a fibrillary mass that stains pink with routine hematoxylin and eosin (H&E) stain and green or blue with trichrome stains. Collagen fibers are flexible but inelastic and are responsible for much of the tensile strength of scar tissue. The terms fibrous tissue and scar tissue are synonymous with collagen. (Note: Fibrin is a molecule derived from plasma fibrinogen and is entirely distinct from collagen; fibrinous and fibrous are therefore adjectives characterizing unrelated entities.)

Synthesis of tropocollagen by fibroblasts requires hydroxylation of proline by an enzyme whose activity requires ascorbic acid (vitamin C); and hydroxylation and oxidation of lysine, which permit cross-linkage between adjacent polypeptide tropocollagen chains. The detection of hydroxyproline released into the serum or urine by injury to collagen serves as a useful laboratory test in certain diseases of connective tissue.

Types of Collagen

Several types of collagen (types I–V) are recognized (Table 2-5) on the basis of biochemical variations in the structure of their polypeptide chains. Young fibroblasts in granulation tissue form type III collagen that is later replaced by stronger, cross-linked type I collagen.

Turnover of Collagen

Scar tissue is not inactive; continuous slow removal of collagen in the scar by the enzyme collagenase is balanced by synthesis of new collagen by fibroblasts. Even long-established scars may weaken if the normal activity of fibroblasts is impaired, as occurs in vitamin C deficiency or administration of corticosteroids.

Maturation

The collagen content of granulation tissue progressively increases with time. A young scar consists of granulation tissue and abundant collagen together with a moderate number of capillaries and fibroblasts (Figure 6-5C). It appears pink on gross examination because of the vascularity. As the scar matures, the amount of collagen increases and the scar becomes less cellular and vascular. The mature scar is composed of an avascular, poorly cellular mass of collagen (Figure 6-5D) and is white on gross examination.

Contraction & Strengthening

Contraction and strengthening constitute the final phase of repair by scar formation. Contraction decreases the size of the scar and enables the surviving cells of the organ to function with maximal effectiveness; eg, the conversion of a large myocardial infarct to a small scar permits optimal function of the remaining myocardium.

Contraction begins early in the repair process and continues as the scar matures. Early contraction is due to active contraction of actomyosin filaments in certain specialized myofibril-containing fibroblasts (also called myofibroblasts). Later contraction is a property of the collagen molecule itself.

The tensile strength of a scar is dependent on the amount of collagen and progressively increases, from about 10% of normal at the end of the first week to about 80% of normal over several months. The increasing tensile strength is due to an increase in the amount of collagen, change in the type of collagen (from type III to type I), and an increase in covalent linkages between collagen molecules. The fully formed scar is a firm, inelastic, flexible structure.

Healing of Skin Wounds

Understanding the mechanisms involved in the healing of skin wounds provides insight into healing in general. The skin is composed of epidermis, which is made up of stratified squamous epithelium—the basal germinative layer of which is composed of labile (stem) cells—and dermis, which is composed of collagen, blood vessels, and skin appendages (adnexa) such as hair follicles, sweat glands, sebaceous glands, and apocrine glands. Stable cells make up the dermal connective tissue and adnexa.

Types of Skin Injury

Skin injuries are classified on the basis of the severity and nature of involvement.

Abrasion (Scrape)

The mildest form of skin injury is characterized by removal of the superficial part of the epidermis. Because the underlying basal germinative layer of labile cells is intact, the epithelium regenerates from below, and the integrity of the epithelium is restored with no scarring.

Incision (Cut) and Laceration (Tear)

Incisions and lacerations involve the full thickness of the skin (both epidermis and dermis) but with minimal loss of germinative cells. If the skin edges are carefully apposed, as in a sutured surgical incision, only a small gap remains to be repaired. Simple incisions constitute ideal skin wounds with regard to the healing process because they do not contain foreign material and are not infected. They therefore heal quickly and without incident. This process, in which necrosis and inflammation are minimal, is known as healing by first intention (see below).

Wounds with Epidermal Defects

Severe injuries (eg, crush injuries, extensive lacerations, burns) are characterized by denudation of large areas of the complete epidermis, including the basal germinative cells, with variable necrosis of underlying dermis. In contrast with an abrasion, the absence of labile epidermal cells at the base of the wound necessitates epidermal regeneration from surviving basal germinative cells around the margins. The extensive necrosis that is present in such wounds is accompanied by a phase of inflammation prior to the repair process (healing by second intention; see below).

Healing Processes

Healing by First Intention (Primary Union)

Simple Repair

Clean incised wounds and lacerations in which the edges of the wound are in close apposition heal by first intention (Figure 6-6; see also Figure 6-8). The small gap in the epidermis and dermis fills with clotted blood, which forms a scab and seals the skin opening within 24 hours to prevent the entry of infectious agents into the wound. The epidermis regenerates by rapid division of basal cells at the edges of the wound. These cells grow under the scab and reestablish continuity of the epidermis within 48 hours. As the epidermal cells mature and start shedding the superficial keratinized layers, the scab separates, usually at the end of the first week.

Figure 6–6.

Healing of a surgical incision by first intention. A: Debris in the narrow gap between apposed skin edges is removed by neutrophils and macrophages. B: The epidermis regenerates rapidly, and granulation tissue in the dermal gap becomes collagenized to form a thin dermal scar (C).

Figure 6–8.

Ten-day-old laceration of the face. The posterior part of the wound was sutured and has healed by first intention. The anterior part, which had a large skin defect, was debrided and permitted to heal by second intention. Note the much greater time needed for healing by second intention.

In the subjacent dermis, the wound fills with clotted blood and heals by scar formation. The small amount of clot and tissue debris is liquefied by neutrophilic enzymes and removed by macrophage phagocytosis. Neutrophils appear in the wound within 24 hours, rapidly complete the liquefaction process, and are usually replaced by macrophages by day 3. The growth of fibroblasts and new vessels (granulation tissue) into the prepared dermal gap begins within 48 hours, and collagen can be demonstrated there within 72 hours after injury. By day 5, the dermal gap is filled with a small amount of collagenizing granulation tissue (Figure 6-6). The amount of collagen increases for about 4–6 weeks.

The Scar

The young scar that becomes visible when the scab separates from the skin is initially pink because of the vascularity of the dermal granulation tissue. Over the next few weeks the scar turns white as a result of a decrease in the number of blood vessels and an increased amount of collagen in the maturing scar. Eventually, the scar assumes normal skin color as the epidermis matures.

Tensile Strength

In the first postoperative week, a surgical incision is artificially held together by sutures, clips, or tape. When the sutures are removed at the end of the first week (leaving them in place longer increases the risk of wound infection), the tensile strength of the young scar is only about 10% that of normal skin. Scar strength increases to about 30–50% of normal skin by 4 weeks and to 80% after several months.

Healing by Second Intention (Secondary Union)

Wounds that fail to heal by first intention heal by second intention (secondary union [Figures 6-7 and 6-8]).

Figure 6–7.

Healing by second intention of a large wound with extensive necrosis. A: The large area of tissue necrosis evokes acute inflammation with entry of neutrophils from the periphery. Slow liquefaction of debris and ingrowth of granulation tissue from the base (B) leads to scar formation (C). The epidermis regenerates slowly from the edges.

Reasons for Failure of the Primary Healing Process

Primary union fails to occur in the following circumstances: (1) in lacerations characterized by inability to achieve apposition of wound margins; (2) when foreign material is present; (3) when necrosis is extensive; and (4) when infection occurs. If infection develops after the skin edges are apposed, acute inflammation with suppuration leads to rupture of the wound and drainage of pus.

Process of Secondary Healing

The processes involved are essentially the same as those in healing by first intention but take much longer because of the more extensive damage. Infection is controlled by acute inflammation. The fluid exudate and necrotic tissue are then removed by enzymatic liquefaction, lymphatic drainage, and macrophage phagocytosis. Surgical removal of dead tissue and foreign material from the wound (debridement) greatly aids this clearing process. Granulation tissue then grows from the healthy tissue at the base of the wound and displaces the necrotic tissue toward the surface of the skin.

The epidermis regenerates from basal cells at the edges of the wound. In large wounds, reepithelialization may take several weeks. In these situations, surgical transplantation of skin (skin grafting) can help to speed healing.

When complete epithelialization of the surface of the wound has occurred, collagenization transforms the underlying granulation tissue to scar tissue. The eventual size of the mature scar is much smaller than that of the original wound as a result of contraction.

Skin appendages such as hair follicles and glands are regenerated if enough residual cells remain to provide a source of proliferating cells. In extensive skin wounds with total destruction of skin appendages, the resulting dermal scar is typically devoid of these structures.

Causes of Defective Wound Healing

(Table 6-3.) Surgeons must recognize the presence of any factors that impair healing because such adverse factors increase the overall risk of surgery and may even contraindicate surgery. If surgery is performed, recovery may take longer, and the risk of wound breakdown (which may be life-threatening) is also increased.

Table 6–3. Factors That Adversely Affect Wound Healing.

Local Systemic
Infection
Poor blood supply (ischemia)
Presence of foreign material
Presence of necrotic tissue
Movement in injured area
Irradiation
Tension in injured area
Advanced age
Protein malnutrition
Vitamin C deficiency
Zinc deficiency
Corticosteroid excess
Decreased number of neutrophils or macrophages
Diabetes mellitus
Cytotoxic (anticancer) drugs
Severe anemia
Bleeding disorders
Ehlers-Danlos syndrome

Failure of Collagen Synthesis

Lack of collagen synthesis is one of the most common causes of defective wound healing and may result from vitamin C, protein, or zinc deficiency. Preoperative correction of negative protein balance with nutritional supplementation in malnourished patients improves the chances for uneventful healing.

Ehlers-Danlos syndrome is a group of rare inherited disorders characterized by defective collagen formation, hyperextensible joints, fragile tissues, and impaired wound healing. The basic defect appears to involve failure of cross-linkage of collagen chains (Chapter 2: Abnormalities of Interstitial Tissues).

Excessive Collagen Production

Synthesis of excessive amounts of collagen in wound healing results in formation of abnormal nodular masses of collagen (keloids) at the sites of skin injury (Figure 6-9A). Keloids often result from minor skin wounds and cause extensive disfigurement. Microscopic examination shows excessive collagen as thick, hyalinized bands (Figure 6-9B). Keloid formation tends to occur more frequently in blacks and demonstrates a familial tendency but with no recognizable single-gene inheritance pattern. The cause is not known. Excision of a keloid for cosmetic reasons is generally followed by formation of a new keloid.

Figure 6–9.

Keloid formation. The keloid is an irregularly contracted skin nodule (A) composed of thick hyalinized bands of collagen (B).

Local Factors

Important local factors that cause defective wound healing include the following:

Foreign or Necrotic Tissue or Blood

The presence of foreign bodies, necrotic tissue, or excessive blood in the wound impairs healing. At surgery, foreign material and necrotic tissue should be removed and hemostasis ensured before the incision is closed.

Infection

Infection in the wound will result in acute inflammation and (commonly) abscess formation, with breakdown of the wound and delayed healing.

Abnormal Blood Supply

Ischemia due to arterial disease and impaired venous drainage both hinder wound healing.

Decreased Viability of Cells

Irradiation of a tissue or administration of antimitotic drugs in cancer chemotherapy is associated with poor wound healing. These facts have important implications for the management of cancer patients because the timing of surgery in relation to radiotherapy must be adjusted to minimize the risks associated with defective healing.

Diabetes Mellitus

Diabetes mellitus is associated with impaired wound healing, probably as a result of deficient microcirculation and increased incidence of infection.

Excessive Levels of Adrenal Corticosteroids

Corticosteroid excess, whether due to administration of exogenous corticosteroids or to endogenous adrenal hyperactivity (Cushing's syndrome), is associated with impaired wound healing. Corticosteroids interfere with neutrophil and macrophage function.


Lange Pathology > Part A. General Pathology > Section II. The Host Response to Injury > Chapter 7. Deficiencies of the Host Response >

Deficiencies of the Host Response: Introduction

The nonspecific inflammatory response and the immune response act synergistically in defense against infection. Deficits in either process often result in increased susceptibility to attack by pathogenic microorganisms, manifested clinically as recurrent or intractable infection or as an opportunistic infection, ie, infection by a pathogen of low virulence that does not cause disease in a normal host.

Deficiencies of the Inflammatory Response

Deficiency of the Vascular Response

Diabetes Mellitus

In diabetes mellitus, involvement of small arterioles characterized by thickening of the basement membrane increases susceptibility to infection. These abnormal vessels may fail to dilate and do not show the normal changes in permeability associated with the acute inflammatory response.

Vascular Disease (Ischemia)

Severe arterial narrowing limits the amount of blood entering an injured area during acute inflammation and contributes to the decreased resistance to infection observed in older patients, in whom severe arterial narrowing due to atherosclerosis is common.

Abnormal Neutrophil Function

Quantitative Disorders

Neutropenia (decreased numbers of neutrophils) due to any cause is associated with a defective cellular response in acute inflammation that leads to increased susceptibility to infection. A severe reduction in the peripheral blood neutrophil count (< 1000/ [image] L) must occur before the risk of infection is significantly increased. The most common cause of neutropenia in clinical practice is cancer treatment utilizing cytotoxic drugs and radiation therapy (Chapter 26: Blood: III. the White Blood Cells).

Qualitative Disorders

Abnormal neutrophil function may be manifested as disorders of neutrophil motility. Intrinsic abnormalities that affect motility are rare and include lazy leukocyte syndrome, in which neutrophil emigration is abnormal, and Chédiak-Higashi syndrome, which is characterized by defective movement and degranulation of neutrophils associated with the presence of large cytoplasmic granular inclusions composed of greatly enlarged lysosomes. The condition is inherited as an autosomal recessive trait. Melanosomes also are abnormal, leading to partial albinism.

Neutrophil motility may also be impaired by lack of the CD11/CD18 cell adhesion complex, deficiency of complement components, or the presence of antineutrophil antibodies in rheumatoid arthritis.

Disorders of Phagocytosis

Abnormalities of phagocytosis may result from deficiency of opsonins, as occurs in hypogammaglobulinemia and complement factor 3 (C3) deficiency. Impaired degranulation occurs in Chédiak-Higashi syndrome and in use of antimalarial drugs and corticosteroids.

Disorders of Microbial Killing

Chronic Granulomatous Disease of Childhood

Chronic granulomatous disease occurs as an X-linked or autosomal recessive disorder characterized by decreased ability of neutrophils to produce hydrogen peroxide. The different forms of the disease are associated with different enzyme deficiencies that interfere with energy production at the cellular level.

The disease becomes manifest in the first few years of life, chiefly in males, and is characterized by recurrent infections of skin, lungs, bone, and lymph nodes. Patients are susceptible to diseases caused by organisms such as staphylococci and Serratia that produce catalase, which destroys the small amount of hydrogen peroxide produced in cells and leads to failure of bacterial killing.

The diagnosis may be established by (1) absent nitroblue tetrazolium dye reduction by neutrophils in vitro; (2) decreased bacterial killing curves by neutrophils in test systems; and (3) histologic examination of involved tissue, which shows granuloma formation occurring as a second line of defense against organisms that normally would be removed by the acute inflammatory response.

Myeloperoxidase Deficiency

Myeloperoxidase acts with hydrogen peroxidase and halide to effect bacterial killing. Deficiency of myeloperoxidase is a rare cause of clinically significant failure of neutrophil function.

Granulocytic Leukemia

Neutrophils, monocytes, or both are increased in number in granulocytic leukemias (cancers of cells of the myeloid series; Chapter 26: Blood: III. the White Blood Cells), but they usually function abnormally. The number of normally functioning noncancerous neutrophils is usually greatly decreased in granulocytic leukemia.

Deficiencies of the Immune Response

Congenital (Primary) Immunodeficiency

All types of congenital immunodeficiency are rare.

Severe Combined Immunodeficiency

Severe combined immunodeficiency disease (SCID) is one of the most severe forms of congenital immunodeficiency. It is characterized by a defect of lymphoid stem cells ( [image] in Figure 7-1) that leads to failure of development of both T and B lymphocytes. The thymus fails to descend normally from the neck into the mediastinum and is almost devoid of lymphocytes, as are lymph nodes (Figure 7-2B), spleen, gut-associated lymphoid tissue, and peripheral blood. Immunoglobulins are absent in serum (Table 7-1).

Figure 7–1.

Immunodeficiency diseases. Numbers indicate sites of involvement in different disorders and correspond to discussion in text. (Compare with Figure 4-8.)

Figure 7–2.

Morphologic abnormalities in lymph nodes in congenital immunodeficiency syndromes. A: Normal lymph node. B: Severe combined immunodeficiency, showing depletion of all lymphocytes. C: DiGeorge's syndrome showing depletion of T lymphocytes in the paracortex. D: Bruton's congenital agammaglobulinemia, showing depletion of B cells in reactive follicles and plasma cells in medullary cords.

Table 7–1. Immunodeficiency Diseases.

 | Peripheral Blood Lymphocytes | Peripheral Blood T Cells | Peripheral Blood B Cells | Tissue Lymphoid Cells | Serum Immunoglobulin | Other Features
Severe combined immunodeficiency |  |  |  | Absent |  | Lack of adenosine deaminase
Thymic hypoplasia (DiGeorge syndrome) |  |  | N | T cells depleted in thymus-dependent areas | N | Parathyroids absent
T lymphopenia (Nezelof's syndrome) |  |  | N | T cells depleted in thymus-dependent areas | N or | Heterogeneous group
Bruton's congenital agamma-globulinemia | N | N |  | Absence of follicles and plasma cells |  | Neutropenia
Variable immunodeficiency | N | N | N or | Decrease in plasma cells |  | Associated autoimmune disease
Selective IgA deficiency | N | N | N | N | (IgA only) | Common (1:1000 general population)
Wiskott-Aldrich syndrome | N or | N or | N | N | (Especially IgA) | Involuted thymus, thrombocytopenia, eczema
Ataxia-telangiectasia |  | N or | N | Variable | (Especially IgA) | Embryonic type thymus; lymphomas common
HIV infection (AIDS) | N or | (Especially helper T cells, CD4) | N | Abnormal follicular hyperplasia or lymphocyte depletion | N | Kaposi's sarcoma; B cell lymphomas
Thymoma (Good's syndrome) |  |  | N | Decreased plasma cells | N or | Decreased eosinophil count; red cell aplasia

Failure of both cellular and humoral immunity causes a variety of severe infections early in life, with death usually resulting in the first year. Infections due to viral, fungal, bacterial, and protozoal organisms occur (Table 7-2).

Table 7–2. Infections Observed in Patients with Impaired Immunity.1

Clinical Setting | Pyogenic Bacteria | Intracellular Organisms2 | Pneumocystis carinii | Toxoplasma gondii
Severe combined immunodeficiency | + | + | + | –
Thymic hypoplasia (DiGeorge syndrome) | – | + | – | –
Bruton's congenital agammaglobulinemia | + | – | – | –
Variable immunodeficiency | + | – | – | –
Complement deficiency | + | – | – | –
Granulocyte deficiency | + | – | – | –
HIV infection (AIDS) | – | + | + | +
Immunosuppressive drug therapy | – | + | + | +

1T cell deficiency results in a susceptibility to fungal, viral, and mycobacterial infections; B cell, complement, and granulocyte deficiencies result in susceptibility to infections caused by pyogenic bacteria.

2Mycobacteria including atypical mycobacteria; fungi: Cryptococcus or Candida; viruses: CMV, herpes, papovavirus (progressive multifocal leukoencephalopathy).

Severe combined immunodeficiency probably represents several different inherited diseases, all characterized by failure of differentiation of stem cells. Most patients have the autosomal recessive form (Swiss-type); a few patients have the X-linked recessive form. More than half of patients with the autosomal recessive form lack the enzyme adenosine deaminase (ADA) in cells. Conversion of adenosine to inosine cannot occur, with the result that adenosine and its lymphotoxic metabolites accumulate. The absence of ADA in amniotic cells permits prenatal diagnosis. Treatment consists of bone marrow transplantation. Gene therapy, to introduce the ADA gene onto chromosome 20 has resulted in clinical improvement in a small group of patients. A few patients with severe combined immunodeficiency lack nucleoside phosphorylase and inosine phosphorylase, leading to similar metabolic deficits.

Thymic Hypoplasia (DiGeorge Syndrome)

Congenital failure of development of the thymus ( [image] in Figure 7-1) results in lack of T lymphocytes in the blood and T cell areas of lymph nodes (Figure 7-2C) and spleen. The total lymphocyte count in peripheral blood is decreased. Patients show signs of deficient cell-mediated immunity and suffer from severe viral, mycobacterial, and fungal infections during infancy (Table 7-2). B lymphocyte development and number are usually normal. T helper cell activity is absent, but serum immunoglobulin levels are usually normal (Table 7-1).

No genetic defect has been identified in thymic hypoplasia. Thymic hypoplasia in DiGeorge syndrome is part of a more severe abnormality of development of the third and fourth pharyngeal pouches. The latter condition is marked by absent parathyroid glands, abnormal aortic arch development, and abnormal facies. When the parathyroids are absent, profound hypocalcemia causes early death. Thymic hypoplasia has been successfully treated with transplantation of human fetal thymus, which restores T cell immunity.

T Lymphopenia (Nezelof's Syndrome)

Nezelof's syndrome represents a cluster of poorly defined deficits of T cell number and function thought to result from abnormalities of T cell maturation in the thymus. The DiGeorge syndrome is distinguished from Nezelof's syndrome by its characteristic association with abnormalities of other structures derived from the third and fourth pharyngeal pouches.

Bruton's Congenital Agammaglobulinemia

Bruton's agammaglobulinemia is an X-linked recessive disorder seen mostly in male infants and characterized by failure of development of B lymphocytes ( [image] in Figure 7-1). Pre-B cells (CD10-positive) are present, but mature B lymphocytes are absent in the peripheral blood and B cell domains in lymph nodes, tonsils, and spleen. Reactive follicles and plasma cells are absent in lymph nodes (Figure 7-2D). Serum immunoglobulins are markedly decreased or absent. The thymus and T lymphocytes develop normally, and cell-mediated immunity is intact (Table 7-1). The total lymphocyte count in peripheral blood is normal because T cells, which typically represent 80–90% of blood lymphocytes, are present in normal numbers.

Failure of humoral immunity leads to development of infections in the infant after passively transferred maternal antibody levels decrease, usually in the second half of the first year of life (Table 7-2). Treatment with frequent injections of immune globulin is effective.

Common Variable Immunodeficiency

Common variable immunodeficiency includes several different diseases characterized by decreased levels of some or all of the immunoglobulin classes. Peripheral blood lymphocytes, including B cell numbers, are usually normal. Plasma cells are usually decreased, suggesting defective B lymphocyte transformation ( [image] in Figure 7-1). In some cases, an excess of suppressor T cells has been described ( [image] in Figure 7-1), particularly in an acquired form of the disease that develops in adult life. Variable inheritance patterns have been described in a minority of cases. The deficient humoral immune response leads to recurrent bacterial infections and giardiasis (Table 7-2). Treatment with prophylactic gamma globulin injections is less satisfactory than in Bruton's agammaglobulinemia.

Isolated IgA Deficiency

Selective deficiency of IgA is the most common immunodeficiency, occurring in about one in 1000 individuals. It is due to a defect in the terminal differentiation of IgA-secreting plasma cells ( [image] in Figure 7-1); in some patients, it is associated with abnormal suppressor T lymphocytes ( [image] in Figure 7-1).

Most patients with IgA deficiency are asymptomatic. A few demonstrate increased incidence of pulmonary and gastrointestinal infections because they lack the mucosal IgA. Most IgA-deficient individuals develop anti-IgA antibodies in their plasma. These antibodies may react with IgA present in transfused blood and cause type I hypersensitivity reactions (Chapter 8: Immunologic Injury).

Immunodeficiency Associated with Inherited Diseases

Wiskott-Aldrich Syndrome

Wiskott-Aldrich syndrome is an X-linked recessive disease characterized by eczema, thrombocytopenia (decreased platelets in blood), and immunodeficiency. T lymphocyte deficiency may develop in the course of the disease, and serum IgM levels are low. Patients develop recurrent viral, fungal, and bacterial infections. There is a high incidence of lymphoma.

Ataxia-Telangiectasia

Ataxia-telangiectasia is an autosomal recessive disease characterized by cerebellar ataxia, skin telangiectasia, and deficiencies of T lymphocytes, IgA, and IgE. There appears to be a defect in deoxyribonucleic acid (DNA) repair mechanisms, with multiple breaks especially involving chromosomes 7 and 11 (T cell receptor genes). Lymphoma may occur.

Bloom's Syndrome

Bloom's syndrome, which is also autosomal recessive, manifests other defects in DNA repair. Immunoglobulin deficiency and lymphoma are common.

Complement Deficiency

Deficiency of various complement factors has been described; these disorders are all rare. C2 deficiency is the most common. C3 deficiency clinically resembles congenital agammaglobulinemia and is characterized by recurrent bacterial infections during infancy. Deficiency of early complement factors (C1, C4, and C2) is associated with the development of autoimmune diseases, notably systemic lupus erythematosus. Deficiency of the late complement factors (C6, C7, and C8) predisposes to development of recurrent infections caused by Neisseria.

Secondary & Acquired Immunodeficiency

Immunoparesis of varying degree is fairly common. It occurs most often as a secondary phenomenon in various diseases (Table 7-3) and is rarely a primary disease.

Table 7–3. Acquired Immunodeficiency.

 | Mechanism
Primary disease | Rare; usually manifested as hypogammaglobulinemia in adults. Due to increased numbers of suppressor T cells.
Secondary to other diseases
Protein-calorie malnutrition | Hypogammaglobulinemia.
Iron deficiency | Impaired T cell function.
Postinfectious (measles, leprosy) | Often lymphopenia; usually transient.
Hodgkin's disease | Impaired T cell function.
Multiple myeloma | Impaired immunoglobulin production.
Lymphoma or lymphocytic leukemia | Decreased number of normal lymphocytes.
Advanced cancer | Depressed T cell function, other unknown mechanisms.
Thymic neoplasms | Hypogammaglobulinemia.
Chronic renal failure | Unknown.
Diabetes mellitus | Unknown.
Aging | Decreased number of T cells in some people.
Drug-induced immunodeficiency | Common; caused by corticosteroids, anticancer drugs, radiotherapy, or deliberately induced immunosuppression in transplant patients.
Human immunodeficiency virus (HIV) infection (AIDS) | Reduced number of T cells, mainly helper T cells.

Acquired Immune Deficiency Syndrome (AIDS)

Incidence

(Figure 7-3.) AIDS has become the most common immunodeficiency disease in the United States since it was first recognized in 1981 in Los Angeles. Subsequent retrospective studies indicate that cases may have occurred around the world as long ago as 1960. It is believed that more than 20 million persons, many of whom are infants, are infected with HIV (human immunodeficiency virus). Approximately 5 million persons have symptomatic AIDS. There were 60,000 deaths due to AIDS in the United States in 1995, and AIDS is now the leading cause of death in American young adult males. Internationally, the disease is most common in Southeast Asia and sub-Saharan Africa.

Figure 7–3.

Summary of infection with human immunodeficiency virus (HIV) in humans. Percentages quoted are for the United States.

Definition

AIDS was initially defined by the centers for disease control and prevention (CDC) on the basis of the occurrence of certain opportunistic infections and cancer indicative of impaired mediated immunity. The definition has been revised (most recently in January 1993) to incorporate the results of HIV antibody testing and CD4 (helper T cell) levels (Table 7-4). A presumptive diagnosis of AIDS—based on the presence of certain strong indicator diseases—may still be made in the absence of a positive HIV antibody test (Table 7-4).

Table 7–4. Definition and Diagnosis of AIDS: Simplified Criteria.1

A. Positive HIV antibody test plus:
(1) CD4 count
500/ [image] L | HIV infected, asymptomatic
200–499/ [image] L | Pre-AIDS, ARC (AIDS-related complex)
<200/ [image] L | AIDS (definitive)
or
(2) Presence of certain indicator diseases (see below) = AIDS (definitive)
B. HIV antibody test indeterminate or not performed, plus:
CD4 <200/ [image] L, or indicator disease = presumptive AIDS2
C. HIV antibody test negative, with: Absence of any other known cause of immunodeficiency, plus CD4 <200/ [image] L, or indicator disease2 = presumptive AIDS
Indicator Diseases for Diagnosis of AIDS
  • Opportunistic infections
(a) Strong indicator diseases: Candidiasis, cryptococcosis, cryptosporidiosis (diarrhea), CMV, herpes simplex, M avium intracellulare complex infection, P carinii infection, toxoplasmosis (brain)
(b) Recurrent bacterial infections (excluding otitis media and skin infections), coccidioidomycosis, histoplasmosis, isosporiasis (diarrhea), tuberculosis, Salmonella septicemia
  • Malignancies:
(a) Strong indicator diseases: Kaposi's sarcoma or lymphoma of brain (<60 years of age)
(b) Kaposi's sarcoma or lymphoma of brain (>60 years of age), or other lymphoma or invasive carcinoma of cervix
  • Other indicator diseases: HIV encephalopathy, HIV wasting syndrome

1The information here is simplified. Current full criteria are exceedingly complex, as much for political or legal reasons as for medical need. The CDC Revised 1993 Classification may be found in MMWR Morbid Mortal Wkly Rep 1992;41(RR-17):1.

2The presence of strong indicator diseases such as persistence of certain opportunistic infections—group (a)—in unusual sites or characteristic malignancies in patients under 60 years of age–group (a)—allows a definitive diagnosis of AIDS even in the absence of a positive HIV antibody test.

Etiology and Pathogenesis

AIDS is caused by an ribonucleic acid (RNA) retrovirus called human immunodeficiency virus (HIV)—previously called human T cell lymphotropic virus type III (human T cell lymphotropic virus (HTLV) III) and lymphadenopathy-associated virus (LAV). Different strains of HIV are beginning to appear, with definition based on the env (envelope) protein: M is the common strain. Strains O and E may not be detected by tests currently in use. A second closely related virus (HIV-2) has recently been described in Africa with cases also reported elsewhere, including the United States. HIV-2 produces a very similar disease. The primary targets of viral attack are helper (CD4-positive) T lymphocytes. The virus uses the cell surface CD4 receptor molecules for its entry. Other cell types that share common epitopes with the T lymphocyte receptor—eg, macrophages and cells in the central nervous system—are also susceptible to infection with HIV.

The entry of HIV into T lymphocytes may result in (1) acute destruction of the cell, which contributes to a progressive depletion of CD4 cells at a rate of approximately 80,000/ [image] L/yr; or (2) latent infection, with insertion of the proviral genome into the host DNA. Infection of humans with HIV is almost invariably associated with the appearance of anti-HIV antibodies in the serum, usually within 6 months after infection (Figure 7-4). These antibodies are not protective, and HIV viremia persists despite their presence. Detection of anti-HIV antibodies and viral isolation from the blood or infected cells are important diagnostic tools (Figure 7-4; Table 7-5).

Figure 7–4.

Laboratory test values in HIV infection and AIDS.

Table 7–5. Laboratory Tests for HIV Infection.1

ELISA test:

Tests for presence of antibodies to HIV proteins.

Sensitivity: High (99%)

Specificity: High (99.5%)

Predictive value: Limited (because of low prevalence of HIV infection in the population)2

Western blot:

Detects HIV proteins

Specificity: Very high (test is, however, difficult to interpret)

Use: As a confirmatory test when ELISA is positive

HIV culture:

Difficult and time-consuming; requires special test facilities because result is production of live virus.

p24 antigen assay:

Detects viral antigen; available in special centers

Polymerase chain reaction for HIV nucleic acid:

Amplifies viral nucleic acid sequences up to 1 millionfold, at which point they are readily detectable. Highly specific and extremely sensitive.

1Note that in the United States written consent is required prior to the performance of an AIDS test, and the result is confidential.

2ELISA = enzyme-linked immunosorbent assay. HIV viral envelope obtained from culture is bound to a solid phase (eg, small beads). Patient serum is added. Any anti-HIV antibodies in serum bind to the HIV envelope antigen on the beads. Binding of antibody to the beads is then detected by use of an enzyme-labeled antibody directed against human immunoglobulin. The intensity of the colored product is proportionate to the titer of HIV antibodies present in the patient's serum.

Assuming sensitivity is 99%, specificity is 99.5%, and prevalence of HIV-positive individuals is 2%, the predictive value of a positive test is only 80.16%. For example, test 10,000 individuals: if the prevalence is 2%, 200 will be true positives and 9800 will be true negatives. With a 99% sensitivity, 198 of the 200 true positives will give a (true) positive test; with a 99.5% specificity, 49 of the 9800 true negatives will give a (false) positive test. Total number of positive tests is 198 + 49 = 247. Predictive value of a positive test =

Transmission

HIV infection is essentially a sexually transmitted disease, with transmission also occurring through direct injection into the blood by intravenous drug users or less often by transfusion of blood products (Figure 7-3). The risk of transmission by other body fluids such as saliva and tears is very low despite the presence of HIV in such fluids. The risk of infection of health care workers is also low, although a few cases of HIV infection have been reported after accidental blood spills and needle sticks. The risk of infection by casual contact with an infected person is almost nil.

Transmission of HIV during sexual contact occurs at a rate lower than that of gonorrhea or hepatitis B; estimates of the risk associated with a single heterosexual encounter with an HIV-infected partner range from 5% to 15%—compared with 30% in the case of gonorrhea. Estimates of transmission rates between regular (repeat) sexual partners vary: female [image] male, 10–20%; male [image] female, 20–50%; male [image] male, >50%. The risk is increased by the coexistence of other venereal diseases associated with open genital sores. The use of condoms has been recommended as a means of decreasing HIV transmission during sexual contact. Transmission of HIV by blood transfusion and blood products is highly efficient, with the result that more than 90% of individuals transfused with infected blood become infected. Testing for HIV antibody in blood donors has greatly reduced the risk of HIV transmission by transfusion of blood and blood products (eg, factor VIII concentrate used to treat hemophilia).

Individuals at High Risk for HIV Infection

HIV infection occurs in several high-risk groups: (1) Male homosexuals and bisexuals account for over 60% of cases of AIDS in the United States. (2) Intravenous drug abusers account for about 15% of cases. (3) Heterosexual female contacts of male bisexuals and intravenous drug abusers account for less than 10% of cases in the United States, but the proportion is rising rapidly (almost 50% of all new cases in some areas). (4) Patients transfused with blood products—most importantly hemophiliacs and infants—represent an estimated 2% of cases.

The situation is quite different in sub-Saharan Africa, where heterosexual transmission predominates and women and children account for almost half of all cases. Similar trends are being reported from Thailand and other countries. In one study from Kenya, almost 90% of prostitutes tested HIV-positive. The transmission rate from infected mother to infant is in the order of 10–20%.

Manifestations and Stages of HIV Infection

(Table 7-6.)

Table 7–6. CDC (Centers for Disease Control and Prevention) Classification for HIV Infection (Revised 1993).

 | A | B | C
CD4 Count | Asymptomatic or progressive generalized lymphadenopathy | Other symptomatology: weight loss, minor infections, fever, etc | Presence of AIDS indicator conditions1
500/ [image] L | A1 | B1 | C1
200–499/ [image] L | A2 | B2 | C2
<200/ [image] L | A3 | B3 | C3

1See Table 7–4.

Incubation Period

The incubation period between infection and the development of AIDS has been calculated in patients infected by blood transfusion—a documented date of inoculation—to be a median of about 41/2 years. In sexually transmitted disease, it appears to be longer, ie, 8–10 years. The incubation period is shorter in young children than in adults. During the incubation period, individuals are positive for HIV antibody and may show changes in the peripheral blood lymphocytes (Figure 7-4), but they are asymptomatic. The percentage of asymptomatic HIV-positive individuals who go on to develop AIDS is unknown, but it is thought to be high.

Changes in the Immune System

HIV infection leads to a decrease in the number of helper/inducer (CD4-positive) T cells in the peripheral blood (Table 7-4; Figure 7-4). This may be accompanied by an increase in the number of suppressor/cytotoxic (CD8-positive) T cells, resulting in a decreased CD4:CD8 ratio. These changes in the immune system lead to functional immunodeficiency. The decreased CD4:CD8 ratio is not diagnostic of HIV infection and may occur in several other immunodeficiency states.

AIDS-Related Complex (ARC)

Patients with ARC are HIV-positive and symptomatic but have none of the indicator diseases that are used to define AIDS (Table 7-4). ARC patients complain of fatigue, weight loss, night sweats, and diarrhea and have superficial fungal infections of the mouth, fingernails, and toenails. The best-studied components of ARC are the lymph node abnormalities. In the early stages, infected lymph nodes show marked reactive follicular hyperplasia with characteristic histologic features (Chapter 28: The Lymphoid System: I. Structure & Function; Infections & Reactive Proliferations)—a condition called persistent generalized lymphadenopathy (PGL). HIV can be isolated from the lymph nodes of patients with PGL. At a later stage, lymph nodes show lymphocyte depletion.

AIDS

AIDS is the final phase of HIV infection in which the patient develops one of many opportunistic infections or neoplasms that define the disease (Table 7-4).

Among the opportunistic infections, the following are the most common: P carinii pneumonia, esophageal candidiasis, cytomegalovirus infections, atypical mycobacterial infections, toxoplasmosis of the brain, cryptosporidiosis of the intestine, herpes simplex infections, and papovavirus infection of the brain (progressive multifocal leukoencephalopathy).

Kaposi's sarcoma is a malignant vascular cancer that affects the skin (Figure 7-5) and many internal organs. It is the cancer whose suddenly increased incidence and appearance in a much younger age group caused AIDS to be first recognized in 1981. Since that year, these patients have been shown also to have an increased incidence of high-grade non-Hodgkin's malignant B cell lymphomas, particularly of the central nervous system.

Figure 7–5.

Kaposi's sarcoma, disseminated, in a patient with AIDS. Note the presence of multiple elevated dark purple skin lesions

The Prospects for Prevention

The main method of prevention of AIDS currently available is public education about the methods of transmission of HIV. The use of condoms and safe sex practices have been recommended as ways to decrease the risk of infection.

Screening of blood donors for HIV antibody has markedly decreased the incidence of AIDS transmitted by transfusion of blood products. Health care workers, policemen, and firemen routinely take precautions to decrease the risk of becoming infected. The use of gloves, fluid-proof gowns, masks, and safe needle disposal methods should be routine safety precautions for health care workers and others at risk.

The two main directions of research in AIDS are aimed at developing a vaccine that will prevent infection or a drug that will be effective in treatment. Both a vaccine and an effective drug are not apparently in the immediate future.

Course and Treatment of AIDS

AIDS is a disease that relentlessly and invariably progresses to death. Almost all patients are dead 5 years after diagnosis, but many die much sooner. Treated patients continue to develop additional opportunistic infections. Combination therapy with reverse transcriptase inhibitors and protease inhibitors has shown improved survival.

Effects of Immune Deficiency

The immunocompromised host is susceptible to development of various diseases and disorders.

Infections

(Table 7-2.) The development of infections depends on the specific immunodeficiency. T cell deficiency predisposes to infections with viruses, mycobacteria, fungi, and other intracellular organisms such as Pneumocystis carinii and Toxoplasma gondii. B cell deficiency predisposes to pyogenic bacterial infections. These infections reflect the relative importance of cell-mediated and humoral responses in the defense against different microbial agents.

Malignant Neoplasms

Kaposi's sarcoma and malignant B cell lymphomas are the most common malignant cancer that develop in immunodeficient individuals. They occur in patients with HIV infection, Wiskott-Aldrich syndrome, and ataxia-telangiectasia and in patients receiving long-term immunosuppressive therapy after organ transplantation. The occurrence of malignant cancer may be related to the role of the immune response in removing developing malignant cells that arise in the body (failure of immune surveillance; see Chapter 17: Neoplasia: I. Classification, Nomenclature, & Epidemiology of Neoplasms), or it may be due to sustained immune stimulation of an inadequate immune system in which the usual controls of cellular proliferation are lacking (eg, leading to B cell lymphoma). In some instances, notably ataxia-telangiectasia, immune deficiency is associated with fragility of chromosomes, which is thought to predispose to cancer.

Note that epithelioid thymoma, a primary tumor of thymic epithelial cells, is believed to induce a secondary immunodeficiency (Table 7-1).

Autoimmune Diseases

Autoimmune diseases are more likely to develop in patients with congenital immunodeficiency (Bruton's agammaglobulinemia, common variable immunodeficiency, selective IgA deficiency, and deficiency of early complement factors). The most common autoimmune disorders in these patients are rheumatoid arthritis, systemic lupus erythematosus, autoimmune hemolytic anemia, and thrombocytopenia.

Graft-versus-Host Disease

Graft-versus-host disease is a risk in severely T cell-deficient patients who receive viable foreign immunocompetent cells in blood transfusions and bone marrow transplants. The absence of host T cell immunity prevents destruction of these foreign cells, which can then react against the host (Chapter 8: Immunologic Injury). The disease is usually fatal.

Diagnosis of Immune Deficiency

When immune deficiency is suspected, usually because of recurrent or opportunistic infection, the diagnosis may be confirmed by appropriate immunologic studies (Table 7-1). These include (1) determination of serum immunoglobulin and complement levels (Note: deficiency may not become apparent until 3–6 months of age as the level of passively transferred maternal immunoglobulin falls); and (2) studies of peripheral blood lymphocytes, including total lymphocyte count, T and B cell number, and i dentification of lymphocyte subpopulations (eg, helper and suppressor T cells) using monoclonal antibodies. New cytofluorometric techniques facilitate performance of these tests in clinical practice. Other tests such as viral culture and serologic studies (in HIV infection) and enzyme determinations (in severe combined immunodeficiency disease) may be necessary.


Lange Pathology > Part A. General Pathology > Section III. Agents Causing Tissue Injury > Introduction >

Introduction

This section on specific causes of direct tissue injury is an extension of Section I, in which general mechanisms of tissue injury were described in some detail with only passing reference to specific agents.

Mechanisms of Tissue Injury

Causes of tissue injury act via the general mechanisms described in Section I. The reader may wish to review that section briefly before going on. In this section, tissue injury will be considered from the perspective of the specific agents causing injury, and the pathogenic mechanisms will be explored in greater detail. The chapters in this section will not emphasize the details of the diseases caused by these agents—that discussion is reserved for the organ system chapters (beginning with Chapter 20: The Blood Vessels) because the clinical consequences of injury are best studied in the context of the impact of the injury on the structure and function of the organ involved.

Tissues may be damaged by deprivation of nutrients or exposure to toxic agents.

Lack of Nutrients Essential for Cellular Metabolism

Nutrient deficiency may be generalized, involving the body as a whole (eg, protein-calorie and vitamin deficiency, hypoxia, hypoglycemia), or may involve a single organ as a result of compromise of the blood supply to that organ.

Action of Noxious Agents

Noxious agents include physical agents such as radiation and heat as well as chemical agents (heavy metals, drugs, etc), infectious agents (bacteria, viruses, etc), and endogenous substances that accumulate in the body in inborn errors of metabolism (eg, phenylketonuria) or in failure of organs such as the liver, kidney, and lungs. Immunologic injury occurs when the individual's immune system is inappropriately directed at antigens or host tissues. The production of cytotoxic chemicals (eg, antibodies, complement activation) or cytotoxic cells (eg, effector T lymphocytes) is responsible for immunologic injury.


Lange Pathology > Part A. General Pathology > Section III. Agents Causing Tissue Injury > Chapter 8. Immunologic Injury >

Immunologic Hypersensitivity

Hypersensitivity is defined as an abnormal, exaggerated immune reaction to a foreign agent, with resulting injury to host tissues. Four different mechanisms of hypersensitivity have been elucidated (Table 8-1). All forms except type IV are mediated by humoral mechanisms (ie, by antibodies); type IV hypersensitivity is cell-mediated. In all forms, initial exposure (sensitizing dose) to the antigen involved evokes a primary immune response (sensitization). Following a short period (1 or more weeks) during which the immune system is activated, a hypersensitivity response occurs upon any subsequent exposure (challenge dose) to that antigen.

Table 8–1. Hypersensitivity Mechanisms.

Type | Antibody | Mechanism | Effect | Examples of Disease
Type I IgE Mast cell or basophil
Edema, bronchospasm
Anaphylaxis
Local (eczema, hay fever, asthma)
Systemic (anaphylactic shock)
Type II (cytotoxic)
(antireceptor)
IgG or IgM
Lysis, phagocytosis, via complement, opsonization, and ADCC (NK cells; Figure 4-13)
Stimulation
Inhibition
Transfusions and drug reactions
Thyrotoxicosis
Myasthenia gravis
Type III (immune complex) IgG or IgM
Arthus-type reaction
Serum sickness-type reaction
Local reactions (hypersensitivity pneumonitis)
Systemic serum sickness (Table 8-5)
Type IV | No antibody | Delayed type hypersensitivity | Contact dermatitis

antigen; [image] particulate antigen; [image] cell bearing hapten or antigen; [image] antibody; C* complement.

Type I (Immediate) Hypersensitivity (Atopy; Anaphylaxis)

Mechanism

(Figure 8-1.) The first exposure to an antigen (allergen) activates the immune system and causes production of IgE antibodies (reagins) specifically reactive against the antigen. These become attached to the surface membrane of mast cells and basophils through high-affinity IgE Fc receptors. Production of sufficient antibody to develop clinical hypersensitivity takes 1 or more weeks. When subsequent exposure to the same antigen occurs, an antigen-antibody (IgE) interaction takes place on the surface of the mast cell or basophil and causes degranulation of these cells. The cytoplasmic granules of mast cells release vasoactive substances (histamine and a variety of enzymes that generate bradykinin and leukotrienes [Chapter 3: The Acute Inflammatory Response]) that cause vasodilation, increased vascular permeability, and smooth muscle contraction. Mast cells also release factors that are chemotactic for neutrophils and eosinophils; many lesions caused by type I hypersensitivity contain numerous eosinophils in affected tissues and peripheral blood. Eosinophils activate both the coagulation and complement systems and promote further degranulation of basophils and mast cells. However, eosinophils also release arylsulfatase B and histaminase, which serve to cleave leukotrienes and histamine, respectively, thereby down-modulating the allergic response.

Figure 8–1.

Type I hypersensitivity. The first (sensitizing) dose of antigen results in production of specifically reactive IgE that becomes adsorbed on the surface of mast cells. A second exposure to the antigen results in an antigen-antibody reaction on the mast cell surface, causing rapid release by the mast cell of vasoactive substances responsible for the pathologic changes in the tissue.

Disorders Resulting from Type I Hypersensitivity

Localized Type I Hypersensitivity

Localized expression of a type I hypersensitivity reaction is termed atopy. Atopy represents an inherited predisposition to an abnormal response against allergens, and the tendency to develop this form of hypersensitivity is familial. Atopic reactions are common and occur in many organ systems.

Skin

In the skin, contact with allergen causes immediate reddening, swelling, and itching (urticaria, hives); in other instances, acute dermatitis or eczema results. The antigen may come in contact with skin directly or by injection (some insect bites or stings), or it may be ingested, as occurs in some food or drug allergies that produce cutaneous reactions.

Nose

In the nasal mucosa, inhalation of the allergen (eg, pollen, animal danders) causes vasodilation and secretion of mucus (hay fever, or allergic rhinitis).

Lung

Inhalation of allergens (pollen, dust) leads to contraction of bronchial smooth muscle, resulting in acute airway obstruction and wheezing (allergic bronchial asthma).

Intestine

Ingestion of the allergen (eg, nuts, seafood) causes muscle contraction and fluid secretion that produce abdominal cramps and diarrhea (allergic gastroenteritis).

Systemic Type I Hypersensitivity Reactions

Anaphylaxis is a rare life-threatening systemic type I hypersensitivity reaction. Release of vasoactive amines into the circulation causes smooth muscle contraction, generalized vasodilation, and increased vascular permeability with leakage of intravascular fluids. The resulting peripheral circulatory failure and shock can lead to death within minutes (anaphylactic shock). In less severe cases, the increased vascular permeability leads to allergic edema, which affects the larynx particularly and may cause fatal asphyxia. Systemic anaphylaxis typically results from injected allergens (eg, penicillin, foreign serum, local anesthetics, radiographic contrast dyes). More rarely, anaphylaxis may result from ingested allergens (seafood, egg, berries) or cutaneous allergens (bee and wasp stings). In sensitized individuals, only a small amount of allergen may be required to produce fatal anaphylaxis.

Type II Hypersensitivity

Mechanism

(Figure 8-2.) Type II hypersensitivity is characterized by an antigen-antibody reaction on the surface of a host cell that causes the destruction of that cell. The antigen involved may be intrinsic to the cell yet perceived by the immune system for some reason as foreign (with resulting autoimmune disease). Alternatively, the antigen may be extrinsic and attached to the cell surface (eg, a drug that serves as a hapten, attaching to a cell membrane protein and inducing an immune response).

Figure 8–2.

Type II (cytotoxic) hypersensitivity. The first (sensitizing) dose of antigen results in the production of specifically reactive IgG or IgM antibody. A second exposure to the antigen results in an antigen-antibody reaction that typically occurs on the surface of the cell bearing the antigen and leads to cell necrosis (cytotoxicity) by the several immune mechanisms shown.

Specific antibody, commonly IgG and IgM, is produced against the antigen and interacts with it on the cell surface. This interaction causes cell damage in several ways.

Lysis

Activation of the complement cascade leads to formation of the membrane attack complex and causes lysis of the cell membrane.

Phagocytosis

The antigen-bearing cell attaches to phagocytic macrophages that have Fc or C3b receptors, which recognize the antigen-antibody complex on the cell. Phagocytosis and cell destruction follow.

Antibody-Dependent Cell-Mediated Cytotoxicity (ADCC)

The antigen-antibody complex is recognized by nonsensitized null lymphocytes (natural killer [NK] cells; Figure 4-13) that destroy the cell. This type of hypersensitivity is sometimes classified separately as type VI hypersensitivity.

Change in Cellular Function

Antibody reacts with a cell surface molecule or receptor, causing either increase or inhibition of a cellular metabolic reaction without causing cell necrosis (see Stimulation and Inhibition in Hypersensitivity, below). Some authorities classify this separately as type V hypersensitivity.

Disorders Resulting from Type II Hypersensitivity

The manifestation of type II hypersensitivity reactions varies with the type of cell bearing the antigen that triggers antibody formation. Note that blood transfusion reactions are actually normal immune responses against foreign cells (Tables 8-2 and 8-3), but because the mechanisms are the same and they adversely affect the patient receiving the foreign cells (ie, the transfusion), they are conveniently considered with the hypersensitivity disorders.

Table 8–3. Blood Transfusion Reactions Due to ABO and Rh Antigen Incompatibilities.1

Recipient Blood Types Antibodies in Recipient Plasma2
Compatible Donor Blood Types3
Incompatible Blood Types Mechanism of Damage Effect
ABO blood group4 | Antigen-antibody reaction on erythrocyte surface | Intravascular and extravascular hemolysis
A | Anti-B | Group A, group O | Group B, group AB
B | Anti-A | Group B, group O | Group A, group AB
AB5
None Group A, group B, group AB, group O None
O6
Anti-A, anti-B Group O Group A, group B, group AB
Rh blood type4
Lysis mediated by C6789
Immune phagocytosis of antibody-coated erythrocytes by splenic macrophages
Rh-negative None unless sensitized by pregnancy or transfusion7
Rh-negative8
Rh-positive only if the recipient has been sensitized and has anti-Rh antibody in plasma
Rh-positive None Either Rh-negative8 or Rh-positive (does not matter)

1Other uncommon erythrocyte blood group antigens are uncommon causes of transfusion reactions (eg, Lewis, Kidd, Kell systems). The mechanisms are similar to those described above.

2In the ABO system, the absence of the erythrocyte antigen is always associated with the presence of the corresponding antibody (natural antibody) in the plasma, eg, a group O individual will have anti-A and anti-B in the plasma.

3Compatibility for blood transfusion requires that the donor erythrocytes be compatible with recipient plasma. Antibodies in donor plasma are usually diluted to such an extent that they have no effect on recipient erythrocytes. (They may, however, be significant in massive transfusions.)

4The ABO and Rh blood types of an individual are determined by the presence of A, B, and Rh antigen on the erythrocyte membrane.

5Group AB individuals (lacking both anti-A and anti-B in plasma) are universal recipients.

6Group O individuals (lacking both A and B antigens on erythrocytes) are universal donors.

7Unlike the ABO system Rh-negative individuals do not have natural anti-Rh antibody in the plasma. Anti-Rh antibodies may be acquired (sensitization) if Rh-positive erythrocytes enter the bloodstream of an Rh-negative individual. This usually occurs during late pregnancy with an Rh-positive fetus or when Rh-positive blood is transfused (Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia).

8Transfusion of Rh-negative blood is safe for both Rh-negative and Rh-positive individuals. Group O (see [6] above) Rh-negative blood may be used in an extreme emergency before matched blood is made available. (The laboratory can type and cross-match blood in less than 1 hour.) (See Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia for details.)

Table 8–2. Blood Transfusion Reactions Caused by Nonerythrocyte Antigen Incompatibilities.

Donor Antigen | Antibody in Recipient Plasma | Mechanism of Damage | Effect
Neutrophil antigens
HLA antigen | HLA antibodies; especially common in patients transfused multiple times | Type II antigen-antibody reaction; complement-mediated lysis; immune phagocytosis | Destruction of transfused neutrophils; fever, chills, hypotension
Platelet antigens
HLA antigens | HLA antibodies | Hypersensitivity type II cytotoxicity | Destruction of transfused platelets; fever
Platelet antigens | Antiplatelet antibodies
Plasma proteins
Protein antigens | Various antibodies to plasma proteins | Release of chemical mediators and pyrogens | Fever
IgA
Antigens in the IgA molecule | Anti-IgA present in plasma of IgA-deficient individuals1 | Type I hypersensitivity | Urticaria; anaphylaxis

1IgA deficiency is present in 0.1% of the population. These individuals frequently have anti-IgA antibodies in their plasma.

Antigens on Erythrocytes

Blood Transfusion Reactions

Antibodies in the recipient's serum react against antigens on transfused red cells, causing either complement-mediated intravascular hemolysis or delayed hemolysis due to immune phagocytosis by splenic macrophages. Many erythrocyte antigens may cause hemolytic transfusion reactions (ABO, Rh, Kell, Kidd, Lewis, etc). In addition, the infused blood itself may contain antibodies that react against host cells, but because the antibodies are greatly diluted in the total blood volume, this reaction is usually of little clinical consequence. Blood typing and cross-matching are effective in preventing such reactions (Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia).

Hemolytic Disease of the Newborn

In hemolytic disease of the newborn, maternal antibodies that are active against fetal erythrocyte antigens (Rh and ABO) cross the placenta and destroy fetal erythrocytes. Hemolytic disease of the newborn is more common in Rh incompatibility because anti-Rh antibodies in the plasma of the mother are usually IgG and cross the placenta. Anti-A and anti-B are usually IgM and therefore do not cross the placenta (Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia).

Other Hemolytic Reactions

Hemolysis may be caused by drugs that act as haptens in combination with erythrocyte membrane proteins, or it may be a result of infections associated with the development of antierythrocyte antigens, eg, infectious mononucleosis, mycoplasmal pneumonia.

Antigens on Neutrophils

Maternal antibodies to fetal neutrophilic antigens may cause neonatal leukopenia if they cross the placenta. Posttransfusion reactions due to activity of host serum against donor leukocyte HLA system antigens may occur (Table 8-2).

Antigens on Platelets

Neonatal thrombocytopenia and posttransfusion febrile reactions may occur as a result of factors similar to those described for leukocytes. Idiopathic thrombocytopenic purpura is a common autoimmune disease in which antibodies develop against a person's own platelet membrane antigens.

Antigens on Basement Membrane

Antibodies against renal glomerular and pulmonary alveolar basement membrane antigens develop in Goodpasture's syndrome (Chapter 48: The Kidney: II. Glomerular Diseases). Tissue injury results from complement activation.

Stimulation and Inhibition in Hypersensitivity

(Figure 8-3.) Some authors classify inhibition and stimulation associated with hypersensitivity as type V hypersensitivity. In these reactions, antibodies interact with antigens on cells and cause either stimulation or inhibition of the functions of that cell (rather than cell death, as occurs in other forms of type II hypersensitivity). It is the altered cellular function that causes disease; the cell itself may or may not show signs of injury.

Figure 8–3.

Stimulation (A) and inhibition (B) in type II hypersensitivity. Sensitization takes place as depicted in Figure 8-2, but antibody has a stimulatory or inhibitory effect and is not directly cytotoxic.

Stimulation

Graves' disease (primary hyperthyroidism) is caused by IgG antibodies that bind to the thyroid-stimulating hormone (TSH) receptor on thyroid follicular epithelial cells. This interaction leads to the stimulation of the enzyme adenylate cyclase, which increases cyclic adenosine monophosphate (cAMP) levels, and to secretion of increased amounts of thyroid hormone (Chapter 58: The Thyroid Gland).

Inhibition

Inhibitory antibodies play a key role in myasthenia gravis, a disorder characterized by failure of neuromuscular transmission, with resulting motor weakness (Chapter 66: The Peripheral Nerves & Skeletal Muscle). The disease is due to an IgG antibody directed against acetylcholine receptors at the motor end plate. The antibody interferes with the action of acetylcholine, thereby blocking transmission of the nerve impulse. In pernicious anemia, antibodies may bind to intrinsic factor and inhibit absorption of vitamin B12 (Chapter 24: Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis).

Type III Hypersensitivity (Immune Complex Injury)

Mechanism

(Figure 8-4.) Interaction of antigen and antibody may result in the formation of immune complexes, either locally at the site of injury or systemically in the circulation. Deposition of immune complexes at various sites in the body activates complement and causes acute inflammation and injury.

Figure 8–4.

Type III hypersensitivity (immune complex disease) results when immune complexes formed by antigen and specific antibody are deposited in tissues. This leads to complement activation, which causes tissue damage and acute inflammation. Immune complex disease may be systemic, caused by circulating complexes (as in serum sickness), or localized, due to formation of immune complexes at the site of entry of antigen (as in the Arthus reaction).

Two types of immune complex injury are recognized:

Arthus-Type Reaction

In the Arthus-type reaction of immune complex injury, tissue necrosis occurs at the site of entry of the antigen. Repeated episodes of antigen exposure result in high levels of precipitating antibody in the serum. Subsequent exposure to the same antigen leads to the formation of large antigen-antibody complexes, which precipitate locally in small blood vessels, where they activate complement and produce a severe local acute inflammatory reaction with hemorrhage and necrosis. This phenomenon is uncommon. It is seen in the skin after repeated injection of antigen (eg, in rabies vaccination, in which multiple injections of vaccine are given). The severity of inflammation depends on antigen dose. Type III hypersensitivity is believed to be responsible for hypersensitivity pneumonitis, a lung disease manifested by cough, dyspnea, and fever 6–8 hours after inhalation of one of several different antigens (Table 8-4). If exposure is sustained, chronic inflammatory granulomatous disease develops. Types I and IV hypersensitivity may coexist with type III.

Table 8–4. Different Antigens Causing Hypersensitivity Pneumonitis.

Disease | Exposure | Antigen Source
Farmer's lung | Moldy hay | Micropolyspora faeni
Bagassosis | Moldy sugar cane | Thermophilic actinomycetes
Air conditioner pneumonitis | Humidifiers, air conditioners | Thermophilic actinomycetes
Redwood, maple, red cedar pneumonitis | Moldy bark, moldy sawdust | Thermophilic actinomycetes, Cryptostroma corticale, sawdust
Mushroom worker's lung | Mushrooms, compost | Thermophilic actinomycetes
Cheese worker's lung | Moldy cheese | Penicillium casei
Malt worker's lung | Malt dust | Aspergillus clavatus
Bird fancier's lung | Bird excreta and serum | Avian serum proteins
Enzyme lung | Enzyme detergents | Alcalase derived from Bacillus subtilis
Drug-induced hypersensitivity pneumonitis | Drugs, industrial materials | Nitrofurantoin, cromolyn, hydrochlorothiazide, toluene diisocyanate
Sauna lung | Contaminated steam in saunas | Aspergillus pullulans

Serum Sickness Type Reaction

The serum sickness type of immune complex injury is much more common than the Arthus-type reaction. The process is broadly dose-related. Following exposure to a large dose of antigen, such as foreign serum proteins, drugs, or viral and other microbial antigens, immune complexes are formed in the blood. In the presence of an excess of antigen over antibody, these remain as small, soluble complexes that circulate in the bloodstream. They eventually pass through the endothelial pores of small vessels to be deposited in the vessel wall, where they activate complement and result in complement-mediated necrosis and acute inflammation of the vessel wall (necrotizing vasculitis; Figure 8-5). The vasculitis may be generalized, affecting many organs (eg, in serum sickness due to injection of foreign serum; or in systemic lupus erythematosus, an autoimmune disease), or may affect a single organ (eg, in poststreptococcal glomerulonephritis; Figure 8-6).

Figure 8–5.

Necrotizing vasculitis involving small vessels—typical of immune complex injury. This section was from the intestine of a patient who had systemic (serum sickness-like) immune complex disease caused by an unidentified antigen.

Figure 8–6.

A: Poststreptococcal glomerulonephritis. Glomerulus involved diffusely and showing edema and hypercellularity with scattered neutrophils. Immune complexes are not usually seen at the light microscopic level. B: Electron micrograph of a small area of a glomerular capillary, showing electron-dense immune complexes deposited in the area between the basement membrane and the epithelial cell. These immune complexes contain antigen (derived in this case from streptococci), IgG, and fixed complement factors. Complement and IgG can be demonstrated by immunofluorescence.

Immune complex injury may occur in a large number of diseases (Table 8-5). In some of these diseases, including serum sickness, systemic lupus erythematosus, and poststreptococcal glomerulonephritis, the immune complex injury is responsible for the main clinical manifestations of the disease. In others, such as hepatitis B virus infection, infective endocarditis, malaria, and several types of cancer, an immune complex vasculitis occurs as a complication of the primary disease. In polyarteritis nodosa, the necrotizing vasculitis that characterizes the disease is associated with hepatitis B virus in some cases; in other cases, no antigen has been identified.

Table 8–5. Diseases in Which Immune Complex Formation Has Been Shown to Play a Role.

Infections

Poststreptococcal glomerulonephritis1

Subacute infective endocarditis

Mycoplasma pneumonia

Syphilis

Viral hepatitis (acute and chronic)

Guillain-Barré syndrome

Malaria

Leishmaniasis

Malignant diseases

Lymphocytic leukemias (acute and chronic)

Hodgkin's disease

Various cancers (especially of lung or breast; melanoma)

Autoimmune diseases

Systemic lupus erythematosus1

Rheumatoid arthritis

Polyarteritis nodosa1

Hashimoto's disease (thyroiditis)

Celiac disease

Henoch-Schönlein purpura

Rheumatic fever

Drug reactions

Serum sickness1

Penicillamine toxicity1

1The main clinical manifestations of these diseases are the result of immune complex deposition in tissues. In the other diseases in this list, immune complexes have been demonstrated, but their deposition usually plays a secondary and less important role.

Diagnosis of Immune Complex Disease

The diagnosis of immune complex disease may be established by visualization of the immune complexes in tissues by electron microscopy (Figure 8-6B). Rarely, large immune complexes can be seen on light microscopy (eg, in poststreptococcal glomerulonephritis). Immunologic techniques (immunofluorescence or immunoperoxidase staining) use labeled anti-IgG, anti-IgM, or anticomplement antibodies that bind to immunoglobulin or complement in the immune complex. The immune complexes can then be seen because of the label and typically appear as granular (lumpy) deposits. Circulating immune complexes in the blood can be detected by many techniques (eg, Raji cell assay).

Type IV (Delayed) Hypersensitivity

Mechanism

(Figure 8-7.) Unlike other hypersensitivity reactions, delayed hypersensitivity is mediated by cells, not antibody. It is mediated by sensitized T lymphocytes that either are directly cytotoxic or secrete lymphokines that cause tissue changes. Type IV hypersensitivity reactions typically occur 24–72 hours after exposure of a sensitized individual to the offending antigen—in contrast to type I hypersensitivity, which develops within minutes.

Figure 8–7.

Type IV hypersensitivity. A: The first (sensitizing) dose of antigen results in a primary cellular immune response. B: A second (challenge) dose or prolonged exposure to the antigen invokes a secondary response with production of numerous specifically activated T cells. These may cause direct T cell-mediated cytotoxicity or a lymphokine-mediated granulomatous inflammation with caseous necrosis.

Direct T cell-mediated cytotoxicity, which causes necrosis of the antigen-bearing cells, is believed to be important in contact dermatitis and in the response against cancer cells, virus-infected cells, transplanted cells bearing foreign antigens, and several autoimmune diseases. Histologic examination of tissues affected by direct T cell-mediated cytotoxicity shows necrosis of affected cells and marked lymphocytic infiltration of the tissue (Figure 8-8).

Figure 8–8.

Type IV hypersensitivity—direct T cell-mediated cytotoxicity. In this case of autoimmune (Hashimoto's) thyroiditis, the thyroid follicular epithelial cells are being actively destroyed by the diffuse lymphocytic infiltrate.

T cell-mediated hypersensitivity also plays a role in granulomatous inflammation via the action of various lymphokines (Chapters 4 and 5). This type of T cell-mediated hypersensitivity is the basis for skin tests used in the diagnosis of infection by mycobacteria (tuberculin and lepromin tests) and fungi (histoplasmin and coccidioidin tests). In these tests, inactivated microbial antigen (eg, tuberculin or purified protein derivative of Mycobacterium tuberculosis) is injected intradermally. After 24–72 hours, caseating granulomatous inflammation occurs at the site, causing an indurated nodule that represents a positive test. A positive test indicates the presence of delayed hypersensitivity against the injected antigen and provides evidence for previous exposure to that antigen.

Disorders Resulting from Type IV Hypersensitivity

Delayed hypersensitivity occurs in several contexts.

Infections

Delayed hypersensitivity occurs in infections caused by facultative intracellular organisms, eg, mycobacteria and fungi. Tissue necrosis takes the form of caseous necrosis in the center of epithelioid cell granulomas.

Autoimmune Diseases

In Hashimoto's thyroiditis (Figure 8-8) and autoimmune gastritis associated with pernicious anemia, direct T cell reactivity against antigens on the host cells (thyroid epithelial cells and gastric parietal cells) leads to progressive destruction of these cells.

Contact Dermatitis

An antigen in direct contact with the skin induces a type IV hypersensitivity response with well-circumscribed lesions, the site of which corresponds precisely to the area of contact (eg, back of a watch, buckle of a suspender, bracelet). Common antigens are nickel, dichromate compounds (in leather), drugs, dyes in clothing, and plants, including poison ivy and poison oak. The existence of sensitization can be elicited by patch tests (local application to the skin of the putative irritating antigen). The reaction is eczematous or vesicular and typically pruritic.

Graft Rejection

See in Transplant Rejection.

Transplant Rejection

The frequency of tissue (organ) transplantation has increased dramatically in clinical practice since the early 1970s. Corneal, skin, and bone grafts are routinely performed. Renal transplantation is performed with a high success rate in most large medical centers. Heart, lung, liver, and bone marrow transplants are being performed more often and with increasing success.

The only absolute limitations upon tissue transplantation are the immunologic reactions against the transplanted cells and the availability of appropriate donor organs. Autografting—transplantation of the host's own tissues as autologous grafts from one part of the body to another (eg, skin, bone, venous grafts)—does not cause immunologic rejection reactions (Figure 8-9). Exchange of tissue between genetically identical (monozygotic) twins (isografts) does not evoke an immune response because the tissue is perceived as self.

Figure 8–9.

Different types of tissue transplants (grafts).

Before an immune response can occur, antigens must be exposed to the immune cells in the circulation. Certain avascular grafts (eg, cornea) can thus be performed between different individuals without immunologic rejection because the absence of a blood circulation prevents immune cells from reaching the graft.

Transplantation of tissue between genetically dissimilar hosts evokes an immunologic response that may lead to rejection; the severity of the rejection reaction increases as the genetic differences between host and recipient increase. Currently, almost all organ transplants performed in humans use organs derived from humans. A transplant between genetically dissimilar members of the same species is called an allograft (allotransplant). Xenografts (heterologous grafts) are transplants obtained from a species different from the recipient (eg, experimental baboon transplants done on an emergency basis); such grafts evoke a severe immunologic reaction and are almost never used.

Transplantation (Histocompatibility) Antigens

Immunologic reactivity against transplanted cells may be directed against many antigens on the surface membrane of cells.

Antigens on Erythrocytes

Although antigens of the ABO, Rh, MNS, and other blood group systems are not histocompatibility antigens per se, compatibility between donor erythrocytes and recipient serum is essential both in blood transfusions and in tissue transplantation. Such compatibility is easily achieved because there are a relatively small number of different groups of clinically significant antigens (Table 8-3). Erythrocyte antigen compatibility is determined by typing and cross-matching of erythrocytes (Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia).

Antigens on the Surface of Nucleated Cells

HLA Complex

The antigens of the human leukocyte antigen (HLA) complex are histocompatibility antigens (ie, genetically determined isoantigens that elicit an immune response when grafted onto the tissues of an individual with a different genetic makeup). In humans, the major histocompatibility complex (MHC)—the chromosomal site containing the genes that control histocompatibility antigens—is on the short arm of chromosome 6.

MHC Region Molecular Classes

Molecules encoded by the MHC region are divided into three classes: I, II, and III.

Class I molecules—HLA-A, HLA-B, and HLA-C—are encoded by three separate pairs of gene loci (Figure 8-10). Class I antigens, although first recognized on leukocytes (hence the term HLA), are expressed on almost all tissues. (The product of a fourth class I locus, HLA-G, is expressed only on trophoblast.) Class I molecules play a critical role in antigen recognition by cytotoxic T cells (CD8) (Chapter 4: The Immune Response).

Figure 8–10.

HLA genes and antigens (major histocompatibility complex; MHC) on chromosome 6. Note that new HLA specificities are still being recognized, while others are being redefined. This is especially true of HLA-D, which is shown as a single region for simplicity.

Class II encompasses the antigens encoded by three or more gene loci (DR, DP, and DQ). HLA-DR antigens are known also as Ia antigens by analogy with the immune response antigens of the mouse. Class II antigens have a restricted tissue distribution, principally on B cells, macrophages, antigen-processing cells, and activated T cells; they participate in antigen recognition by CD4 (helper) T cells (Chapter 4: The Immune Response).

Situated on chromosome 6, between the class I and class II regions, are genes coding for class III molecules (which include complement factors 2, 4a, and 4b) and cytokines tumor necrosis factor (TNF) [image] and TNF [image].

Genetics

Within the cells of each individual for each HLA locus there are two alleles (alternative forms of a gene) that code for two HLA antigens on the cell. Both antigens are expressed, so that all nucleated cells in the body have four pairs of antigens (A, B, C, and D) for a total of at least eight HLA antigens. (For simplicity, HLA-D is here treated as a single entity [Figure 8-10].) An individual inherits one allele at each locus from each parent (ie, of the eight HLA antigens on a cell, four are inherited from one parent and four from the other).

The complexity of the HLA antigen system is due to the existence of a large number of different possible alleles for each locus. (At least 20 HLA-A, 40 HLA-B, 10 HLA-C, and 40 HLA-D alleles have been recognized.) These code for a corresponding number of HLA antigens on the cells; ie, in the general population, any two of 20 different antigens may be coded at the A locus, any two of 40 at the B locus, etc. The huge number of possible HLA antigen combinations makes it highly unlikely that any two unrelated individuals will share the identical HLA type.

Because the HLA loci are closely linked on chromosome 6, they are usually inherited as a haplotype (ie, a maternal group of A, B, C, and D and a paternal group of A, B, C, and D). Among the offspring of the same two parents, there is therefore an approximately 1:4 chance of a complete (two-haplotype) HLA match, a 1:2 chance of a one-haplotype HLA match, and a 1:4 chance of a complete HLA mismatch. Because high degrees of compatibility are seldom achieved among unrelated individuals, transplants between siblings have a better chance of survival than those obtained from genetically unrelated sources.

In HLA typing, peripheral blood lymphocytes are used to test the compatibility of antigens in donor and recipient cells. HLA-A, HLA-B, HLA-C, and HLA-DR typing is performed by using panels of antisera with antibodies of known HLA specificity; ie, HLA type is serologically determined. Because other HLA-D antigens cannot be determined reliably by serologic methods, these are typed by the mixed lymphocyte culture technique. The survival of renal allograft is highest when donor and recipient are closely matched for HLA-A, HLA-B, and HLA-DR.

Other Histocompatibility Antigens

The fact that an immunologic reaction has occurred in a transplant from a sibling who is completely HLA-matched suggests the presence of other active histocompatibility antigens on cells, but these have not yet been characterized.

Mechanisms of Transplant Rejection

(Table 8-6)

Table 8–6. Immunologic Mechanisms Involved in Transplant Rejection.

Active Immunologic Factor in Recipient | Type of Hypersensitivity | Target Sites in Transplant | Pathologic Effect | Type of Clinical Rejection
Preformed antibody against donor transplantation antigens | Type II cytotoxic | Small blood vessels in donor tissue | Fibrinoid necrosis and thrombosis of small vessels; ischemic necrosis of parenchymal cells. | Hyperacute rejection
 | Type III immune complex formation (local, Arthus-type)
Circulating antibody formed due to humoral immune response against donor transplantation antigens | Type II cytotoxic | Parenchymal cells | Acute necrosis of parenchymal cells. | Acute rejection
 | Type III immune complex formation (local, Arthus-type) | Small blood vessels | Fibrinoid necrosis and thrombosis in acute phase; intimal fibrosis and narrowing in chronic phase. | Acute rejection, chronic rejection
Activated T cells elicited by cellular immune response against donor transplantation antigens | Type IV | Parenchymal cells | Progressive, slow loss of parenchymal cells. | Chronic rejection

Both humoral and cell-mediated mechanisms play a role in transplant rejection. Although transplant rejection is sometimes considered a hypersensitivity phenomenon because cell injury occurs, it is actually a normal immune response that constitutes an appropriate reaction to foreign antigens.

Humoral Mechanisms

Humoral mechanisms are mediated by antibodies that may be present in the recipient's serum before transplantation or may develop after the foreign tissue is transplanted. Preoperative testing for preformed antibody against transplanted cells is accomplished by the direct tissue cross-match, which involves an in vitro reaction between donor cells (blood lymphocytes) and recipient serum. Humoral factors injure transplanted tissue through reactions that are equivalent to type II and III hypersensitivity reactions. Antibody-antigen interaction on the surface of transplanted cells result in cell necrosis, and immune complex deposition in blood vessels activates complement, producing acute necrotizing vasculitis (Figure 8-11) or chronic intimal fibrosis with narrowing of the vessels. Immunoglobulin and complement in these lesions can be detected by immunologic techniques.

Figure 8–11.

Acute rejection of a transplanted kidney showing the effects of immune complex injury in a medium-sized artery. Note the fibrinoid necrosis, vasculitis, and occlusion of the lumen by organizing thrombus. (Compare with Figure 8-5 for similarity.)

Cell-Mediated Mechanisms

Cell-mediated mechanisms involve T lymphocytes that become sensitized to transplanted antigens. These lymphocytes cause cell injury through direct cytotoxicity and secretion of lymphokines. Cell-mediated injury is characterized by acute (Figure 8-12) and chronic (Figure 8-13) necrosis of parenchymal cells accompanied by lymphocytic infiltration and fibrosis (Figure 8-13). Cellular mechanisms are more important than humoral mechanisms in the rejection process.

Figure 8–12.

Acute renal tubular necrosis in a transplanted kidney 1 week after transplantation. The kidney also showed extensive necrotizing vasculitis that may have contributed to necrosis by causing ischemia. Note that the renal tubular outlines are intact. This patient recovered with aggressive immunosuppressive therapy; the renal tubular epithelium regenerated rapidly.

Figure 8–13.

Rejection of a transplanted kidney, showing direct T cell-mediated cytotoxicity. The kidney is diffusely infiltrated by lymphocytes that are actively destroying renal tubular cells. Scattered residual renal tubular cells are present.

Clinical Types of Transplant Rejection

Transplant rejection takes a variety of forms, ranging from a dramatic reaction occurring within minutes after transplantation to one that occurs so slowly that evidence of transplant failure only becomes apparent years after the transplant. The mechanisms involved in these different types of rejection are also different.

Hyperacute Rejection

Hyperacute rejection is a fulminant reaction occurring within minutes after transplantation and characterized by severe necrotizing vasculitis (Figure 8-11) with diffuse ischemic damage to the transplanted organ. Deposition of immune complexes and complement activation in the wall of involved vessels can be demonstrated by immunologic techniques.

Hyperacute rejection is due to the presence in the recipient's serum of high levels of preformed antibodies against antigens on the transplanted cells. The antigen-antibody reaction produces an Arthus-type immune complex injury in the vessels of the transplant. Since development of direct tissue cross-matching, hyperacute rejection has become rare.

Acute Rejection

Acute rejection is common and may occur within days to months after transplantation. It is acute because even though its expression may be delayed until several months after transplantation, it progresses rapidly once it has begun. It is characterized by cellular destruction and organ failure (eg, acute myocardial necrosis and failure in a heart transplant).

Both humoral and cell-mediated mechanisms operate in acute rejection. Immune complexes are deposited in the small vessels of the transplant and cause acute vasculitis, leading to ischemic changes. Cell-mediated immune rejection is characterized by parenchymal cell necrosis and lymphocytic infiltration of the tissue (Figure 8-13). In renal transplants, acute rejection is manifested as acute renal failure with renal tubular necrosis and marked interstitial lymphocytic infiltration (Figure 8-12). Acute rejection can often be successfully treated with immunosuppressive drugs such as corticosteroids (eg, prednisone) and cyclosporine or with antilymphocyte serum to ablate the patient's T cells.

Chronic Rejection

Chronic rejection is present in most transplanted tissues and causes progressive changes with slow deterioration of organ function over a period of months or years. The patient often has a history of episodes of acute rejection controlled by immunosuppressive therapy.

A cell-mediated immune (type IV hypersensitivity)response progressively destroys parenchymal cells. Affected tissues show fibrosis with a lymphocytic infiltrate. In some cases, the presence of chronic vasculitis indicates a concurrent antibody response.

Treatment of chronic rejection attempts to achieve a balance between the rate of transplant destruction and the severity of the toxic effects of immunosuppressive drugs used to prevent rejection.

Autoimmune Diseases

Immunologic Tolerance to Self Antigens

The immune system recognizes the body's own antigens as self antigens and does not react against them (natural tolerance [Chapter 4: The Immune Response]). Autoimmune diseases occur when a breakdown of this natural tolerance leads to an immune response against a self antigen.

Natural tolerance to an antigen results when the immune system is presented with that antigen during fetal life. Two principal hypotheses have been proposed to explain the mechanism of natural tolerance.

Clonal Deletion Hypothesis

According to Burnet's clonal deletion hypothesis, the lymphocyte clones that have receptors for antigens encountered in fetal life (self antigens) are deleted in the developing organism. Adults should therefore lack self-reactive clones. The subsequent development of autoimmunity is explained by the emergence of forbidden clones of lymphocytes that are reacting to self antigens, presumably the result of a new B or T cell gene rearrangement at the stem cell level.

Specific Cell Suppression Hypothesis

The clonal deletion hypothesis is probably oversimplified because it has been shown that normal individuals do have lymphocytes with receptors for self antigens. These lymphocytes were obviously not deleted but nevertheless have been suppressed or in some way prevented from reacting. The activity of T suppressor cells and the presence of suppressor factors in blood have been proposed as possible mechanisms. The latter may include antibodies that either mask self antigens or, alternatively, bind to the antigen receptors of lymphocytes to preclude the recognition of self antigens. This idea is not too dissimilar from the concept of an anti-idiotype response (Chapter 4: The Immune Response), in which antibodies produced against immunoglobulin idiotypes serve to down-regulate antibody production.

Breakdown of Natural Tolerance (Autoimmunity)

Autoimmunity represents a breakdown of natural tolerance and the subsequent occurrence of a specific humoral or cell-mediated response against the body's own antigens. Cellular injury in autoimmune diseases is caused by both humoral and cell-mediated hypersensitivity (types II, III, and IV). Several different mechanisms have been proposed (Table 8-7).

Table 8–7. Proposed Mechanisms of Autoimmune Diseases.

Proposed Mechanism | Antigens Involved in Pathogenesis | Reason for or Cause of Mechanism | Resulting Autoimmune Disease
1. Emergence of sequestered antigen | Thyroglobulin (?) | Antigen sequestered in thyroid follicle | Hashimoto's thyroiditis
 | Lens protein | Antigen sequestered from bloodstream | Sympathetic ophthalmitis
 | Spermatozoal antigens | Antigen developed in adult life | Infertility (male)
2. Alteration of self antigens | Drugs, viruses, other infections | Attachment of hapten, partial degradation | Hemolytic anemias, systemic lupus (?) erythematosus, rheumatic fever (?)
3. Loss of serum suppressor antibodies | Many types | B cell deficiency; congenital Bruton's agammaglobulinemia | Many types
4. Loss of suppressor T cells | Many types | T cell deficiency; postviral infection | Rare
5. Activation of suppressed lymphocyte clones | Epstein-Barr virus; other viruses (?) | B cell stimulation | Rheumatoid arthritis (?)
6. Emergence of forbidden clones | Many types | Neoplastic transformation of lymphocytes; malignant lymphoma and lymphocytic leukemias | Hemolytic anemia, thrombocytopenia
7. Cross-reactivity between self and foreign antigens | Antistreptococcal antibody and myocardial antigens | Antibody against foreign antigen reacts against self antigen | Rheumatic fever
8. Abnormal immune response genes (Ir genes) | Many types | Loss of control of the immune response due to lack of Ir genes | Many types1

1Immune response (Ir) genes are closely linked to HLA antigens. Those autoimmune diseases in which Ir gene abnormalities play a part are associated with an increased incidence of certain HLA types (Table 8-9).

Types of Autoimmune Diseases

Many diseases are believed to have a basis in autoimmunity (Table 8-8). These are discussed fully in those chapters dealing with the principal involved organ. The antigens involved may be on a specific cell type (organ-specific autoimmune disease) or may be universal cellular components such as nucleic acids and nucleoproteins (systemic, or non-organ-specific, autoimmune disease). In some organ-specific autoimmune diseases, circulating antibodies against nonspecific cellular elements are also present (eg, antimitochondrial antibodies in primary biliary cirrhosis). Some of these are of diagnostic value but do not necessarily play a significant role in the pathogenesis of the disease; formation of autoantibodies may simply reflect release of sequestered antigens as a result of some other type of injury (eg, 30% of patients with myocardial infarction due to ischemia show circulating antibody to heart muscle after 6 weeks). In normal individuals, formation of such antibodies is suppressed after a few weeks.

Table 8–8. Autoimmune Diseases.

Diseases Autoantibodies1
Systemic multiorgan diseases
Systemic lupus erythematosus
Antinuclear
Anti-DNA (double-stranded)
Anti-DNA (single-stranded)
Anti-Sm
Antiribonucleoprotein
Others
Mixed connective tissue disease (MCTD)
Progressive systemic sclerosis
Antinuclear
Antiribonucleoprotein
Antinuclear
Anticentromere
Dermatomyositis
Antinuclear
Antimyoglobin
Rheumatoid arthritis (and Sjögren's syndrome) | Anti-immunoglobulin (rheumatoid factor)
Restricted organ-specific diseases
Myasthenia gravis | Anti-acetylcholine receptor
Hashimoto's thyroiditis | Antithyroglobulin
Graves' disease (toxic goiter) | Thyroid-stimulating immunoglobulin
Insulin-resistant diabetes mellitus | Anti-insulin receptor
Juvenile insulin-dependent diabetes mellitus
Anti-insulin
Anti-islet cell
Goodpasture's syndrome
Anti-lung basement membrane
Anti-glomerular basement membrane
Pernicious anemia
Anti-parietal cell
Anti-intrinsic factor
Addison's disease | Anti-adrenal cell
Bullous pemphigoid | Anti-skin basement membrane
Pemphigus vulgaris | Anti-skin intercellular matrix
Hypoparathyroidism | Anti-parathyroid cell
Primary biliary cirrhosis | Antimitochondrial
Chronic active hepatitis
Antinuclear
Antihepatocyte
Anti-smooth muscle
Vitiligo | Antimelanocyte
Infertility (male) | Antispermatozoal
Infertility (female) | Antiovarian (corpus luteum)
Hemolytic anemia | Antierythrocyte
Neutropenia | Antileukocyte
Thrombocytopenia | Antiplatelet

1The antibodies named are those typical of each disease state, and not all patients with the disease will demonstrate them. In addition, the presence of these various antibodies is not necessarily limited to a particular disease state (eg, antithyroglobulin antibody is present in Hashimoto's disease [90%], myxedema [70%], Graves' disease [40%], nontoxic goiter and thyroid cancer [30%], pernicious anemia [25%], and normal controls [5–10%]).

Many autoimmune diseases show an increased familial incidence (eg, systemic lupus erythematosus, Hashimoto's thyroiditis, pernicious anemia), and certain autoimmune diseases also seem to be associated with specific HLA antigens (eg, HLA-D3 with systemic lupus erythematosus [Table 8-9]). Clarification of the critical role played by MHC class I and class II (HLA) molecules in the antigen recognition phase of the immune response offers a glimmer of understanding. The close spatial relationship of the different HLA genes on chromosome 6 may then help to explain the association of certain HLA types with abnormalities of the immune response.

Table 8–9. Selected HLA Antigens and Their Association with Autoimmune Disease.1

HLA Antigen | Associated Diseases
DR2 | Multiple sclerosis, Goodpasture's syndrome
DR3 | Celiac disease, myasthenia gravis, Graves' disease, systemic lupus erythematosus, insulin-dependent diabetes mellitus
DR4 | Rheumatoid arthritis, pemphigus vulgaris, IgA nephropathy
DR5 | Hashimoto's thyroiditis, pernicious anemia, juvenile rheumatoid arthritis
B27 | Ankylosing spondylitis, Reiter's disease, uveitis

1The relative increased risk of disease in patients with the associated antigen varies: for ankylosing spondylitis and HLA-B27 it is 90 times higher than in the general population. Expressed another way, among patients with ankylosing spondylitis, 80–90% have HLA-B27, whereas in the general population 8% have this antigen.

Mechanisms of Cell Injury in Autoimmune Diseases

The mechanisms involved in producing cell injury in autoimmune diseases include types II, II, and IV hypersensitivity. Type II cytotoxic hypersensitivity is the mechanism responsible for many organ-specific diseases such as autoimmune hemolytic anemia and pemphigus vulgaris. In many of these organ-specific autoimmune diseases, type IV hypersensitivity also plays an important role—eg, in Hashimoto's thyroiditis, T cell-mediated direct cytotoxicity is believed to be the dominant mechanism of cell damage even though antithyroid antibodies are present in the blood and probably contribute to cell necrosis by type II cytotoxic hypersensitivity. Stimulatory type II hypersensitivity is responsible for primary hyperthyroidism (Graves' disease). Inhibitory type II hypersensitivity is responsible for myasthenia gravis, some cases of juvenile diabetes mellitus associated with antibodies against insulin receptors on target cells, and some cases of pernicious anemia associated with the presence of antibodies that inhibit the action of intrinsic factor.

Type III (immune complex) hypersensitivity is responsible for many of the multi-organ autoimmune diseases exemplified by systemic lupus erythematosus. These are characterized by systemic necrotizing vasculitis.

Graft-versus-Host Disease

Graft-versus-host disease may occur in any situation where significant numbers of HLA-incompatible and viable lymphocytes are introduced into an immunodeficient host, as in transplantation of allogeneic bone marrow or gut or, less often, following transfusion of lymphocytes in blood. The pathologic features show much in common with the multi-organ autoimmune diseases. Chronic cases (onset later than 100 days) tend to develop widespread fibrosis with lymphocyte infiltration, reminiscent of systemic sclerosis. More acute cases (onset sooner than 100 days) show focal epithelial cell necrosis in skin, intestinal crypts, bile ducts, and hepatic parenchymal cells. Skin rashes, diarrhea, and liver failure may result. Involvement of the bone marrow leads to anemia, neutropenia, and deepening immunosuppression.

Graft-versus-host disease was first elucidated in inbred strains of mice, in which bone marrow transplants from parents to first-generation hybrid offspring produced a fatal wasting condition known as runt disease. (In this experimental situation, parental lymphocytes see the offspring as foreign, but not vice versa.) The process was shown to be mediated by T lymphocytes reacting against foreign MHC antigens.

Laboratory Tests for Immunologic Injury

Several laboratory tests are available for studying the various types of immunologic injury described in this chapter. Some of the more important and clinically useful ones are summarized in Table 8-10.

Table 8–10. Laboratory Tests for Immunologic Injury.

Hypersensitivity

Type 1

IgE levels (radioimmunoassay or enzyme-linked immunoassay)

Levels of specific IgE (RAST [radioallergosorbent test] for specific IgE against a panel of selected known allergens)

Skin tests using panel of selected known allergens (local urticaria indicates positive response)

Type II

Test for specific antibody to drug or hapten

Blood typing and cross-matching

For agglutinating antibodies

For nonagglutinating antibodies (Coombs' test)

Tissue biopsy studies for bound antibody (immunofluorescence)

Complement levels and complement utilization1

Type III

Immune complex levels in serum (Raji cell assay)2

Complement levels and complement utilization1

Tissue biopsy studies for bound complexes and complement (immunofluorescence)

Electron microscopy (dense deposits of immune complexes)

Type IV

Skin patch tests using known antigens (48-hour exposure elicits delayed reaction)

Skin tests with intradermal injection of antigens (eg, purified protein derivative [PPD] for tuberculosis)

Lymphokine release tests (experimental)

Graft rejection

Preventive testing

HLA typing using peripheral blood lymphocytes

Serologic typing using anti-HLA antibodies

One-way mixed lymphocyte culture (donor and recipient lymphocytes are mixed in culture; if transformation occurs in recipient cells, incompatibility is present)

Evaluation of rejection or degree of suppression

Measurement of T cell levels (monoclonal antibody method)

Measurement of level of T cell activation by mitogens

Autoimmunity

Serum tests for presence of autoreactive immunoglobulin (autoantibody)

Immune complex assays

Complement levels and complement utilization1

Tissue biopsy assays

For bound antibody or complement (immuno-fluorescence)

For characteristic histologic features (see specific diseases)

1Levels of different complement factors show whether the complement cascade has been activitated.

2Raji cell assay uses Fc receptors on a cell line (Raji B cells) to bind immune complexes.


Lange Pathology > Part A. General Pathology > Section III. Agents Causing Tissue Injury > Chapter 9. Abnormalities of Blood Supply >

Abnormalities of Blood Supply: Introduction

The maintenance of adequate blood circulation is a highly complex process that depends on proper function of the heart, the integrity of the vasculature, and the maintenance of a delicate balance between the coagulation and fibrinolytic systems. Failure of blood supply to a tissue (ischemia) may be localized, due to arterial obstruction or deficient venous drainage, leading to infarction (ischemic necrosis of tissue); or generalized, due to severe decrease in cardiac output, leading to a generalized decrease in tissue perfusion (shock).

Causes of Tissue Ischemia

Arterial Obstruction

Atherosclerosis—the deposition of lipid in the intima of large or medium-sized arteries, with accompanying fibrosis—is the major cause of arterial disease in the United States (Chapter 20: The Blood Vessels). Thrombosis occurs in atherosclerotic arteries. It represents the most common cause of arterial obstruction and is the leading cause of death in the United States. Narrowing or occlusion of the coronary and cerebral arteries is responsible for myocardial infarction (heart attack) and cerebral infarction (stroke), respectively. Over 4 million Americans have clinically evident atherosclerosis; Americans suffer 1.25 million heart attacks and 500,000 strokes each year. Over 800,000 of these episodes are fatal, representing 40% of all deaths in the United States. Similar statistics apply to Western Europe; a much lower incidence is seen in developing countries.

Effect of Arterial Obstruction

The effect of arterial obstruction on a tissue is governed by the degree of reduction of blood flow to the tissue in relation to its metabolic needs. Tissue changes resulting from arterial obstruction are influenced by several factors.

Availability of Collateral Circulation

(Figure 9-1.) Collateral circulation varies between two extremes: In tissues with a rich collateral arterial supply, blood flow is not significantly decreased by occlusion of one artery (Figure 9-1A); eg, radial artery occlusion does not produce ischemia in the hand because the collateral ulnar artery circulation will compensate. In tissues with no collateral arterial supply, obstruction of the end artery supplying the tissue leads to complete cessation of blood flow and infarction (Figure 9-1B), eg, the central artery of the retina or the middle cerebral artery.

Figure 9–1.

Effect of arterial obstruction on tissues. A: Loop of intestine supplied by 3 arteries. Obstruction of the major supply artery has no effect on the tissue because normal blood flow is maintained by collaterals. B: The sole artery of blood supply to the retina is the central retinal artery (which is therefore an end artery), obstruction of which causes retinal infarction. C: The posterior wall of the left ventricle is supplied by both left and right coronary arteries. Obstruction of the major supplying artery is partially compensated for by increased flow in collaterals. The exact effect depends on several other factors (see text). In the example shown, the tissue has suffered a reduction in blood flow that has resulted in chronic ischemia with atrophy of myocardial fibers and fibrosis.

When the availability of a collateral arterial circulation falls between these two extremes (Figure 9-1C), the result of arterial obstruction depends on the other factors discussed in the succeeding paragraphs.

Integrity of Collateral Arteries

Narrowing of arteries in the collateral circulation obviously decreases their effectiveness. Occlusion of the internal carotid artery in a healthy young adult is usually compensated for by increased flow in the collaterals in the circle of Willis. However, in older people with atherosclerotic narrowing of these collateral arteries, ischemia to the brain frequently occurs when one internal carotid artery is occluded.

Ischemic changes in tissues that normally have a barely adequate collateral circulation (eg, intestine and extremities) are much more common in older patients as a direct result of the widespread occurrence of significant atherosclerosis in the elderly.

Rate of Development of Obstruction

Sudden arterial obstruction produces more severe ischemic changes than does gradual occlusion because there is less time for enlargement of potential collateral vessels. For example, sudden occlusion of a previously normal coronary artery leads to myocardial infarction. More gradual occlusion of the same artery produces less ischemic myocardial change because collateral vessels have more time to develop.

Tissue Susceptibility to Ischemia

Tissues differ in their ability to withstand ischemia. Brain and heart are highly susceptible, and infarction (ischemic necrosis) occurs within minutes after arterial occlusion. In contrast, skeletal muscle, bone, and certain other tissues can withstand several hours of ischemia before changes occur. Emergency surgery performed on an occluded brachial or femoral artery can therefore prevent major infarction in an extremity.

Tissue Metabolic Rate

Cooling slows the rate of development of ischemic damage because of a general decrease in the tissue's metabolic requirements. This phenomenon is exploited in hypothermia deliberately induced in some types of surgery and in cooling of individual organs that are to be transported for transplantation.

Venous Obstruction

While veins become obstructed frequently, venous obstruction is less of a problem clinically. This is because of the generally much greater availability of collateral vessels in the venous system than in the arterial system.

Effect of Venous Obstruction

Venous obstruction causes tissue changes when it affects a very large vein (eg, superior vena cava) or one without adequate collaterals (eg, central vein of the retina, superior sagittal sinus, renal vein, cavernous sinus). When collateral venous drainage exists but is marginal, as in the femoral vein in the leg, occlusion may cause mild edema because of increased hydrostatic pressure at the venular end of the capillary (Chapter 2: Abnormalities of Interstitial Tissues).

In situations where collateral drainage is inadequate, congestion of the tissue occurs in addition to edema (Figure 9-2), as is seen in the face when the superior vena cava is occluded. In acute severe venous congestion, hydrostatic pressure may rise enough to cause capillary rupture and hemorrhage, eg, orbital congestion and hemorrhage in cavernous sinus occlusion. In extreme cases, venous infarction may result (see below).

Figure 9–2.

Effect of venous obstruction on tissues. A: Loop of intestine drained by several veins. Obstruction of the main draining vein causes no change in the tissue because venous drainage is taken over by collaterals. B: Venous drainage of the orbit is mainly into the cavernous sinus. Venous collaterals are insufficient to compensate when there is occlusion of the cavernous sinus. Cavernous sinus thrombosis therefore results in edema, congestion, and hemorrhage in the orbit. C: The venous drainage of the testis is by numerous veins, all of which pass up the spermatic cord. Twisting (torsion) of the spermatic cord usually obstructs all the veins without initially obstructing the artery. This results in testicular edema, hemorrhage, and venous infarction.

Venous Congestion in Heart Failure

Specific types of venous congestion occur in heart failure when venous blood backs up in the circulatory system because of failure of the heart to pump all of the venous return.

Pulmonary Venous Congestion

Left heart failure causes congestion of the pulmonary circulation. Acute congestion causes dilation of alveolar capillaries with transudation of fluid into the alveoli (pulmonary edema) (Figure 9-3A). Intra-alveolar hemorrhage may also result. In chronic congestion, the long-standing increase in pulmonary venous pressure stimulates development of fibrosis in alveolar walls (Figure 9-3B). Escape of erythrocytes into alveoli over a long period causes accumulation of hemosiderin-laden macrophages (heart failure cells) in the alveoli (Figure 9-3C).

Figure 9–3.

A: Acute congestion and edema of the lung in a patient with acute left ventricular failure. The alveolar septa show congestion, and the alveoli are filled with edema fluid. B: Chronic venous congestion of the lung. The alveolar septa are thickened by fibrosis, and the alveoli contain scattered hemosiderin-laden macrophages. C: Chronic venous congestion of the lung, later stage. The alveolar septa show fibrosis, and there are numerous hemosiderin-laden macrophages in the alveoli.

Hepatic Venous Congestion

Right heart failure causes congestion of the systemic circulation (Chapter 21: The Heart: I. Structure & Function; Congenital Diseases). In addition to peripheral (ankle) edema, there is dilation of the central hepatic veins and congestion of the sinusoids in the central part of the hepatic lobule (Figure 9-4). These congested, red central areas alternate with the normal paler tissue in peripheral zones and create a mottled effect (so-called nutmeg liver because of its resemblance to the cut surface of a nutmeg).

Figure 9–4.

Chronic venous congestion of the liver. The central vein is distended with blood, and the central zone shows congestion and atrophy of liver cells. The midzonal hepatocytes show fatty change.

As congestion increases, hypoxia due to reduced blood flow occurs, with fatty change of liver cells that enhances the mottled appearance. The cells of the central zone of the liver lobule may eventually undergo necrosis; they are then replaced by fibrous tissue. Contraction of the centrizonal fibrous tissue alternating with the surviving peripheral zonal cells may result in a nodular liver (cardiac cirrhosis).

Venous Infarction

Venous infarction results when total occlusion of all venous drainage from a tissue occurs (eg, superior sagittal sinus thrombosis [Figure 9-5], renal vein thrombosis, superior mesenteric vein thrombosis). The result is severe edema, congestion, hemorrhage, and a progressive increase in tissue hydrostatic pressure (Figure 9-2). When tissue hydrostatic pressure increases sufficiently, arterial blood flow into the tissue is obstructed, leading to ischemia and infarction. Venous infarcts are always hemorrhagic (see Classification of Infarcts, below).

Figure 9–5.

Hemorrhagic infarction of the parasagittal region of one cerebral hemisphere secondary to thrombotic occlusion of the superior sagittal sinus. Note that the sinus drains the other cerebral hemisphere as well, but in this patient there must have been an alternative route for venous drainage from the unaffected side.

Special types of venous infarction occur in strangulation, in which constriction of the neck of a hernial sac results in infarction of the contents of the sac; and torsion, where twisting of the pedicle of an organ, most commonly the testis, results in venous obstruction and hemorrhagic infarction.

Effects of Tissue Ischemia

Infarction

Infarction is the development of an area of localized necrosis in a tissue resulting from sudden reduction of its blood supply (Figure 9-6). Both parenchymal cells and interstitial tissue undergo necrosis. Infarction is most commonly due to arterial obstruction by thrombosis or embolism. More rarely, obstruction of venous drainage results in infarction.

Figure 9–6.

Bilateral renal infarction secondary to renal artery thrombosis. The infarcts are pale and wedge-shaped. Note the presence of extensive thrombosis at the bifurcation of the aorta.

Classification of Infarcts

The appearance of an infarct varies with the site. Various classification schemes are used.

Pale versus Red

Pale (white, anemic) infarcts (Figure 9-6) occur as a result of arterial obstruction in solid organs such as the heart, kidney, spleen, and brain that lack significant collateral circulation. The continuing venous drainage of blood from the ischemic tissue accounts for the pallor of such infarcts.

Red (or hemorrhagic) infarcts are found in tissues that have a double blood supply—eg, lung and liver—or in tissues such as intestine that have collateral vessels permitting some continued flow into the area although the amount is not sufficient to prevent infarction. The infarct is red because of extravasation of blood in the infarcted area from necrotic small vessels.

Red infarcts may also occur in tissue if dissolution or fragmentation of the occluding thrombus permits reestablishment of arterial flow to the infarcted area. Venous infarcts are always associated with congestion and hemorrhage. They are red infarcts (Figure 9-5).

Solid versus Liquefied

In all tissues other than brain, infarction usually produces coagulative necrosis of cells, leading to a solid infarct (Chapter 1: Cell Degeneration & Necrosis). In brain, on the other hand, liquefactive necrosis of cells leads to the formation of a fluid mass in the area of infarction. The end result is frequently a cystic cavity (Figure 1-17).

Sterile versus Septic

Most infarcts are sterile. Septic infarcts are characterized by secondary bacterial infection of the necrotic tissue. Septic infarcts occur (1) when microorganisms are present in the occluding thrombus or embolus, eg, emboli in acute infective endocarditis; or (2) when infarction occurs in a tissue (eg, intestine) that normally contains bacteria; or (3) when bacteria from the bloodstream cause secondary infection (this is unusual because blood is normally sterile). Septic infarcts are characterized by acute inflammation that frequently converts the infarct to an abscess. Secondary bacterial infection of an infarct may also result in gangrene (eg, in the intestine).

Morphology of Infarcts

Infarction occurs in tissue supplied by an artery that, when occluded, leaves an insufficient collateral blood supply (Figure 9-7). Infarcts in kidney, spleen, and lung are wedge-shaped, with the occluded artery situated near the apex of the wedge and the base of the infarct located on the surface of the organ. The characteristic shape of infarcts in these organs is due to the symmetric dichotomous branching pattern of the arteries supplying them.

Figure 9–7.

Distribution of infarction in the myocardium following acute occlusion of the left anterior descending artery. In cases where collaterals have developed, the infarcted area may be much smaller.

The shape of cerebral and myocardial infarcts is irregular and determined by the distribution of the occluded artery and the limits of collateral arterial supply (Chapter 23: The Heart: III. Myocardium & Pericardium). In some patients, obstruction of the left anterior descending coronary artery results in infarction of the anterior interventricular septum, apex, and anterolateral left ventricle; in patients with extensive collaterals, the infarcted area may be much smaller. The thickness of the infarct is similarly variable. Intestinal infarcts develop in loops of bowel in accordance with the pattern of arterial supply. The most common infarcts of the intestine occur in the small intestine as a result of occlusion of the superior mesenteric artery.

Evolution of Infarcts

(Figure 9-8)

Figure 9–8.

Evolution of a myocardial infarct.

An infarct is an irreversible tissue injury characterized by necrosis of both parenchymal cells and the connective tissue framework. Necrosis induces an acute inflammatory response in the surrounding tissue, with congestion (forming a red rim around a pale infarct in the first few days) and neutrophil emigration (Figures 9-8 and 9-9). Lysosomal enzymes from neutrophils then cause lysis of the infarcted area (heterolysis), and macrophages phagocytose the liquefied debris. Ingrowth of granulation tissue occurs. Acute inflammatory cells are replaced by lymphocytes and macrophages as active necrosis ceases. Lymphocytes and plasma cells probably represent an immune response to the release of endogenous cellular antigens.

Figure 9–9.

Myocardial infarct 2–4 days old, showing infiltration of the infarcted area by neutrophils. Note early lysis of the dead muscle fibers.

Collagen production by fibroblasts in the granulation tissue ultimately leads to scar formation. Because of contraction, the resulting scar is much smaller than the area of the original infarct. Cytokines released by chronic inflammatory cells are partly responsible for stimulating fibrosis and neovascularization (Chapter 6: Healing & Repair).

Evolution of a cerebral infarct differs from the above (Chapter 64: The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases). Necrotic cells undergo liquefaction because of their enzyme content (autolysis). Neutrophils are less conspicuous than in infarcts of other tissues. Liquefied brain cells are phagocytosed by special macrophages (microglia), which become distended with foamy, pale cytoplasm (Figure 1-18). The infarcted area is converted into a fluid-filled cystic cavity that becomes walled off by proliferation of reactive astrocytes (a process termed gliosis, which represents the cerebral analogue of fibrosis).

The rate of evolution of an infarct and the time required for complete healing vary with size. A small infarct may heal within 1–2 weeks, whereas healing of a larger one may take 6–8 weeks or longer. Evaluation of the gross and microscopic changes in an infarcted area enables the pathologist to assess the age of an infarct, which is an important consideration at autopsy in establishing the sequence of events that caused death.

Shock

Shock is a clinical state characterized by a generalized decrease in perfusion of tissues associated with decrease in effective cardiac output.

Causes

(Figure 9-10)

Figure 9–10.

Mechanisms causing shock. Note 1: In shock resulting from a primary decrease in cardiac output, the jugular venous pressure is elevated. In shock primarily due to decreased venous return, the jugular venous pressure is reduced. Note 2: Decreased perfusion leads to changes that result in a further decrease in perfusion, thus setting up vicious cycles (eg, erythrocyte sludging, myocardial ischemia, shock lung, intestinal ischemia). These contribute to irreversible shock. Note 3: Generalized tissue hypoxia leading to progressive acidosis is thought to be a major contributing factor in irreversible shock.

Hypovolemia (Decreased Blood Volume)

Hypovolemia may be due to hemorrhage (either external or internal) or excessive fluid loss, as occurs in diarrhea, vomiting, burns, dehydration, or excessive sweating.

Peripheral Vasodilation

Widespread dilation of small vessels leads to excessive pooling of blood in peripheral capacitance vessels. The result is reduction of the effective blood volume and therefore a decreased cardiac output (peripheral circulatory failure). Peripheral vasodilation may be due to the action of metabolic, toxic, or humoral factors. More rarely, it may be caused by neurogenic stimuli, as occurs during anesthesia or spinal cord injury. Simple fainting is a form of neurogenic shock; it is normally self-correcting, because when the patient falls to the ground, the recumbent position increases venous return and thereby restores cardiac output. In septic shock, circulating endotoxin (bacterial lipopolysaccharide) binds with the CD14 receptor on macrophages, producing massive release of cytokines, particularly tumor necrosis factor (TNF), the net results of which include permeability changes and intravascular coagulation. Similar systemic permeability changes in anaphylactic shock are mediated by histamine, bradykinin, and leukotrienes released by the degranulation of mast cells and basophils (Chapter 8: Immunologic Injury).

Cardiogenic Shock

Cardiogenic shock results from a severe reduction in cardiac output due to primary cardiac disease, eg, acute myocardial infarction, acute myocarditis, and certain arrhythmias.

Obstructive Shock

Obstruction to blood flow in the heart or main pulmonary artery, as occurs in massive pulmonary embolism or a large left atrial thrombus impacting in the mitral valve orifice, causes obstructive shock. Severely impaired filling of the ventricles, as occurs in cardiac tamponade, produces a significant fall in cardiac output.

Clinicopathologic Features

Shock develops in stages as outlined below.

Stage of Compensation

Compensatory mechanisms that are activated by a decrease in cardiac output include reflex sympathetic stimulation, which increases the heart rate (tachycardia) and causes peripheral vasoconstriction that maintains blood pressure in vital organs (brain and myocardium). The earliest clinical evidence of shock is a rapid, low-volume (thready) pulse.

Peripheral vasoconstriction is most marked in less vital tissues. The skin becomes cold and clammy—another early clinical manifestation of shock. Vasoconstriction in renal arterioles decreases the pressure and rate of glomerular filtration, with resulting decreased urine output (oliguria). Oliguria represents a compensatory mechanism to retain fluid. The term prerenal uremia is used for this oliguric state resulting from causes outside the kidney; the kidney is normal, and the condition resolves rapidly when cardiac output increases.

Stage of Impaired Tissue Perfusion

Prolonged excessive vasoconstriction is harmful because it impairs tissue perfusion, impairs tissue fluid exchange and oxygenation, and leads to sludging, which further impedes capillary blood flow.

Impaired tissue perfusion has several adverse effects. It promotes anaerobic glycolysis, leading to production of lactic acid and lactic acidosis, which is almost always present in shock. Impaired tissue perfusion, if severe or sustained, produces cell necrosis, which is most apparent in the kidney; acute renal tubular necrosis occurs (Figure 9-11), resulting in acute renal failure. In the lung, hypoxia due to impaired perfusion causes acute alveolar damage with intra-alveolar edema, hemorrhage, and formation of hyaline fibrin membranes (shock lung, or adult respiratory distress syndrome [ARDS] [Figure 9-12]). In the liver, anoxic necrosis of the central region of hepatic lobules may occur. Ischemic necrosis of the intestine is important because it is frequently associated with hemorrhage or release of bacterial endotoxins that further aggravate the shock state.

Figure 9–11.

Acute renal tubular necrosis involving proximal tubules.

Figure 9–12.

Shock lung, showing congestion, intra-alveolar hemorrhage, and edema. Hyaline membrane formation indicates acute alveolar damage.

Stage of Decompensation

As shock progresses, decompensation occurs. Reflex peripheral vasoconstriction fails, probably as a result of increasing capillary hypoxia and acidosis. Widespread vasodilation and stasis result and lead to a progressive fall in blood pressure (hypotension) until perfusion of brain and myocardium sinks to a critical level. Cerebral hypoxia then causes acute brain dysfunction (loss of consciousness, edema, neuronal degeneration). Myocardial hypoxia leads to further diminution of cardiac output, and death may occur rapidly.

Prognosis

The prognosis for a patient in shock depends on several factors, the most important of which is the underlying cause. When this can be treated (eg, hypovolemia, which can be corrected by fluid infusion), most patients survive even if they are in an advanced stage of shock when first seen. In patients who recover, necrotic cells—eg, renal tubular cells and alveolar epithelial cells—usually regenerate, and these tissues regain normal function. Patients who die are those in whom the cause of shock cannot easily be treated (eg, massive myocardial infarction) and those for whom treatment is started after lethal tissue injury has occurred (irreversible shock).

Causes of Vascular Occlusion

There are four principal causes of vascular occlusion: (1) extramural compression by fibrosis or a neoplasm, eg, superior vena cava compression by a mediastinal tumor; (2) arterial spasm, which is recognized as a rare cause of ischemia in the brain and myocardium; (3) diseases of the vessel wall, including atherosclerosis and inflammation (vasculitis), which rarely cause occlusion unless complicated by thrombosis; and (4) thrombosis and embolism (see below), which are the most common causes.

Thrombosis

Thrombosis is the formation of a solid mass from the constituents of blood (platelets, fibrin, and entrapped red and white blood cells) within the heart or vascular system in a living organism. Thrombosis is usually distinguished from blood clotting, although the distinction is somewhat arbitrary and both invoke the coagulation cascade. Clotting occurs in tissues when blood escapes from an injured vessel (hematoma formation). It also occurs in vessels after death (postmortem clotting of blood) and in vitro (in a test tube outside the body). A thrombus is generally attached to the endothelium and is composed of layers of aggregated platelets and fibrin, whereas a blood clot contains randomly oriented fibrin with entrapped platelets and red cells.

Normal Hemostasis

(Figure 9-13)

Figure 9–13.

Mechanisms of normal hemostasis. A: In normal uninjured vessels, subendothelial connective tissue, especially collagen and elastin, is not exposed to the circulating blood. B: In the first few seconds after injury, exposure of subendothelial tissue attracts platelets, which adhere and aggregate at the site of injury. Endothelial injury also activates Hageman factor (factor XII), which in turn activates the intrinsic pathway of the coagulation cascade. Release of tissue thromboplastins activates the extrinsic pathway. C: Hemostasis is achieved in minutes. Platelet degranulation stimulates further platelet aggregation. Fibrin formed by activation of the coagulation cascade combines with the mass of aggregated platelets to form the definitive hemostatic plug that seals the injury. Plasmin (fibrinolysin) formed by activation of the fibrinolytic pathway prevents excessive fibrin formation. D: During healing (hours to days), the thrombus retracts, and organization and fibrosis of the thrombus occur. Reendothelialization of the vessels is the final step.

Thrombosis is a normal hemostatic mechanism that acts to stop bleeding when a vessel is injured. Under normal conditions, there is a delicate and dynamic balance between thrombus formation and dissolution of thrombus (fibrinolysis).

Following trauma, the usual initiating factor in thrombus formation is endothelial injury, which leads to formation of a hemostatic platelet plug and activation of the coagulation and fibrinolytic systems.

Formation of Hemostatic Platelet Plug

(Figure 9-14.) Injury to the vascular endothelium exposes subendothelial collagen, which has a strong thrombogenic effect on platelets and results in the adherence of platelets at the site. The platelets adhering to the injured endothelium aggregate to form a hemostatic plug, which is the beginning of a thrombus. Platelet aggregation in turn leads to degranulation of platelets, which releases serotonin, adenosine diphosphate (ADP), adenosine triphosphate (ATP), and thromboplastic substances. ADP—itself a powerful platelet aggregator—causes further accumulation of platelets. The layers of platelets alternating with fibrin in a thrombus appear on microscopic examination as pale lines (lines of Zahn) (Figure 9-15).

Figure 9–14.

Effect of endothelial injury on the coagulation system and platelets, resulting in formation of the definitive hemostatic plug, or thrombus. Note that simultaneous activation of the opposing fibrinolytic system provides a degree of control over the extent of thrombus formation. (For greater detail, see Figure 27-2.)

Figure 9–15.

Thrombus, showing alternating zones of amorphous platelets (lines of Zahn) and fibrillary fibrin.

Coagulation of Blood

(Figure 9-14.) Activation of Hageman factor (factor XII in the coagulation cascade) results in the formation of fibrin by activation of the intrinsic coagulation pathway. (For further details, see Chapter 27: Blood: IV. Bleeding Disorders.) Tissue thromboplastins released by injury activate the extrinsic coagulation pathway, which contributes to fibrin formation. Factor XIII acts on fibrin to produce an insoluble fibrillary polymer that—with the platelet plug—makes up the definitive hemostatic plug. Fibrin appears on microscopic examination as a pink-staining fibrillary meshwork intermingled with amorphous pale platelet masses (Figure 9-15).

Abnormal Hemostasis

The normal balance that exists between thrombus formation and fibrinolysis ensures that just the right amount of thrombus is formed in response to endothelial injury so that hemorrhage from the vessel is prevented. Fibrinolytic activity prevents the formation of excessive thrombus. A disturbance of this balance results in abnormal thrombosis or abnormal bleeding.

Excessive thrombus formation results in narrowing or occlusion of the vessel lumen. This usually occurs as a result of local factors at the site that overwhelm the ability of a normally functional fibrinolytic system to prevent excess thrombosis. Decreased fibrinolysis alone almost never produces excessive thrombosis.

In contrast, decreased ability to form thrombi results in excessive bleeding and occurs in a variety of bleeding disorders, including decreased platelets in the blood, deficiency of coagulation factors, and increased fibrinolytic activity. These disorders are considered in Chapter 27: Blood: IV. Bleeding Disorders.

Factors in Thrombus Formation

Endothelial damage, which stimulates both platelet adhesion and activation of the coagulation cascade, is frequently the dominant initiating factor when thrombosis occurs in the arterial circulation. When thrombosis occurs in veins and in the microcirculation, endothelial damage is less conspicuous. Changes in blood flow such as a decreased rate of flow and turbulence, and changes in the blood itself (eg, increased viscosity, increased fibrinogen levels and platelet numbers) are more important factors in venous thrombosis. The entry of thromboplastic substances into the bloodstream may cause widespread thrombosis. Thromboplastic substances are present in some snake venoms, amniotic fluid, the cytoplasmic granules of neutrophil precursors (promyelocytes), and mucin produced by certain cancer cells.

Types of Thrombi

A thrombus is easily recognized as a solid mass in the lumen of a blood vessel that is often attached to the vessel wall (Figure 9-16). Thrombi in the fast-flowing arterial circulation are composed predominantly of fibrin and platelets, with few entrapped erythrocytes—hence the term pale thrombi.

Figure 9–16.

Abdominal aorta, showing multiple large thrombi attached to the endothelial surface. The thrombi have alternating pale and red areas.

Red thrombi are composed of platelets, fibrin, and large numbers of erythrocytes trapped in the fibrin mesh. Red thrombi typically occur in the venous system, where the slower blood flow encourages entrapment of red cells.

Rarely, thrombi composed almost entirely of aggregated platelet masses form in patients who are receiving heparin therapy (the anticoagulant action prevents fibrin formation).

Sites of Thrombosis

Arterial Thrombosis

(Figures 9-16 and 9-17.) Arterial thrombosis is common and typically occurs after endothelial damage and local turbulence has been caused by atherosclerosis (Chapter 20: The Blood Vessels). Large- and medium-sized arteries such as the aorta, carotid arteries, arteries of the circle of Willis, coronary arteries, and arteries of the intestine and limbs are mainly affected.

Figure 9–17.

Thrombosis in an athero-sclerotic artery. A: Normal artery, showing typical laminar blood flow. B: Atherosclerotic artery, showing atherosclerotic plaques. The endothelium is intact, but the vessel lumen is narrowed. Decreased blood flow and increased turbulence are present. C: Ulcerated atherosclerotic plaque from which fragments of the plaque have become detached and passed distally as cholesterol emboli (see Figure 9-28). Blood flow is further decreased and turbulence increased. Thrombosis has occurred over the ulcerated area. D: Extension of thrombosis has caused total occlusion of the artery, and there is no blood flow in the vessel.

Less commonly, arterial thrombosis is a complication of arteritis, as occurs in polyarteritis nodosa, giant cell arteritis, thromboangiitis obliterans, and Henoch-Schönlein purpura (Chapter 20: The Blood Vessels). Medium- and small-sized arteries are commonly affected.

Cardiac Thrombosis

Thrombi form within the chambers of the heart in the following circumstances.

Inflammation of Cardiac Valves

Endocardial damage occurring in association with inflammation of the cardiac valves (endocarditis, valvulitis) leads to local turbulence and deposition of platelets and fibrin on the valves. These thrombi are called vegetations (Figure 9-18; Chapter 22: The Heart: II. Endocardium & Cardiac Valves). Vegetations may be large and friable (as occurs in infective endocarditis), and fragments of thrombus often break off and are carried in the circulation as emboli (see below).

Figure 9–18.

Vegetation (= thrombus) on mitral valve in subacute infective endocarditis.

Damage to Mural Endocardium

Myocardial infarction and ventricular aneurysms are associated with damage to the mural endocardium. Thrombi forming on the walls are often large and may also give rise to emboli.

Turbulence and Stasis in Atrial Chambers

Thrombi often form in chambers of the atrium when turbulence and stasis of blood occur, typically in patients with mitral valve stenosis or atrial fibrillation. Thrombi may be so large (ball thrombus) that they obstruct the mitral valve orifice. Fragments of atrial thrombi may become detached and form emboli.

Venous Thrombosis

Thrombophlebitis

Thrombophlebitis denotes venous thrombosis occurring secondary to acute inflammation of the vein. Thrombophlebitis is a common phenomenon in infected wounds or ulcers and characteristically involves the superficial veins of the extremities. The affected vein is firm and cord-like and shows signs of acute inflammation (pain, redness, warmth, swelling). This type of thrombus tends to be firmly attached to the vessel wall; they rarely form emboli.

Rarely, thrombophlebitis occurs in multiple superficial leg veins (thrombophlebitis migrans) in patients with visceral cancers, most commonly pancreatic and gastric cancer (Trousseau's syndrome). Mucins and other cancer cell products have been shown to possess thromboplastin-like activity.

Phlebothrombosis

Phlebothrombosis denotes venous thrombosis occurring in the absence of obvious inflammation. Phlebothrombosis occurs mostly in the deep veins of the leg (deep vein thrombosis). Less commonly, veins of the pelvic venous plexus are involved. Deep vein thrombosis is common and has important medical implications because the large thrombi that form in these veins are only loosely attached to the vessel wall and are often easily detached. They travel in the circulation to the heart and lung and lodge in the pulmonary arteries (pulmonary embolism [Figure 9-19]).

Figure 9–19.

Pulmonary embolism. The pulmonary artery has been opened to reveal a large thromboembolus within it. Note the branching of the embolus, probably corresponding to the configuration of the vein in which it originated.

Causes

Up to 50% of patients with deep vein thrombosis show a mutation of the factor V gene, with the result that factor V is less readily degraded by activated protein C. The mutation is known as the Leiden or Q506 mutation (producing a substitution of glycine for arginine at position 506); heterozygous individuals have a tenfold increase in risk for thrombosis, and homozygous individuals a hundredfold increase.

Otherwise, factors causing deep vein thrombosis are those typical of thrombosis in general, although endothelial injury is usually minimal. Sluggish blood flow is an important factor. In the venous plexus of the calf muscles, blood flow is normally maintained by calf muscle contraction (the muscle pump). Prolonged immobilization in bed favors stasis of blood and thrombosis. The routine use of physical therapy, compressive stockings, and early ambulation after surgery has considerably decreased the incidence of postoperative deep vein thrombosis. Other factors predisposing to thrombus formation include changes in the composition of blood in postoperative or postpartum patients that result in an increased tendency toward platelet adhesion and aggregation, as well as increased levels of some coagulation factors (fibrinogen and factors VII and VIII). Oral contraceptives—particularly those with high estrogen levels—may cause increased blood coagulability. Cardiac failure also contributes to sluggish blood flow in the deep veins of the calf. In practice, several of these factors may act together.

Clinical Findings

Deep vein thrombosis of the legs may cause few or no clinical symptoms. Mild edema of the ankles and calf pain when the ankle is dorsiflexed (Homans' sign) are helpful diagnostic features. In many patients, pulmonary embolism is the first clinical manifestation of phlebothrombosis. Deep vein thrombosis can be detected by venography, ultrasonography, and other radiologic techniques.

Evolution of Thrombi

Thrombus formation evokes a host response that is designed to remove the thrombus and repair the injured blood vessel. Several outcomes are possible.

Fibrinolysis

Lysis of the thrombus (fibrinolysis) accompanied by reestablishment of the lumen is the ideal end result. The fibrin constituting the thrombus is dissolved by plasmin, which is activated by Hageman factor (factor XII) whenever the intrinsic coagulation pathway is activated (ie, the fibrinolytic system is activated at the same time as the clotting sequence; this mechanism for clot lysis is a built-in control function that normally prevents excessive thrombosis) (Figure 9-14). Fibrinolysis is effective in preventing excess fibrin formation and in dissolving small thrombi. Fibrinolysis is much less effective in dissolving large thrombi occurring in arteries, veins, or the heart itself. Drugs such as streptokinase and tissue plasminogen activator (alteplase, recombinant; tissue plasminogen activator (t-PA)), which activate the fibrinolytic system, are effective when used immediately after thrombosis in causing lysis of the thrombus and reestablishing perfusion. They have been used with some success in the treatment of acute myocardial infarction, deep vein thrombosis, and acute peripheral arterial thrombosis.

Organization and Recanalization

Organization and recanalization commonly occur in large thrombi. Slow liquefaction and phagocytosis of the thrombus are followed by ingrowth of granulation tissue and collagenization (organization). The vessels in the granulation tissue frequently enlarge and may establish new channels across the thrombus (recanalization) (Figure 9-20) through which some blood flow may be restored. Recanalization occurs slowly over several weeks, and although it does not prevent the acute effects of thrombosis, it may slightly improve tissue perfusion over the long term.

Figure 9–20.

Early organization and recanalization of a thrombosed vessel. As the process progresses, the thrombus is completely replaced by collagen and the vascular channels in the granulation tissue dilate.

Thromboembolism

Sometimes a fragment of thrombus is detached and carried in the circulation to lodge at a distant site—a process termed thromboembolism (see below).

Disseminated Intravascular Coagulation (Dic)

Disseminated intravascular coagulation is the widespread development of small thrombi in the microcirculation throughout the body (Figure 9-21). It is a serious and often fatal complication of numerous diseases and requires early recognition and treatment.

Figure 9–21.

Disseminated intravascular coagulation (DIC). Numerous microthrombi are seen in glomerular capillaries.

Causes

(Table 9-1)

Table 9–1. Associated with Disseminated Intravascular Coagulation (DIC).

Infectious diseases

Gram-negative bacteremia

Meningococcal sepsis

Gram-positive bacteremia

Disseminated fungal infections

Rickettsial infections

Severe viremias (eg, hemorrhagic fevers)

Plasmodium falciparum malaria

Neonatal and intrauterine infections

Obstetric disorders

Aminotic fluid embolism

Retained dead fetus

Abruptio placentae

Liver diseases

Massive liver cell necrosis

Cirrhosis of the liver

Malignant diseases

Acute promyelocytic leukemia

Metastatic carcinoma, mainly adenocarcinoma

Miscellaneous disorders

Small vessel vasculitides

Massive trauma

Burns

Heat stroke

Surgery with extracorporeal circulation

Snakebite (Russell's viper)

Severe shock

Intravascular hemolysis

(Figure 9-22)

Figure 9–22.

Initiating factors and mechanisms in disseminated intravascular coagulation (DIC). A key difference between DIC and normal thrombus formation is that in DIC both coagulation and fibrinolysis occur diffusely throughout the microcirculation—in contrast to the more localized nature of normal thrombosis. In some instances, thrombosis predominates, resulting in ischemic effects; in others, fibrinolysis predominates, resulting in hemorrhage.

In many cases, the cause of disseminated intravascular coagulation is unknown. Diffuse endothelial injury, as occurs in infections due to gram-negative bacteria (gram-negative sepsis, endotoxic shock), is a common cause. Viral and rickettsial infections may result in direct infection and damage to endothelial cells. Immunologic injury to the endothelium, as occurs in type II and type III hypersensitivity, may also precipitate DIC. Disseminated intravascular coagulation may occur when thromboplastic substances enter the circulation, as occurs in amniotic fluid embolism (amniotic fluid contains thromboplastin, which has procoagulant activity), snakebite (particularly Russell's viper), promyelocytic leukemia (the promyelocytes contain thromboplastic substances), and any condition associated with extensive tissue necrosis.

Effects

(Figure 9-22)

Decreased Tissue Perfusion

The multiple occlusions of the microcirculation in disseminated intravascular coagulation result in widespread impaired tissue perfusion, leading to shock, accumulation of lactic acid, and microinfarction in many organs. Note that the disseminated thrombi may not be demonstrable at autopsy owing to concurrent fibrinolytic activity (see below).

Bleeding

Disseminated thrombosis also results in the consumption of coagulation factors in the blood (consumption coagulopathy). Paradoxically, thrombocytopenia develops and, together with depletion of fibrinogen and other coagulation factors, leads to abnormal bleeding. This bleeding tendency is aggravated by excessive activation of the fibrinolytic system (activation of Hageman factor XII, which initiates the intrinsic coagulation pathway, also leads to conversion of plasminogen to plasmin). Fibrin degradation products resulting from the action of plasmin on fibrin also have anticoagulant properties, further exacerbating the bleeding tendency. In many patients with disseminated intravascular coagulation, the predominant clinical effect is hemorrhage.

Treatment

Treatment includes heparin to inhibit the formation of thrombi as well as administration of platelets and plasma to restore the depleted coagulation factors. Monitoring the levels of fibrin degradation products, fibrinogen, and platelets aids diagnosis and assesses the effectiveness of therapy.

Embolism

Embolism is the occlusion or obstruction of a vessel by an abnormal mass (solid, liquid, or gaseous) transported from a different site by the circulation. Most emboli are detached fragments of thrombi that are carried in the bloodstream to their sites of lodgment (thromboembolism). Numerous other substances serve as less common causes of embolism (Table 9-2).

Table 9–2. Types of Embolism.

Origin and Type of Embolism | Circulatory System Involved | Clinical Effect
Thrombi in right side of heart and systemic veins |  |
Deep vein thrombosis | Pulmonary | Circulatory arrest, lung infarction, pulmonary hypertension
Right–sided infective endocarditis
Thrombi in left side of heart and systemic arteries |  |
Cardiac valvular vegetations | Systemic | Infarction in brain, kidney, intestine, peripheral arteries
Cardiac mural thrombus
Cardiac atrial thrombus
Cardiac aneurysmal thrombus
Aortic aneurysmal thrombus
Air embolism
Puncture of jugular vein | Pulmonary (right ventricle) | Total obstruction of pulmonary flow causes sudden death
Childbirth or abortion
Blood transfusion using positive pressure
Pneumothorax
Nitrogen gas embolism
Decompression sickness | Pulmonary and systemic | Ischemia in lung, brain, nerves
Fat embolism
Trauma (ie, serious fractures of large bones) | Mostly pulmonary; some fat globules pass to systemic | Microinfarcts and hemorrhages in lung, brain, skin
Bone marrow embolism
Trauma | Pulmonary | No clinical significance
Atheromatous embolism
Ulcerated atheromatous plaque | Systemic | Microinfarction in brain, retina, kidney
Amniotic fluid embolism
Childbirth | Pulmonary | Disseminated intravascular coagulation
Tumor embolism | Depends on location of tumor | Metastasis

Origin of Emboli

The site of embolism is governed by the point of origin and size of the embolus.

Origin in Systemic Veins

Emboli that originate in systemic veins (as a result of venous thrombosis) or in the right side of the heart (eg, infective endocarditis affecting the tricuspid valve) lodge in the pulmonary arterial system unless they are so small (eg, fat globules, tumor cells) that they can pass through the pulmonary capillaries. The point of lodgment in the pulmonary arterial circulation depends on the size of the embolus (see below). Rarely, an embolus originating in a systemic vein passes across a defect in the cardiac interatrial or interventricular septum (thus bypassing the lungs) to lodge in a systemic artery (paradoxic embolism).

Emboli that originate in branches of the portal vein lodge in the liver, eg, cancer cells from colonic or pancreatic cancer.

Origin in Heart and Systemic Arteries

Emboli originating in the left side of the heart and systemic arteries (as a result of cardiac or arterial thrombosis) lodge in a distal systemic artery in sites such as the brain, heart, kidney, extremity, intestine, etc.

Types & Sites of Embolism

(Table 9-2)

Thromboembolism

Detached fragments of thrombi are the most common cause of clinically significant embolism.

Pulmonary Embolism

Causes and Incidence

The most serious form of thromboembolism is pulmonary embolism, which may cause sudden death. About 600,000 patients per year develop clinically evident pulmonary embolism in the United States; about 100,000 of them die. Over 90% of pulmonary emboli originate in the deep veins of the leg (phlebothrombosis). More rarely, thrombi in pelvic venous plexuses are the source. Pulmonary embolism is common in the following conditions that predispose to the development of phlebothrombosis: (1) The immediate postoperative period. About 30–50% of patients show evidence of deep vein thrombosis after major surgery. Only a small number of these patients develop clinically significant pulmonary embolism. (2) The immediate postpartum period. (3) Lengthy immobilization in bed. (4) Cardiac failure. (5) Use of oral contraceptives.

Clinical Effects

(Figure 9-23.) The size of the embolus is the factor most influencing the clinical effects of pulmonary embolism.

Figure 9–23.

Clinical effects of pulmonary embolism. A: Massive pulmonary embolism causes circulatory arrest and sudden death (Figure 9-24). B: A large embolism occluding one pulmonary artery may cause pulmonary infarction or sudden death due to reflex vasoconstriction of the pulmonary circulation (see Figure 9-19). Some healthy individuals may show no ill effects, but this is unusual with a large embolus. C: A small to medium-sized embolus in a pulmonary arterial branch typically has no effect in healthy individuals. Pulmonary infarction may occur if the bronchial circulation is compromised, as in patients with left heart failure and pulmonary hypertension. D: Small emboli have no effect unless they are numerous, in which case they may cause pulmonary hypertension.

Figure 9–24.

Massive pulmonary embolism. The main pulmonary artery has been opened and shows impacted thromboemboli at the orifices of both right and left main pulmonary arteries. This led to sudden death from circulatory obstruction. Note: When the pulmonary arteries were further opened, the emboli were seen to be very large. Only their tips are shown here.

(1)

Massive emboli–Large emboli (several centimeters long and of the same diameter as the femoral vein) may lodge in the outflow tract of the right ventricle or in the main pulmonary artery, where they cause circulatory obstruction and sudden death (Figure 9-24). Large emboli lodging in a large branch of the pulmonary artery may also cause sudden death, probably as a result of severe vasoconstriction of the entire pulmonary arterial circulation induced reflexly by lodgment of the embolus (Figure 9-19).

(2)

Medium-sized emboli–Moderate-sized emboli often lodge in a major branch of the pulmonary artery. In healthy individuals, the bronchial artery supplies blood (and oxygen) to the lung, and the function of the pulmonary artery is mainly gas exchange (not local tissue oxygenation). In a normal person, therefore, a moderate-sized pulmonary embolus creates an area of lung that is ventilated but not perfused with regard to gas exchange. This results in abnormal gas exchange and hypoxemia, but infarction of the lung does not occur. In a patient with chronic left heart failure or pulmonary vascular disease, however, the bronchial arterial circulation is impaired, and the lung is therefore dependent on the pulmonary artery for perfusion of tissue as well as gas exchange. In these patients, obstruction of a pulmonary artery by a moderate-sized embolus results in pulmonary infarction.

(3)

Small emboli–Small emboli lodge in minor branches of the pulmonary artery with no immediate effects (Figure 9-25). In many instances, the emboli either fragment soon after lodgment or dissolve during fibrinolysis, in which case clinical effects are minimal. If numerous small emboli occur over a long period, however, the pulmonary microcirculation may be so severely compromised that pulmonary hypertension results.

Figure 9–25.

Pulmonary thromboembolism partially occluding a small branch of the pulmonary artery in the lung. This has no immediate effect, but pulmonary hypertension may result if recurrent and numerous emboli occur.

Systemic Arterial Embolism

Causes

Thromboembolism occurs in systemic arteries when the detached thrombus originates in the left side of the heart or a large artery. Systemic arterial thromboembolism commonly occurs (1) in patients who have infective endocarditis with vegetations on the mitral and aortic valves; (2) in patients who have suffered myocardial infarction in which mural thrombosis has occurred; (3) in patients with mitral stenosis and atrial fibrillation due to left atrial thrombosis; and (4) in patients with aortic and ventricular aneurysms, which often contain mural thrombi. Thromboemboli from any of these locations pass distally to lodge in an artery of some other organ. Because of the anatomy of the aorta, cardiac emboli tend to pass more frequently into the lower extremities or into the circulation derived from the right internal carotid artery than into other systemic arteries.

Clinical Effects

The clinical effects of systemic thromboembolism are governed by the size of the obstructed vessel, the availability of collateral arterial circulation, and the susceptibility of the tissue to ischemia (see Factors Influencing the Effect of Arterial Obstruction, above). Infarction is common when emboli lodge in the arteries of the brain, heart, kidney, and spleen. Infarction occurs in the intestine and lower extremities only when large arteries are occluded or when the collateral circulation in these tissues is compromised.

Air Embolism

Air embolism occurs when enough air bubbles enter the vascular system to produce clinical symptoms; about 150 mL of air causes death. The condition is rare.

Causes

Surgery of or Trauma to Internal Jugular Vein

In injuries to the internal jugular vein, the negative pressure in the thorax tends to suck air into the jugular vein. This phenomenon does not occur in injuries to other systemic veins because they are separated by valves from the negative pressure in the chest.

Childbirth or Abortion

Air embolism may occur during childbirth or abortion, when air may be forced into ruptured placental venous sinuses by the forceful contractions of the uterus.

Blood Transfusions

Air embolism during blood transfusions occurs only if positive pressure is used to transfuse the blood and only if the transfusion is inadvertently not discontinued at its completion. The use of collapsible plastic packs for blood transfusion has greatly reduced the risk of this catastrophe.

Clinical Effects

When air enters the bloodstream, it passes into the right ventricle, creating a frothy mixture that effectively obstructs the circulation and causes death. More rarely, the frothy air-blood mixture obstructs a pulmonary artery.

Nitrogen Gas Embolism (Decompression Sickness)

Cause

Decompression sickness is a form of embolism that occurs in caisson workers and undersea divers if they ascend too rapidly after being submerged for long periods. The disorder is also called the bends or caisson disease (caissons are high-pressure underwater chambers used for deep water construction work). When air is breathed under high underwater pressure, an increased volume of air, mainly oxygen and nitrogen, goes into solution in the blood and equilibrates with the tissues.

If decompression to sea level is too rapid, the gases that have equilibrated in the tissues come out of solution. Oxygen is rapidly absorbed into the blood, but nitrogen gas coming out of solution cannot be absorbed rapidly enough and forms bubbles in the tissues and bloodstream that act as emboli.

Scuba divers breathing high-pressure compressed air who ascend rapidly from depths as shallow as 10 m may also develop decompression sickness, and those who engage in this recreational activity should be taught and cautioned to ascend slowly.

Decompression sickness can also occur in unpressurized aircraft if they ascend too rapidly to high altitudes (above 2000 m). Mountain climbers who climb too rapidly to high altitudes are also at risk.

Clinical Effects

Platelets adhere to nitrogen gas bubbles in the circulation and activate the coagulation cascade. The resulting disseminated intravascular thrombosis aggravates the ischemic state caused by impaction of gas bubbles in capillaries. Involvement of the brain in severe cases may cause extensive necrosis and death. In less severe cases, nerve and muscle involvement causes severe muscle contractions with intense pain (the bends). Nitrogen gas emboli in the lungs cause severe difficulty in breathing (the chokes) that is associated with alveolar edema and hemorrhage.

Fat Embolism

Causes

Fat embolism occurs when globules of fat enter the bloodstream, typically after fractures of large bones (eg, femur) have exposed the fatty bone marrow. Rarely, extensive injury to subcutaneous adipose tissue causes fat embolism. Although fat globules can be found in the circulation in as many as 90% of patients who have sustained serious fractures, few patients demonstrate clinically significant signs of fat embolism.

Although simple mechanical rupture of fat cells at trauma sites may explain how fat globules can enter the circulation, other factors are probably involved. It has been shown that fat globules enlarge once they are in the circulation, which explains why small globules that bypass lung capillaries may later become obstructed in systemic capillaries. It is thought that release of catecholamines due to the stress of trauma mobilizes free fatty acids, which coalesce to form progressively enlarging fat globules. Adhesion of platelets to fat globules further increases their size and causes thrombosis. When this process is extensive, it is equivalent to disseminated intravascular coagulation.

Clinical Effects

Circulating fat globules first encounter the capillary network of the lung. Larger fat globules (> 20 [image] m) are arrested in the lung and cause respiratory distress (dyspnea and abnormal gas exchange). Smaller fat globules escape the lung capillaries and pass into the systemic circulation, where they may obstruct small systemic arteries. Typical clinical features of fat embolism include a hemorrhagic skin rash and brain involvement manifested as acute diffuse neurologic dysfunction.

The possibility of fat embolism must be considered if respiratory distress, cerebral dysfunction, and a hemorrhagic rash occurs 1–3 days after major trauma. The diagnosis can be confirmed by demonstrating fat globules in urine and sputum. About 10% of patients with clinical fat embolism die. At autopsy, fat globules can be demonstrated in many organs using frozen sections and special fat stains (eg, oil red O).

Bone Marrow Embolism

Fragments of bone marrow containing fat and hematopoietic cells may enter the circulation after traumatic injury of bone marrow and may be found in the pulmonary arteries of patients who have suffered rib fractures during cardiopulmonary resuscitative efforts. Bone marrow embolism is of no clinical significance.

Atheromatous (Cholesterol) Embolism

Large ulcerated atheromatous plaques often release cholesterol and other atheromatous material into the circulation (Figure 9-26). Emboli are carried distally to lodge in small systemic arteries. Such embolization in brain produces transient ischemic attacks, characterized by reversible acute episodes of neurologic dysfunction.

Figure 9–26.

Cholesterol embolus derived from an ulcerated atheromatous plaque lodged in a branch of the renal artery.

Amniotic Fluid Embolism

The contents of the amniotic sac may rarely (1:80,000 pregnancies) enter ruptured uterine venous sinuses during tumultuous labor in childbirth. Although rare, amniotic fluid embolism is associated with a mortality rate of about 80% and is a significant cause of maternal deaths in the United States.

Amniotic fluid is rich in thromboplastic substances that induce disseminated intravascular coagulation, which is the main mechanism by which the disorder is manifested clinically. Amniotic fluid also contains fetal squamous epithelium (desquamated from the skin), fetal hair, fetal fat, mucin, and meconium, all of which may undergo embolization and become lodged in the pulmonary capillaries, a finding that is useful in making an autopsy diagnosis of amniotic fluid embolism (Figure 9-27).

Figure 9–27.

Amniotic fluid embolism of lung.

Tumor Embolism

Cancer cells often enter the circulation during metastasis of malignant tumors (see Chapter 17: Neoplasia: I. Classification, Nomenclature, & Epidemiology of Neoplasms). Typically, these solitary cells or small clumps of cells are too small to obstruct the vasculature. Occasionally, larger fragments of tumor constitute significant emboli—with renal carcinoma, especially in the inferior vena cava; and with hepatic carcinoma, especially in the hepatic veins.


Lange Pathology > Part A. General Pathology > Section III. Agents Causing Tissue Injury > Chapter 10. Nutritional Diseases >

Nutritional Diseases: Introduction

Essential Nutrients

An adequate diet must provide sufficient total proteins, sufficient total calories, essential amino acids, essential fatty acids, vitamins, and minerals. A deficiency of any of these dietary factors leads to disordered cellular metabolism and cellular injury with recognizable symptoms and signs of nutritional deficiency. Nutritional diseases arising from total protein-energy deficiency and various vitamin and mineral deficiencies are well-recognized (Table 10-1).

Table 10–1. Principal Human Nutrients and Disorders Resulting from Nutritional Deficiency or Excess.

Nutrient | Physiologic Importance | Deficiency | Excess
Protein | Numerous. | Marasmus; kwashiorkor; growth retardation. | None.
Calories | Numerous. | Marasmus; kwashiorkor; growth retardation. | Obesity.
Fat-soluble vitamins1
Vitamin A | Retinol is constituent of retinal rod pigment rhodopsin. Maintain epithelia. | Loss of night vision; increased thickness of squamous epithelia; Bitot's spots; xerophthalmia, keratomalacia (eyes); follicular hyperkeratosis (skin). | Bleeding; hepatosplenomegaly2 (rare).
Vitamin D (cholecalciferol) | 1,25-Dihydroxycholecalciferol activates calcium absorption in intestine and causes bone mineralization. | Rickets (children); osteomalacia (adults). | Hypercalcemia leading to metastatic calcification and renal damage2 (rare).
Vitamin K | Required for synthesis of prothrombin and clotting factors, VII, IX, and X. | Hypoprothrombinemia resulting in bleeding tendency. | Hemolytic anemia2 (rare).
Water-soluble vitamins1
Vitamin C (ascorbic acid) | Required for synthesis of collagen and osteoid. | Scurvy; impaired wound healing. | Minimal—possibly urinary calculi.
Thiamine (vitamin B1) | Coenzyme in decarboxylase systems; required for synthesis of acetylcholine. | Beriberi (wet and dry); Wernicke's encephalopathy; Korsakoff's syndrome. | Transient flushing, dizziness.
Riboflavin (vitamin B2) | Constituent of flavoproteins. | Cheilosis, glossitis, angular stomatitis; corneal vascularization. | None.
Niacin | Constituent of NAD and NADP. | Pellagra. | Flushing due to vasodilation occurs with intravenous injection (rare).
Pyridoxine (vitamin B6) | Coenzyme for decarboxylase and transaminase systems. | Glossitis; blepharitis; dermatitis; cheilosis; peripheral neuropathy; sideroblastic anemia. | Transient paresthesias.
Folic acid | Required for nucleic acid synthesis. | Megaloblastic anemia. | None.
Vitamin B12 | Required for nucleic acid synthesis. | Megaloblastic anemia; subacute combined degeneration of spinal cord; peripheral neuropathy. | None.
Minerals
Iron | Constituent of hemoglobin and myoglobin. | Hypochromic anemia; loss of mucosal integrity. | Hemochromatosis.

1The fat-soluble vitamins are present especially in fatty foods (milk, butter, etc) and may be deficient when there is fat malabsorption for any reason. Water-soluble vitamins are widely distributed in fruits, vegetables, and animal products, with the exception of vitamin B12, which is found almost exclusively in meat. Water-soluble vitamins are less affected by generalized malabsorption states; specific malabsorption of vitamin B12 occurs in pernicious anemia.

2Note that excess amounts of fat-soluble vitamins accumulate in body fat stores and may lead to toxicity; toxicity of water-soluble vitamins is much rarer, probably because of rapid excretion of any excess in the urine.

Nutritional Deficiency

Deficiency of an essential nutrient may arise in a variety of ways.

Primary Nutritional Deficiency

Nutritional deficiency resulting from inadequate food intake (primary malnutrition) is common in developing nations but also occurs in developed countries among poor individuals, among the elderly, among individuals consuming fad diets, and in some mentally retarded and alcoholic individuals.

Secondary Nutritional Deficiency

Malnutrition occurring in the presence of adequate food consumption is termed secondary malnutrition.

Failure of Intestinal Absorption

Nutritional deficiency may result from a general malabsorptive state or a defect of absorption of a specific substance, eg, failure of vitamin B12 absorption in pernicious anemia.

Increased Metabolic Demand

Increased demand for specific dietary substances—eg, the increased folic acid requirement in pregnancy—may cause relative insufficiency and evidence of disease.

Antagonists

The presence of antagonists to essential dietary substances—eg, folic acid antagonists such as methotrexate used in cancer chemotherapy—may induce symptoms of nutritional deficiency.

Nutritional Excess

At the other extreme of nutritional disease, excessive intake of food results in obesity. Obesity is an important problem in many developed countries and is responsible for considerable clinical illness. Excessive intake of particular food groups may also contribute to the development of certain diseases; eg, cholesterol and saturated fats predispose to athero-sclerosis. More rarely, clinical disease occurs with excessive intake of specific food substances, eg, vitamins A and D and iron (Table 10-1).

Proteins & Calories

Protein-Energy Malnutrition (Marasmus; Kwashiorkor)

Causes

The general malnutrition occurring in developing countries is commonly a deficiency both of total calorie and total protein intake. Young children tend to be most affected because they have increased metabolic demands for nutrients during the rapid early growth phase and because they often do not fare well in the competition for limited food resources.

Marasmus and kwashiorkor are part of a clinical spectrum of protein-energy malnutrition, with kwashiorkor the more extreme disorder. Early concepts of marasmus as a purely caloric deficiency and kwashiorkor as a purely protein deficiency are now questioned. In most cases, elements of both conditions are present, leading to an increasing preference for the term protein-energy malnutrition (PEM).

Protein-energy malnutrition affects about 400 million children in the world, making it a major health problem.

Clinical Features

Developmental Effects

Growth Retardation

Comparison of the weight and height of a child with the norms for age provides the most accurate estimate of protein-energy malnutrition. However, establishment of such normal values in itself poses a problem. If weight and height norms for the United States are used for nonindustrialized societies, about 80% of children will be deemed to be growth-retarded. Earlier hypotheses proposing that genetic factors might account for some of the observed differences have been brought into question by the observation that first-generation descendants of immigrants to the United States attain heights and weights comparable to those of their American age-mates if they consume a similar diet. Such data suggest that a subtle but pervasive form of malnutrition may actually cause entire populations to suffer from mild growth retardation. Conversely, of course, populations in developed countries suffer the disease of overnutrition (see Obesity).

Intellectual Impairment

Whether protein-energy malnutrition causes impaired intellectual development is controversial, although evidence is increasing that malnutrition in the first 2 years of life does cause permanent deficits.

Immunologic Deficiency

Severe protein-energy malnutrition is associated with defects in both humoral and cellular immunity that result in a high incidence of serious infections. It is probable that less severe immunodeficiency occurs with milder degrees of malnutrition; it may be responsible in part for the high incidence of respiratory and gastrointestinal infections—and the high associated mortality rates—in severely malnourished children in developing societies.

Marasmus

Marasmus represents the compensated phase of protein-energy malnutrition, in which the caloric deficiencies are compensated for by catabolism of the body's expendable tissues, adipose tissue and skeletal muscle. The calories and amino acids derived from tissue catabolism are used to maintain normal cellular metabolism.

The catabolism of adipose tissue and muscle leads to extreme wasting, which is the hallmark of marasmus. Because of muscle wasting and loss of subcutaneous fat, the marasmic child has only skin and bone in the extremities, and wasting of facial muscles and fat causes the typical drawn and wizened facial appearance (Figure 10-1).

Figure 10–1.

Marasmus. Note the extreme loss of subcutaneous fat and wasting of skeletal muscles.

Normal serum albumin levels are maintained, and there is no edema. Adequate synthesis of structural proteins and enzymes also continues. Sufficient glucose is available from gluconeogenesis of protein to maintain cellular metabolism. Marasmic children are alert and will eat ravenously when given food. Because gastrointestinal tract digestive enzymes are secreted in the normal way, any food that is eaten is digested and absorbed normally. Marasmus is therefore relatively easy to treat—simply providing food while ensuring adequate fluid and electrolyte balance is sufficient.

Kwashiorkor

Kwashiorkor represents the decompensated phase of protein-energy malnutrition. While total caloric intake may be adequate (barely), protein intake is not, to the extent that catabolism of endogenous protein cannot compensate. Decreased synthesis of enzymes and structural proteins occurs, and serum albumin levels fall. Failure of cellular metabolism occurs and is manifested in the brain, where it causes lethargy and somnolence. Children with kwashiorkor are difficult to feed because of extreme apathy and anorexia. Deficient digestive enzyme production in the intestine and atrophy of small intestinal villi result in failure to absorb ingested food. For these reasons, kwashiorkor is much more difficult to treat than marasmus, and hospitalization is usually required.

Decreased serum albumin levels result in generalized edema. Ascites produces the protuberant abdomen that is characteristic of kwashiorkor. Abnormal fat metabolism causes fatty liver with hepatomegaly, which is reversible. Changes also occur in the hair, which becomes fine and brittle, with abnormal pigmentation—reddish in color, with alternating light bands (flag sign). The skin shows abnormal pigmentation and increased desquamation (flaky paint dermatosis). Kwashiorkor is also associated with nutritional anemia due to deficient intake of iron and folic acid and deficient erythropoietin production.

"Kwashiorkor" is a Ghanaian word meaning "displaced child," with the connotation of "the illness the older child suffers when the next is born"—coincident with weaning of the child from breast milk to a protein-deficient diet.

Eating Disorders

Eating disorders resulting from psychiatric disorders are a common cause of nutritional disturbance. Anorexia nervosa and bulimia are the 2 most common eating disorders.

Anorexia Nervosa

Anorexia nervosa occurs chiefly in teenage girls and results from a distorted perception of body image and size that makes the patient believe she is much fatter than she is. This causes severe restriction of food intake, leading to protein-energy malnutrition, similar in many ways to marasmus (Figure 10-2).

Figure 10–2.

Anorexia nervosa, showing extreme emaciation and muscle wasting. The facial wasting makes the patient appear much older than her 23 years.

In addition to marked weight loss and muscle wasting, these patients show abnormal hypothalamic-pituitary function that is believed to be an adaptive mechanism to chronic starvation. Gonadotropin (follicle-stimulating hormone and luteinizing hormone) secretion is decreased, leading to failure of ovulation and amenorrhea. Decreased corticotropin and thyrotropin secretion leads to decreased plasma levels of cortisol and thyroxine. Thermoregulation and secretion of antidiuretic hormone are also frequently abnormal. Death may ensue in extreme cases.

Bulimia Nervosa

Bulimia occurs chiefly in young women. Fifteen to 20 percent of women under 30 years of age in the United States are believed to suffer from bulimia.

Bulimia is characterized by episodes of overeating (binges) followed by efforts to avoid the threatened weight gain by induced vomiting, laxative abuse, excessive physical activity, and fasting (binge-purge cycles). Bulimics usually have normal body weight. The pathologic effects of bulimia are the consequences of induced vomiting, eg, mucosal tears of the esophagus, with bleeding (Mallory-Weiss syndrome) and aspiration pneumonitis; and laxative abuse—commonly resulting in alkalosis and hypokalemia, the latter sometimes severe enough to precipitate cardiac arrhythmias.

Obesity

Ideal weights are established on the basis of height, sex, and body frame, and obesity is usually defined as a body weight 20% greater than ideal weight. However, in a population in which as many as 25% of middle-aged individuals are obese, normal weights derived from population studies may constitute a falsely high baseline.

Other definitions of obesity include a 20% increase in weight beyond one's weight at age 25 years and an increase in thickness of subcutaneous tissue when measured as skinfold thickness over the triceps. In the latter instance, obesity is present if one can "pinch an inch"—normal skinfold thickness for males is less than 23 mm.

Causes

Conceptually, two types of obesity are recognized, although in practice they are not always distinguishable. The more common adult-onset obesity is associated with hypertrophy of existing fat cells. In childhood-onset obesity, there is hyperplasia of fat cells (ie, an increased number) followed by hypertrophy. In both types, clinical obesity follows long-term caloric intake in excess of what is required for the maintenance of body functions. The excess calories are converted into stored adipose tissue—mainly subcutaneous fat—but fatty tissue is also distributed in internal organs such as the heart, pancreas, and omentum. This does not usually cause any abnormality of cell function or clinical disease unless present to an extreme degree.

In the United States, obesity affects 20% of middle-aged men and 40% of middle-aged women. The incidence of obesity peaks at about age 50 years—an indication that a smaller percentage of obese people survive past this age compared with nonobese individuals.

Clinical Features

A man who is 30% overweight has an increased mortality risk of 40% compared with a man of ideal weight. The increased risk for a similarly overweight woman is 30%. Although a statistical association between obesity and an increased risk of death has been established, the mechanisms are unclear.

Hypoventilation Syndrome

Even extreme (morbid) obesity is rarely an immediate cause of death. Hypoventilation syndrome resulting from obesity (Pickwickian syndrome; Figure 10-3) is due to increased fat in the chest wall, which causes decreased alveolar ventilation and consequent chronic CO2 retention, daytime somnolence, and apneic attacks. If severe, death may result. Although the full-blown syndrome is rare, milder degrees may account for the increased risk associated with surgery and general anesthesia in obese patients.

Figure 10–3.

Extreme obesity. This patient showed evidence of respiratory insufficiency (Pickwickian syndrome).

Diseases Associated with Obesity

The increased mortality rate associated with obesity is mainly attributable to the more frequent occurrence of serious cardiovascular diseases (Figure 10-4).

Figure 10–4.

Diseases associated with obesity, including suggested mechanisms. Myocardial infarction and strokes (cerebrovascular accidents) are major causes of death in the obese.

Vitamins

Vitamins are complex organic substances required as coenzymes for many metabolic processes necessary to sustain life. With few exceptions, vitamins are not synthesized in the body and must be provided in the diet. Vitamins are classified as (1) fat-soluble: A, D, E, and K; and (2) water-soluble: B vitamins and vitamin C. The B group of vitamins includes thiamin, riboflavin, nicotinamide, pyridoxine, folic acid, and cyanocobalamin.

Vitamin A

Vitamin A is a group of compounds that includes vitamin A alcohol (retinol) and the provitamin [image] -carotene. Dietary vitamin A is absorbed along with fat and is transported to the liver for storage. Retinol in liver stores enters the blood and is complexed with plasma proteins for transport to tissues.

Vitamin A Deficiency (Hypovitaminosis A)

Causes

Dietary sources of vitamin A are liver and dairy products (which contain stored or secreted retinol). Beta-carotene is present in leafy green and yellow vegetables. Dietary deficiency of vitamin A is still prevalent among children in underdeveloped areas, mainly in Southeast Asia and India. Sporadic cases are seen in the United States as a result of chronic fat malabsorptive states.

Clinical Features

Visual Impairment

The earliest effect of vitamin A deficiency is failure of night vision (nyctalopia). Night vision is a function of retinal rods and rhodopsin, a light-sensitive pigment. On exposure to light, rhodopsin dissociates, generating a nerve impulse. In vitamin A deficiency, regeneration of rhodopsin in rods fails. In severe deficiency, vision in bright light, which is dependent on retinal cones (which contain iodopsin, a pigment containing vitamin A), also fails.

Abnormal Maturation of Epithelium

Squamous epithelium undergoes thickening owing to hyperplasia and excessive keratinization, with a number of clinical consequences: (1) The conjunctiva becomes muddy, dry (xerophthalmia), and wrinkled. Bitot's spots (elevated white plaques composed of keratinaceous debris) develop. (2) The cornea opacifies, and erosions develop (keratomalacia). These lesions commonly become infected or perforated, causing blindness (Figure 10-5). Vitamin A deficiency is one of the most common causes of blindness in Asia. (3) The skin becomes hyperkeratotic. Hair follicles become elevated and cause a fine papular rash (follicular hyperkeratosis). Glandular epithelium in the body, such as in the bronchial mucosa, undergoes squamous metaplasia (Chapter 16: Disorders of Cellular Growth, Differentiation, & Maturation). Increased susceptibility to respiratory tract and enteric infections may be partly attributable to these epithelial changes.

Figure 10–5.

Keratomalacia caused by vitamin A deficiency in a 5-month-old child.

The effect of vitamin A on squamous epithelial maturation and proliferation led to research into the possible role of vitamin A deficiency in squamous carcinomas. There are no convincing data for a role for vitamin A in causing cancer, but an unexpected side effect of this research was the development of retinoids (vitamin A analogues), which are effective in the treatment of many skin diseases.

Vitamin A Toxicity (Hypervitaminosis A)

Excessive intake of vitamin A produces cerebral dysfunction, raised intracranial pressure, liver enlargement, and bone changes. Chronic toxicity results in mental changes that simulate psychiatric diseases such as depression and schizophrenia. Note that retinoic acid, used in the treatment of skin disease, may be absorbed. It should not be used in pregnancy because it is a potent teratogen.

Vitamin D

Vitamin D (cholecalciferol) is derived in 2 ways, from the diet and from the skin. In the diet, vitamin D is absorbed in the small intestine with other fats and transported to the liver for storage. In the skin, 7-dehydrocholesterol (an endogenous steroid) is converted to cholecalciferol by the action of ultraviolet rays in sunlight.

The active form of vitamin D is 1,25 dihydrocholecalciferol, which is produced from cholecalciferol by two sequential hydroxylation steps (Figure 10-6).

Figure 10–6.

Metabolism of vitamin D.

Vitamin D Deficiency

Causes

Dietary deficiency of vitamin D usually occurs when malnutrition coexists with minimal exposure to sunlight. In most industrialized countries, vitamin D fortification of milk has eradicated dietary deficiency, but deficiency may still occur in elderly people taking restricted diets who live indoors and are not exposed to sunlight and in strict vegetarians who eat no dairy products.

Secondary vitamin deficiency may occur in intestinal malabsorption, chronic renal disease (failure of [image] -hydroxylation of 25-cholecalciferol at the 1 position), or, very rarely, in liver failure (failure of [image] -hydroxylation at the 25 position).

Clinical Features

Pathophysiology

The main effect of vitamin D deficiency is reduced intestinal absorption of calcium. Normally, vitamin D stimulates a calcium carrier protein at the brush border of the intestinal cell that transfers calcium from the intestinal lumen across the cell into the blood. Hypovitaminosis D results in a negative calcium balance with failure of normal calcification of osteoid in bone. Deficient mineralization of bone causes rickets (in children with growing bones) or osteomalacia (in adults after epiphysial closure).

Rickets

Rickets is a disease of children characterized by failure of mineralization of osteoid in bone with abnormalities of bone growth. Failure of mineralization occurs when the plasma level of either calcium or phosphate is decreased over a prolonged period.

Causes and Principal Clinical Types

(Table 10-2.)

Table 10–2. Causes of Rickets.

Calcium deficiency

Dietary deficiency of calcium

Dietary deficiency of vitamin D

Fat malabsorption syndromes (failure of vitamin D absorption)

Failure of 25 [image] -hydroxylation in liver

Chronic liver disease

Drugs: phenytoin, phenobarbital

Failure of 1 [image] -hydroxylation in kidney

Chronic renal failure

Genetic absence of renal hydroxylase

Hypoparathyroidism and pseudohypoparathyroidism

Genetic end-organ insensitivity to 1,25-dihydroxychole-calciferol

Phosphate deficiency

Dietary phosphate deficiency

Renal tubular phosphate loss

Fanconi syndrome

Renal tubular acidosis

X-linked dominant vitamin D resistance

Other rickets-osteomalacia syndromes (rare)

Hypophosphatasia (deficient alkaline phosphatase in bone)

Tumor osteomalacia (interference with vitamin D metabolism)

Defects in bone matrix formation

Aluminum toxicity

(1)

Nutritional deficiency–Most cases of rickets in developing countries are caused by dietary deficiency of vitamin D. In developed countries, other causes—notably chronic renal disease, malabsorption syndromes, and X-linked dominant vitamin D-resistant rickets—are more common than nutritional deficiency.

(2)

Vitamin D-resistant rickets–This form of rickets is refractory to treatment with vitamin D. It is inherited as an X-linked dominant trait and is characterized by increased phosphate loss in the renal tubules, leading to phosphaturia and hypophosphatemia (hypophosphatemic rickets). Plasma levels of 1,25-dihydrocholecalciferol are normal.

(3)

End-organ insensitivity to vitamin D–This is a very rare inherited disease in which the target cell receptors are insensitive to the action of 1,25-dihydrocholecalciferol. Failure of calcium absorption occurs, causing rickets. This condition is also known as type II vitamin D-dependent rickets.

(4)

Vitamin D-sensitive rickets–All conditions in which rickets is caused by deficiency of 1,25-dihydrocholecalciferol (Table 10-2) will respond to treatment with exogenous 1,25-dihydrocholecalciferol (calcitriol). Type I vitamin D-dependent rickets is an inherited (autosomal recessive) form caused by partial deficiency of the renal hydroxylase enzyme required for 1,25-dihydrocholecalciferol synthesis.

Clinical Features

Rickets occurs in children, in whom failure of mineralization disrupts new bone formation at the epiphyses (growing regions of bone), causing growth retardation. The epiphysial region of bones affected by rickets shows a mass of disorganized cartilage, uncalcified osteoid, and abnormal calcification (Figure 10-7).

Figure 10–7.

Changes in the growing end of bone (epiphysis) in normal compared with rachitic bone. The normal regular linear arrangement of cartilage cells is replaced in rickets by masses of abnormal, proliferating, disorganized cartilage at the epiphyseal line. Bone growth is retarded, and failure of calcification results in soft trabeculae with increased amounts of uncalcified osteoid.

Clinically, rickets is characterized by widening of the epiphyses of bones of the wrists and knees; masses of osteoid that develop at the costochondral junctions produce a row of small bumps on either side of the sternum (rachitic rosary).

The poorly mineralized bones of rickets are much softer than normal bones, so that bending of weight-bearing bones occurs, eg, bowing of the tibias and abnormal curvatures in vertebrae and the pelvis. Protuberances appear on bones at points of muscle action, and the pull of the contracting diaphragm produces a transverse line across the lower rib cage (Harrison's sulcus). The inward pulling of ribs by the intercostal muscles and forward protrusion of the sternum (pigeon breast) are characteristic of rickets. Softening of the cranial bones (craniotabes) also occurs.

Osteomalacia

Osteomalacia is the disorder resulting from failure of bone mineralization in adults. Most cases are due to either dietary deficiency or abnormal metabolism of vitamin D. Because bone growth is complete, growth retardation does not occur. Normal adult bone continually turns over by a process of osteoclastic resorption of the trabeculae balanced by osteoblastic bone formation. Normally, bone trabeculae have only a thin seam (12–15 [image] m thick) of uncalcified osteoid on the osteoblastic side of the trabecula. In osteomalacia, because of defective mineralization, the uncalcified osteoid seams widen (usually > 20 [image] m thick), producing a characteristic appearance on histologic sections. Furthermore, the surface area of bony trabeculae that is covered by uncalcified osteoid increases from the normal 1–3% to over 20%.

Osteomalacia causes bone pain, but gross skeletal deformities are rare. Subtle radiologic changes such as alteration in bony contours and fine fractures help to establish the diagnosis.

The diagnosis of rickets or osteomalacia is based on a combination of clinical features, radiographic findings, and laboratory findings, including normal or low serum calcium and phosphate, normal or high alkaline phosphatase, and low vitamin D levels by immunoassay (Chapter 67: Diseases of Bones). Urinary calcium is low. Urinary hydroxyproline is elevated as a result of collagen catabolism in bone.

Vitamin D Toxicity (Hypervitaminosis D)

Vitamin D toxicity occurs only with extreme overdose. Increased calcium absorption and bone resorption cause hypercalcemia, which leads to metastatic calcification, nephrocalcinosis, and chronic renal failure.

Vitamin K

Vitamin K is a necessary cofactor for a carboxylase that is involved in the synthesis of blood coagulation factors II (prothrombin), VII, IX, and X in the liver. The main source of vitamin K in humans is the intestinal bacterial flora, which synthesizes some but not enough of the vitamin to meet all needs. A small amount must therefore be provided in the diet (leafy green vegetables, dairy products).

Vitamin K Deficiency

Causes

Dietary deficiency of vitamin K is rare. Common causes of vitamin K deficiency include intestinal malabsorption of fat; a lack of intestinal bacterial flora, as occurs in newborns before the intestine is colonized by bacteria (hemorrhagic disease of the newborn), or after prolonged broad-spectrum antibiotic therapy; and the presence of vitamin K antagonists, eg, coumarin derivatives, which exert an anticoagulant effect because they antagonize vitamin K. Many rat poisons are also vitamin K antagonists, causing abnormal bleeding if taken by humans.

Clinical Features

Vitamin K deficiency is characterized by decreased plasma levels of blood coagulation factors II (hypoprothrombinemia), VII, IX, and X. The resulting bleeding tendency is manifested as bruises in the skin, gastrointestinal tract hemorrhage (usually melena), and hematuria. Blood coagulation studies reveal an increased prothrombin time.

Vitamin K Toxicity

Vitamin K toxicity is rare. In the few reported cases, acute hemolytic anemia has been the major manifestation.

Vitamin E

Vitamin E (tocopherol) acts as an antioxidant in cells, protecting organelles from the noxious action of free radicals and peroxides produced in the cell. Vitamin E is present in a wide variety of foods, and dietary deficiency is rare. It is absorbed with fats; low serum vitamin E levels occur in patients with severe chronic fat malabsorption.

Vitamin E produces several deficiency diseases in animals, including brain and skeletal muscle dysfunction, sterility in male rats, and hemolytic anemia. Human volunteers chronically deprived of vitamin E demonstrated decreased serum levels of vitamin E and an increased susceptibility of erythrocytes to lysis by hydrogen peroxide in vitro; there was no evidence of hemolytic anemia in vivo. Recently, acute hemolytic anemia has been reported to occur in vitamin E-deficient premature infants. Neuromuscular degeneration has been described in some patients and attributed to vitamin E deficiency.

Vitamin C

Vitamin C (ascorbic acid) is a water-soluble vitamin present in fresh fruit and leafy vegetables. It is required for the synthesis of collagen, ground substance, and osteoid and acts as a cofactor in the hydroxylation of proline and lysine and in the aggregation of polypeptide chains into the triple helix of tropocollagen. In vitamin C deficiency, fibroblasts secrete abnormal tropocollagen molecules that cannot form normal collagen fibers, leading to impaired wound healing and abnormal synthesis of connective tissue and bone matrix protein. Vitamin C also enhances iron absorption and neutrophil function.

Vitamin C Deficiency

Causes

Deficiency of vitamin C causes scurvy, almost always the result of dietary inadequacy. Vitamin C deficiency was common in the past when seamen on long voyages subsisted on a diet that included no fresh fruits or vegetables (Table 10-3).* Today, scurvy occurs in infants fed certain powdered milks deficient in vitamin C and in elderly people whose diets lack fresh fruit or vegetables. Scurvy also occurs in developing countries where malnutrition is prevalent.

Table 10–3. scurvy—a "controlled clinical trial."1

On the 20th of May 1747, being on board the Salisbury at sea, he [Dr James Lind] took twelve scorbutic patients under his care. They had putrid gums, spots and lassitude with weakness of the knees. These were put on the following regimens, in addition to normal diet.
Number of Patients | Regimen
2 | 1 quart of cider/day
2 | 25 drops of elixir of vitriol
2 | 6 spoonfuls of vinegar
2 | 1 pint of sea water
2 | A purgative of garlic, balsam of Peru and mustard seed
2 | 2 oranges and lemon
The oranges and the lemon had the best effect; one of those who had taken them was fit for duty at the end of six days; the other being more recovered than the other patients was appointed to look after them. Next to the oranges the cider had the best effect. . . .

1Narrative and data reconstructed by the author from an article in the first edition of Encyclopaedia Britannica (1771).

*Limey is a slang term for Englishman that originated with the British practice of carrying limes on long sea voyages to prevent scurvy after the association was recognized.

Vitamin C is rapidly absorbed in the jejunum, and deficiency due to malabsorption is uncommon.

Clinical Features

In vitamin C deficiency, the collagen types with the highest hydroxyproline content (eg, those in blood vessels) are most severely affected. One of the early clinical features of deficiency is therefore an increased tendency to hemorrhage, probably due to increased fragility of capillaries. Skin petechiae and ecchymoses due to vascular rupture, bleeding gums, and hemorrhages into nails, joints, and subperiosteal tissues occur in severe deficiency.

Wound healing is also abnormal. The tensile strength of scar tissue is reduced, and scars have a greater tendency to reopen. The granulation tissue that forms is normal initially but later appears abnormal because of the accumulation of an amorphous mass of abnormal protein in place of fibrillary collagen.

The gums become swollen and bleed easily. The teeth become loose, probably because of loss of collagen support in the tooth socket. There is an increased tendency to gum infections.

Abnormalities in bone formation are the result of abnormal synthesis of osteoid, the bone matrix protein. Bone growth at the epiphysis is impaired, leading to growth retardation. The gross changes may resemble those of rickets, but the two conditions are easily distinguished on microscopic examination. Rickets is characterized by the presence of excess osteoid and lack of calcification, whereas scurvy is associated with deficient osteoid and much calcified cartilage.

Vitamin C Toxicity

Large doses of vitamin C are commonly ingested to treat or prevent the common cold or sometimes as a prophylactic measure against cancer, although the value of these practices is unproved. High doses of vitamin C have been shown to predispose to arsenic toxicity by converting inactive organic arsenicals in food to toxic arsenic compounds. Megadoses of vitamin C may also increase the incidence of urinary calculi.

Thiamin (Vitamin B1)

Thiamin is required as a coenzyme in the decarboxylation of pyruvate and [image] -ketoglutarate, which produces acetyl-CoA. Because this is an essential step in glucose metabolism in the citric acid cycle, thiamin deficiency results in impaired energy production within the cell. Thiamin is also a cofactor for the enzyme transketolase, and a decrease in erythrocyte ketolase activity is used as a test for thiamin deficiency. In addition, thiamin is required for synthesis of the neurotransmitter acetylcholine, deficiency of which may lead to neurologic abnormalities. Thiamin excess is not toxic.

Thiamin Deficiency

Causes

In industrialized areas, thiamin deficiency is rare and is seen mainly in chronic alcoholics in association with poor nutrition. In developing countries, thiamin deficiency is uncommon because the vitamin is distributed widely in food, particularly cereals. However, deficiencies do occur in Southeast Asia in populations that eat highly polished rice (thiamin is present in the outer part of the rice seed, which is removed in polishing) and in Africa and South America in populations that subsist on cassava, which lacks thiamin.

Clinical Features

Wet Beriberi

Wet beriberi is characterized by extensive peripheral vasodilation and high-output cardiac failure, which produces massive edema, from which the term wet is derived. The heart is enlarged and flabby. Histologic changes are nonspecific; the biochemical basis of cardiac dysfunction is uncertain but may represent failure of energy production in the cell.

Dry Beriberi

Dry beriberi is characterized mainly by changes in the nervous system. Segmental demyelination of peripheral nerves is common and causes peripheral neuropathy. Neuronal loss in the cerebral cortex, brain stem, and cerebellum leads to a clinically characteristic psychotic state known as Korsakoff's syndrome, characterized by memory failure and confabulation (fabrication of imaginary experiences). Another important manifestation of thiamin deficiency in the brain is Wernicke's encephalopathy, which involves the mamillary bodies and periventricular region of the brain stem. Petechial hemorrhages in the acute phase are followed by atrophy and brownish pigmentation arising from deposition of hemosiderin (Figure 10-8). Wernicke's encephalopathy frequently coexists with Korsakoff's syndrome, and both disorders in the United States are seen mainly in alcoholics who also are thiamin-deficient.

Figure 10–8.

Medulla oblongata in Wernicke's encephalopathy, showing bilateral hemorrhages in its dorsal aspect in the floor of the fourth ventricle.

Riboflavin (Vitamin B2)

Riboflavin is an important constituent of flavoproteins, which participate in electron transfer in the respiratory chain. Riboflavin deficiency may theoretically impair cellular energy production, although this does not explain the clinical features of deficiency.

Riboflavin is widely distributed in both animal and plant foods. Deficiency is usually caused by inadequate dietary intake and is common only in developing countries. Excessive intake of riboflavin causes no ill effects.

Clinical manifestations of riboflavin deficiency include inflammation and fissuring of the lips (cheilosis), which is most marked at the angles of the mouth (angular stomatitis). The tongue is inflamed (glossitis), with atrophy of the mucous membrane, so that it becomes smooth and deep purplish red (magenta) (Figure 10-9). Vascularization of the cornea may be followed by corneal opacities, ulceration, and blindness. A scaly rash affecting the face and genitalia may occur.

Figure 10–9.

Riboflavin deficiency, showing inflamed tongue. Note also early fissuring at the angles of the mouth.

Niacin (Nicotinic Acid; Nicotinamide)

Niacin is an integral part of nicotinamide adenine dinucleotide (NAD) and NAD phosphate nicotinamide adenine dinucleotide phosphate (NADP), which are coenzymes participating in most oxidation-reduction reactions in the cell.

Niacin Deficiency

Causes

Niacin is present in many foods, including cereals, meat, and vegetables. It is also synthesized in the body from tryptophan. Niacin deficiency occurs when there is a severe combined deficiency of both niacin and protein, as occurs in developing countries; it is rare in industrialized societies, where it occurs mainly in chronic alcoholics. Niacin deficiency may rarely occur in patients with carcinoid tumors because these tumors consume large amounts of tryptophan to synthesize serotonin (5-hydroxytryptamine).

Clinical Features

Niacin deficiency causes pellagra, which is characterized clinically by dermatitis, diarrhea, and dementia (the three Ds). These clinical abnormalities cannot be easily explained on the basis of the known physiologic actions of niacin.

Dermatitis

The characteristic dermatitis involves mainly sun-exposed skin. Affected skin is reddened because of increased dermal vascularity, darker because of increased melanin pigmentation, and rough because of excessive keratinization (Figure 10-10). Involvement of the neck produces a characteristic necklace-like effect.

Figure 10–10.

Dermatitis in niacin deficiency (pellagra).

Diarrhea

The mucosa of the mouth, tongue, and gastrointestinal tract also shows nonspecific inflammatory changes and mucosal atrophy. The mucous membrane changes in the intestine lead to diarrhea.

Dementia

Dementia results from a progressive degeneration of neurons in the cerebral cortex. There is concurrent spinal cord degeneration.

Niacin Toxicity

Excessive dietary intake of niacin causes no ill effects. Administration of large doses intravenously causes vasodilation, which may produce a burning sensation in the face and head. The phenomenon is temporary and produces no persistent abnormality.

Pyridoxine (Vitamin B6)

Pyridoxine is converted in the body to pyridoxal 5-phosphate, a coenzyme involved in numerous cellular enzyme systems. Pyridoxine is found in virtually all foods, and pure dietary deficiency is rare even in developing countries.

Pyridoxine Deficiency

Causes

Pyridoxine deficiency is manifested under certain circumstances. Infants who are fed poor-quality processed milk preparations deficient in pyridoxine develop convulsions that respond to the administration of pyridoxine. Deficiency may occur in pregnancy, when there is an increased metabolic demand for pyridoxine. Infants breast-fed by a pyridoxine-deficient mother may in turn show signs of deficiency. By far the most common cause of clinical pyridoxine deficiency is the ingestion of drugs that are pyridoxine antagonists. These include isoniazid (INH, an antituberculosis drug), oral contraceptives containing estrogen, methyldopa (an antihypertensive drug), and levodopa (used in the treatment of Parkinson's disease).

Clinical Features

Clinical manifestations of pyridoxine deficiency are difficult to distinguish from the effects of deficiency of other B vitamins. They may include minor changes in skin (seborrheic dermatitis), eyes (blepharitis), and mouth, including inflammation of the lips (cheilosis) and tongue (glossitis) with fissuring of the angles of the mouth (angular stomatitis).

Pyridoxal 5-phosphate plays a role in the synthesis of the neurotransmitter gamma-aminobutyric acid (GABA). Neurologic manifestations of pyridoxine deficiency—eg, convulsions in infants and peripheral neuropathy in adults—may be caused by deficient synthesis of GABA.

Pyridoxal 5-phosphate is an important coenzyme in the synthesis of [image] -aminolevulinic acid, which is the precursor of the porphyrin portion of the hemoglobin molecule. Abnormal hemoglobin synthesis in pyridoxine deficiency may lead to hypochromic and sideroblastic anemia. Patients with some forms of idiopathic sideroblastic anemia may demonstrate a clinical response to high doses of pyridoxine.

Folic Acid & Vitamin B12

Folic acid and vitamin B12 (cyanocobalamin) deficiencies are among the most common vitamin deficiencies in industrialized societies. In their active forms, these vitamins are coenzymes in several reactions involving the synthesis of nucleic acids. The main clinical manifestation of folate and vitamin B12 deficiency is megaloblastic anemia. The cause, detailed effects, and diagnosis of folic acid and vitamin B12 deficiency are discussed in Chapter 24: Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis.

Minerals

The body requires many trace minerals in addition to iron, calcium, magnesium, and phosphate. Trace minerals needed for adequate function include zinc, copper, selenium, iodine, fluoride, manganese, cobalt, molybdenum, vanadium, chromium, and nickel. Although a physiologic role has been identified for most of these elements, specific clinical deficiency states have been documented only for zinc, copper, iodine, and selenium.

Iron

Iron deficiency due to inadequate intake, impaired absorption, or blood loss is one of the most common deficiency states in humans. Iron is required mainly as a constituent of hemoglobin, and iron deficiency causes a decrease in the amount of hemoglobin in erythrocytes (hypochromic anemia) (Chapter 24: Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis). The thinning of mucosal epithelium in the mouth, pharynx, and stomach and the occasional formation of mucosal webs in the esophagus associated with iron deficiency remain unexplained.

Iron excess causes increased storage of iron in the body (hemochromatosis) (Chapters 1 and 43).

Trace Elements

Iodine

Iodine forms an integral part of the thyroid hormone molecule. Iodine deficiency causes a decrease in thyroid hormone output, thereby stimulating pituitary thyroid-stimulating hormone (TSH) production and causing thyroid hyperplasia and enlargement (goiter) (Chapter 58: The Thyroid Gland).

Fluoride

Fluoride is incorporated into the structure of teeth and bone and helps to provide strength and hardness. Fluoride deficiency is closely associated with development of dental caries. In areas where natural water is deficient in fluoride, the high incidence of dental caries can be reduced by the use of toothpastes containing fluoride or adding fluoride to the water supply. Excess fluoride intake causes mottling of tooth enamel.

Calcium & Phosphate

Calcium and phosphate are major components of bone. Calcium and phosphate levels in blood and their absorption from the intestine are regulated by parathyroid hormone and vitamin D. Most abnormalities of calcium and phosphate metabolism result from parathyroid disease or vitamin D-related disease (eg, rickets, osteomalacia). Rarely, excessive intake of calcium—milk-alkali syndrome, due to chronic ingestion of milk and antacids (containing alkali in the form of bicarbonate by patients with peptic ulcers in an effort to relieve pain)—causes hypercalcemia, which may lead to acute neurologic dysfunction.

Hypocalcemia in malabsorption syndrome is attributable partly to deficient absorption of vitamin D and partly to formation of insoluble calcium soaps (complex fatty acids) in the gut. The effects of calcium excess and deficiency are discussed in Chapter 2: Abnormalities of Interstitial Tissues.

Magnesium

Magnesium deficiency results in tetany similar to that seen with hypocalcemia. Magnesium deficiency in humans occurs in malabsorption syndromes and kwashiorkor and in patients receiving diuretic therapy or magnesium-deficient parenteral nutrition products.

Zinc

Zinc deficiency has been described in populations whose diets contain a large amount of unrefined cereal. The phytic acid in the outer layers of cereals binds with dietary zinc and prevents absorption. Clinical manifestations of zinc deficiency include anemia, growth retardation, and gonadal atrophy. Diarrhea and skin rashes also occur. Zinc deficiency has also been reported to cause impaired wound healing in trauma victims.

Copper

Copper is necessary for proper function of various enzyme systems in the body. Deficiency of copper is rare and manifested clinically as decreased hematopoiesis (causing anemia and neutropenia), decreased bone production (leading to osteoporosis), and neurologic abnormalities caused by demyelination and faulty synthesis of neurotransmitters.

Elevated levels of copper due to defective excretion lead to a serious disease (hepatolenticular degeneration, or Wilson's disease; Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms).

Selenium

Selenium deficiency has been implicated as a cause of congestive cardiomyopathy. This type of cardiomyopathy has been described in China (Keshan disease) and rarely elsewhere in patients with severe malabsorption who have been receiving parenteral nutrition.


Lange Pathology > Part A. General Pathology > Section III. Agents Causing Tissue Injury > Chapter 11. Disorders Due to Physical Agents >

Mechanical Trauma

Management of trauma (eg, from motor-vehicle or other accidents, penetrating gunshot wounds) makes up a large part of modern medical practice. Specialized trauma centers have been established in most large city hospitals, and they are often the busiest part of the hospital. In many industrialized societies, trauma is the leading cause of death in children and young adults.

The type of tissue injury incurred varies with the type and severity of trauma (eg, blunt trauma, crush injury, gunshot wound) and the structures involved. Several broad categories of tissue injury are recognized.

Abrasion (Scrape)

(Figure 11-1)

Figure 11–1.

Hand injured in a traffic accident, showing skin defects caused by tearing away of tissue (avulsion) surrounded by extensive abrasion.

Abrasions are the most minor type of injury and occur in the skin; the superficial layers of the epidermis are scraped away. Healing is rapidly achieved by regeneration of epidermal cells from the remaining deeper basal epidermal layers, and there is no scarring.

Contusion (Bruise)

Contusions usually result from blunt trauma. Vascular damage occurs, with extravasation of blood into the tissue. The bleeding is usually rapidly controlled by hemostatic mechanisms. The red blood cells present in the injured tissue are then slowly degraded. The various pigments derived from the breakdown of hemoglobin are responsible for the change in color from red through purple, black, green, and brown. The presence of hemosiderin-laden macrophages on microscopic examination of the region signifies that hemorrhage has occurred there. In more severe injuries, sufficient blood may collect in the tissues to produce a distinct lump (hematoma).

Contusions are most commonly seen in the skin, but they may also occur in internal organs, where they can cause significant malfunction. Myocardial contusion may lead to cardiac arrhythmias and acute cardiac failure. In the brain, contusions are common in the inferior frontal lobe because of movement of the brain against protuberances of the base of the skull in the anterior cranial fossa (Figure 11-2). Cerebral lesions represent foci for possible development of epileptic seizures.

Figure 11–2.

Contusions of inferior frontal lobe. These result from movement of the brain against the irregular bony surface of the floor of the anterior cranial fossa as a consequence of relative movement between brain and skull in head injuries.

Contusions are dangerous in patients with bleeding disorders such as hemophilia. In these patients, bleeding is not controlled by hemostatic mechanisms, and minor vascular injury often leads to massive bleeding (hematoma) in soft tissue, muscle, and joints with devastating results.

Laceration & Incision (Tearing & Cutting)

(Figure 11-1)

Lacerations and incisions are characterized by anatomic discontinuity of the involved structures. Bleeding due to disruption of small and large blood vessels is more severe than in a contusion. Depending on which structures are injured, other effects may be manifested. For example, spinal cord transection causes complete motor and sensory failure below the level of injury, and laceration of a major artery results not only in severe hemorrhage but also in ischemia in the tissues supplied by the artery. Extreme laceration associated with tearing away of tissue is called avulsion (Figure 11-1).

Fracture

Fracture denotes a break or rupture of bone in which normal continuity is lost.

Pressure Injuries

Injuries resulting from sudden changes in atmospheric pressure are common in wartime and in terrorist attacks because of the blast effects of bombs, grenades, and other weapons. Industrial accidents (such as occur in the petrochemical industry) may also result in major blast injuries.

Increase in Atmospheric Pressure

Blast Injuries

Explosions produce pressure waves that act on the body in one of two ways: (1) Pressure waves may enter the body through any orifice (eg, mouth or anus) and cause a sudden increase in the intraluminal pressure of gas-filled structures such as the lung and intestine, leading to rupture or perforation. The ear drums are especially vulnerable. (2) Pressure waves acting on the surface of the body may compress the thorax and abdomen and increase the intracavitary pressure. This may cause rupture of the diaphragm and solid viscera such as the liver and spleen.

The severity of pressure injuries is determined by the force of the pressure waves, the distance from the explosion, and whether water or air is the transmitting medium.

Undersea Diving

Less violent increases in ambient pressure, as occur in undersea diving, may also cause injury. When air is breathed at high partial pressures, the oxygen and nitrogen in the air equilibrate at this high partial pressure with body tissues. Sudden decompression caused by rapid ascent to the surface may cause the dissolved nitrogen gas to come out of solution and form gas emboli (see Nitrogen Gas Embolism in Chapter 9: Abnormalities of Blood Supply).

Decrease in Atmospheric Pressure

Hypoxia

A sudden severe decrease in atmospheric pressure may occur in pressurized aircraft if cabin decompression occurs at high altitudes. Injuries are due to the decrease in the partial pressure of oxygen, which causes hypoxia and rapid loss of consciousness. When decompression is less rapid, as occurs in high mountain climbing (> 4500 m), breathing oxygen-enriched air compensates for the decreased partial pressure of oxygen. Altitude or mountain sickness occurs to some degree in most individuals at altitudes above 3500 m. Minor symptoms include abdominal distention, headache, and tiredness. Rapid ascent to even this altitude may precipitate pulmonary edema or cerebral edema. Gradual ascent permits acclimatization.

Middle Ear Pressure Changes

Minor changes in atmospheric pressure—as in mountain climbing or rapid altitude changes in an aircraft—may cause discomfort in the middle ear if the pressure there fails to equilibrate with atmospheric pressure through the auditory (eustachian) tubes. (Most pressurized aircraft cabins are stabilized at a pressure equivalent to that at about 1500 m.) Swallowing or yawning may facilitate equilibration of pressure. Obstruction of the pharyngeal opening of the auditory tubes due to respiratory infection or allergic rhinitis makes equilibration more difficult and may lead to severe pain. Repeated pressure changes such as those experienced by air crews may lead to chronic inflammation of the middle ear (barotitis).

Mood Changes

Normal atmospheric pressure is 760 mm Hg, with weather-related changes varying from 745 mm Hg (low pressure) to 785 mm Hg (high pressure). Some have claimed that even these minimal changes may have psychologic consequences. More suicides occur during periods of low atmospheric pressure.

Injuries Due to Heat & Cold

Localized Cold Injury

The severity of local injury due to cold depends on the temperature, the rate of chilling, and the duration of exposure. Two distinct conditions are recognized:

Immersion Foot (Trench Foot)

Trench foot was recognized as a common complication of trench warfare during World War I. Trench foot is the result of long, continued exposure of an extremity to mud or water at cold but nonfreezing temperatures. Similar changes occur in any exposed part of the body.

The initial response of tissue to cold water is vasoconstriction, which if prolonged causes ischemic damage to muscle and nerve. After several hours of continued immersion, vasomotor paralysis occurs, leading to fixed vasodilation and damage to the microcirculation. The involved area becomes swollen and blue and is often extensively blistered. Thrombosis ultimately occurs, often after several days' exposure, leading to gangrene.

Frostbite

Frostbite occurs more rapidly than trench foot and develops when a part of the body is exposed to freezing temperatures. Frostbite is not uncommon in temperate zones during the winter months, when individuals are caught unprepared in snowstorms or snow-related accidents. Vasoconstriction, dilation, and occlusion of vessels by agglutinated cells and thrombi occur, causing ischemic necrosis of the exposed area, often within a few hours.

Generalized Cold Injury (Hypothermia)

Mechanism of Injury

Generalized hypothermia occurs when the entire body is exposed to low temperatures. It is most common in elderly individuals during the winter months, particularly in the homeless. Exposure to cold causes generalized vasoconstriction in skin vessels—a reflex response that acts to conserve body heat. Shivering appears to represent an attempt to generate additional heat through muscle activity.

After a varying period of exposure, reflex vasoconstriction in the skin vessels fails, and the body core temperature may begin to fall rapidly. Changes in the skin occur that are similar to those described for localized cold injury, but they occur throughout the body. Pooling of blood occurs, with sludging and decreased blood flow. Cardiac arrhythmias develop. Core temperatures of less than 90 °F (32 °C) lead to extreme lethargy. Coma and death supervene if the core temperature falls to much less than 83 °F (28 °C).

Clinical Features

The exact changes that occur are determined by the temperature and duration of exposure. With exposure to extreme cold, death may be rapid, and there are few visible tissue changes at autopsy. Death in these cases is caused by failure of cellular metabolism. When cold is not as severe, longer exposure is necessary to cause death, in which case extensive skin changes resembling those of frostbite are seen at autopsy.

Therapeutic Use of Hypothermia

The decreased level of tissue metabolism resulting from hypothermia is sometimes used to advantage in cardiovascular and brain surgery. The circulation to these organs can be arrested for a few minutes if metabolic needs have been reduced by hypothermia, permitting simple repairs such as clipping of aneurysms or mitral valvotomy. The use of refrigeration is also important in blood banks, where storing blood at 4 °C (39.2 °F) slows the metabolism of erythrocytes enough so that they can be kept for several weeks.

Rarely, the slowing of metabolism induced by cold may be lifesaving, as in accidental submersion of a child in very cold water, when the lethal effects of drowning may be delayed for 10 minutes or more.

Localized Heat Injury (Burns)

Incidence

Burns are a major cause of death in the United States. Most large hospitals have specialized burn units designed to address the specific problems arising in the management of burned patients.

Evaluation of Burns

The severity of a burn is determined by several factors.

Depth

(Figure 11-3.) The most minor burn causes erythema and edema in the epidermis, with focal necrosis of epidermal cells (first-degree burn).

Figure 11–3.

Classification of burns according to depth of necrosis. A: Normal skin and adnexa. B: First-degree burns are associated with focal epidermal necrosis but no blistering. Dilation of dermal capillaries leads to erythema. Healing is uneventful, with epidermal regeneration occurring from the basal layer. There is no scarring. C: In second-degree burns, necrosis of both the epidermis and the upper dermis occurs, with blistering and erythema. Healing occurs by regeneration of epi-dermis from the edge of the wound and from residual adnexal epithelium. Dermal scarring occurs. D: Third-degree burns are associated with necrosis of the epidermis, dermis, and adnexal structures. Subcutaneous fat or connective tissue may or may not be injured. Healing occurs by regeneration of epidermis from the edge of the wound only. Dermal scarring occurs.

Second-degree burns involve the full thickness of the epidermis and part of the dermis but spare the adnexa of the skin (hair follicles, etc). Second-degree burns show vesiculation (blister formation) in addition to erythema and edema.

First- and second-degree burns are also called partial-thickness burns (Figure 11-4).

Figure 11–4.

Partial-thickness burn involving the arm, axilla, and lateral chest wall.

Full-thickness (third-degree) burns (Figure 11-5) involve the entire epidermis and dermis, including adnexal structures. When epidermis is lost, a protein-rich exudate oozes from the surface, and there is a high risk of infection.

Figure 11–5.

Severe burns involving the right arm, leg, and abdomen. Many areas show complete loss of skin with ulceration (full-thickness burns). These are surrounded by burns of lesser degree. The chest and neck are spared.

First-degree burns heal rapidly without scarring, with the surviving epidermal cells regenerating rapidly to replace lost cells. Second-degree burns also heal well because surviving epithelial cells in the basal region of the epidermis and adnexal structures are a source of germinative cells for regeneration. Dermal scarring, however, occurs in most second-degree burns. Third-degree burns heal very slowly by regeneration of epithelium from the unburned skin at the edges. Dermal scarring is usually severe.

Surface Area

(Figure 11-6.) The severity of burn injury is dependent mainly on the body surface area involved (Table 11-1). When more than 10% of body surface area is covered with full-thickness burns, the loss of protein-rich fluid from the surface of the burn may be so great that hypoproteinemia and hypovolemia occur; these may lead to shock. Treatment in burn centers has improved survival rates dramatically, and in the best centers even patients with burns over 75% of their bodies may recover.

Figure 11–6.

Rule of nines for estimating percentage of body surface area involved in burns.

Table 11–1. Summary of American Burn Association Burn Severity Classification.1

Major burn injury

Second-degree burn of >25% of body surface area in adults

Second-degree burn of >20% of body surface area in children

Third-degree burn of >10% body surface area

Most burns involving hands, face, eyes, ears, feet, or perineum1

Most patients with the following:

Inhalation injury

Electrical injury

Burn injury complicated by other major trauma

Poor-risk patients with burns

Moderate uncomplicated burn injury

Second-degree burn of 15-25% of body surface area in adults

Second-degree burn of 10-20% of body surface area in children

Third-degree burn of <10% body surface area

Minor burn injury

Second-degree burn of <15% of body surface area in adults

Second-degree burn of <10% of body surface area in children

Third-degree burn of <2% body surface area

1Modified and reproduced, with permission, from Saunders CE, Ho MT (editors): Current Emergency Diagnosis & Treatment, 4th ed. Appleton & Lange, 1992.

2This category does not by itself threaten life, but it threatens important structures and therefore requires special management.

Site

Burns in clean areas that can be immobilized heal better than similar burns in more difficult or contaminated areas (eg, perineal and groin burns).

Smoke Inhalation

Most deaths in fires result from smoke inhalation and not actual burning. Inhalation of hot gases and smoke devoid of oxygen causes death due to hypoxia. Extensive thermal damage of the lungs leads to alveolar necrosis, hemorrhage, and pulmonary edema (respiratory distress syndrome). Actual burning of the body usually occurs after death. At autopsy, examination of the air passages in fire victims shows carbon (soot) particles, an important finding in forensic pathology because an individual who is first murdered and then burned will not show evidence of smoke inhalation. In airplane crashes and home fires, toxic fumes from burning plastics have proved to be an important lethal factor.

Complications

Hypovolemia

Hypovolemia may result from fluid exudation on the surface of the burn. The severity of hypovolemia correlates directly with the surface area involved. Urgent fluid replacement is required to prevent shock and acute renal failure.

Necrosis of Erythrocytes

Thermal necrosis of erythrocytes occurs in burned blood vessels, and free hemoglobin and red cell stroma enter the plasma. In severe cases, acute renal failure may result.

Necrosis of Epidermis and Dermis

Coagulative necrosis of epidermis and dermis forms a black eschar (crust) on the burned area. The eschar hardens and contracts over the first few days; when a circumferential burn of the chest or a limb has occurred, contraction of the eschar may prevent chest motion during breathing or blood flow (somewhat in the manner of a tourniquet). These conditions require surgical relief.

Infection

Burned skin no longer serves as a barrier to infection and actually promotes the growth of microorganisms. Surface infection of the necrotic zone with bacteria (and sometimes fungi) is almost inevitable. In severe cases, the underlying viable tissues and blood vessels become involved, leading to systemic infection. Numerous bacteria, including staphylococci and Pseudomonas species, and fungi such as Candida albicans and Aspergillus are common offenders.

Peptic Ulcers

Acute peptic ulcers of the stomach and duodenum (Curling's ulcer) may occur following major burn injury and cause severe gastrointestinal bleeding. The pathogenesis of these ulcers is not well understood, but excessive adrenal corticosteroid secretion induced by the acute stress of the burn has been implicated.

Scarring

When large areas of the body are burned, severe scarring occurs during healing and often requires extensive cosmetic plastic surgery. Scars may also cause contractures that interfere with function. Burn scars are also associated with an increased risk of developing squamous carcinoma many years later.

Generalized Heat Injury

Generalized heat injury results from exposure to a hot environment, eg, during heat waves, in the desert, in closed vehicles, or during strenuous exercise on a hot day. Sweating is an extremely effective mechanism that usually prevents increase in body core temperature in these circumstances. Diseases associated with generalized heat injury—in order of increasing severity—are heat cramps, heat exhaustion, and heat pyrexia (heat stroke).

Heat Cramps

Loss of water and salt in sweat—particularly during exercise in hot weather—may cause painful spasms of voluntary muscles, especially of the extremities. Heat cramps can be prevented and treated by salt replacement.

Heat Exhaustion

Heat exhaustion is characterized by weakness, headache, nausea, and vertigo, followed by collapse, which is usually brief. This is due to hemoconcentration resulting from water and electrolyte loss in sweat and to peripheral vasodilation, which occurs as a compensatory mechanism. The latter causes venous pooling, decreased effective plasma volume, and decreased cardiac output. The skin is gray and wet, and blood pressure may be low. The body temperature is usually normal. Heat exhaustion is not dangerous, and most patients recover when removed to a cool area. Rarely, intravenous fluid replacement is necessary.

Heat Pyrexia (Heat Stroke)

Heat stroke is a severe life-threatening condition caused by heat exposure. Elderly patients and those with existing chronic diseases such as diabetes mellitus, alcoholism, and atherosclerosis are most vulnerable. Heat pyrexia represents failure of heat regulation by the body and is usually preceded by cessation of sweating. Hyperpyrexia with body temperatures of 41 °C (106 °F) are common, and temperatures as high as 45 °C (113 °F) have been reported.

Heat stroke is accompanied by confusion, delirium, and loss of consciousness. Peripheral vasodilation causes peripheral circulatory failure and shock, at times accompanied by ischemic necrosis of tissues, including the myocardium, kidney, and liver.

Heat pyrexia has a high mortality rate. Treatment consists of dissipating body heat as quickly as possible by any means available—most effectively by immersing the patient in a cold water bath.

Pyrexia (Fever)

Pyrexia is distinct from the above conditions and represents a response to exogenous pyrogens (see Chapter 2: Abnormalities of Interstitial Tissues). Febrile convulsions may develop in adults at 105 °F (41 °C), and death follows at 108+ °F (42+ °C).

Malignant Hyperthermia

Malignant hyperthermia is an inherited disease of skeletal muscle characterized by the development of hyperpyrexia upon administration of certain drugs used in anesthesiology, eg, halothane and muscle relaxants. These drugs cause an influx of calcium into the muscle cell that leads to adenosine triphosphate (ATP)ase stimulation, increased catabolism, and heat production. In the absence of exposure to anesthetic agents, these patients are essentially normal. Note that malignant hyperthermia is not caused by exposure to a hot external environment.

Electrical Injuries

Approximately 1000 deaths occur annually in the United States as a result of electrocution, and another 200 deaths result from lightning strikes. Accidents associated with electrical appliances in the home and workplace are responsible for about 30% of all electrical injuries severe enough to warrant hospital admission.

Electric current can only flow in a closed circuit that is characterized by a difference in potential or voltage between two points in the circuit. Injury occurs when the human body becomes a part of this circuit. In most cases, one part of the body is in contact with a live wire and another part with the ground. The severity of electrical injury is directly related to the amount of current that flows through the body, which in turn is related directly to the voltage difference and inversely to the electrical resistance. Severe electrical injuries are therefore more common in countries that use a 220- to 240-volt domestic supply than those that use a 110-volt supply. Electrical injuries caused by lightning and contact with high-voltage wires, which carry several thousand volts, are very severe. Note that current flow also depends on the electrical resistance at the points of entry and exit—eg, wet skin, which has a much lower resistance than dry skin, predisposes to more severe electrical injury.

The severity of tissue damage is dependent on the following factors: (1) The electrical resistance of the tissue. This is inversely related to water content. Dry skin and bone have high resistance, whereas blood, nerve, and muscle are good conductors. (2) The exact path taken by the current through the body and the organs in the pathway. For example, if earth is the exit point, a current that enters the body in the leg and leaves through the foot will be much less harmful than one which enters the hand because in the latter instance cardiac arrhythmias may develop as the current passes across the heart. (3) The duration of contact with the source of current. Alternating current (AC) is more dangerous than direct current (DC) because it causes tetanic contraction of muscles that may prevent the victim from letting go of the contact source.

The passage of electric current through the body has two main effects:

(1)

The current interferes with the function of tissues that depend on the generation of electrical action potentials, eg, the respiratory and cardiac centers in the brain stem. Thus, cardiorespiratory arrest, cardiac arrhythmias, and violent muscle spasms all may occur.

(2)

The passage of current also generates heat, the amount depending on the strength of the current, the electrical resistance, and the duration of contact. The skin has high electrical resistance and commonly shows thermal burns at the entry and exit points of the current (lightning marks; Figure 11-7). Current of very high voltage (eg, lightning) may produce enough heat in skin to cause charring (flash burns) and to convert water into steam, causing soft tissues to explode and bones to fracture.

Figure 11–7.

Multiple electrical burns of the skin of the left arm and the left side of the chest.

Ionizing Radiation Injury

Exposure of Humans to Ionizing Radiation

Ionizing radiation includes that part of the electromagnetic wave spectrum comprising x-rays and gamma rays (Figure 11-8) and certain types of particulate radiation (alpha and beta particles, neutrons, protons, and deuterons [Table 11-2]). All of these different types of radiation, which are derived from different sources, have in common the ability to produce ionization within tissues exposed to them. Natural radiation is derived from radioactive elements in the environment and cosmic rays. In addition, radioactive substances have been used in nuclear medicine, nuclear power plants, nuclear weapons, and nuclear propulsion. Modern nuclear bombs are immensely more destructive than the original atomic bombs, releasing energy in the form of blast or shock waves, heat, and ionizing radiation, both immediate and delayed (fallout).

Figure 11–8.

The electromagnetic wave spectrum. The shaded area between the infrared and ultraviolet regions is the visible spectrum. Longer x-rays penetrate poorly (so-called soft x-rays); shorter, higher-energy x-rays penetrate readily. Gamma rays resemble x-rays but are derived from natural sources (radioisotope decay); x-rays are artificially generated.

Table 11–2. Ionizing Radiation.

Type of Radiation | Particle Charge | Description | Features
Particulate radiation
Alpha particle +2
Nature: helium nucleus
Mass number: 4
Shallow penetration in tissue; causes dense ionization and damage. Causes little harm externally but dangerous if used internally as an alpha particle-emitting isotope.
Beta particle –1
Nature: electron
Mass number: negligible mass
Penetrates up to 1 cm of soft tissue. Dense ionization. Used to treat skin cancer; dangerous if used internally.
Neutron No charge
Nature: neutron
Mass number: 1
Exists in low- and high-energy forms; the latter penetrates tissues and causes dense ionization.
Proton +1
Nature: proton
Mass number: 1
Not used routinely in medicine.
Deuteron +1
Nature: deuterium (heavy hydrogen) nucleus
Mass number: 2
Can be used for radiolabeling of compounds.
Waveform radiation
X-rays | No charge | Waves of varying lengths. Behave as photons (discrete units of radiant energy) in tissue. No mass or charge. | Deep penetration of tissues; low density of ionization.
Gamma rays

Ionizing radiation is used in medicine for diagnostic and therapeutic purposes. Radiology is a branch of medicine that uses x-rays to visualize internal structures of the body and provide valuable diagnostic information. Nuclear medicine uses various radioisotopes for diagnosis—eg, administration of radioactive iodine enables the physician to detect uptake of iodine in tissues, mainly in the thyroid gland; and abnormal patterns of uptake provide information about possible disease of the thyroid gland. Such diagnostic tests use very small doses of radiation that are generally not harmful. Higher doses of radiation are used in the treatment of cancer (radiotherapy) because many types of cancer cells are more susceptible to radiation than are normal tissues. Such radiation treatment often includes use of x-rays in high doses directed at the tumor and isotopes that emit alpha and beta particles implanted directly in the tumor. Treatment may damage normal tissues included in the field of radiation.

The unit used to measure the radiation absorbed by tissues is the gray (Gy)—formerly the rad; 1 Gy = 100 cGy = 100 rads. (See Table 11-3.) The overall effect of radiation is determined not only by the dose but also by the amount of tissue exposed to that dose—eg, the effect of 1000 cGy to the whole body is different from that of 1000 cGy limited to the axillary lymph nodes.

Table 11–3. Radiation Terminology.

Term | Definition
Rad | Unit of absorbed dose for any type of radiation (energy absorbed per unit mass); 1 rad is an absorbed dose of 100 ergs per gram of tissue.
Roentgen (R) | Unit of exposure (ionization per unit volume of air); 1 R is the amount of radiation that produces ionization equivalent to a charge of 1 electrostatic unit in 1 mL of air; international unit of x-ray and gamma radiation.
Relative biologic effectiveness (RBE) | Expression of biologic effect of different types of radiation. The RBE of alpha particles is 20 times greater than that of beta particles; ie, they are 20 times more damaging to tissues.1
Rem (roentgen equivalent man) | Unit of dose of any type of radiation that has the same biologic effect in humans as 1 R of x-rays or gamma rays; 1 rem = RBE x 1 rad.
Gray (Gy) | SI unit of measure superseding the term rad; 1 Gy = 100 rads.

1The RBE for alpha particles is 20; for beta particles, x-rays, and gamma rays, it is 1 (ie, the last 3 forms of radiation produce about the same amount of damage).

Mechanism of Radiation Injury

Ionizing radiation—by definition—has enough energy to displace electrons from the outer shell of atoms to produce ions (ionization). These charged particles react with one another to form free radicals (atoms or molecules that are highly reactive because they carry unpaired electrons in their outer shells). Free radicals interact with adjacent molecules to produce alterations of these molecules and subsequent cell injury (see also Chapter 1: Cell Degeneration & Necrosis).

Two principal mechanisms of cell damage caused by radiation are recognized (Figure 11-9):

Figure 11–9.

Effects of radiation on cells.

Direct Action

High-energy radiation directly alters or inactivates vital molecules in the cell, eg, deoxyribonucleic acid (DNA), ribonucleic acid (RNA), and proteins.

Indirect Action

Radiation causes ionization of intracellular water, producing high-energy particles, eg, H2O+ and H2O–. These immediately dissociate and interact to form toxic free radicals such as H [image], OH [image], and H2O [image], which are highly unstable particles that rapidly dissipate their energy by reacting with other molecules such as DNA, RNA, and proteins to cause cell injury. The intermediate interactions between radiation and water occur in a few microseconds.

Effects of Radiation Injury

DNA represents the main target of action of radiation. After high doses of radiation, extensive DNA injury leads to cellular necrosis. With smaller doses, less severe abnormalities result that cause varying structural and functional abnormalities of DNA—eg, the cell's ability to undergo normal mitosis may be affected. These DNA changes are permanent and may be associated with the later development of cancer in radiated cells; leukemia (cancer of white blood cells) developed in many Hiroshima survivors several years after the dropping of the atomic bomb (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia).

The effects of radiation on cells appear to be cumulative. For this reason, the maximum dose that a single target site can receive is limited if multiple doses of radiation are anticipated—even if there is a significant interval between treatments.

The severity of tissue damage produced by radiation depends on several factors.

Dose

Large doses of radiation cause more damage than small ones.

Penetration

The depth of penetration of tissue varies with the different types of radiation. Alpha particles have a limited ability to penetrate tissues, and their energy is dissipated in a small area surrounding the point of entry. The smaller beta particles (electrons) penetrate more deeply, and their energy dissipates over a larger area. X-rays and gamma rays penetrate deeply, often passing through the body with little dissipation of energy. These types of radiation are well suited to diagnostic tests because they can be detected externally (with x-ray film or gamma counters).

Sensitivity of Tissues

Different tissues are affected to varying degrees by radiation (Table 11-4).

Table 11–4. Radiosensitivity of Cells.1

Permanent Cells (No or Very Low Mitotic Activity) | Stable Cells (Little Mitotic Activity) | Labile Cells (Rapidly Proliferating Tissues)
Degree of radiosensitivity | Radioresistant | Intermediate | Radiosensitive
Normal cells and tissues Adult neurons
Muscle
Connective tissue
Liver
Endocrine organs
Glial cells
Bone marrow
Intestinal epithelium
Hair follicles
Gonads
Skin
Tumors
Ganglioneuroma (tumor of neurons)
Benign neoplasms of connective tissue
Sarcoma (cancer of connective tissue cells)
Glioma (tumor of glial cells)
Liver cell cancer
Leukemia and lymphoma (of marrow and lymphocytes)
Germinoma (neoplasm of gonads)

1Radiosensitivity correlates with the degree of mitotic activity of the tissue or tumor. Radioresistant and radiosensitive are relative terms because all tissues are radiosensitive if the dose is high enough. Sensitivity also varies in different species: Cockroaches can survive doses of several thousand centigrays; bacteria, doses of 10,000 cGy or more.

Duration of Exposure

Effects differ with the duration of exposure.

Total Body Irradiation

Causes

Total body irradiation occurs as a result of nuclear fallout from explosion of a nuclear weapon or following a nuclear accident.

Effects

The effect of total body irradiation is dose-dependent (Table 11-5). A dose of radiation greater than 1000 cGy to the whole body is invariably fatal, and one in excess of 200 cGy will cause death in a significant number of exposed individuals. These doses are not large when one considers that doses of 5000–7000 cGy are often delivered to a localized area of the body in the treatment of cancer. In a nuclear explosion, the dose received by an individual depends on the size of the explosion, the type of radiation emitted, and the distance from the source. Several well-defined syndromes are recognized with varying dosage levels.

Table 11–5. Effect of Total Body Irradiation.

Dose (Gy) | Syndrome | Latent Period | Clinical Features | Short-Term Mortality Rate
0–50 cGy | None1 | — | — | —
50–200 cGy | Acute radiation syndrome | Weeks–months | Fatigue, nausea, vomiting | 0%
200–600 cGy | Hematopoietic syndrome | 1–2 weeks | Leukopenia, thrombocytopenia | 20–50%
300–1000 cGy | Gastrointestinal syndrome | 1 day–2 weeks | Mucosal necrosis, diarrhea, fluid and electrolyte loss | 50–100%
1000+ cGy | Cerebral syndrome | Hours–2 days | Ataxia, convulsions, delirium, coma | 100%

1Although there are no immediate effects, low-level exposure of an individual to radiation is associated with an increased long-term incidence of cancer and low-level exposure of a population produces an increased mutation rate with the possibility of birth defects.

Vaporization

Vaporization of all body tissues occurs if the victim is in the immediate vicinity of a nuclear explosion.

Cerebral Syndrome

The cerebral syndrome appears after radiation doses in excess of 1000 cGy. It is invariably fatal, either instantaneously or within a few days. In the latter event, the brain shows diffuse hemorrhagic necrosis (Figure 11-10).

Figure 11–10.

Brain of mouse that received a high dose of radiation to the whole body. Shows extensive hemorrhagic necrosis.

Gastrointestinal Syndrome

The gastrointestinal syndrome occurs with radiation doses in the range of 300–1000 cGy. It is characterized by extensive necrosis of the intestinal mucosa, leading to nausea, vomiting, and diarrhea that begin a few hours after exposure. With doses above 500 cGy, diarrhea is severe, and death commonly occurs within a few days from fluid and electrolyte loss. With doses in the range of 300–500 cGy, symptoms are less severe but may persist for a long time. Patients who survive recover slowly, and return of the intestine to normal may take over 6 months. Patients who recover from a nonlethal gastrointestinal syndrome commonly succumb to the hematopoietic syndrome.

Hematopoietic Syndrome

Hematopoietic syndrome occurs after radiation doses of 200–600 cGy and is commonly associated with the gastrointestinal syndrome. The first change is a decrease in peripheral blood lymphocytes (lymphopenia), which occurs as early as 24 hours after exposure and is also associated with depletion of lymphocytes in the lymph nodes and spleen. Bone marrow hypoplasia follows (Figure 11-11), leading to decreased production of granulocytes, erythrocytes, and platelets. Death occurs in 20–50% of patients; infection is a major cause of death.

Figure 11–11.

Effect of radiation on bone marrow, showing marked depletion of hematopoietic cells. Low magnification.

Acute Radiation Syndrome (Systemic Radiation Sickness)

Radiation sickness occurs after radiation doses of 50–200 cGy. It is nonlethal and characterized by varying periods of fatigue, vomiting, and anorexia. A transient reduction in peripheral blood lymphocytes and granulocytes is common (mild hematopoietic syndrome). Variations of systemic radiation sickness may also occur in patients receiving much higher doses (> 2000 cGy) to localized areas as part of cancer therapy.

Long-Term Effects

Survivors of radiation exposure—even those who have been exposed to low levels—may demonstrate effects years later. Detailed study of survivors of Hiroshima and Nagasaki has shown an increased incidence of cancer (particularly leukemia), cataracts, infertility, and bone marrow aplasia. These changes appeared long after exposure, and even the offspring of exposed individuals appear to be at increased risk for development of abnormalities.

The lower limits of safe exposure to radiation are unknown, although various federal and international standards have established so-called safe dose limits for individuals and populations. The only absolutely safe dose of radiation is zero, but this cannot be achieved because of background radiation from natural sources (decay of naturally occurring radioisotopes, cosmic rays, etc). To place the risk of radiation exposure in perspective, a routine diagnostic x-ray delivers a smaller dose than is received from natural sources in a year or even from a single transatlantic flight at 30,000 feet.

Localized Irradiation

Localized irradiation to a limited area of the body is used in the treatment of cancer. The rationale behind such treatment is that cancer cells (which are rapidly proliferating) are more sensitive to radiation than are the normal (nonproliferating or slowly proliferating) cells surrounding them. In addition, normal tissues may recover more rapidly, so that repeated treatments result in greater destruction of tumor tissue. The radiation can also be focused on the cancer by a variety of different techniques so that the surrounding normal tissue will receive a minimal amount of radiation.

Sensitivity of Tissues

Cancer Cells (Malignant Neoplasms)

Cancers may be classified on the basis of their response to radiation into radiocurable, radiosensitive, and radioresistant neoplasms. Predictions about tumor response to radiation must take several factors into account: (1) Experience with radiation therapy as a form of treatment for that particular type of cancer, as reported in the literature; (2) Type of tissue (Table 11-4); (3) Rate of proliferation of cancer cells. Cancers of cells that have a high rate of division, eg, acute leukemias (cancers of blood cells) and germinomas (cancers of gonadal germ cells), are generally more radiosensitive. Cancers arising from cells that have a low turnover rate, eg, sarcomas (cancers of mesenchymal cells) and liver cell cancer, are more radioresistant.

Normal Tissues

The amount of radiation that may be given to a tumor is limited mainly by its toxic effect on normal tissue; eg, the local radiation dose to brain tumors cannot exceed 6000 cGy because necrosis of surrounding normal brain occurs with higher doses. Tissues composed of labile cells with a high turnover rate, eg, hematopoietic cells, intestinal mucosal cells, and testicular germ cells, are highly sensitive to the effects of radiation. Stable cells of solid organs such as the liver and kidney are less sensitive. Permanent cells such as muscle and nerve are radioresistant (Table 11-4).

Radiation Damage of Normal Tissues

Tissues exposed to radiation show damage to collagen that results in dense hyalinization. Blood vessel changes vary from the development of abnormal telangiectatic vessels to thickening and hyalinization of the walls. Fibroblasts and endothelial cells are enlarged and demonstrate nuclear abnormalities, including hyperchromatism and abnormal chromatin clumping. Karyotypic analysis shows aneuploidy and polyploidy with various chromosomal abnormalities. In addition to these general changes, specific changes occur in various organs.

Skin

In the first 2–6 weeks after radiation exposure, erythema, swelling, and epidermal desquamation (acute radiodermatitis) are seen. Later, chronic radiodermatitis occurs, characterized by epidermal atrophy with atypical cytologic features in the cells, dermal fibrosis, and the development of telan giectasias and hyalinized vessels. The skin becomes blotchy and atrophic, has an irregular surface, and, in severe cases, is ulcerated (Figure 11-12). Loss of pigmentation and hair also occurs. Chronic radiodermatitis persists for years. Cancer of the squamous epithelium may occur many years after exposure.

Figure 11–12.

Radiation dermatitis. Note discoloration and epidermal irregularity. Patient received radiation to the neck as treatment for cancer.

Bone and Bone Marrow

Marked hypoplasia of bone marrow may occur within hours after radiation exposure (Table 11-5 and Figure 11-11). The degree of hypoplasia depends on the dose of radiation received. If a significant percentage of active marrow has been irradiated, a decrease in blood granulocyte levels may occur at about the end of the first week, and anemia may develop after 2–3 weeks. Regeneration of bone marrow is rapid if stem cells survive elsewhere in the marrow. Total marrow irradiation is sometimes used in the treatment of leukemia and lymphoma. After radiation has caused necrosis of the entire bone marrow (normal and leukemic cells), it is repopulated by transplanted bone marrow (Figure 11-13). Although it is relatively radioresistant, bone itself may show periosteal loss and necrosis at higher doses (radio-osteonecrosis). Irradiation of epiphyses in children halts bone growth.

Figure 11–13.

Treatment of leukemia, using irradiation of total body bone marrow to destroy both cancerous and normal stem cells. Transplantation of donor or autologous bone marrow provides a new stem cell population for regeneration of normal marrow.

Lymphoid Tissues

Lymphoid tissues are extremely radiosensitive. Irradiation of large lymph nodes may cause a transient decline in the peripheral blood lymphocyte count and increased susceptibility to infection.

Lung

The lung is quite radioresistant, and changes appear only after high doses. However, when a large area of lung is affected, radiation pneumonitis can be fatal. In the acute phase, which occurs in the first few weeks, endothelial swelling and increased permeability of alveolar capillaries lead to pulmonary edema and formation of hyaline membranes (proteinaceous exudate; see adult respiratory distress syndrome, Chapter 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases). Chronic changes include interstitial fibrosis, which causes failure of diffusion that may lead to incapacitating dyspnea and even death.

Intestine

The mucosa of the intestine is radiosensitive and shows changes during abdominal and pelvic irradiation. In the acute phase, hyperemia and ulceration are seen; later, chronic mucosal atrophy may lead to malabsorption. In the colon, radiation colitis causes diarrhea with blood and mucus. When the rectum is involved, severe pain may occur. Mucosal telangiectasia, atypical epithelial cells, atrophy, and fibrosis are the usual histologic findings.

Long-Term Effects

Two important long-term effects of radiation exposure are difficult to predict with accuracy.

Carcinogenic Effect

The carcinogenic effect of radiation exposure is an important and well-known risk factor (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia). The later development of radiation-induced neoplasms in patients who have been successfully treated for cancer is an increasingly common problem.

Genetic Effect

Exposure to radiation causes an increased number of genetic abnormalities (mutations) that may be passed to subsequent generations (Chapter 15: Disorders of Development).

Methods to Minimize Injury of Normal Tissues

Shielding

Lead shields permit radiation to enter the body only through predetermined ports, or windows; eg, the lungs are shielded when the mediastinum is being irradiated.

Radioisotope Implants

Implants containing radioactive isotopes are inserted into neoplasms for local release of radiation; if alpha-particle radiation is used, a high dose is delivered locally to the tumor with little penetration into normal tissue.

Selective Uptake

Use of a radioactive isotope of a substance that is selectively taken up by cancer cells permits more selective radiation of the cancer cells, eg, the administration of radioactive iodine in the treatment of well-differentiated thyroid carcinoma. The thyroid cancer cells take up the iodine like normal thyroid cells.

Monoclonal Antibodies

A promising approach uses monoclonal antibodies targeted against specific tumor-associated antigens to carry small amounts of radioactive isotopes to the tumor site.

Fractionated Doses

The total radiation dose is divided into multiple graded doses that are administered over time to permit normal cells to recover in the interval between doses.

Ultraviolet Radiation

Ultraviolet rays are present in sunlight. They have very low penetrating capability and are rapidly absorbed by many types of clothing, some sunscreens,* and melanin. Dark-skinned individuals are protected almost completely by melanin skin pigment. Light-skinned individuals who are exposed to bright sunlight for long periods are at risk for radiation-induced injury. Farmers, other outdoor workers, and sunbathers in Australia and parts of the southwestern United States are among those at greatest risk.

*Recent evidence suggests that both ultraviolet A (UVA) and ultraviolet B (UVB) components must be blocked for full protection by sunscreens.

Ultraviolet radiation penetrates the superficial layer of the skin, causing damage to the epidermis and dermis. It causes direct cell injury. Acute overexposure to ultraviolet light causes thermal damage and inflammation of the skin. This is characterized by erythema and severe pain (sunburn). More chronic exposure leads to changes in the DNA of epidermal cells, characterized by abnormal dimeric linkage of pyrimidine bases. These changes predispose to various types of cancer of the skin, particularly basal cell carcinoma, squamous carcinoma, and malignant melanoma.

Other Radiation

Many different types of nonionizing radiation have medical as well as commercial uses.

Lasers

Lasers are highly concentrated beams of light that are being increasingly used to treat a variety of disorders, eg, retinal disease, atherosclerotic plaques in arteries, dysplasia of the uterine cervix, and brain tumors. The destructive effect of lasers is due to production of intense heat at the site of application. Because the laser beam is coherent—ie, composed of wavelengths of the same frequency and phase that are all traveling in the same direction—it can be accurately focused on minute areas of abnormal tissue to destroy or coagulate them.

Ultrasound Waves

Ultrasonography is used for diagnostic purposes, particularly in obstetrics for fetal and placental localization. There are renewed concerns about ensuring the safety of sonography for the fetus.

Microwaves

Microwaves are used in food preparation and in the communications industry. The mechanism of injury is heat production. Strict standards exist for shielding of microwave appliances.

Intense electromagnetic fields generated by high-tension power lines continue to cause concern, but to date there is no conclusive evidence that they are harmful.

Radiation Sterilization

Ionizing radiation is used to sterilize various products such as medical instruments (eg, syringes) and, most recently, meat and other foods processed for human consumption. Numerous studies have shown that use and ingestion of irradiated products and foods are not harmful because the products are not thereby rendered radioactive and no radiation is delivered to the user.


Lange Pathology > Part A. General Pathology > Section III. Agents Causing Tissue Injury > Chapter 12. Disorders Due to Chemical Agents >

Classification of Chemicals Causing Injury

Several groups of chemicals have been implicated as causes of disease.

Chemicals of Abuse

Ethyl alcohol, tobacco, and psychotropic drugs such as narcotics, cocaine, amphetamines, sedatives, marijuana, and so forth are common drugs of abuse. Drug abuse is an age-old problem (Table 12-1). The list of drugs of abuse grows as so-called designer drugs are developed in an attempt to increase the range of psychotropic effects provided by other licit and illicit drugs.

Table 12–1. Drug Abuse in Religion and Ritual.

Mushrooms
Amanita muscaria (fly agaric) | Siberia 6000 BC; later ritual drinks of ancient Hindus (soma) and Zoroastrians (hoama).
Psilocybin mexicana | Aztecs (coronation of Montezuma 1502); South and Central American Indians.
Other plants
Poppy (opium, morphine; heroin is synthetic derivative) | Sumerians, Greeks, Mesopotamia 3000 BC; spread to China and East by 7th century; opium dens, opium pipes 18th century, opium wars 19th century.
Cannabis (marijuana, bhang, hashish, Kif, charas) | Scythians 500 BC; Assassins (Arabic = "hashish users") 1100–1300 AD, a fanatical Islamic sect dedicated to murder of enemies.
Peyote cactus (mescal, mescaline, peyotl) | Long-term use in South and Central America (peyotl = "divine messenger").
Choboa, yopo, parica from Piptadenia tree | Snuff, reported by Columbus in West Indies.
Coca (cocaine) | Long-term use in Peru, Incas; increase energy, relieve fatigue and hunger.
Kava (from species of pepper) | Social and ritual drink in South Pacific.
Datura (jimson weed) | Medicinal, ritual use in North and South America.
Grains (alcohol) | Ancient Egyptians, Greeks, Romans, Chinese, witchcraft, Roman Catholic Church; widespread social use; fraternity house rituals.
Chemicals
Amphetamines, LSD, synthetic hallucinogens | Recent social use; some modern rituals.

Therapeutic Drugs

Prescribed drugs may also cause injury through adverse side effects or drug interactions, overdosage, improper use, etc.

Industrial & Agricultural Chemicals

Metals, insecticides, herbicides, and many chemicals produced as by-products of industrial processes and disposed of at toxic waste sites constitute a major public health hazard. Toxic waste has contaminated groundwater supplies and fauna in some areas. Various toxic chemicals are also present as constituents of common household products such as insecticides, cleaners, and detergents.

Mechanisms of Human Exposure

Voluntary Abuse

Addicts voluntarily use habituating substances because of physiologic or psychologic dependence. Psychotropic drugs are also used sporadically by nonaddicts as a means of either escaping reality or experiencing unusual sensory phenomena.

Suicide or Homicide

Drugs may be taken or surreptitiously administered with suicidal or homicidal intent. The types of drugs used for these purposes vary with locale as well as with time—eg, arsenic was commonly used for murder and suicide in Roman times, whereas insecticides, cyanide, carbon monoxide, sedatives, and acet-aminophen are more commonly used today.

Accidental Ingestion

Toxic chemicals, particularly household products, may be accidentally ingested by young children, and such incidents are an important cause of death in this age group. Accidental ingestion may occur in any age group if containers of toxic substances or the substances themselves are inadvertently switched or mislabeled.

Occupational Exposure

Exposure to toxic chemicals is common in agricultural and industrial workers. Although various safety guidelines have been developed to protect workers, some exposure is inevitable. Pathologists, for example, handle specimens that have been fixed with formalin; the formaldehyde vapors emanating from such specimens have been shown to be toxic. Low-level exposure to formaldehyde is therefore an occupational hazard for pathologists.

Incidental, Unrecognized Inadvertent Exposure

Exposure to trace levels of toxic chemicals in food (eg, nitrites used as preservatives in meats), drinking water (toxic pollutants in ground water supplies), and air (ozone, oxides of nitrogen in smog, and passive smoking) is a major potential cause of disease. Further studies are needed to define the extent of this threat.

Ethyl Alcohol Abuse (Alcoholism)

Incidence

The recreational use of alcohol is an accepted social practice in many societies, and many different alcoholic beverages are produced from sources such as fermented milk, fruit, or grain (Table 12-2). Abuse of alcohol is a major worldwide health problem and has been estimated to affect the lives of about 10% of people in the United States. Alcoholism is difficult to define in terms of amount of alcohol consumed but can be recognized when the habit has significant adverse effects on the life of the individual involved. Alcoholism results in impairment of social and occupational function, increasing tolerance to the effects of alcohol, and physiologic dependence.

Table 12–2. Alcoholic Beverages (Numerous Others Exist).1

Country of Origin | Substrate | Fermented Alcohol | Distilled, Hard Liquor
Asia, eastern Europe | Mare's milk, cow's milk | Koumiss | Skhou
 |  | Kefir | Arika
United Kingdom | Honey | Mead | Distilled mead
 | Apples | Cider | Cider
China | Rice, millet | Tchoo | Sautchoo
Sri Lanka, India | Rice, molasses, palm sap | Toddy | Arrack
France, Italy | Grapes | Wine | Brandy, cognac
Ireland, Scotland | Oats, barley malt, rye, corn | Beer | Usquebaugh, aqua vitae, whiskey2
Japan | Rice | Sake | Sochu
West Indies | Sugar cane | . . . | Rum
Russia | Grain or potato | . . . | Vodka
Netherlands, United Kingdom | Grain (and juniper berries) | . . . | Gin
Mexico | Agave, tequila cactus | . . . | Tequila

1Almost any sugar or starch source can be used to produce ethyl alcohol.

2Usquebaugh, aqua vitae = water of life.

Clinical Syndromes

Acute Alcoholic Intoxication

Blood Alcohol Concentration

Acute intoxication due to alcohol correlates with the blood alcohol concentration (BAC). Definite evidence of intoxication appears at a BAC of about 100 mg/dL, which has been accepted as establishing a legal presumption of impaired driving ability in many jurisdictions worldwide—although in many societies the legal proscription has been reduced to 80 mg/dL (0.08%). Alcoholic coma usually occurs when the BAC reaches 300–500 mg/dL. The clinical effects resulting from specific blood alcohol levels may be masked in chronic alcoholics who have developed a tolerance to the drug. In such individuals, there may be little outward evidence of intoxication at levels considerably higher than 100 mg/dL. Conversely, alcohol intoxication may be enhanced in the presence of other drugs, notably sedatives and tranquilizers, that have actions additive to that of alcohol.

The measured BAC following ingestion of alcoholic beverages is dependent on so many factors, some of them unpredictable, that estimations based on the amount consumed and the rate of consumption are unreliable. Figures 12-1 and 12-2 are useful as guides or for forensic purposes, but for the driver interested in road safety the only rule that works is, "Do not drink and drive!"

Figure 12–1.

Approximation of blood alcohol concentrations following alcohol ingestion for a 70 kg individual.

Figure 12–2.

California Department of Motor Vehicles chart of blood alcohol concentration after ingestion of various amounts of alcohol. (DUI, driving under the influence.

The following factors influence BAC after consumption of alcoholic beverages.

The Type of Alcoholic Beverage

The alcohol content of different beverages varies among beer (3–8%), wine (8–15%), fortified wines such as sherry and port (15–23%), and spirits such as whisky, gin, and vodka (40–60%). The alcoholic content is expressed as proof, which is the percentage content times 2 (eg, 100 proof whisky is 50% alcohol). US proof is different from British proof: 87.6 proof on the British scale equals 100 proof on the US scale.

The Rate of Ingestion

BAC varies with the rate of ingestion of alcohol. Formulas can be worked out relating expected BAC to numbers of drinks ingested over a period of time. BAC levels can be crudely titrated by pacing of alcohol ingestion. In individuals who drink heavily, BAC levels rise rapidly and cause alcoholic coma, which prevents further intake. Vomiting due to gastric irritation also limits intake. Death from alcoholic intake is rare but has occurred with forced intake of large amounts of alcohol in situations such as fraternity initiation rites.

The Rate of Absorption

Absorption of alcohol occurs rapidly through the gastric and upper small intestinal mucosa. The rate of absorption is greatest when the stomach is empty. The presence of fat in the stomach decreases the rate of alcohol absorption.

The Rate of Tissue Distribution

Alcohol is distributed in the body, particularly in adipose tissue, resulting in a dilutional effect. This is related to body weight, which is why obese persons have lower blood levels than lean individuals for the same amount of alcohol consumed.

The Rate of Metabolism

Alcohol is metabolized in the liver by alcohol dehydrogenase, an enzyme whose activity varies greatly from one individual to the next. An average person metabolizes about 150 mg/kg/h of alcohol. This amounts to about 10 g or 20 mL of alcohol per hour for a 70-kg individual—equivalent to one 12-oz (360-mL) can of beer, one shot (35 mL) of whisky, or one 4-oz (120-mL) glass of wine. The rate may vary considerably from these average values.

The Rate of Excretion

The excretion of alcohol in urine and exhaled air is usually a small but constant amount that correlates with BAC. This is the principle underlying the forensic use of urine and breath testing as alternatives to blood testing.

Clinical Features

Ethyl alcohol (ethanol) is a central nervous system depressant. The highest cortical brain centers are affected first, so that inhibitions are relaxed. Socially unacceptable and even criminal behavior may result. Destruction of family life, spousal and child abuse, and impaired work performance are associated with alcoholism.

At relatively low blood levels (about 50 mg/dL), alcohol impairs fine judgment, fine motor skills, and reaction time. Alcohol has been implicated as a contributing cause in about 50% of fatal traffic accidents.

Acute alcohol ingestion may also be associated with acute liver injury characterized by focal liver cell necrosis (Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms), accompanied by fever, jaundice, and painful enlargement of the liver. Acute alcoholic liver disease may be accompanied by hemolytic anemia (Zieve's syndrome). As noted above, death due to acute alcohol intoxication is rare because lethal blood levels (> 500 mg/dL) are difficult to achieve.

Assessment of Blood Alcohol Concentrations

Assessment of BAC has important legal implications in cases of driving "under the influence." In California, a person is deemed to have impaired driving ability if the BAC is over 0.08% (80 mg/dL). Breath analyzer devices enable law enforcement officers to assess BAC on the basis of ethanol concentration in expired air.

Chronic Alcoholic Intoxication

Chronic ingestion of alcohol produces toxic effects in many organs.

Chronic Alcoholic Liver Disease

(Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms.) Chronic liver disease (cirrhosis of the liver) is a common cause of death in alcoholics.

Chronic Pancreatitis

(Chapter 45: The Exocrine Pancreas.) Pain and pancreatic dysfunction accompany chronic pancreatitis.

Alcoholic Cardiomyopathy

Alcoholic cardiomyopathy is uncommon but may lead to cardiac dilation and congestive cardiac failure. Cardiomyopathy has been noted most commonly in individuals drinking beer with a high cobalt content; cobalt and alcohol have additive toxic effects on myocardial cells. Cardiac arrhythmias are exacerbated by chronic alcohol ingestion.

Nervous System Abnormalities

Peripheral neuropathy is a prominent manifestation of alcohol abuse.

Associated Malnutrition

Malnutrition is common in chronic alcoholics owing to inadequate intake of food; because alcohol depresses the appetite, alcoholics tend to forego food in favor of drink. Vitamin deficiency is common and includes deficiencies of vitamin A (tobacco-alcohol amblyopia [visual loss]), thiamin (Wernicke's encephalopathy, Korsakoff's psychosis), folic acid (megaloblastic anemia), and pyridoxine (sidero-blastic anemia) (Chapter 10: Nutritional Diseases).

Not all chronic alcoholics develop these complications, and there is no direct correlation with the extent of abuse. Only 10–20% of heavy drinkers develop clinically significant chronic liver disease, and over half show no signs of liver disease. Most patients with chronic alcoholic liver disease give a history of intake of about 200 g of alcohol (about half of a 1 L bottle of 80-proof whiskey or ten 12-oz cans of beer) daily for over 10 years. A significant risk of chronic liver disease exists with intake of 50 g/d.

Fetal Alcohol Syndrome

Alcohol ingestion during pregnancy causes dose-related fetal growth retardation and increased infant perinatal mortality rates. Heavy drinking may lead to fetal mental retardation.

Alcohol Withdrawal Syndrome

Chronic alcoholism is a true addiction, with both psychologic and physical dependence on ethanol. Withdrawal of alcohol in such a patient can cause delirium tremens, a life-threatening condition characterized by delirium, dehydration, tremors, and visual and tactile hallucinations (eg, seeing pink elephants and formication—a feeling that ants are crawling on the skin). Dehydration, electrolyte imbalance, excitability, and autonomic nervous system hyperactivity require urgent treatment.

Cigarette Smoking

Cigarette smoking increases the overall risk of death by as much as 70% compared with the risk in nonsmokers, and smokers die 5–8 years earlier than nonsmokers. Smoking is the single most important environmental factor contributing to premature death in the United States and the United Kingdom (Table 12-3). Smoking low-tar and low-nicotine cigarettes decreases this risk by only a small amount. Pipe and cigar smoking are less dangerous, probably because less inhalation occurs. Chewing tobacco and snuff was a popular habit in the United States until about 1940. Babe Ruth of baseball fame was a heavy user of chewing tobacco. A major advertising effort in the late 1970s has led to the resurgence of oral snuff and tobacco chewing, particularly among young male athletes. Oral snuff and tobacco contain nicotine, which is absorbed through the oral mucosa into the bloodstream. Addiction results with regular use. Oral snuff and tobacco increase the risk of oral cancer and cause regression of the gums. It is of interest that Ruth died of oropharyngeal cancer at age 52 years.

Table 12–3. Pharmacology and Pathology of Cigarette Smoking.

Pharmacology
Active ingredient Nicotine (C10H14N2)
Addictive agent | Nicotine
Doses per inhalation | 50–150 [image] g
Dose per cigarette | 1–2 mg
Lethal dose | 50 mg
Absorption | From lungs, instantaneous; more slowly from buccal mucosa
Half-life | Levels fall rapidly, requiring new dose every 30–40 minutes in addicts
Other toxic substances | Numerous carcinogens
Diseases of increased incidence and severity in smokers1
Cancer of the lung (x 10)
Chronic obstructive pulmonary disease (x 10) (chronic bronchitis and emphysema)
Atherosclerotic arterial disease (x 2)
Ischemic heart disease (angina pectoris and myocardial infarction)
Cerebral thrombosis and infarction
Thromboangiitis obliterans (Buerger's disease) (x 100)
Chronic peptic ulcer (x 2–3)
Cancer of the oral cavity and tongue (x 5)
Cancer of the urinary bladder (x 5)
Cancer of the larynx and pharynx (x 5)
Cancer of the esophagus (x 5)

1Figures in parentheses are estimates of the increased risk compared with the general population.

Inhalation of cigarette smoke causes toxic effects in the upper respiratory tract and lungs; damage to distant organs occurs through absorption of toxic constituents into the bloodstream or their excretion in the urine. Most of the associations between smoking and disease have been established by statistical evidence. The exact mechanisms by which smoking causes these diseases are not known.

Cigarette smoking has been directly implicated as a cause of chronic bronchitis and emphysema, which constitute chronic obstructive pulmonary disease (COPD). Smoking is also an important contributory cause of lung cancer, particularly squamous carcinoma and small-cell undifferentiated (or oat cell) carcinoma (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia). Although definite statistical associations have been established, the mechanisms involved with these two kinds of lung injury are still uncertain.

Cigarette smoking has also been statistically associated with the incidence of several other cancers, notably those of the bladder, oral cavity, larynx, and esophagus. Smoking is also a major risk factor for the development of atherosclerotic vascular disease, which leads to ischemic heart disease and cerebrovascular disease. Again, the mechanism is unknown, but it may be related to increased levels of carbon monoxide or fibrinogen or to reduced levels of high-density lipoproteins. Pipe smoking is associated with oral and gastric cancers.

Fetal Tobacco Syndrome

The occurrence of fetal growth retardation in children born of smoking mothers is now well-established. There is also evidence that intellectual development may be impeded.

Psychotropic Drug Abuse

Types of Drugs Abused

Drug abuse is a major problem worldwide. The types of drugs abused include (1) stimulants such as cocaine and amphetamines; (2) depressants such as heroin, barbiturates, and benzodiazepines (eg, diazepam); and (3) hallucinogens such as marijuana, lysergic acid diethylamide (LSD), and phencyclidine (PCP). These drugs may be ingested, smoked, sniffed, injected into the skin (skin-popping), or injected intravenously (mainlining).

Effects

Drug abuse injures the body either directly or indirectly as a result of contaminated preparations, needles, etc.

Direct Effects

All of the psychotropic drugs have effects on the nervous system. The danger of overdose is exacerbated by the fact that different preparations of drugs available on the street contain unknown and variable concentrations of active drug. For example, periodic increases in deaths in the United States have been attributed to the availability of a higher grade of cocaine or heroin, so that addicts ingesting what they thought was a customary dose died of an inadvertent overdose. Cocaine is particularly dangerous because it increases myocardial excitability and may cause ventricular fibrillation at relatively low blood levels.

The alteration in mental function often associated with psychotropic drugs such as cocaine, heroin, and PCP increases the risk of traffic accidents, criminal behavior, and acts of violence, including suicide, during states of acute intoxication. Habitual use of these drugs leads to emotional and physical dependence and severe withdrawal symptoms, which may include convulsions, if the drug is suddenly withheld.

Indirect Effects

Street drugs are not pure; the active principle is mixed with a variety of crystalline substances such as talc and sugar, and the agents used to cut (dilute) the drug frequently contain impurities such as cotton fibers. When contaminated preparations are injected, foreign body granulomas form around talc and cotton fibers that are deposited in tissues. For the pathologist, the presence of such lesions in the skin, alveolar septa, and portal triads in the liver on microscopic examination provides evidence of intravenous drug abuse.

Infection may be transmitted by unsterile needles shared by intravenous drug abusers. Causative organisms include staphylococci, which may cause local abscesses and cellulitis at sites of infection, bacteremia, and bacterial endocarditis; hepatitis B virus; and human immunodeficiency virus (HIV, the cause of acquired immune deficiency syndrom (AIDS)). Fifteen to 20 percent of cases of AIDS in the United States have occurred in intravenous drug abusers.

Long-Term Effects

The chronic toxic effects of psychotropic drug abuse are not known with certainty. Marijuana smoking is believed to cause chronic bronchitis and abnormalities in bronchial epithelium. Although marijuana contains more carcinogens by weight than do cigarettes, it has not yet been shown to cause lung cancer. Changes in reproductive function have also been described. Cocaine sniffing may cause perforation of the nasal septum. Chronic heroin usage may rarely be associated with focal glomerulonephritis. Although various abnormalities have been reported with chronic use of LSD and heroin, none have been conclusively established. Physicians who have become addicted to heroin and have abused pure heroin stolen from hospitals in the past have shown no chronic adverse changes even after prolonged use. The dangers of drug abuse therefore appear to center around acute overdose, dependence, and the effects of contaminants.

Metals

Lead Poisoning

Causes

Lead is a pervasive environmental pollutant. In 1979, an estimated 731,000 tons of lead were used in the United States, including its use as a gasoline additive. Much of this lead has been deposited on the ground. Unpolluted earth has an average of 15 mg/kg of lead. In comparison, surface soils in many large cities may contain over 500 mg/kg of lead; and house dust may contain up to 7.5 g/kg of lead—particularly in homes built before 1940, when lead-based paints were used. Lead in fumes generated from burning painted wood, newspapers, and magazines causes an increase in lead content of urban air.

When absorbed by ingestion and inhalation, lead is deposited in tissues such as bone and kidney and accumulates there. Chronic toxicity occurs if there is more than 0.5 mg/d of lead intake. The lethal dose of absorbed lead is approximately 0.5 g.

Toxic exposure to lead more commonly occurs (1) in workers in industries concerned with the processing or manufacturing of lead, batteries, paints, and gasoline; and (2) in young children, especially those living in poor socioeconomic conditions. The problem is widespread in nonindustrialized societies but also exists in the United States, where one study revealed elevated blood lead levels in nearly 20% of black children under 5 years of age living in poor urban areas. Children are exposed to lead in soil, paint, and water. Acute lead poisoning may occur in children who ingest large amounts of soil (this phenomenon, called pica, occurs in malnutrition, certain neurologic diseases, and rarely in otherwise normal children).

Effects

Acute lead poisoning is rare. Long-term exposure results in chronic poisoning, with manifold effects.

Anemia

Lead inhibits several enzymes in the hemoglobin synthetic pathway, notably ferrochelatase, which brings about iron chelation to protoporphyrin. Serum free erythrocyte protoporphyrin, urinary coproporphyrin III, and [image] -aminolevulinic acid levels are increased, providing useful tests for chronic lead poisoning. Red cells show decreased hemoglobin (hypochromia) and prominent basophilic stippling—the latter due to impaired ribonucleic acid (RNA) degradation.

Nervous System

Involvement of the nervous system is the most significant toxic effect and occurs mainly in children. Lead encephalopathy is characterized by necrosis of neurons, edema, demyelination of white matter, and reactive proliferation of astrocytes. If severe, convulsions may occur, leading to coma and death. In very young children, mental development is impaired. In adults, demyelination of motor peripheral nerves typically causes a motor neuropathy characterized by footdrop and wristdrop.

Kidney

Damage to the proximal renal tubular cells causes aminoaciduria and glycosuria. On histologic examination, injured tubular epithelial cells are characterized by diagnostic pink intranuclear inclusions composed of complexes of lead and protein.

Gastrointestinal Tract

Lead produces severe contraction of the smooth muscle of the intestinal wall, which causes intense colicky pain and abdominal rigidity (lead colic, painter's cramps). This condition may mimic an acute surgical emergency of the abdomen.

Other Affected Areas

Deposition of lead in the gums causes a blue line to appear along the margins of the gums. Deposition in the epiphysial region of growing bones in children produces dense areas on radiographs that are diagnostic of lead poisoning.

Treatment

Severe lead poisoning is treated with dimercaprol (BAL), often in combination with a chelating agent (edetate calcium disodium; (EDTA)). Succimer (DMSA) is an oral agent for less severe poisoning.

Mercury Poisoning

Although mercury is a common industrial waste product and the element is present in low concentration in seawater all over the world, mercury poisoning is rare. Ingestion of small amounts of mercury is not as dangerous as exposure to lead because most of the mercury is excreted and does not accumulate in the body like lead. Mercury causes tissue damage by combining with sulfhydryl groups of various enzymes and interfering with mitochondrial adenosine triphosphate (ATP) production.

Acute Mercury Poisoning

Acute poisoning results from ingestion of mercuric chloride with suicidal intent or inhalation of metallic mercury vapor in industry. Mercury is also an ingredient in some insecticides and fungicides and may be ingested, either directly or indirectly as a contaminant of grain. Proximal renal tubular cells are the main target of acute mercury poisoning. Acute renal tubular necrosis causes profound renal failure. Ulcerations of the mouth, stomach, and colon—which may cause gastrointestinal bleeding—are additional findings.

Chronic Mercury Poisoning

Chronic poisoning occurs mainly in coastal areas affected by industrial pollution and in workers exposed to metallic mercury vapor. Fish in polluted coastal areas become contaminated, and eating them may lead to chronic mercury poisoning. The best-known outbreak occurred in Minamata, Japan (Minamata disease). Mercury was previously used in the manufacture of hats, and workers frequently showed signs of poisoning. Neurologic manifestations are the predominant signs of chronic poisoning. Loss of neurons causes cerebral and cerebellar atrophy with dementia, emotional instability (basis for the proverb mad as a hatter), failure of coordination, and visual and auditory disturbances.

Chronic toxicity is commonly manifested in the kidney as proteinuria and nephrotic syndrome due to glomerular abnormalities. Thickening of the basement membrane and proliferative changes in the glomerular cells have been described.

Aluminum Poisoning

Aluminum toxicity has been reported in hemodialysis patients using dialysates containing aluminum and in patients receiving long-term total parenteral nutrition with aluminum-containing casein hydrolysate. Aluminum is deposited in bone and causes osteomalacia by blocking normal calcification. Aluminum is also toxic to neurons and may lead to cerebral dysfunction (dementia).

Arsenic Poisoning

Arsenic was widely used as a poison by the Romans and others (eg, the Borgias in Renaissance Italy). Today, arsenic is a constituent of many agricultural pesticides (it is an effective rat poison), and chronic poisoning may occur in farm workers. Arsenic binds to sulfhydryl groups in proteins, leading to dysfunction of many enzymes involved in metabolism.

Acute poisoning is rare and almost always due to pesticide ingestion with suicidal intent. Large doses cause rapid death (often within a few hours) due to derangement of vital energy-producing enzyme systems. Severe abdominal pain and renal tubular necrosis often precede death.

Chronic ingestion of small amounts of arsenic leads to its accumulation in hair, skin, and nails, and examination of hair and nail samples for arsenic content is a sensitive diagnostic technique. The diagnosis of arsenic poisoning is confirmed by demonstration of high arsenic levels in urine. Chronic poisoning leads to changes in many tissues: (1) The skin shows increased pigmentation and focal thickening due to increased keratin formation (arsenical keratosis;Figure 12-3). Epidermal dysplasia (Chapter 16: Disorders of Cellular Growth, Differentiation, & Maturation) predisposes to skin cancer. (2) Nails show abnormal transverse ridges (Mees' lines). (3) Peripheral nerves demonstrate demyelinating neuropathy. (4) There is a higher incidence of hepatic angiosarcoma, a rare liver tumor.

Figure 12–3.

Arsenical keratosis. The largest lesion proved to be an infiltrating squamous carcinoma on biopsy.

Other Metals

Nickel (contact dermatitis, cancer), cadmium (lung and renal tubular damage), cobalt (cardiomyopathy), and iron (acute gastritis or chronic hemosiderosis) are responsible for relatively small numbers of cases of poisoning.

Insecticides & Herbicides

Insecticides are widely available in agriculture and in pesticides sold for home use. They are often used in suicide attempts and may contaminate the environment and food sources, eg, fish. Because of constant exposure to these agents, farm workers are at high risk. Accidental ingestion by children is common.

Insecticides may be absorbed into the blood from the skin (direct contact), lungs (inhalation), or intestine (ingestion). Small doses accumulate in the body and may lead to chronic poisoning.

The effects on tissues depend on the nature of the insecticide.

Chlorinated Hydrocarbons

Chlorinated hydrocarbon insecticides such as dichlorodiphenyltrichloroethane (DDT) and dieldrin are still used. Acute ingestion of large doses causes mostly neurologic effects. An initial phase of stimulation characterized by delirium and convulsions is followed by neuronal damage leading to coma and death. Chronic exposure leads to accumulation in the liver, with fatty change; the long-term effect on the liver is unknown.

Organophosphates

Organophosphate insecticides such as malathion are acetylcholinesterase inhibitors that were originally developed for military use as nerve gases. Malathion is widely used in developing countries to control mosquitoes. Malathion spraying of large areas of populated land has been carried out in the United States, as in California to control fruit fly infestation. Acute poisoning due to ingestion of large doses is rapidly fatal because the anticholinesterase effect prevents transmission of neuromuscular impulses, with resulting muscular paralysis. Pupillary constriction and blurring of vision occur early. Abdominal cramps, diarrhea, salivation, sweating, and bronchoconstriction occur as a result of autonomic nerve dysfunction. The long-term effects of chronic low-level exposure are unknown.

Paraquat

Paraquat is a herbicide that is extremely dangerous if ingested. Within a few days after ingestion, acute illness develops that is characterized by ulceration of the oral mucosa, necrosis of the liver, renal tubular cells, and lung. Respiratory effects are the most serious and are due at least in part to interference with the action of pulmonary surfactant. In the acute phase, diffuse alveolar damage with hyaline membrane formation, pulmonary hemorrhage, and edema are noted. Pulmonary fibrosis may follow. The mortality rate is high.

Industrial Chemicals

A few of the more common industrial toxins are discussed below.

Methyl Alcohol (Methanol [Wood Alcohol])

Methyl alcohol is widely used as a solvent and is added to laboratory-grade ethyl alcohol in an effort to render the pure ethanol nonpotable. (In practice, this does not reliably deter the serious alcoholic.) Methyl alcohol is highly toxic, and a dose of 20 mL may be fatal. After absorption, it is metabolized by alcohol dehydrogenase to formaldehyde and formic acid, both of which are highly toxic and cause profound metabolic acidosis. With high doses, death occurs from various neurotoxic effects. With lower doses, the primary targets are the retina and optic nerve, which undergo irreversible degeneration by direct toxic effect of formaldehyde to lead to blindness. Treatment of methyl alcohol toxicity is directed toward preventing conversion of methanol to formaldehyde. (Ethyl alcohol is administered intravenously because it is metabolized in preference to methyl alcohol by alcohol dehydrogenase; this effectively blocks further metabolism of methyl alcohol.)

Ethylene Glycol

Ethylene glycol is a common ingredient of antifreeze products. About 50 deaths per year occur in the United States as a result of ingestion of antifreeze by alcoholics. Ingestion causes severe metabolic acidosis that may lead to convulsions, coma, respiratory failure due to pulmonary edema, and death. Ethylene glycol is metabolized to calcium oxalate, which is deposited as crystals in many tissues. Deposition in the renal interstitium causes acute renal failure.

Carbon Tetrachloride

Carbon tetrachloride was at one time widely used as a solvent and dry-cleaning fluid and now has a more limited use in industry. It is absorbed into the bloodstream through inhalation or ingestion and has toxic effects in the brain (convulsions, coma), liver (necrosis of the central zone of the hepatic lobule with toxic hepatitis), and proximal renal tubular cells (acute renal failure).

Carbon Monoxide

Carbon monoxide is an inert gas that is a component of automobile exhaust fumes and a constituent of natural gas (coal gas) used for heating in some parts of the world. Carbon monoxide is frequently produced by improper combustion in household gas and paraffin heaters; inadequate ventilation may lead to accumulation of fatal levels in ambient air—and consequently in the bloodstream. Carbon monoxide poisoning is responsible for several hundred deaths annually in the United States. Cigarette smokers show higher than normal levels of carbon monoxide in the blood, which may be a contributory factor to the adverse effects of smoking.

Carbon monoxide combines with hemoglobin to form carboxyhemoglobin, which cannot carry oxygen, and tissue hypoxia results. Because carbon monoxide has an affinity for hemoglobin that is over 200 times that of oxygen, exposure to even small amounts of carbon monoxide rapidly depletes the oxygen-carrying capacity of the blood. Symptoms of hypoxia appear when 20% of blood hemoglobin has been converted to carboxyhemoglobin; death occurs when 70% of hemoglobin is affected. The manifestations of carbon monoxide poisoning are those of acute hypoxia involving the brain, eg, headache, confusion, visual disturbances, dizziness, convulsions, and coma. Cerebral edema may result from increased permeability of the hypoxic vessels. Poisoning can be recognized clinically by the cherry-red color of the blood, skin, and mucous membranes due to the presence of carboxyhemoglobin, which has a bright red color. The diagnosis is confirmed by the demonstration of carboxyhemoglobin in the blood.

Cyanide

Cyanide is one of the most powerful poisons known, with the lethal dose around 0.1 mg. Cyanide is present in organic combined form (amygdalin) in several fruits, particularly in the seeds of peaches, apricots, and berries. Laetrile, a drug that was used outside the United States to treat cancer, contains cyanide derivatives, and cases of fatal cyanide poisoning have occurred after laetrile treatment. Cyanide is also used for electroplating and metal cleaning and in the manufacture of batteries. An industrial accident in India in 1984 released fumes of a cyanide compound that caused over 2000 deaths.

Cyanide combines with and inactivates cytochrome oxidase, the final enzyme in the respiratory chain, thereby blocking cellular energy production. Acute poisoning causes rapid death due to failure of cellular oxidative and respiratory processes.

Therapeutic Agents (Drugs)

Prescription Drugs

No drug is free from adverse effects, and the risk of toxicity must always be weighed against the drug's intended benefit.

Dose-Related Toxic Effects

Toxic effects are often dose-related and thus are quite predictable at certain dosage levels. For example, drugs that kill cancerous cells also kill rapidly multiplying bone marrow cells; the decreased production of granulocytes increases the susceptibility to infection. This risk should be balanced against the potential benefit derived from killing the cancerous cells. Doxorubicin, a powerful anticancer drug, causes myocardial toxicity, and the dosage must be carefully monitored to prevent cardiac failure. Chloramphenicol, an antibiotic, causes bone marrow depression at high dosage that is corrected when the drug is withdrawn.

Idiosyncratic Side Effects

With some drugs, toxicity may occur but is not predictable. Such toxicity is dangerous because it occurs unexpectedly and may arise with only small doses. Adverse effects, which may be irreversible and are often fatal, include the following: (1) Massive liver cell necrosis with use of halothane (a general anesthetic) or isoniazid (an antituberculosus drug); (2) acute interstitial renal disease and renal failure with use of methicillin, sulfonamides, and other drugs; (3) bone marrow suppression (aplastic anemia) with use of chloramphenicol, phenylbutazone, and gold salts (used in treatment of rheumatoid arthritis). It should be noted that aplastic anemia resulting from an idiosyncratic reaction to chloramphenicol is more profound than the dose-related bone marrow suppression that also occurs with this drug; (4) lung fibrosis with use of anticancer drugs such as bleomycin and methotrexate and with nitrofurantoin (a urinary antiseptic); (5) acute cardiac dysfunction with use of local anesthetic agents such as procaine.

Allergic or Hypersensitivity Reactions

Allergic reactions are often unpredictable, although a history of sensitization may sometimes be elicited. The mechanisms of sensitization are described in Chapter 8: Immunologic Injury. Clinical manifestations are diverse. Anaphylaxis is the most serious reaction and occurs most commonly with use of penicillin and foreign serum. Rashes are common and take a variety of forms, often urticarial or eczematous. Rarely, extensive skin necrosis occurs (Stevens-Johnson syndrome). This may result from numerous drugs, including penicillin and sulfonamides. Hemolytic anemia, thrombocytopenia, glomerulonephritis, and various other autoimmune diseases may also be due to drug hypersensitivity.

Commonly Used Drugs

Many drugs are sold without prescription, ie, over-the-counter. These include analgesics and mild antihistamines for use in the treatment of headaches, common colds, and allergies. Many of these drugs can cause significant toxicity if misused, and hypersensitivity reactions are not uncommon.

Aspirin

Aspirin (and other salicylates) are consumed in large amounts worldwide. At therapeutic dosage levels, aspirin is safe, but overdoses can be fatal. Deaths of young children who consumed 10–12 adult-dose (325 mg) tablets were instrumental in spurring the development of child-proof packaging. The fatal dose for an adult is 15 g. Aspirin stimulates respiration and produces an initial respiratory alkalosis. As aspirin accumulates in the bloodstream, it overwhelms the acid-buffering capacity of the circulation and causes metabolic acidosis. Aspirin also alters platelet function to produce a bleeding tendency. Erosive acute gastritis is common and may cause severe hemorrhage. Recently, aspirin use in children following viral infections such as chickenpox and influenza has been linked to the occurrence of Reye's syndrome, characterized by acute fatty change of the liver with liver failure and encephalopathy, and associated with a high mortality rate.

Abuse of Phenacetin-Containing Analgesics

Chronic abuse of analgesics containing a mixture of aspirin and phenacetin (formerly popular worldwide) has been associated with renal papillary damage. In the acute phase, renal papillary necrosis may cause acute renal failure. With chronic ingestion, interstitial fibrosis and calcification of renal papillae occur and may result in chronic renal failure.

Acetaminophen (Paracetamol)

Acetaminophen (known as paracetamol outside the United States) is a drug widely used for alleviation of minor pains and fever. Overdosage causes massive dose-related hepatic necrosis that is often fatal. High doses of acetaminophen overwhelm the glutathione-dependent enzyme that metabolizes acetaminophen. Toxic products accumulate, causing liver necrosis. Alcoholics are highly susceptible to this effect.

Oral Contraceptives

Although oral contraceptives are prescription drugs, they are widely available. Early preparations contained high levels of estrogen that were later acknowledged to cause adverse effects, including (1) thrombotic complications, such as arterial and venous thrombosis and pulmonary embolism; (2) liver lesions, including focal nodular hyperplasia and liver cell adenoma; and (3) an increased incidence of gallstone formation due to cholesterol supersaturation of bile induced by estrogens.

Modern oral contraceptives have much lower levels of estrogen, which may result in a greatly lowered risk of these adverse effects. Extensive studies suggest that women taking oral contraceptives have no increased risk of endometrial and ovarian cancer. The data for breast cancer are not clear.

Note that diethylstilbestrol (DES), given in the past to treat threatened abortion, had no adverse effect on the mother but induced vaginal cancer in female offspring (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia). The issue of hormone-dependent cancers is also considered in Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia.


Lange Pathology > Part A. General Pathology > Section III. Agents Causing Tissue Injury > Chapter 13. Infectious Diseases: I. Mechanisms of Tissue Changes in Infection >

Overview of Infectious Diseases

Infectious diseases have been the most feared diseases of humans because of their ability to affect large numbers of healthy people over a short period of time. Historically, plague (which killed 10% of the population of London in 1665; Table 13-1), smallpox, cholera, and yellow fever (which have killed large numbers of people in the Third World without historical record) have been the great scourges. Other diseases like measles (which killed entire tribes of Pacific Islanders when they were first colonized by Europeans because of their lack of prior exposure), tuberculosis, and malaria have also wreaked havoc. Until this century, childbirth was a great danger to the mother because of puerperal sepsis, and surgery was greatly restricted by the high incidence of postoperative sepsis. Basic discoveries in the past few centuries by Edward Jenner (immunization), Louis Pasteur (sterilization), and Alexander Fleming (antibiotics), as well as our increased understanding of the epidemiology of infectious diseases have led to our ability to control many of these diseases.

Table 13–1. Causes of Death, 1665, London, England.1

Abortive and Stilborne | 617
Aged | 1545
Ague and Feaver2 | 5257
Appoplex and Suddenly | 116
Bedrid | 10
Blasted | 5
Bleeding | 16
Bloudy Flux, Scowring & Flux | 185
Burnt and Scalded | 8
Calenture | 3
Cancer, Gangrene and Fistula | 56
Canker, and Thrush | 111
Childbed | 625
Chrisomes and Infants | 1258
Cold and Cough | 68
Collick and Winde | 134
Consumption and Tissick3 | 4808
Convulsion and Mother | 2036
Distracted | 5
Dropsie and Timpany | 1478
Drowned | 50
Executed | 21
Flox and Smal Pox | 655
Found dead in streets, fields, etc. | 20
French Pox4 | 86
Frighted | 23
Gout and Sciatica | 27
Grief | 46
Griping in the Guts5 | 1288
Hangd & made away themselves | 7
Headmouldshot & Mouldfallen | 14
Jaundies | 110
Impostume | 227
Kild by several accidents | 46
Kings Evill6 | 86
Leprosie | 2
Lethargy | 14
Livergrowne | 20
Meagrom and Headach | 12
Measles | 7
Murthered, and Shot | 9
Overlaid and Starved | 45
Palsie | 30
Plague | 68596
Plannet | 6
Plurisie | 15
Poysoned | 1
Quinsie | 35
Rickets | 557
Rising of the Lights | 397
Rupture | 34
Scurvy | 105
Shingles and Swine pox | 2
Sores, Ulcers, broken and bruised Limbes | 82
Spleen | 14
Spotted Feaver and Purples7 | 1929
Stopping of the Stomack | 332
Stone and Strangury | 98
Surfet | 1251
Teeth and Worms | 2614
Vomiting | 51
Wenn | 1

1 Reproduced with permission, from Gale AM: Epidemic Diseases.Pelican, 1959. 1665 was the year of the great plagueepidemic that killed more than 10% of the total population ofthe city in 1 year. Note also the importance of other infectiousdiseases (bold print) as a cause of death.

2 Ague: includes malaria.

3 Consumption and Tissick: cavitary pulmonary tuberculosis.

4 French Pox: syphilis.

5 Griping in the Guts: ?infectious diarrheas.

6 Kings Evill: scrofula or tuberculosis of lymph nodes.

7 Spotted feaver and purples: ?Scarlet fever, ?other infectionswith rashes.

However, the battle against infectious agents is still being fought; the only disease successfully eradicated from the world is smallpox. Eradication of other diseases for which effective immunization is available, such as tetanus, measles, whooping cough, diphtheria, and poliomyelitis, is believed feasible by attaining a worldwide immunization rate of over 90%. Concerted efforts to achieve this target have produced dramatic results. The number of deaths worldwide from measles fell from 2.5 million in 1983 to 1.1 million in 1992; those from poliomyelitis fell from 360,000 to 140,000 in the same period. It was anticipated that poliomyelitis would be eradicated from most countries by 1995; however, falling immunization rates led to a significant increase in cases in Southeast Asia in 1993, delaying the target date for eradication. Although their importance as a cause of death (Table 13-1) has declined in the industrialized world, many of these infections are still prevalent in the Third World, where they extract a heavy toll both in human lives and economic hardship (Table 13-2). It has been estimated that over 80% of the children in some populations harbor an intestinal helminth; over 25% of the world's population has at least one helminthic infection. Malaria still kills an estimated 1–2 million people every year; and infectious diarrheas kill 4–6 million people, particularly malnourished children. Immigration from the Third World to industrialized nations has brought with it imported infectious diseases. In the United States, the incidence of tuberculosis is on the increase again. Also increasing in incidence in the United States are sexually transmitted diseases like syphilis, gonorrhea, and chlamydial infections. In the case of gonorrhea, the emergence of strains resistant to penicillin and tetracycline has complicated treatment and control.

Table 13–2. Annual Incidence of Major Infections in Asia, Africa, and Latin America.1

Disease | Number of Cases per Year | Number of Deaths per Year
Diarrhea | 5 billion | 4–6 million2
Malaria | 150 million3 | 1–2 million
Measles | 80 million | 900,000
Schistosomiasis | 20 million3 | 750,000
Tuberculosis | 7 million | 400,000
Whooping cough | 20 million | 250,000
Amebiasis | 1.5 million | 30,000
Typhoid | 500,000 | 25,000
Hookworm | 1.5 million3 | 50,000
Ascariasis | 1 million3 | 20,000
Filariasis | 3 million3 | . . .

1These are estimates based on available statistics, which are inexact.

2Most deaths from diarrhea occur in malnourished young children, in whom fluid and electrolyte loss has serious effects. The cause of diarrhea is frequently a self-limiting rotavirus infection.

3The prevalence of these infections is much higher: 1 billion people are believed to harbor Ascaris without symptoms; 900 million have hookworm, 800 million have malaria, 250 million have filariasis, and 200 million have schistosomiasis.

While many of the causes of old epidemics have been controlled, new epidemics have emerged. The current epidemic of infection with human immunodeficiency virus (HIV) shows signs of devastating parts of Africa and Asia and is inexorably spreading in Europe and North America.

Transmission & Spread of Infection in the Body

Transmission & Portals of Entry of Infectious Agents

(Table 13-3)

Table 13–3. Portals of Entry of Selected Infectious Agents and Their Methods of Transmission.

Portal of Entry | Mode of Transmission | Infectious Agent | Disease
Skin Direct contact
Papillomavirus
Dermatophyte fungi
Staphylococcus aureus
Mycobacterium leprae
Viral wart
Tinea (ringworm)
Impetigo
Leprosy
Wounds
Pyogenic bacteria
Sporothrix schenckii
Clostridium perfringens
Clostridium tetani
Wound abscesses and cellulitis
Sporotrichosis
Gas gangrene
Tetanus
Inoculation (vectors)
Arboviruses
Plasmodium species
Yersinia pestis
Borrelia burgdorferi
Encephalitis
Malaria
Bubonic plague
Lyme disease
Inoculation (humans via drug abuse, transfusions)
Hepatitis B and C viruses
HIV
Cytomegalovirus
Hepatitis B and C
AIDS
CMV infection
Larval penetration
Schistosoma species
Ancylostoma, Necator
Schistosomiasis
Hookworm
Pharynx Droplet infection, fomites, kissing
Infuenza, measles, mumps, rubella, herpes
Epstein-Barr virus
Streptococcus pyogenes
Haemophilus influenzae
Streptococcus pneumoniae
Neisseria meningitidis
Corynebacterium diphtheriae
Many viral infections
Infectious mononucleosis
Strep throat
Meningitis
Pneumonia, otitis
Meningococcemia
Diphtheria
Oral sex | Neisseria gonorrhoeae | Gonococcal pharyngitis
Lungs Aerosolized droplets (coughing)
Mycobacterium tuberculosis
Coxiella burnetii
Yersinia pestis
Tuberculosis
Q fever
Pneumonic plague
Inhalation of infected soil or animal products
Histoplasma capsulatum
Coccidioides immitis
Bacillus anthracis
Cryptococcus neoformans
Histoplasmosis
Coccidioidomycosis
Anthrax pneumonia
Cryptococcosis
Inhalation of infected air (ventilation systems) | Legionella pneumophila | Legionnaires' disease
Intestine Fecal contamination of food and water
Poliovirus
Hepatitis A virus
Enteric bacteria
Trichinella spiralis
Poliomyelitis
Hepatitis A
Bacterial intestinal infections
Trichinosis
Genital tract Sexual intercourse
Herpes simplex virus
HIV
Chlamydia trachomatis
Neisseria gonorrhoeae
Treponema pallidum
Herpes genitalis
AIDS
Lymphogranuloma venereum
Gonorrhea
Syphilis
Urinary tract | Ascending infection (from perineum) | Enteric bacilli, Streptococcus pyogenes group D | Urinary tract infections
Placenta Uterine infections
Rubella virus
HIV
Cytomegalovirus
Toxoplasma gondii
Treponema pallidum
Congenital rubella
Congenital AIDS
Congenital CMV infection
Congenital toxoplasmosis
Congenital syphilis

Successful parasitism requires an infectious agent to be transmitted from one host to another. In general, microorganisms must enter the new host's tissues and proliferate there to cause disease. Organisms such as Clostridium botulinum that produce exotoxin outside the body may cause disease and death without ever entering tissues; while these are considered under infectious diseases because they are caused by microorganisms, they do not satisfy the definition of infection.

The mode of transmission of a given agent depends largely on its portal of entry into the body (Table 13-3). Understanding the method of transmission represents a major method of preventing infectious diseases, eg, recognition that infectious diarrheas result from fecal contamination of food and water led to ensuring safe water supplies and sewage disposal, which has greatly decreased the prevalence of these diseases in industrialized countries. Recognition that malaria is spread by mosquitoes permitted malaria prevention by controlling mosquitoes long before antimalarial drugs became available. With sexually transmitted diseases such as HIV infection, controlling the method of transmission is more complex.

Infectious agents gain access to the body through tissues that are in contact with the external environment, such as the skin, upper respiratory tract, lung, intestine, and genitourinary tract (Table 13-3; Figure 13-1). These are primary portals of entry for infectious agents. Excepting direct inoculation by trauma, internal organs such as the brain, bones, muscle, heart, spleen, and adrenal glands can be infected only through the blood or lymphatics; agents infecting these organs gain access to the body at one of the primary portals of entry.

Figure 13–1.

Diagrammatic representation of portals of entry of infectious agents in humans. The chief portals of entry are the skin, gastrointestinal tract, respiratory tract, and genitourinary tract, which communicate with the outside either directly or through orifices. Internal organs such as the heart, brain, and adrenals become infected only when the infectious agent is transmitted via the bloodstream (except in infections secondary to trauma).

Similar diseases may have widely different portals of entry and modes of transmission, eg, hepatitis B is transmitted parenterally with entry through the skin, while hepatitis A enters the body in the intestine by fecal contamination of food. The risk factors for acquiring these two types of viral hepatitis and the methods that are needed to prevent them are therefore very different.

Humans encounter many microorganisms every day, but few enter the tissues. Susceptibility to an infectious agent depends on many factors in both the infectious agent and the host (Figure 13-2). Many organisms, usually of low pathogenicity, colonize the skin, upper respiratory tract, lower genitourinary tract, and intestine as normal resident (commensal) flora. These organisms help prevent infection by competing with more virulent organisms for growth factors.

Figure 13–2.

Susceptibility to infection depends on many factors related to both the agent and the host. Note 1: Age is an important factor. Although children contract many infections, this is because they more frequently encounter organisms that are new to them. Note 2: Racial factors may reflect exposure of a population to an infectious agent during evolution; eg, Pacific Islanders and Native Americans succumbed to measles and tuberculosis when first exposed, probably because of lack of previous encounters with the organisms causing these diseases. Sometimes, the relationship is more complex; individuals in areas endemic for Plasmodium falciparum, a malarial parasite, have an increased incidence of deficiency of glucose-6-phosphatase in their erythrocytes, presumably because this has given them an advantage in their interaction with the parasite.

Results of Infection

The entry and multiplication of an infectious agent in a host represents an infection. In a subclinical infection, there is no clinically apparent disease but the body shows evidence of an immune response against the agent, usually by the development of antibodies. In such cases, the host response probably controls the infection rapidly (Figure 13-3). A clinical infectious disease results when tissue damage occurs. Many infectious diseases are acute, with a rapid outcome ending either in complete recovery or death; some progress to chronic disease. The aim of physicians is to influence the natural history of an infectious disease in favor of recovery; this requires accurate diagnosis of the agent that is causing the disease and appropriate treatment when such is available (see Chapter 14: Infectious Diseases: II. Diagnosis of Infectious Diseases).

Figure 13–3.

Possible results of an encounter with an infectious agent.

When infection occurs, the expression of the disease in a given patient can also vary greatly, depending on host factors (Table 13-4). In the majority of infectious diseases, infection is localized to the portal of entry of the agent, eg, streptococcal pharyngitis. In a few cases, organisms enter the lymphatics or the bloodstream and disseminate in the body. The frequency and ease with which a given organism causes disseminated infection is a function of the virulence of the organism and the immune status of the host.

Table 13–4. Effects of Candida Albicans Infection in Different Kinds of Hosts.1

Host | Result
Healthy normal adult male | Candida may be present as normal commensal flora in mouth and upper respiratory tract. Infection is rare.
Sexually active normal female | Same as above; Candida vaginitis (surface infection) may result if vaginal pH is not acid and normal flora is suppressed.
Neonates | Increased incidence of surface infection (oral cavity, skin).
Patient receiving broad-spectrum antibiotic therapy | Surface infection of the oral mucosa (oral thrush); Candida, which is resistant to antibiotics, proliferates when normal flora is suppressed by the antibiotic.
Patient with diabetes mellitus | Increased incidence of surface infection (oral mucosa) caused by Candida; due to failure of some defense mechanism (unknown).
Patient with burns | Infection of burned surface; in severe burns, infection may invade blood vessels and be disseminated in bloodstream.
Patient with prosthetic cardiac valve or arterial graft | Candida endocarditis or graft infection may develop. Focus of Candida infection at primary access site may or may not be present.
Intravenous drug abuser | Candida in injected material enters bloodstream directly and causes endocarditis (cardiac valves are highly susceptible to overgrowth with Candida).
Patient with indwelling vascular catheter | Increased incidence of disseminated Candida infection (organism gains access via catheter).
Patient with acquired immune deficiency syndrome (AIDS) | Surface infection of oral cavity (thrush) or esophagus common; disseminated infection uncommon.
Patient receiving cancer chemotherapy (severe immunodeficiency) | Disseminated candidiasis.

1Similar tables can be drawn up for virtually every infectious agent.

In most infectious diseases, the host develops an immune response (Figure 13-3). This involves both humoral and cellular immunity and is usually beneficial to the host in providing immunity against future infection with the same agent. Immunity against many viruses is lifelong, while that due to bacteria and fungi is more transient. In some cases, the immune response itself results in disease even after the infection has been controlled. The best example of this is streptococcal infection, where the immune response may cause injury to the heart (acute rheumatic fever) and glomeruli (acute poststreptococcal glomerulonephritis). These pathologic events occur without entry of streptococci into the bloodstream or infection of these tissues by streptococci. Poststreptococcal glomerulonephritis is caused by deposition in the glomeruli of soluble immune complexes formed in the blood between streptococcal antigens and antibodies.

Infection of the Bloodstream

Infectious agents may enter the lymphatics and the bloodstream from any infected tissue. In some cases, there may be no sign of clinical disease at the site where the organism gains access to lymphatics or bloodstream—eg, in meningococcal bacteremia, the pharynx, which serves as the portal of entry, is usually normal; in poliomyelitis (a disease of the nervous system), the intestinal site of entry rarely shows clinical evidence of infection.

The presence of microorganisms in the blood (bacteremia, viremia, parasitemia, fungemia) is always abnormal and always of clinical significance. The diagnosis of bacteremia, viremia, and fungemia is established by blood cultures. Parasitemia can frequently be diagnosed by identifying the parasite in blood smears (eg, malaria).

Most bacteremias in clinical practice fall between the extremes of a transient bacteremia and septicemia (severe bacteremia).

Transient Bacteremia

In transient bacteremia, microorganisms are present in small numbers in the bloodstream and do not multiply there because they are rapidly removed by the body's defense mechanisms. This condition is relatively common—as in persons with infected teeth and gums, who may often liberate small numbers of pathogenic agents into the blood during mastication and while brushing their teeth—and does not produce clinical symptoms.

Transient bacteremia may produce disease in the following clinical situations: (1) in immunocompromised hosts, whose immune systems are unable to neutralize the organisms, which may therefore multiply and produce severe disseminated infections; (2) in patients with chronic cardiac valve disease or cardiac prostheses, in whom the organisms are able to grow in damaged or prosthetic valves and whose bacteremia may be complicated by infective endocarditis; and (3) in otherwise normal individuals, when organisms become established in an internal organ and cause infection, eg, viral encephalitis. Why only some individuals develop such infections is unknown.

Severe Bacteremia (Septicemia)

Septicemia is often used synonymously with severe bacteremia to denote a serious infection in which large and increasing numbers of microorganisms have overwhelmed the body's defense systems and are actively multiplying in the bloodstream. Severe bacteremia is associated with toxemia (presence in the blood of bacterial toxins) and is manifested clinically by high fever, chills, tachycardia, and hypotension. Death may result.

This chapter discusses the various classes of infectious agents and the ways in which tissues infected by them are altered. Specific infectious diseases are considered in analytic form in Chapter 14: Infectious Diseases: II. Diagnosis of Infectious Diseases and in detail in the organ system chapters, which explain the functional changes arising from infectious diseases in these organs.

Classification of Infectious Agents

Classification According to Structure

Infectious agents can be arranged in order of increasing structural complexity, beginning with prions and proceeding through viruses, rickettsiae, chlamydiae, mycoplasmas, bacteria, fungi, and protozoa to metazoa (Table 13-5). Protozoa and metazoa are sometimes collectively termed parasites, although the designation parasite is sometimes also used more generally to describe all infectious agents.

Table 13–5. Infectious Agents of Humans, Classified According to Structure.

Group | Cellular Complexity | Nucleic Acid in Genome | Additional Classification Criteria | Major Pathogenic Types | Growth Characteristics | Culture Requirements
Prions | Protein molecule | None | None | Slow virus disease agents in CNS | Obligate intracellular | Cannot be cultured.
Viruses Virion DNA or RNA
DNA or RNA
Size
Morphology
Immunologic
Adenovirus, herpesvirus, poxvirus, papovavirus, arbovirus, myxovirus, retrovirus, picornavirus, etc Obligate intracellular Grow only in tissue culture.
Rickettsiae | Simple cells (prokaryotes) | DNA | Immunologic | Rickettsia prowazekii, Rickettsia tsutsugamushi, Rickettsia rickettsii, Coxiella burnetii | Obligate intracellular | Grow only in tissue culture.
Chlamydiae | Simple cells (prokaryotes) | DNA | Immunologic | Chlamydia psittaci, Chlamydia trachomatis | Obligate intracellular | Grow only in tissue culture.
Bacteria (including mycoplasmas, spirochetes, vibrios) Simple cells (prokaryotes) DNA
Morphology (cocci, bacilli, spirochetes, etc)
Gram stain
Oxygen requirement
Biochemical reactions
Immunologic
Staphylococcus, Streptococcus, Neisseria, Clostridium, Corynebacterium, enterobacteria, Brucella, Haemophilus, Yersinia, Salmonella, Mycobacterium, Bacteroides, Vibrio, Mycoplasma, etc Some are intracellular; some are extracellular Most grow on artificial media.
Fungi Complex cells (eukaryotes) DNA
Morphology
Type of spores
Dermatophytes, Aspergillus, Mucor, Candida, Coccidioides, Histoplasma, Cryptococcus, Blastomyces Some are intracellular; some are extracellular Most grow on artificial media.
Protozoa Complex cells (eukaryotes) DNA
Morphology
Sexual cycle
Amebas, Giardia, Trichomonas, Trypanosoma, Leishmania, Toxoplasma, Plasmodium, Pneumocystis, Cryptosporidium, Isospora Some are intracellular; some are extracellular Not routinely cultured; a few cannot be cultured.
Metazoa: Helminths and flukes | Muticellular parasites | DNA | Morphology (flat and round worms) | Taenia, Ascaris, Enterobius, Trichuris, Necator, Strongyloides, Echinococcus, Trichinella, Clonorchis, Schistosoma, Wuchereria, Brugia | Extracellular | Cannot be cultured.
Insecta, Arachnida | Multicellular parasites | DNA | Morphology | Sarcoptes scabiei, fleas, and ticks | Extracellular | Cannot be cultured.

Each group of infectious agents can be further subdivided on the basis of several additional classification criteria (Table 13-5). For example, viruses are classified as ribonucleic acid (RNA) and deoxyribonucleic acid (DNA) viruses on the basis of the type of nucleic acid in their genomes. Bacteria are classified as cocci, rods (bacilli), spirochetes, and vibrios on the basis of their shape; they are termed gram-positive or gram-negative on the basis of their reaction on Gram staining; and they are called aerobic or anaerobic on the basis of their oxygen requirement for growth. Rickettsiae and chlamydiae are small bacteria that are obligate intracellular parasites. Fungi may be yeasts or molds (mycelial fungi) or may be dimorphic (having both yeast and mold forms). Protozoa and metazoa are classified into genera and species according to structural criteria.

Classification According to Pathogenicity

The ability of an infectious agent to establish itself in tissues is called infectivity, and its ability to cause disease is called pathogenicity. Pathogenic agents can be classified as low-grade or high-grade; the latter are said to be virulent. The distinction is important, because although virulent organisms may readily cause disease in normal people, low-grade pathogens cause disease only in immunocompromised hosts (opportunistic infections). Such individuals lack resistance to various agents that typically do not cause illness in immunocompetent persons.

Classification According to Site of Multiplication

The ability of infectious agents to multiply inside or outside cells can be used as a basis for classification (Table 13-6). This scheme is useful in understanding the host response to infection because the types of inflammatory and immune responses elicited by infection are largely determined by the site of multiplication of the agent.

Table 13–6. Classification of Infectious Agents According to Site of Multiplication in Tissues.

Obligate Intracellular Organisms | Facultative Intracellular Organisms | Extracellular Organisms
Prions
All viruses
All rickettsiae
All chlamydiae
Protozoa1
Mycobacteria Mycoplasma
Mycobacterium leprae | All bacteria except those listed as facultative intracellular organisms
Mycobacterium tuberculosis | Fungi
Atypical mycobacteria | Candida albicans
Brucella species | Aspergillus species
Actinomyces; Nocardia species | Mucor species
Klebsiella rhinoscleromatis | Other mycelial fungi
Francisella tularensis Protozoa except those listed in footnote1
Pseudomonas mallei and Pseudomonas pseudomallei | All metazoan parasites
Salmonella typhi
Fungi
Coccidioides immitis
Histoplasma capsulatum
Cryptococcus neoformans
Blastomyces dermatitidis
Paracoccidioides brasiliensis
Sporothrix schenckii
Protozoa1

1Leishmania, Trypanosoma, Plasmodium, and Toxoplasma are difficult to classify as either obligate or facultative intracellular organisms. In humans, they typically reproduce intracellularly; Trypanosoma and Plasmodium multiply in parenchymal cells and Leishmania and Toxoplasma in macrophages.

Obligate Intracellular Organisms

Obligate intracellular organisms can grow and multiply only in host cells and require the metabolic apparatus of the host cell for growth. They infect parenchymal cells in particular. Culture of such organisms requires living cell systems, eg, embryonated eggs, tissue cell culture, or laboratory animals.

Facultative Intracellular Organisms

Facultative intracellular organisms are capable of both extracellular and intracellular growth and multiplication. Intracellular growth usually occurs in macrophages. The multiplication pattern in these organisms ranges from that of Mycobacterium leprae, which almost never multiplies outside cells, to that of Actinomyces israelii, which rarely multiplies intracel-lularly. Most of the agents in this group can be cultured on artificial media; an exception is M leprae, which cannot be grown on artificial media or in cell culture.

Extracellular Organisms

As the name implies, extracellular organisms multiply outside cells. Except for protozoa and metazoa, which cannot be cultured at all, extracellular organisms can be cultured on artificial media. Treponema pallidum, the spirochete that causes syphilis, also cannot be cultured.

Tissue Changes in Infection

When a tissue is infected, pathologic changes (and disease) may result from the combined effects of cellular damage induced by the infectious agent, the host inflammatory response, and the host immune response (Figure 13-4). Infection does not necessarily cause disease, however. In latent infections, the causative agent, often a virus, remains dormant in infected cells without causing any cell damage. At a later date—often years after the primary infection—evidence of disease may appear as a result of reactivation of the infectious agent.

Figure 13–4.

Mechanisms of cell damage and disease causation in infectious diseases. Note that the protective effects of inflammation and the immune response are not shown in this diagram.

Tissue Damage Caused by Infectious Agents

Direct tissue damage produced by infectious agents is an important cause of pathologic changes. The extent of direct damage is a function of the agent's virulence; highly virulent organisms such as Yersinia pestis (the etiologic agent of plague) cause rapid, extensive tissue necrosis. The mechanisms producing tissue damage differ with the various infectious agents.

Obligate Intracellular Organisms

When viruses infect cells, they cause various changes, as shown in Figure 13-5. Rickettsiae and chlamydiae also replicate in cells, causing many of the changes seen in viral infections. The interactions that prions have with infected cells are unclear.

Figure 13–5.

Some possible pathologic consequences of infection of a cell by a virus.

Cell Necrosis

Infection of a cell by an obligate intracellular agent results in acute necrosis when replication of the agent is accompanied by a lethal abnormality in cell function. Different pathogenic agents have affinity for different parenchymal cells (organotropism). Even when an agent infects many different cell types, significant damage may occur only in some cell types; eg, in poliovirus infection, the main site of infection and viral replication is the intestinal mucosa, whereas the clinical picture is dominated by damage to motor neurons in the spinal cord and brain stem. Clinical manifestations of different viral infections result from injury to different cell types. Similar diseases may be produced by different agents causing acute necrosis of one particular cell type; thus, acute hepatitis may be caused by any of several different types of viruses, but the clinical presentation is similar for all of the agents.

In obligate intracellular infections associated with acute cell necrosis, patients may die in the acute phase of illness (eg, due to encephalitis, myocarditis, or massive liver cell necrosis), or they may recover. Recovery is due mainly to an effective immune response that neutralizes the virus. Return to normal function occurs unless necrotic cells are unable to regenerate, as occurs in encephalitis, in which case the loss of neurons leads to a residual neurologic deficit.

Less frequently, viral infection (or the immune response against the virus) causes slow cell necrosis over a long period, sometimes years. These persistent viral infections occur in the liver (chronic active viral hepatitis, which may be caused by hepatitis B and hepatitis C viruses), brain (subacute sclerosing panencephalitis, which is caused by the measles virus), and in T lymphocytes (human immunodeficiency virus). Prion infections of the brain, such as Creutzfeldt-Jakob disease, are characterized by slowly progressive loss of neurons.

Cell Swelling

Sublethal injury caused by obligate intracellular agents leads to various types of cellular degeneration, most commonly swelling. For example, diffuse swelling of surviving hepatocytes accompanies cell necrosis in acute viral hepatitis. Rickettsiae tend to grow in endothelial cells and cause endothelial cell swelling that may lead to thrombosis.

Inclusion Body Formation

Inclusion bodies are sometimes formed during viral and chlamydial replication in cells. They are visible on light microscopy and represent somewhat crude evidence of the presence of infection by obligate intracellular agents. They are composed either of assembled viral particles or of remnants of viral nucleic acid synthesis. Inclusion bodies occur in the nucleus or the cytoplasm and aid in the diagnosis of specific viral infections in histologic examination of tissues (Table 13-7; Figures 13-6, 13-7, and 13-8). In hepatitis B virus infection, the cytoplasm of infected hepatocytes has a ground-glass appearance (Figure 13-9A) and shows positive staining with orcein (Shikata) stain (Figure 13-9B) and with anti-hepatitis B antibodies when immunologic techniques are used. Immunologic techniques (eg, immunoperoxidase staining; Figure 13-10) that detect viral antigens and molecular biology techniques such as the use of DNA or RNA probes that recognize specific viral nucleic acid sequences are more sensitive methods of detecting virus in infected cells. These methods are useful in the diagnosis of viral infections when light microscopy fails to show diagnostic features.

Figure 13–6.

Prostate epithelial cells, showing infection with cytomegalovirus. Nearly all of the cells are infected and show marked enlargement. Many cells show small, granular cytoplasmic inclusions as well as large intranuclear inclusions surrounded by a halo.

Figure 13–7.

Papanicolaou smear from the uterine cervix, showing infection of epithelial cells by herpes simplex virus. Note the multinucleated giant cell and the large intranuclear (Cowdry A) inclusions.

Figure 13–8.

Papanicolaou smear from the uterine cervix, showing infection of epithelial cells by Chlamydia trachomatis. Note the presence of intracytoplasmic inclusions in the infected cells.

Figure 13–9.

A: Hepatitis B virus infection of the liver, showing typical ground-glass change in cytoplasm. B: Hepatitis B virus infection of liver, showing positive cytoplasmic staining with orcein (Shikata) stain. Immunocyto chemical methods may also be used to demonstrate the presence of virus.

Figure 13–10.

Progressive multifocal leukoencephalopathy. Jamestown canyon (JC) virus infection of giant cell revealed by an immunoperoxidase method using antibody against JC virus. Positive (dark) staining of viral antigen is seen.

Table 13–7. Characteristic Histologic Changes Produced in Cells Infected by Obligate Intracellular Agents.

Infectious Agents | Histologic Features
Cytomegalovirus (Figure 13-6) | Enlargement of cell (cytomegaly). Eosinophilic, large intranuclear inclusion surrounded by a halo.1 Small, multiple, granular, basophilic cytoplasmic inclusions.
Herpes simplex virus (Figure 13-7) and varicella-zoster virus | Large, eosinophilic intranuclear inclusion surrounded by a halo.1 Nuclei with ground-glass appearance. Multinucleated (3–8 nuclei) giant cells.
Variola (smallpox) virus | Multiple, granular, round, eosinophilic cytoplasmic inclusions (Guarnieri bodies).
Rabies virus | Round, 2–10 [image] m, eosinophilic cytoplasmic inclusions (Negri bodies).
Hepatitis B virus (Figure 13-9) | Cytoplasm with ground-glass appearance.
Measles virus (Figure 13-11) | Multinucleated (10–50 nuclei) Warthin-Finkeldey giant cells. Small eosinophilic intranuclear and intracytoplasmic inclusions.
Molluscum contagiosum virus | Homogeneous eosinophilic cytoplasmic inclusion that fills the cell, pushing the nucleus aside.
Chlamydia (Figure 13-8) | Small, multiple, eosinophilic cytoplasmic inclusions.

1Also called Cowdry A inclusions. Although most commonly seen in herpesvirus infections, Cowdry A inclusions are not pathognomonic for herpesviruses; they may occasionally be produced by other viruses.

Figure 13–11.

Measles pneumonia, showing multinucleated giant cells.

Giant-Cell Formation

The formation of multinucleated giant cells occurs in some viral infections. Measles virus produces massively enlarged cells (Warthin-Finkeldey giant cells) that contain 20–100 small uniform nuclei (Figure 13-11). These cells may be seen in any tissue infected by the measles virus, commonly the lung and lymphoid tissues of the appendix and tonsil. Herpes simplex and varicella-zoster infections produce giant cells in infected stratified squamous epithelial cells (skin, mouth, external genitalia, and esophagus). These cells have three to eight nuclei that either have a glassy appearance or contain Cowdry A inclusions (Figure 13-7).

Latent Viral Infection

Many viruses can remain latent in the infected cell, often for the lifetime of the host. Reactivation of latent infection may occur at any time, however.

Reactivation

Herpes simplex and varicella-zoster viruses tend to remain latent in sensory ganglia that have been infected during primary infection. Repeated reactivation may occur for various reasons (stress, trauma, coexistent disease, immunodeficiency); virus then migrates via the nerves to the skin or mucosa, where cell necrosis occurs and blisters form. Viral reactivation in herpes simplex type 1 infection causes ulcerating blisters (cold sores or fever blisters) that typically occur around the lips. Following an attack of chickenpox in childhood, varicella-zoster virus may remain dormant in dorsal ganglia, to become manifest as zoster (shingles) as late as 40 years after the childhood disease.

Oncogenesis (Production of Neoplasms, Including Cancer)

(See Chapter 19: Neoplasia: III. Biologic & Clinical Effects of Neoplasms.) Some viruses are thought to cause neoplasms in animals (eg, Rous sarcoma virus, mouse mammary tumor virus) and humans. Epstein-Barr virus has been implicated as a cause of Burkitt's lymphoma and nasopharyngeal carcinoma; the retrovirus human T cell lymphotropic virus type I (HTLV-I) is thought to cause Japanese T cell lymphoma.

Facultative Intracellular Organisms

Facultative intracellular organisms such as mycobacteria and fungi frequently cause tissue damage and undoubtedly possess mechanisms that give them the capability of causing cell damage. These mechanisms are not well understood. In M tuberculosis, the presence of cord factor (trehalose dimycolate) is correlated with virulence. Much of the tissue effects of facultative intracellular organisms are attributed to the inflammatory (commonly granuloma formation), immune (delayed hypersensitivity responsible for caseous necrosis), and healing (fibrosis) responses to these infections.

Facultative intracellular agents, notably M tuberculosis and dimorphic fungi such as Histoplasma and Coccidioides, have the capability of remaining dormant in the tissues for long periods. Dormancy probably means that viable organisms in macrophages are held in check by the immune system. Reactivation of these dormant organisms, due commonly to a decrease in immune function, leads to their multiplication and the occurrence of disease (see Pulmonary Tuberculosis in Chapter 34: The Lung: I. Structure & Function; Infections).

Extracellular Organisms

Extracellular organisms such as bacteria, fungi, and protozoa cause cell injury in one of several ways (Figure 13-12).

Figure 13–12.

Mechanisms of tissue damage in infections with extracellular organisms.

Release of Locally Acting Enzymes

As they multiply, virulent organisms produce many enzymes that are liberated into the tissues, where they break down various substrate molecules. The specific enzymes that cause pathologic changes are not defined in many bacterial infections. In others, information derived from in vitro studies of bacteria may be used to explain tissue changes resulting from infection.

Staphylococcus aureus produces coagulase, which converts fibrinogen to fibrin. Coagulase production is closely linked to virulence, and coagulase-negative staphylococci (eg, Staphylococcus epidermidis) have low virulence. In vivo, coagulase is believed to cause the bacterium to become coated with a layer of fibrin that may increase its resistance to phagocytosis. This resistance to phagocytosis may be linked not only to the virulence of staphylococci but also to their tendency to cause suppurative inflammation with tissue necrosis.

Streptococcus pyogenes produces hyaluronidase, which degrades hyaluronic acid in ground substance and facilitates the spread of infection; streptokinase, which activates plasminogen and promotes breakdown of fibrin; and several hemolysins that hemolyze erythrocytes. These enzymes are responsible for the spreading nature characteristic of streptococcal infections and the thin, blood-stained exudate that may occur.

Clostridium perfringens, which causes gas gangrene, produces many enzymes, including lecithinase (alpha toxin), which breaks down cell membrane lipid and causes cell necrosis; hyaluronidase; collagenase, which degrades collagen; and hemolysins. These enzymes are largely responsible for the severe spreading necrotizing inflammation that characterizes gas gangrene. Gas production in tissues is the result of fermentation of sugars during growth of the bacterium.

Production of Local Vasculitis

Highly virulent organisms—eg, anthrax bacillus (Bacillus anthracis), Aspergillus, and Mucor—may infect and cause thrombosis of local small vessels and cause ischemic necrosis in and around the area of infection. Vasculitis may be due to direct invasion of vessels by the organism or to production of toxins (eg, edema factor in anthrax).

Production of Remotely Acting Toxins

Some bacteria produce toxins that are carried in the circulation to cause cell injury far removed from the point of infection.

Endotoxins

Endotoxins are lipopolysaccharide components of the cell walls of gram-negative bacteria that are released into the bloodstream after the death and lysis of bacteria. In the blood, endotoxins act on small blood vessels to cause generalized peripheral vasodilation (leading to circulatory failure and shock), endothelial cell damage, and activation of the coagulation cascade (resulting in disseminated intravascular coagulation). The effect on small vessels is mediated by tumor necrosis factor (cachectin), production of which by macrophages is induced by endotoxin. Endotoxins also cause fever by inducing macrophages to release interleukin-1 and activate the complement system. Endotoxic (gram-negative) shock most commonly follows severe urinary tract infections or intestinal surgery, but it may occur in association with any gram-negative infection. Many of the effects of meningococcal bacteremia are due to endotoxin.

Exotoxins

Exotoxins are substances (often proteins) actively secreted by living bacteria that are released into the environment surrounding the organism and often exert their toxic effects at a site distant from their origin after distribution by the bloodstream. Their actions cause many diseases (Table 13-8) that are relatively specific for the exotoxin and organisms involved. Exotoxins are highly antigenic, inducing the formation of specific antibodies (antitoxins). Exotoxins usually are heat-labile and are destroyed by cooking or heating to temperatures above 60 °C. (By contrast, endotoxins are relatively heat-stable.)

Table 13–8. Diseases Caused by Bacterial Exotoxins.

Bacterium | Disease | Toxin | Mechanism of Disease
Staphylococcus aureus | Staphylococcal gastroenteritis | Enterotoxin | Toxin preformed in food outside body; acts by stimulating release of interleukins 1 and 2. Self-limited illness; low mortality rate.
 | Toxic shock syndrome | Toxic shock syndrome toxin (TSST) | Toxin produced in tampons, infected wounds; causes diffuse erythematous skin rash. Serious disease with high mortality rate.
 | Neonatal bullous impetigo | Exfoliatin (epidermolysin) | Toxin causes epidermal necrosis (scalded skin syndrome). Serious disease with high mortality rate.
Streptococcus pyogenes | Scarlet fever | Erythrogenic toxin | Toxin causes erythemic diffuse skin rash; associated with streptococcal pharyngitis; low mortality rate.
Corynebacterium diphtheriae | Diphtheria | Diphtheria toxin | Exotoxin absorbed into blood from site of bacterial multiplication in upper respiratory tract. Inhibits polypeptide synthesis in cells; causes myocarditis and peripheral neuritis; high mortality rate.
Clostridium tetani | Tetanus | Tetanus toxin | Exotoxin produced in wound is absorbed into bloodstream and nerves; blocks release of the inhibitory neurotransmitter glycine; leads to muscle spasm and seizures; binds to gangliosides in the central nervous system; high mortality rate.
Clostridium botulinum | Botulism | Botulinus toxin | Toxin preformed in food; interferes with acetylcholine release at neuromuscular end plate to produce muscle paralysis. High mortality rate.
Vibrio cholerae | Cholera | Enterotoxin | Enterotoxin produced by multiplying vibrios in intestinal lumen attaches to mucosal cell receptors, causing activation of adenyl cyclase, increased cyclic AMP production, and secretion of electrolytes and water by the cell. Severe secretory diarrhea. High mortality rate.
Clostridium difficile | Pseudomembranous enterocolitis | C difficile toxin | Broad-spectrum antibiotics (especially clindamycin) favor overgrowth of C difficile in gut lumen. Toxin produced causes necrosis of epithelial cells. High mortality rate; good response to vancomycin.
Clostridium perfringens | Gastroenteritis | Enterotoxin | Toxin has unknown mechanism; causes secretory diarrhea; self-limited disease with low mortality rate.
Toxigenic Escherichia coli | Traveler's diarrhea | Enterotoxins | Several toxins described; one has action similar to that of V cholerae. Self-limited mild disease with low mortality rate.

Enterotoxins

Enterotoxins are exotoxins that act on intestinal mucosal cells. They are elaborated during bacterial multiplication either within the intestinal lumen (eg, Vibrio cholerae) or outside the body in foods that are subsequently eaten (eg, S aureus). The toxins attach to surface receptors on intestinal mucosal cells and cause either structural damage (eg, C difficile enterotoxin) or functional alteration (eg, V cholerae enterotoxin; see Figure 40-1).

Tissue Changes Caused by the Host Response to Infection

(Figure 13-13)

Figure 13–13.

Tissue changes caused by host response to infection.

As noted previously (Figure 13-4), the multiplication of an infectious agent in tissues evokes both inflammatory and immune responses (Chapters 3, 4, and 5) whose functions are to inactivate or neutralize the agent, thereby protecting the host.

The host response frequently causes many of the clinical symptoms associated with the infection and may sometimes cause tissue damage and even death; eg, the accumulation of an inflammatory exudate in acute pericarditis may interfere with cardiac function and cause death.

The exact nature of the host response depends on various factors, the most important of which is the site of multiplication of the agent in tissues (Table 13-9). Identification of the type of cellular response to infection provides clues to the causative organism—eg, neutrophils in the cerebrospinal fluid of a patient with meningitis suggest meningitis caused by an extracellular agent (usually bacterial); increased numbers of lymphocytes point to viral or tuberculous meningitis. Relative changes in the proportions of various leukocyte types in peripheral blood (see Chapter 26: Blood: III. the White Blood Cells) are also helpful in this respect.

Table 13–9. Characteristics of Inflammatory and Immune Responses According to the Site of Multiplication of the Infecting Organism.

Site of Multiplication
Extracellular | Intracellular (in Macrophages) | Intracellular (in Parenchymal Cells)
Class of organism
Extracellular.
Facultative intracellular.
Facultative intracellular. Obligate intracellular.
Acute inflammation
Common.
Numerous neutrophils.
Suppuration may occur, eg, bacterial pneumonia.
Uncommon.
Usually few neutrophils.
Acute macrophage proliferation eg, Salmonella typhi (typhoid fever).
Common.
Few neutrophils.
Lymphocytes and plasma cells eg, viral meningitis.
Chronic inflammation
Common; follows unresolved acute inflammation.
Chronic suppuration; chronic abscess.
Occasionally chronic from outset, eg, actinomycosis.
Neutrophils still numerous, eg, chronic lung abscess.
Common.
Macrophage proliferation with or without granulomas.
Caseous necrosis may develop as a result of type IV hypersensitivity, eg, tuberculosis.
Common.
Lymphocytes and plasma cells.
Variable cell necrosis, eg, chronic hepatitis.
Predominant immune response | Humoral (with complement). | Cell-mediated (lymphokine-mediated). | Both humoral and cell-mediated.
Duration of immunity after exposure | Short-lived. | Intermediate; may be associated with delayed hypersensitivity (as shown on skin tests). | Often lifelong in many viral infections, eg, mumps, smallpox.

When information derived from a study of the host response is combined with knowledge of the frequency with which different agents infect specific tissues, the identity of the infecting agent may be narrowed further (See Chapter 14: Infectious Diseases: II. Diagnosis of Infectious Diseases).

Acute Inflammation

Pain, redness, warmth, and swelling associated with many infections are the result of acute inflammation. Fever is a complex response mediated by exogenous pyrogens (factors released by the organisms) or endogenous pyrogens such as interleukin-1. Acute inflammation caused by one infectious agent cannot be clinically distinguished from that caused by another.

Extracellular organisms (most bacteria) typically induce a host response characterized by the appearance of large numbers of neutrophils (Figure 13-14). The neutrophils are attracted by chemotactic factors released at the site of infection (Chapter 3: The Acute Inflammatory Response). There is an associated neutrophil leukocytosis in the peripheral blood.

Figure 13–14.

Acute bacterial meningitis, showing the acute inflammatory exudate on the meningeal surface. The exudate is characterized by large numbers of neutrophils.

Facultative intracellular organisms rarely evoke an acute inflammatory response, and when they do (eg, in typhoid fever caused by Salmonella typhi) they are characterized by a cellular infiltrate dominated by macrophages with few neutrophils. Peripheral blood neutropenia is also a feature of typhoid fever.

Obligate intracellular organisms (mainly viruses and rickettsiae) induce an acute cellular response characterized by the appearance of lymphocytes, plasma cells, and macrophages but few neutrophils (reflecting absence of factors chemotactic for neutrophils and a more prominent immune response) (Figure 13-15). The peripheral blood may show an increase in lymphocytes but not neutrophils, which may be decreased.

Figure 13–15.

Acute viral encephalitis, showing the lymphocytic infiltrate around a cerebral blood vessel. Note the absence of neutrophils in this acute inflammatory process.

Suppurative Inflammation

Suppuration (pus formation) complicating acute inflammation is characterized by liquefactive necrosis; an abscess is a walled-off area of suppuration (Chapter 3: The Acute Inflammatory Response). Suppuration occurs when organisms (usually bacteria or fungi) multiply in the extracellular space. It is more likely to develop when anatomic abnormalities in a tissue interfere with resolution of acute inflammation. Obstruction of the lumen of the bronchi, urinary tract, or appendix is frequently complicated by suppurative inflammation. The causative bacteria in these situations vary; infection with multiple anaerobes (polymicrobial infection) is common.

Acute Suppuration

Acute suppuration occurs in infections due to certain kinds of bacteria that are relatively resistant to phagocytosis, eg, S aureus, encapsulated gram-negative bacilli such as Klebsiella, Pseudomonas, and Escherichia species, and type 3 pneumococci. The thickness of the pneumococcal capsule is directly related to the organism's ability to resist phagocytic killing. Pneumococci types 1 and 2, which have thin capsules, cause acute pneumonia without suppuration—in contrast to type 3 pneumococcus, which has a thick mucoid capsule and causes suppurative pneumonia.

Chronic Suppuration

Chronic suppuration represents either persistent acute suppurative inflammation (eg, chronic osteomyelitis) or a primary phenomenon due to infection with filamentous bacteria (Actinomyces and Nocardia species) or certain mycelial fungi (eg, Madurella and Streptomyces species). These infections are characterized by progressive tissue destruction, fibrosis, and multiple abscesses (Figure 13-16). The abscesses frequently form draining sinuses in the skin that discharge pus containing small yellow colonies of organisms (sulfur granules). Actinomycosis, caused by Actinomyces species, occurs in the jaw, lungs, and cecal region. Mycetoma is a more general term for this type of chronic suppurative inflammation.

Figure 13–16.

Madura foot (a form of mycetoma), showing swelling of the foot with multiple sinuses opening on the skin and draining pus. The severe induration to palpation is due to the fibrosis. Mycetoma is a chronic suppurative inflammation caused by filamentous bacteria or fungi such as Madurella species.

Chronic Inflammation

This is best regarded as the visible evidence of an immune response occurring in infected tissue. The inciting antigens are mostly derived from the infectious agent but may include antigens released by damaged host tissues. Chronic inflammation may follow an acute response (as in chronic suppuration, described above), or it may occur de novo if the initial phase of infection causes little cellular damage and fails to excite an acute inflammatory response (as occurs in infections due to certain viruses and intracellular bacteria).

The term chronic inflammation encompasses several different kinds of cellular immune responses.

Chronic Granulomatous Inflammation

(Chapter 5: Chronic Inflammation.) Epithelioid cell granulomas represent a specific host response to infections that are caused by the multiplication of facultative intracellular agents in macrophages. The response is T cell-mediated and associated with type IV hypersensitivity. Activated T lymphocytes produce lymphokines that cause accumulation and activation of macrophages. The delayed hypersensitivity associated with this response leads to caseous necrosis. Granulomatous inflammation is always chronic, and it may be associated with extensive tissue necrosis. Repair is by fibrosis and usually occurs concurrently with ongoing necrosis.

Agents that cause epithelioid cell granulomas include (1) mycobacteria M tuberculosis, M leprae, atypical mycobacteria), (2) fungi that grow as nonmycelial forms in tissues (Coccidioides immitis [Figure 13-17], Histoplasma capsulatum, Cryptococcus neoformans, Blastomyces dermatitidis, Sporothrix schenckii, and Paracoccidioides brasiliensis), (3) Brucella species, and (4) T pallidum, which causes necrotizing granulomas (gummas) late in the course of syphilis. T pallidum is an extracellular organism and is an exception. It is rarely identified in granulomas, which are probably the result of an abnormal immunologic response to treponemal antigens.

Figure 13–17.

Coccidioides immitis granuloma, showing a mature spherule with endospores in the center.

Identification of the specific agent causing granulomatous inflammation is most effectively achieved by culture. Histologic examination is also useful (Figure 13-17) because the agent can sometimes be identified with special stains for mycobacteria (acid-fast stain) or fungi (methenamine silver stain). In a significant number of cases, no organism can be demonstrated in histologic sections, and culture is essential.

Chronic Inflammation with Diffuse Proliferation of Macrophages

(Figure 13-18.) In this form of chronic inflammation, there is a deficient cell-mediated immune response, and T cell lymphokines are absent. Macrophages do not aggregate to form granulomas but infiltrate infected tissues diffusely. Macrophages have foamy cytoplasm containing numerous organisms; they do not become epithelioid cells. No caseous necrosis occurs because there is no delayed hypersensitivity.

Figure 13–18.

Infection of the nasal submucosa by Klebsiella rhinoscleromatis, a facultative intracellular organism that causes chronic inflammation with diffuse proliferation of macrophages. Note the presence of numerous bacilli in the macrophages. Identification of the specific organism can be achieved by immunologic techniques.

Chronic inflammation with diffuse proliferation of macrophages occurs in response to infection caused by facultative intracellular organisms. Such organisms include the following: (1) Mycobacteria, including M leprae, M tuberculosis, and atypical mycobacteria, when disease (eg, lepromatous leprosy, tuberculosis in the elderly, and atypical mycobacteriosis in acquired immune deficiency syndrome (AIDS)) occurs in immunodeficient patients. Note that when these same infections occur in individuals with active T lymphocyte function, they elicit granulomatous inflammation. (2) Klebsiella rhino-scleromatis, occurring in the nasal cavity (rhinoscleroma [Figure 13-18]). (3) Leishmania species, protozoal parasites that cause infection in skin, mucous membranes, and viscera.

In these infections, the main defense against the invading microorganism appears to be nonimmune phagocytosis by macrophages. Nonimmune phagocytosis by macrophages is relatively ineffective in killing the organisms, which continue to proliferate within the cell. A common feature of all these infections is the presence of numerous organisms in the macrophages. Proliferation of macrophages frequently causes a marked degree of clinically detectable enlargement of affected tissues.

Chronic Inflammation with Lymphocytes and Plasma Cells

This type of inflammation typically occurs in response to persistent infection caused by obligate intracellular organisms (eg, viruses causing chronic viral hepatitis and chronic viral infections of the brain). It represents a combined humoral and cell-mediated immune response. The associated cell necrosis is followed by fibrosis.

Combined Suppurative & Granulomatous Inflammation

A combination of suppuration and granulomatous inflammation is commonly seen in deep fungal infections; it is probably due to multiplication of the causative organisms both within macrophages and outside the cell.

A less common but distinctive lesion in which there is a combined suppurative and granulomatous inflammation is the stellate abscess or granuloma, in which neutrophils are present in the center of an irregular epithelioid cell granuloma. Stellate granulomas may be seen in the following infections: (1) lymphogranuloma venereum (LGV), caused by Chlamydia trachomatis (types L1–L3) and characterized by genital ulceration and lymph node involvement (lymphadenitis); (2) cat-scratch disease, characterized by fever and lymph node enlargement and caused by Afipia felis, a small gram-negative bacterium that stains positively with silver stains; (3) tularemia (caused by Francisella tularensis); (4) glanders (caused by Pseudomonas mallei); and (5) melioidosis (caused by Pseudomonas pseudomallei).

All of these agents are facultative intracellular organisms except Chlamydia trachomatis, which is an obligate intracellular agent. The specific diagnosis of these infectious diseases depends on identifying the organisms in histologic sections or culture, or by serologic tests.


Lange Pathology > Part A. General Pathology > Section III. Agents Causing Tissue Injury > Chapter 14. Infectious Diseases: II. Diagnosis of Infectious Diseases >

Infectious Diseases: II. Diagnosis of Infectious Diseases: Introduction

The aims of diagnosis in infectious diseases are (1) to recognize that a sick patient is ill with an infectious disease and (2) to identify the specific etiologic agent in order to determine the most appropriate treatment, as the susceptibility of most pathogens to selected antimicrobial agents is known.

Identification of the infectious agent may be achieved in several ways.

Clinical Evaluation

Clinical History

Prevalence of Infectious Diseases

Hospital-Acquired (Nosocomial) Infections

Of the approximately 5 million cases of infectious diseases seen in hospitals annually in the United States, about 40% are acquired in hospitals (nosocomial infections). Hospital-acquired infections are different from those acquired in the community outside the hospital (Table 14-1). The genitourinary tract, surgical wounds, and lungs are the most common sites of nosocomial infection. Most nosocomial infections are caused by bacteria and fungi; viruses, protozoa, and metazoa rarely cause such infections. Hospital-acquired pneumonia is the most serious such infection, with a mortality rate of 20%. Disseminated infections caused by bacteria and fungi, mainly in immunocompromised patients, also account for a significant number of nosocomial infections. In newborn nurseries, hospital-acquired epidemic diarrhea is a common problem.

Table 14–1. Common Infections Seen in Hospitals in the United States.1

Infection | Community-Acquired | Hospital-Acquired
Number of cases per year | 3 million | 2 million
According to type of agent
Bacteria | 93% | 90%
Viruses | 6% | Rare
Fungi | <1% | 10%
Parasites (protozoa, metazoa) | <1% | Rare
According to site
Genitourinary tract2 | 38% | 41%
Lung | 20% | 12%
Upper respiratory tract | 8% | <1%
Gastrointestinal tract | 3% | <1%
Central nervous system | <1% | <1%
Disseminated infection3 | <1% | 9%
Others | 29%4 | 37%5

1Note that this table represents only those infections serious enough to warrant hospitalization. The pattern of infectious diseases encountered in general medical practice outside hospitals differs greatly, with mild viral infections of the upper respiratory and gastrointestinal tracts accounting for a great number and percentage of cases.

2Common genitourinary tract infections in the community include sexually transmitted infections such as gonorrhea.

3Disseminated infections, commonly caused by bacteria and fungi, occur in immunocompromised patients, usually those being treated for cancer.

4Includes a wide variety of other sites.

5Incudes infections of surgical wounds, which are responsible for a majority of this group of hospital-acquired infections.

The high incidence of hospital-acquired infections is due to the following factors:

Increased Susceptibility

Hospitalized patients demonstrate increased susceptibility to infection as a consequence of debilitation associated with concurrent illness and in some cases the administration of immunosuppressive drugs.

Use of Invasive Procedures

Invasive surgical, diagnostic (eg, lumbar puncture, phlebotomy), and therapeutic procedures (eg, bladder catheterization, indwelling intravascular catheters) provide infectious agents with a portal of entry despite precautions to ensure sterility. The materials used in these procedures are themselves sometimes fomites (eg, contaminated intravenous fluids, tubing, respirators).

Numerous Sources of Infection

Hospitals harbor numerous sources of infection—mainly other patients with infectious diseases and hospital staff that may be carriers (eg, S aureus). Organisms or spores in the environment (eg, dust, hospital linens, and ventilation systems) are less important sources.

Use of Antibiotics

Widespread use of antibiotics promotes overgrowth of antibiotic-resistant strains of gram-negative enteric bacilli (eg, Escherichia coli, Pseudomonas aeruginosa, Proteus species, Klebsiella species, and Serratia species) and Staphylococcus aureus. These organisms are often resistant to many antibiotics and therefore pose serious problems in treatment.

Community-Acquired Infections

In community practice, viral infections of the upper respiratory tract (eg, coryza, influenza) and the gastrointestinal tract (eg, viral gastroenteritis) are the most commonly encountered infectious diseases. These illnesses are self-limited, and patients typically do not consult a physician. Hospitalization is required only when illness is severe (eg, rare cases of influenza, especially in the elderly). Community-acquired bacterial infections have a somewhat different distribution and generally are associated with a lower mortality rate than hospital-acquired infections both because the host is usually better able to respond to the infection and because the infectious agents are usually more sensitive to antibiotic therapy. Sexually transmitted diseases (eg, gonorrhea, syphilis), urinary infections in young women, and respiratory infections (eg, streptococcal pharyngitis, sinusitis, otitis, pneumonia) represent the most common bacterial infections.

Knowledge of the types of infectious disease prevalent in the community when and where the patient acquired the disease is crucial. Careful history taking must include information about the patient's normal environment, life-style, and habits in an attempt to identify factors that make a certain type of transmission and portal of entry more likely (Table 13-3). Recent immigrants to the United States will have a pattern of infectious disease characteristic of the country of origin, which will often be very different from what is endemic in the United States (Table 13-2). Recent association with anyone suffering from an infectious disease raises the possibility of that infection. This is especially true in easily transmitted diseases such as influenza and sexually transmitted diseases.

Knowledge of an epidemic of a certain disease can be critical. The rare outbreak of hantavirus infections in the western United States, for example, brings this rare disease into the differential diagnosis of any person with an acute febrile illness with pulmonary involvement; if the patient has been exposed to rodent feces, the suspicion increases further. Most public health agencies in the United States continually update information regarding infectious disease prevalence and send out newsletters to all physicians.

Assessment of Immune Status

The immune status of an individual determines the susceptibility to infection. In children, the history of immunizations given is crucial because, in the absence of routine immunization, diseases such as poliomyelitis, measles, mumps, rubella, whooping cough, and diphtheria enter the differential diagnosis. Risk factors for infection with human immunodeficiency virus (HIV) (Chapter 7: Deficiencies of the Host Response) are important because of its high prevalence and the enhanced susceptibility of infected persons to unusual opportunistic infections. These same opportunistic pathogens cause infection in all types of immunodeficiency, including that produced by immunosuppressive drugs.

Exposure to Animals

Exposure to animals may be important because many diseases have animal reservoirs that increase the likelihood of human infection (Table 14-2). Unusual exposure to arthropods may provide clues to diseases that are transmitted by arthropod vectors (Table 14-3), eg, recent travel to areas infested by ixodid ticks may be the clue to diagnosing Lyme disease.

Table 14–2. Infections Having Animal Reservoirs.1

Disease | Infectious Agent | Animal Reservoir
Plague | Yersinia pestis | Wild rats, ground squirrels, chipmunks
Tularemia | Francisella tularensis | Rabbits, ground squirrels
Anthrax | Bacillus anthracis | Cattle, sheep
Glanders | Pseudomonas mallei | Horses, mules, donkeys
Leptospirosis | Leptospira species | Rats, dogs, pigs, cattle
Brucellosis | Brucella species | Cattle, goats, pigs
Cat-scratch disease | Afipia felis | Cats
Psittacosis | Chlamydia psittaci | Birds
Encephalitis | Arboviruses | Horses, wild primates
Rabies | Rabies virus | Dogs, cats, bats, foxes, skunks, raccoons
Cryptococcosis | Cryptococcus neoformans | Birds
Toxoplasmosis | Toxoplasma gondii | Cats
Larva migrans (visceral and cutaneous) | Animal helminths | Cats, dogs
Hydatid cyst (echinococcosis) | Echinococcus granulosus | Cattle, sheep
Trichinosis | Trichinella spiralis | Carnivores (pigs, bears)
Beef or pork tapeworm | Taenia species | Cattle, pigs
Fish tapeworm | Diphyllobothrium latum | Fish
Schistosomiasis | Schistosoma species | Snails (particular species)
Clonorchiasis | Clonorchis sinensis | Fish

1A reservoir of infection is an alternate host that harbors a parasite. Relatively few human infections are acquired from animal reservoirs.

Table 14–3. Arthropod Vectors of Human Infections.

Disease | Infectious Agent | Vector
Simple transmission by vector
Plague | Yersinia pestis | Fleas (rarely ticks, lice)
Relapsing fever | Borrelia recurrentis | Lice, ticks
Lyme disease | Borrelia burgdorferi | Ixodid ticks
Typhus, spotted fever | Rickettsia species | Fleas, ticks, mites, lice
Epidemic encephalitides | Togaviruses, bunyaviruses | Mosquitoes, ticks
Yellow fever | Togavirus group B | Mosquitoes
Dengue fever | Togavirus group B | Mosquitoes
Hemorrhagic fevers | Bunyaviruses | Mosquitoes, ticks
Colorado tick fever | Reovirus (genus Orbivirus) | Ticks
Vector is intrinsic part of parasite life cycle
Malaria | Plasmodium species | Anopheles mosquitoes
Leishmaniasis | Leishmania species | Sandflies (Phlebotomus in Old World: Lutzomyia and Psychodopygus in New World)
Sleeping sickness | Trypanosoma species | Tsetse flies (Glossina)
Chagas' disease | Trypanosoma cruzi | Reduviid bugs
Babesiosis | Babesia microti | Ticks
Filariasis | Wuchereria, Brugia species | Mosquitoes
Onchocerciasis | Onchocerca volvulus | Simulium flies
Loiasis | Loa Ioa | Chrysops flies

Travel History

It is essential to elicit a history of travel both within the United States and to foreign countries in the recent past because the geographic variation of infectious disease is greater than that of any other type of disease. Information regarding diseases prevalent in other countries and different regions in the United States is available through the Centers for Disease Control and Prevention. With most infectious diseases, the incubation period is short (within 3 weeks for malaria and typhoid fever), and travel undertaken a long time ago is rarely relevant.

Physical Examination

Clinically Specific Infectious Diseases

A few infectious agents produce highly characteristic clinical illnesses, eg, herpes zoster (Figure 14-1); malaria (which sometimes has a characteristic intermittent fever corresponding to the life cycle of the parasite); and bacterial diseases that produce specific exotoxins, such as diphtheria, tetanus, and toxic shock syndrome (Table 13-8). In these cases, recognition of the specific agent may be achieved by clinical examination alone, and testing need be done only for confirmation (Figure 14-2).

Figure 14–1.

Herpes zoster of the chest wall, showing a vesicular skin rash resulting from a dermatomal distribution.

Figure 14–2.

Algorithm for specific etiologic diagnosis in a patient with an infectious disease.

Clinically Nonspecific Infectious Diseases

In most infectious diseases, however, clinical examination does not permit recognition of the specific agent responsible. In these cases, the physician must develop a logical method of analysis that culminates in the specific etiologic diagnosis, utilizing in the most efficient manner possible the various microbiologic and immunologic tests that are available (Figure 14-2). Test selection depends on developing a comprehensive and accurate "best guess" list of infectious agents that may be responsible for the patient's disease. If the maker of the list overlooks a possible etiologic agent, diagnostic failure may result; if the list includes organisms that could not have caused the patient's disease, unnecessary testing and increased cost are the result. Developing a logical method for arriving at a list of agents that can cause any given infectious disease is the concern here.

The first objective in physical examination of a patient with an infectious disease is to identify the tissue that has been infected (Figure 14-2). This is obvious when one organ is affected, as is true in the majority of cases. When an infected organ has multiple tissue components, identification of the specific tissue involved is necessary—eg, in a surface infection, one must determine whether the lesion involves the epidermis, dermis, an adnexal gland, subcutis, or deep fascia. In disseminated infectious diseases, an effort should be made—despite the difficulty—to identify the primary tissue from which dissemination occurred. Identification of the tissue infected is important because different tissues are infected by a relatively small range of organisms. Put another way, a given organism has varying affinities for different tissues (organotropism).

The next objective in examination is to identify the type of tissue response (Figure 14-2). In Chapter 13: Infectious Diseases: I. Mechanisms of Tissue Changes in Infection, it was noted that the type of inflammatory response occurring when an agent infected a tissue depended largely on whether the organism was extracellular; facultative intracellular, multiplying in macrophages; or obligate intracellular, multiplying in parenchymal cells (Tables 13-6 and 13-9). Review of these two tables is recommended at this time. Identification of the host response is not always easy and sometimes requires special tests such as examination of the peripheral blood, body fluids, and tissues obtained by biopsy.

Useful lists of organisms capable of causing infectious diseases are developed by combining information about which organisms infect which specific tissues with observation of the host response. This scheme of analysis is applied here for some selected tissues and clinical situations; more complete descriptions of specific infectious diseases are given in the relevant systemic pathology chapters in the second part of this book. It will become apparent that relevant information is derived in different ways when different tissues are affected.

Infections of the Skin

(See also Table 14-4)

Table 14–4. Infections of the Skin.

Tissue Component | Lesion | Infectious Agent
ACUTE AND CHRONIC INFLAMMATION WITH NEUTROPHILS = EXTRACELLULAR AGENTS
Epidermis Impetigo
Staphylococcus aureus
Streptococcus pyogenes
Dermis | Erysipelas | Streptococcus pyogenes
Adnexal glands
Folliculitis
Carbuncle
Hidradenitis suppurativa
Staphylococcus aureus
Staphylococcus aureus
Staphylococcus aureus
Subcutis and fascia Cellulitis
Streptococcus pyogenes
Gram-negative organisms
Necrotizing cellulitis
Necrotizing fasciitis
Bacillus anthracis
Anaerobic bacteria
Vibrio vulnificus
Gas gangrene | Several clostridia
Chronic mycetoma
Actinomyces species
Nocardia species
Mycelial fungi
ACUTE INFLAMMATION WITH LYMPHOCYTES = OBLIGATE INTRACELLULAR AGENTS
Epidermis Viral vesicle (blister)
Smallpox virus
Herpes simplex virus
Varicella-zoster virus
Benign neoplasms (warts)1
Papillomavirus
Molluscum contagiosum virus
Dermis Perivascular lymphocytes and plasma cells
Measles virus
Rickettsiae
CHRONIC INFLAMMATION WITH MACROPHAGES = FACULTATIVE INTRACELLULAR AGENTS
Dermis Epithelioid granulomas
Mycobacterium leprae (tuberculoid)
Atypical mycobacteria
Fungi (nonmycelial)
Diffuse macrophage proliferation
Leishmania species
Mycobacterium leprae (lepromatous)
Suppuration plus granuloma formation | Fungi (nonmycelial)

1Oncogenic epidermal viruses cause proliferation of epidermal cells. There is no inflammation.

(See also Chapter 61: Diseases of the Skin)

Extracellular Agents

Infection of the skin by extracellular agents usually produces acute inflammation with neutrophils. While the basic pathologic change is the same, the clinical manifestations differ greatly depending on which component of the skin is involved. Epidermal infection produces impetigo, which causes superficial pustules that break to produce a honey-colored crust (Figure 14-3). Dermal involvement produces erisypelas, manifested as an area of red, indurated, hot, swollen, tender skin, usually on the cheek. Infection of the subcutaneous tissue causes cellulitis; this is also an area of red, swollen, hot, tender skin, but it is deeper and less indurated than erysipelas. Severe infections of the subcutis and deep fascia with extensive necrosis may result from infection by anaerobes (Figure 14-4), Bacillus anthracis, and Vibrio vulnificus. Gas gangrene is a necrotizing cellulitis that complicates infection of wounds by one of several clostridia. Infections of hair follicles and skin adnexal structures usually result in abscess formation; depending on the type of gland involved and the severity of involvement, clinically distinct lesions such as furuncles (boils), carbuncles, and hidradenitis suppurativa can be recognized.

Figure 14–3.

Impetigo, showing multiple lesions on the face of child with typical crust.

Figure 14–4.

Anaerobic necrotizing cellulitis, showing extensive necrosis and bullous change of skin overlying the swollen, inflamed deep tissue.

These different types of acute pyogenic inflammation are all caused by extracellular agents. The specificity of infection varies (Table 14-4). In cellulitis and necrotizing fasciitis, culture (which must include culture for anaerobic bacteria and the use of special culture media for vibrios) is essential because of the variability of agents and the severity of disease.

Chronic suppurative infections due to Actinomyces, Nocardia, and certain mycelial fungi produce large indurated masses with multiple draining sinuses called mycetomas. Culture (which must include anaerobic culture and fungal culture media) is necessary for specific diagnosis.

Obligate Intracellular Agents

Epidermal infections by viruses cause necrosis of epidermal cells and the formation of a vesicle (blister [Figure 14-5]; see also Figure 14-1). The specific virus involved can usually be identified by the clinical distribution of the lesions or by demonstrating viral inclusions (cytoplasmic in smallpox, Cowdry A intranuclear in herpesvirus vesicles), or by demonstrating specific antigens with immunologic techniques. In rare cases, viral culture and electron microscopy may be necessary.

Figure 14–5.

Epidermal viral infection leading to formation of an intraepidermal vesicle (as occurs in herpes simplex, chickenpox, zoster, and smallpox infections).

Epidermal viral infections (with papillomaviruses and molluscum contagiosum virus) may also result in benign wart-like neoplasms.

Dermal involvement is usually perivascular and characterized by small vessel dilation; inflammation, characterized by lymphocytes and plasma cells; and thrombosis and hemorrhage in severe cases. This is manifested clinically as an erythematous or hemorrhagic rash. Diagnosis of specific infections in this group (measles, rubella, and rickettsial diseases) is based on the nature and distribution of the rash and is confirmed by serologic techniques.

Facultative Intracellular Agents

Infection by facultative intracellular agents involves dermal macrophages and usually results in chronic inflammatory processes. Formation of epithelioid granulomas occurs in tuberculosis and tuberculoid leprosy. Diffuse macrophage proliferation, which usually produces marked thickening and nodularity of the skin, occurs in leishmaniasis and lepromatous leprosy. Combined suppurative and granulomatous inflammation is typically seen in deep infection by nonmycelial fungi. In many of these diseases, biopsy of lesions permits histologic study of the inflamed tissues as well as visualization of the agent. Culture of the tissue is the best method of diagnosis for fungal infections.

Infections of the Pharynx

(See also Chapter 32: The Ear, Nose, Pharynx, & Larynx)

The pharynx is an extremely common site for acute infections by a variety of infectious agents (Table 14-5). Chronic inflammation is rare in the pharynx.

Table 14–5. Acute Infections of the Pharynx.

Infectious Agent | Associated Features | Diagnostic Tests
Viruses
Infuenza, rhinovirus, adenoviruses, etc. | Coryza (common cold) | None
Epstein-Barr virus | Infectious mononucleosis | See Chapter 28: The Lymphoid System: I. Structure & Function; Infections & Reactive Proliferations.
Bacteria
Streptococcus pyogenes Rash of scarlet fever (rare, exotoxin)
Throat culture
Rapid strep test
Corynebacterium diphtheriae | Membrane (history of immunization), neuritis (exotoxin) | Culture
Neisseria gonorrhoeae | History of oral sex | Culture

Most patients present with a sore throat and have a red, swollen pharynx with or without concomitant tonsillar inflammation. The great majority of cases of acute pharyngitis and tonsillitis are caused by viruses (influenza and parainfluenza viruses, rhinoviruses, adenoviruses, etc) that cause a self-limited infection which usually requires only symptomatic treatment. About 5% of cases of acute pharyngitis are caused by bacterial agents that must be treated. In some of these cases, examination of the patient may provide clues. Examples are exotoxic phenomena in streptococcal infection (scarlet fever) and diphtheria (neuritis, myocarditis), the presence of a membrane in diphtheria, a history of oral sex (gonorrhea), and concomitant involvement of the larynx (Haemophilus influenzae). In many patients, however, all these agents produce an illness that is very similar clinically; there is no recognizable difference between acute inflammation with neutrophils (bacterial) and that without neutrophils (viral). Identification of cases resulting from streptococcal infection is important in children because early treatment with antibiotics prevents the occurrence of immunologic sequelae of streptococcal infection (rheumatic fever and acute glomerulonephritis). Culture of a pharyngeal swab is the most reliable means of diagnosing bacterial infection; a more rapid nonculture method is also available for streptococcal infection.

Infections of the Lung

(See also Table 14-6)

Table 14–6. Infections of the Lung.

Tissue Component | Lesion | Infectious Agent
ACUTE AND CHRONIC INFLAMMATION WITH NEUTROPHILS = EXTRACELLULAR AGENTS
Lung parenchyma Acute bacterial pneumonia
Streptococcus pneumoniae
Haemophilus influenzae
Staphylococcus aureus
Legionella pneumophila
Gram-negative bacilli
Acute necrotizing pneumonia | Yersinia pestis, Bacillus anthracis
Chronic lung abscess
Anaerobic bacteria
Gram-negative bacilli
Staphylococcus aureus
ACUTE INFLAMMATION WITH LYMPHOCYTES = OBLIGATE INTRACELLULAR AGENTS
Bronchioles | Acute bronchiolitis | Respiratory syncytial virus; other viruses
Parenchyma Acute interstitial pneumonia
Influenza virus, adenoviruses
Mycoplasma pneumoniae1
Chlamydia psittaci
Chlamydia pneumoniae
Coxiella burnetii
Herpes simplex virus, measles virus
CHRONIC INFLAMMATION WITH MACROPHAGES = FACULTATIVE INTRACELLULAR AGENTS
Parenchyma Granulomas (caseous)
Mycobacterium tuberculosis
Atypical mycobacteria
Fungi (nonmycelial)

1Mycoplasma pneumoniae is an extracellular agent that produces a reaction similar to that seen with obligate intracellular agents; it is an exception to the rules.

(See also Chapter 34: The Lung: I. Structure & Function; Infections)

Extracellular Agents

Extracellular agents infecting the lung multiply in the alveoli and evoke an acute inflammation in which the alveoli become filled with exudate and numerous neutrophils. Spread to contiguous alveoli results in a tissue abnormality known as consolidation because the normally air-filled lung becomes solid with alveolar exudate. Consolidation produces typical changes in clinical examination and radiology that permit characterization of this type of process as being caused by extracellular agents (usually bacteria). By far the most common agent responsible is Streptococcus pneumoniae, which causes over 80% of cases of bacterial pneumonia. Rare bacteria (Yersinia pestis and Bacillus anthracis) cause a highly virulent rapidly progressive necrotizing pneumonia; others such as Staphylococcus aureus and gram-negative bacilli tend to produce abscesses. Chronic lung abscess is usually caused by a polymicrobial infection that includes anaerobes. Specific diagnosis of bacterial lung infections requires culture of sputum or of exudate aspirated from abscesses.

Obligate Intracellular Agents

When obligate intracellular agents (viruses, chlamydiae, and rickettsiae) infect the lung, they produce a very different type of tissue reaction. The organisms infect the alveolar epithelial cells and cause acute inflammation in the interstitium characterized by numerous lymphocytes and plasma cells (acute interstitial pneumonitis). This produces clinical and radiologic features that are very different from bacterial pneumonia and permit characterization of the infection as being due to obligate intracellular agents. One exception to this general rule is Mycoplasma pneumoniae, which, although an extracellular organism, produces an acute interstitial pneumonitis indistinguishable from that produced by obligate intracellular agents. The specific diagnosis of viral infection can be made by biopsy (inclusions in cytomegalovirus or herpesvirus infection and giant cells in measles) or serologic testing.

Facultative Intracellular Agents

Facultative intracellular agents usually cause chronic granulomatous inflammation of the lung, resulting in large areas of destruction, fibrosis, and cavitation. The lesions can resemble neoplasms. The diagnosis can often be suspected by clinical and radiologic studies but requires biopsy and culture (of sputum and tissue samples) for definitive diagnosis. When tissue is resected surgically in a lesion that may be granulomatous, it is very important to send a sample for mycobacterial and fungal culture before that tissue is fixed; failure to do so may lead to a failure of specific diagnosis because in approximately 30% of cases of granulomatous lung disease, microscopic examination fails to reveal the causative agent.

Infections of the Nervous System

(See also Table 14-7)

Table 14–7. Infections of the Nervous System.

Tissue Component | Lesion | Infectious Agent
ACUTE AND CHRONIC INFLAMMATION WITH NEUTROPHILS = EXTRACELLULAR AGENTS
Meninges Acute bacterial meningitis
Neisseria meningitidis
Streptococcus pneumoniae
Haemophilus influenzae
Leptospira species
Neonatal bacterial meningitis
Streptococcus agalactiae
Escherichia coli
Listeria monocytogenes
Brain Suppurative encephalitis
Pyogenic bacteria
Mycelial fungi (Mucor)
Amebas (Acanthamoeba, Naegleria)
Cysticercosis | Taenia solium
Cerebral abscess
Anaerobic bacteria
Streptococcus pneumoniae
Staphylococcus aureus
ACUTE AND CHRONIC INFLAMMATION WITH LYMPHOCYTES = OBLIGATE INTRACELLULAR AGENTS
Brain Encephalitis and meningoencephalitis
Herpes simplex virus
Arboviruses
CMV, HIV
Toxoplasma gondii
Rabies | Rabies virus
Poliomyelitis | Poliovirus
Progressive multifocal leukoencephalopathy | Prions
Creutzfeldt-Jacob disease, Kuru (Chapter 64: The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases) | Prions
ACUTE AND CHRONIC INFLAMMATION WITH MACROPHAGES = FACULTATIVE INTRACELLULAR AGENTS
Meninges Acute meningitis
Mycobacterium tuberculosis
Cryptococcus neoformans
Chronic meningitis
Mycobacterium tuberculosis
Fungi (nonmycelial)
Treponema pallidum
Brain Granulomas
Mycobacterium tuberculosis
Fungi (nonmycelial)

(See also Chapter 63: The Central Nervous System: II. Infections)

Infections of the Meninges

(Table 14-8.) Acute inflammation of the meninges may result from infection with all three classes of organisms: extracellular, bacterial meningitis; obligate intracellular, viral meningitis; and facultative intracellular, tuberculous meningitis. In all cases, the clinical presentation is with acute onset of fever, headache, and neck stiffness. Meningitis is confirmed by the finding of inflammatory cells in the cerebrospinal fluid because the exudation associated with the meningeal inflammation becomes admixed with the fluid. Differentiation of the three groups can be made by the nature of the inflammatory cells in the cerebrospinal fluid: with bacterial meningitis, neutrophils dominate; with viral meningitis, lymphocytes dominate; and with tuberculous meningitis, there is a mixture of neutrophils and lymphocytes. Specific diagnosis within these groups requires demonstration of the agent in smears or culture of cerebrospinal fluid (Table 14-8).

Table 14–8. Diagnosis of Acute Meningitis: Example of Steps Commonly Followed in the Diagnosis of Infectious Disease.

Clinical or Laboratory Finding | Interpretation
Acute illness with fever, headache, and neck stiffness | Possible acute meningitis
Initial study: Obtain cerebrospinal fluid.
Abnormal cerebrospinal fluid with inflammatory cells | Acute meningitis
Possible agents: Pyogenic bacteria (meningococcus, pneumococcus, Haemophilus influenzae, Streptococcus agalactiae, Listeria monocytogenes, Escherichia coli), Leptospira species, Mycobacterium tuberculosis; many viruses; Cryptococcus neoformans, other fungi; amebas (Acanthamoeba, Naegleria species).
Purulent cerebrospinal fluid with numerous neutrophils | Extracellular agent
Possible agents: Pyogenic bacteria, Leptospira, fungi, amebas

Further study:

    1. Identify agent in cerebrospinal fluid (Gram stain for bacteria, sediment for amebas, India ink preparation for Cryptococcus, darkfield illumination for Leptospira).

    2. Culture cerebrospinal fluid and blood.

    3. Obtain serum for antibody titers.

    4. Perform latex agglutination test or immunoelectrophoresis on cerebrospinal fluid and blood to detect possible cryptococcal antigen.

Clear cerebrospinal fluid with mononuclear cells | Obligate intracellular agent
Possible agents: Viruses

Further study:

    1. Culture cerebrospinal fluid for viruses.

    2. Obtain serum for viral serologic tests.

Clear cerebrospinal fluid with neutrophils and mononuclear cells | Extracellular or facultative intracellular agent
Possible agents: Pyogenic bacteria (partially treated or chronic disease); mycobacteria; fungi.

Further study:

    1. Perform Gram and acid-fast stains of cerebrospinal fluid.

    2. Culture cerebrospinal fluid and blood.

    3. Obtain serum for antibody titers.

    4. Perform skin tests.

Chronic meningitis is much less common and usually results from infection by facultative intracellular agents: tubercle bacilli, fungi, and Treponema pallidum. Cerebrospinal fluid culture and serologic testing are necessary to identify the causative agent.

Infection of the Brain Parenchyma (Encephalitis)

Encephalitis, either alone or associated with meningitis, is usually the result of viral infection. The most common cause of sporadic encephalitis in adults is herpes simplex virus; herpes simplex encephalitis may also occur in neonates delivered vaginally when the mother has an active herpes genital infection. In epidemics, arboviruses are the most common causes of encephalitis. In most cases of viral encephalitis, there is diffuse infection of the entire brain. More specific types of viral infection of the central nervous system occur in rabies (hippocampal infection) and poliomyelitis (infection of lower motor neurons of the brain stem and spinal cord).

Bacterial (suppurative) encephalitis is usually the result of spread of an infection from an infected middle ear or paranasal sinus or secondary to trauma, both situations that are clinically obvious. Very rare cases of infection of the brain by free-living amebas (amebic meningoencephalitis) have been reported.

Microbiologic Tests

Demonstration of the agent—either by microscopic examination or culture of tissues and fluids removed from the patient—is the most common means of providing an etiologic diagnosis of infectious disease. Physicians must know what specimens to collect; how to collect, store, and transport them to the laboratory; what clinical information to send to the laboratory; and how to interpret the microbiology report (Table 14-9). The actual identification of the infectious agent from the specimen in the laboratory is the function of the pathologist, who is used in some centers as a consultant in infectious diseases.

Table 14–9. Basic Principles of Microbiologic Diagnosis.

STEP 1: CHOOSE APPROPRIATE SPECIMEN TO BE COLLECTED

    Select the most accessible specimen that has the highest likelihood of containing the infectious agent.

    1.

    1. Eg, in meningitis—cerebrospinal fluid

    2.

    2. Eg, in pneumonia, sputum and pleural fluid have greater accessibility although a lower chance of positivity than lung tissue

    Blood culture in any severe infection

    Never start antibiotic therapy in a patient with an infectious disease before collecting appropriate specimens.

STEP 2: COLLECT SPECIMEN CORRECTLY

    Prevent contamination by normal flora whenever possible.

    1.

    1. Blood culture: clean skin over venipuncture site; strict sterile technique

    2.

    2. CSF culture: strict sterile technique

    3.

    3. Urine culture: obtain midstream specimen

    4.

    4. Wound or abscess culture: swab infected area only

    5.

    5. Tissue specimens: strict sterile technique

    6.

    6. Sputum, feces, throat swabs: contamination unavoidable

    Collect specimen into appropriate specimen container provided by the laboratory; follow collection instructions.

STEP 3: CORRECTLY TRANSPORT SPECIMEN TO LABORATORY

    Transport immediately to the laboratory whenever possible; follow instructions provided by the laboratory relating to specimen transport; eg, in ice.

    Where immediate transport is not feasible, follow directions for specimen storage provided by the laboratory.

STEP 4: PROVIDE LABORATORY ESSENTIAL CLINICAL INFORMATION

    Crucial when unusual infectious agents are suspected; special microbiologic techniques may be needed, eg, fungal and mycobacterial culture.

STEP 5: LABORATORY DIAGNOSIS

    Morphologic identification of agent by microscopic examination of a smear made from the specimen—immediate result.

    Isolation of agent in pure culture takes 1–3 days for most organisms; some, such as mycobacteria and certain fungi, may take weeks.

    Antibiotic sensitivity testing takes a further 1–3 days after culture for most agents; longer for mycobacteria and certain fungi.

STEP 6: INTERPRETATON OF MICROBIOLOGY REPORT

    The report will indicate whether culture was negative or positive; if positive, it will list the agent or agents isolated.

    Evaluate result in relation to clinical data; in most cases, the agent isolated in culture will be the cause of the disease.

    Evaluate possibility of a false-positive result due to a contaminated specimen.

    Evaluate the meaning of a negative result: ? false-negative due to inadequate specimen, ? false-negative because the causal agent has not been or cannot be cultured, ? disease not due to infection.

With few exceptions (eg, T pallidum, Mycobacterium leprae), microorganisms can be isolated in culture. Living cell systems are necessary for growth of obligate intracellular agents; artificial culture media usually suffice for extracellular and facultative intracellular agents. Larger parasites, including protozoa and metazoa, are not usually cultured, but because of their large size they or their larvae or ova are usually recognizable on microscopic examination of tissues and smears of infected material.

Culture of an organism is also important when antimicrobial sensitivity of that agent varies, eg, in many bacterial infections. Although antibiotics are often chosen on the basis of existing clinical findings and treatment is started empirically after specimens have been obtained for culture, in vitro antibiotic sensitivity of the cultured organism is used to guide appropriate antibiotic therapy.

Microorganisms have different growth requirements, and many special techniques are used to isolate organisms. The physician should tell the laboratory what organisms need to be looked for. This is of greater importance when special cultures are needed, eg for anaerobic bacteria, mycobacteria, fungi, or viruses. Failure to request these specific cultures may lead to diagnostic failure.

Immunologic Tests

A sharp (fourfold) increase in serum antibody titers against a specific agent is diagnostic of acute infection by that agent. In general, immunologic diagnosis requires paired serum samples, one obtained early in the disease and one during convalescence 2–3 weeks later. High antibody titers in a single specimen are of less significance than high levels in multiple samples. In general, IgM levels rise first, peak in 2–3 months, and then fall progressively; IgG levels rise after IgM in a primary immune response. A nonspecific (anamnestic) rise in IgG antibodies of a wide range of specificities may occur in many infections. Such nonspecific responses do not involve IgM antibodies. An increased IgM level of a specific antibody is therefore of greater diagnostic value than an increased IgG level.

Serologic tests are generally quite specific for one infectious agent, and a vast number of such tests are available, many of them very expensive. Careful selection of appropriate tests based on the list of possible agents is essential.

Immunologic markers—specific antibodies labeled with fluorescent dyes—are being employed more frequently to detect infectious agents in tissues and smears; eg, fluorescent-labeled antibody against Legionella pneumophila is used to demonstrate the organisms in sputum samples and thus permit specific diagnosis of Legionnaires' disease in patients with pneumonia. Development of deoxyribonucleic acid (DNA) probes with high levels of specificity against cytomegalovirus and Epstein-Barr virus has provided a means of identifying these viral genomes in infected cells.

Histologic Examination of Tissue Specimens

Infectious diseases are frequently encountered in tissue biopsy specimens and resected tissues; in some cases, histologic examination provides the first evidence that the patient is suffering from an infectious disease. For example, in a patient presenting with diarrhea, the finding of Entamoeba histolytica in a colonoscopic biopsy is a common method of diagnosis of amebic colitis.

Larger infectious agents such as fungi, protozoa, and metazoal parasites can often be identified in tissue sections on the basis of distinctive structures such as ova, cysts, yeasts, spherules, or hyphae. In the case of larger parasites that cannot be routinely cultured, their identification in the tissues represents the main method of specific diagnosis, eg, identification of Toxoplasma gondii in a brain biopsy (Figure 14-6).

Figure 14–6.

Toxoplasmosis, brain, showing numerous small organisms inside and outside macrophages. This is a smear made from a brain biopsy specimen stained by Giemsa's stain.

A few bacteria can be identified or at least partially characterized in tissues. Silver stains permit identification of spirochetes and L pneumophila; acid-fast stains demonstrate mycobacteria; and the morphologic features of Actinomyces (Figure 14-7) and Nocardia on tissue Gram stains are fairly typical. Some viruses (eg, cytomegalovirus, herpes simplex virus, and measles virus) may be specifically identified by the changes produced in cells, eg, inclusions or giant cells (Chapter 13: Infectious Diseases: I. Mechanisms of Tissue Changes in Infection). Immunohistologic techniques provide the most specific means of recognizing pathogens in tissue sections and are becoming available for a growing list of microbial agents (Figure 14-8). Also becoming available are newer molecular biology techniques such as in situ hybridization and polymerase chain reaction, which also permit identification of increasing numbers of infectious agents in tissue sections.

Figure 14–7.

Actinomyces species in a Gram-stained section of a chronic suppurative skin lesion, showing thin, branching, filamentous gram-positive bacilli.

Figure 14–8.

Cytomegalovirus infection of brain, showing positive intranuclear staining of viral particles by immunoperoxidase staining of a brain biopsy using antibody against cytomegalovirus (CMV).


Lange Pathology > Part A. General Pathology > Section IV. Disorders of Development & Growth > Introduction >

Introduction

This section deals with abnormalities that occur in cellular growth and development of the individual from conception to death. Chapter 15: Disorders of Development describes abnormalities occurring during fetal development, abnormalities of postnatal development, abnormalities of sexual development, and aging.

In addition, throughout life, cells grow, undergo mitotic division, differentiate, and die in a controlled fashion that maintains the normal size and structure of tissues. Abnormalities in these processes are described in Chapters 16, Chapters 17, Chapters 18, 19, with special emphasis on neoplasia (Chapters 17 Chapters 18, 19).


Lange Pathology > Part A. General Pathology > Section IV. Disorders of Development & Growth > Chapter 15. Disorders of Development >

Normal Fetal Development

The initial divisions of the fertilized ovum (zygote) create a mass of cells (blastocyst) consisting of an inner cell mass (the embryonic disk) surrounded by an outer layer (the trophoblast). The cells of the trophoblast actively penetrate the endometrium and form the placenta.

The cells of the embryonic disk are totipotential (ie, they have the capacity to produce all cells of the body). Initial differentiation into the three primary germ layers—ectoderm, mesoderm, and endoderm—ultimately gives rise to the organs of the body through division, organization, and differentiation. The mass of primitive cells from which an organ develops is known as the anlage. A fully developed organ is composed of highly differentiated cells committed to the performance of particular functions and having limited residual capacity for division. Most human organs are fully formed and functional at birth. Organs such as the heart complete development earlier in fetal life than others such as the lung, which reaches maturity after the thirty-fourth week. The brain shows considerable development after birth, attaining maturity at about age 7 years. Sexual development culminates at puberty.

Abnormal Fetal Development

Definitions

(Figure 15-1)

Figure 15–1.

Abnormal organ development.

Agenesis

Failure of development of a primitive organ anlage in the embryo results in agenesis—complete absence of the organ. Agenesis of a vital organ such as the heart or brain leads to death of the fetus in utero. If the tissue is not vital or is one of a pair of organs, such as a kidney, the remainder of the embryo may develop normally.

Dysgenesis

Abnormal differentiation of the anlage leads to a structurally abnormal organ. For example, in renal dysgenesis, a mass of tissue composed of abnormal epithelium-lined cysts and mesenchymal tissues such as cartilage is found instead of a normal kidney (Figure 15-2). Dysgenesis sometimes affects only part of an organ.

Figure 15–2.

Renal dysgenesis. The kidney is grossly abnormal and shows multiple cysts. (The nodular structures seen on this surface view were filled with fluid when cut open.)

Hypoplasia and Aplasia

When the anlage differentiates normally but growth or development ends prematurely, a structurally normal but small organ results (hypoplasia). In aplasia, the organ is completely absent. Aplasia can be distinguished from agenesis only if an undeveloped anlage or its vascular connections can be identified. In agenesis, there is no anlage or vascular pedicle.

Causes of Fetal Abnormalities

In most instances, the exact cause of fetal abnormalities is unknown. Known causes fall into two major groups: those affecting the genome and those acting mainly on the proliferating cells of the embryo or fetus. Almost any cause of injury to a child or adult (Table 15-1) may also act on the fetus. Although the fetus is in a sheltered environment, it is particularly susceptible to injury during times of rapid cell multiplication and primary differentiation of organs. In addition, normal growth of the fetus is critically dependent upon normal expression of genetic information and the integrity of the placenta and maternal blood flow. The most severe fetal abnormality is death, termed spontaneous abortion in the first 14 weeks and intrauterine death thereafter.

Table 15–1. Factors Causing Fetal (Congenital) Abnormalities or Injury.1

Genetic disorders

Chromosomal aberrations

Single gene abnormalities

Polygenic abnormalities

External agents (teratogens)

Ionizing radiation

Infection (eg, rubella, cytomegalovirus, toxoplasmosis, syphilis)

Drugs and poisons

Alcohol and smoking

Mechanical trauma

Abnormalities of placentation (Chapter 55: Diseases of Pregnancy; Trophoblastic Neoplasms)

Vascular insufficiency

Placental separation

Maternal-fetal transfer of IgG antibodies

Hemolytic disease of the newborn (Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia)1

Neonatal myasthenia gravis (Chapter 66: The Peripheral Nerves & Skeletal Muscle)

Neonatal thyrotoxicosis (Chapter 58: The Thyroid Gland)

Other associated factors

Nutritional deficiency

Diabetes mellitus

Socioeconomic status

Maternal and paternal age

Premature delivery

1Common causes of fetal death are listed in italics. Spontaneous abortion occurs in approximately 20–25% of all conceptions; lethal congenital abnormalities occur in 1–2% of all births; and nonlethal abnormalities (which may become manifest in later life) occur in 2% of all live births.

Fetal Abnormalities Caused by Genetic Disorders

The term mutation is used broadly to denote any stable heritable genetic change, whether or not it is associated with detectable structural abnormalities of the chromosomes.

Cytogenetics

Peripheral blood lymphocytes or skin fibroblasts are induced to divide and then arrested in metaphase with colchicine. The individual chromosomes, which become separated at metaphase, can then be identified by special staining techniques (banding with Giemsa stain or fluorescent dyes). The arrangement of an individual's chromosomes in the proper sequence is known as the karyotype (Figure 15-3). Cytogenetic methods can only detect changes in chromosomal number or major structural changes (chromosomal aberrations) that are sufficiently large to be seen by banding techniques (Figure 15-3; see also Figure 15-9). Such visible changes involve at least 1 million base pairs and may affect multiple genes. The clinical effects of such changes are therefore usually severe.

Figure 15–3.

Cytogenetics. Chromosomes of normal human male (46,XY); female is 46,XX. Fluorescence or Giemsa staining techniques further identify alternating light and dark regions on the chromosomes (bands). Each chromosome displays a characteristic banded pattern—up to 30 bands on the larger chromosomes, a total of 800 bands in all. Abnormal band patterns or losses (microdeletions) are the smallest changes that can be detected by orthodox cytogenetics. (Each band represents more than 1 million base pairs and may include several genes.)

Figure 15–9.

Karyotype of a male with Klinefelter syndrome (47,XXY).

Molecular Genetics

This term embraces a number of related methods that incorporate recombinant deoxyribonucleic acid (DNA) technology and are able to detect a mutation (substitution or deletion) of even a single base pair. The classic approach commences with isolation of the gene product, followed by determination of the amino acid sequence and hence the messenger ribonucleic acid (mRNA), following which the gene is cloned and its chromosomal location identified. In the reverse approach, a disease locus (abnormal gene) is identified by mapping its location in relation to known marker genes (such as blood groups or various enzymes) through family linkage studies. Synthetic DNA probes can then be prepared. Under suitable conditions, these will bind with complementary DNA sequences on the chromosomes and can be visualized by labeling techniques (in situ hybridization, using radiographic, fluorescent, or enzymatic labels). Suitably configured probes permit visualization of whole chromosomes by targeting multiple repeat sequences (chromosome painting), or translocations, or even mutations involving a single nucleotide change following amplification of the region of interest by the polymerase chain reaction (PCR). An alternative simpler method of detecting mutations involves cutting the chromosomes into numerous fragments by the use of restriction enzymes. The resulting DNA fragments can then be displayed on a Southern blot. Changes in nucleotide sequence yield differently sized fragments (restriction fragment length polymorphism [RFLP]).

Chromosomal Aberrations

Normal Chromosomal Complement

The normal human cell has 46 chromosomes: 22 pairs of autosomes and two sex chromosomes (Figure 15-3). One of each of these homologous pairs of chromosomes is derived from each parent.

The autosomes are divided into seven groups (A–G) on the basis of the size and position of the centromeres (Figure 15-3).

The sex chromosomes are a pair of X chromosomes in the female and an X and a Y chromosome in the male. The genetic sex of an individual may be ascertained by examination of the karyotype, which is very accurate, or by examination of cells for the presence of a Barr body. When two X chromosomes are present in a cell, as in a normal female, one of them—the Barr body—becomes inactivated and condensed on the nuclear membrane. Absence of Barr bodies indicates that the cell has only one X chromosome (normal male: XY; Turner syndrome: XO). Barr bodies are most easily seen in a smear of squamous epithelial cells obtained by scraping the buccal mucosa. The Y chromosome can be identified in interphase nuclei by its strong fluorescence in ultraviolet light after it has been stained with quinacrine, and this is another means of establishing genetic sex.

Mechanisms of Chromosomal Aberrations

Nondisjunction in Meiosis

Nondisjunction is failure of paired homologous chromosomes to separate during the first meiotic division that leads to the production of gametes (ova and spermatozoa) (Figure 15-4). Thus, some gametes receive two and others receive none of the involved chromosome pair. After the second meiotic division, the resulting gametes will have 24 and 22 chromosomes. Such gametes are aneuploid (ie, the number of their chromosomes is not an exact multiple of 23, the haploid chromosome number for humans).

Figure 15–4.

Nondisjunction in meiosis compared with normal meiosis (one pair of homologous chromosomes is represented).

Union of an aneuploid gamete with a normal gamete leads to an aneuploid zygote that has either three of the involved chromosomes (trisomy) or only one (monosomy) (Figure 15-5).

Figure 15–5.

Fertilization between normal haploid and aneuploid gametes, resulting in normal and abnormal zygotes. Nondisjunction may also occur during early mitotic divisions of a normal zygote, leading to two different cell lines in the body (mosaicism).

Trisomy and monosomy involving the sex chromosomes are generally compatible with life, eg, Klinefelter syndrome (XXY) and Turner syndrome (XO). Autosomal monosomy, on the other hand, is associated with a profound loss of genetic material and is usually lethal. A few autosomal trisomies (21, 13, and 18) may be compatible with survival but are associated with severe abnormalities.

Nondisjunction in Mitosis

Nondisjunction of the early zygote during mitotic division produces mosaicism: the presence in an individual of two or more genetically different cell populations (Figure 15-5). In this type of nondisjunction (which may also occur during the second meiotic division), the two chromatids of a duplicated chromosome fail to divide. Mosaic individuals manifest phenotypic abnormalities that are intermediate between those associated with the two cell populations; eg, 45,X/46,XX is a Turner syndrome mosaic karyotype, and the individual's appearance will be somewhere between that of a normal female and those of an individual with classic Turner syndrome (45,XO).

Deletion

Deletion is loss of part of a chromosome after chromosomal breakage. Most deletions are lethal because a great deal of genetic material is lost. Deletions of the short arms of chromosomes 4 and 5 produce well-defined clinical syndromes (Wolf's syndrome and cri du chat syndrome, respectively). Partial deletions are common in malignant neoplastic cells (Chapters 18: Neoplasia: II. Mechanisms & Causes of Neoplasia and Chapter 19: Neoplasia: III. Biologic & Clinical Effects of Neoplasms).

Translocation

Translocation is the transfer of a broken segment of one chromosome to another chromosome. In balanced translocations, all genetic material is present and functional, and the individual is phenotypically normal.

The most common balanced translocation is transfer of the entire 21 chromosome to chromosome 14. Such an individual has 45 chromosomes, with absence of one each of chromosomes 14 and 21 and the presence of an abnormal, large chromosome containing the material of both chromosomes 14 and 21; assuming the patient is male, the karyotypic designation is 45,XY,t(14;21). The gametes produced by such an individual may be abnormal (Figure 15-6); offspring with monosomy 21 (incompatible with life) and translocation-type Down syndrome may result.

Figure 15–6.

Zygote formation in a patient with balanced translocation.

Other balanced translocations are being recognized as an important cause of habitual or repeated abortion. Still others occur in malignant tumors (Table 19-2). The Philadelphia chromosome (t[9;22]) in chronic granulocytic leukemia is the best-known example (Figure 19-3).

Other Chromosomal Rearrangements

Inversion and ring chromosome formation may occur after breakage or abnormal division of the centromere.

Single Base Changes

In addition, single changes (additions or deletions) in the composition of DNA bases result in misreading of the triplet code but cause no detectable structural changes in the chromosomes. These abnormalities constitute single gene disorders and are considered in a later section.

Note that an abnormality present in the germ line (gamete) will affect all of the cells of the body. This is typical of the major inherited disorders that will be described here and occurs also in some inherited tumors (eg, loss of a tumor suppressor gene in retinoblastoma; see Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia).

Genetic abnormalities that occur in other types of cancer are much more restricted in terms of the cells affected. These are discussed in Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia.

Causes of Chromosomal Aberrations

Most chromosomal defects occur at random without known cause, but in some cases a cause can be identified.

Increasing Maternal Age

Nondisjunction is associated with increasing maternal age, as is clearly shown in trisomy 21 (Down syndrome). The risk of trisomy 21, which is 1:1500 live births in women under 30 years of age, increases to 1:30 for women over 45 years of age. For this reason, routine chromosomal analysis of fetal cells obtained by amniocentesis is recommended for pregnancies occurring in women older than age 35 years. Increasing maternal age is also associated with other nondisjunction syndromes, eg, Klinefelter syndrome.

Ionizing Radiation

The incidence of chromosomal abnormalities is high in the survivors of the Nagasaki and Hiroshima atomic blasts. A safe low dose of ionizing radiation has not been established. Diagnostic abdominal x-rays should be avoided whenever possible in women who are pregnant or suspect they may be.

Drugs

Drugs and other chemical agents are an uncommon cause of structural chromosomal abnormalities. When used in early pregnancy, anticancer agents that interfere with DNA synthesis may cause chromosomal abnormalities that lead to fetal death. Many commonly used drugs, including aspirin, have been shown to cause karyotypic abnormalities in tissue culture; whether these drugs have this effect in vivo is unknown.

Common Autosomal Abnormalities

Down Syndrome (Trisomy 21)

Down syndrome is the most common autosomal disorder (1:700 live births overall). It results from the presence of three chromosome 21s, producing a characteristic clinical appearance (Figure 15-7). The infant has oblique palpebral fissures with a flat profile, upward-slanting eyes, and prominent epicanthal folds (a purported resemblance to Asian facial features, accounting for the older term mongolism). Severe mental retardation is a constant feature. Thirty percent of patients have congenital heart anomalies, most commonly ventricular septal defect. These children also have an increased susceptibility to infections, duodenal ulcers, and acute leukemia. Patients surviving into adulthood (50% or more) frequently develop presenile dementia with features of Alzheimer's disease. Beta amyloid protein is deposited in the lesions; interestingly, the beta amyloid gene is on chromosome 21.

Figure 15–7.

Down syndrome, showing upward-slanting eyes, a flat profile, and protuberant tongue.

Men with Down syndrome are generally infertile; women with the disease have borne children. The offspring of mothers with Down syndrome may be normal because the extra 21 chromosome is not transmitted to all gametes.

Three types of Down syndrome are recognized:

Nondisjunction Down Syndrome

Most cases (95%) of Down syndrome are due to this mechanism. These cases are associated with increasing maternal age (over age 35 years). The child has an extra 21 chromosome (47,XX,+21 or 47,XY,+21); the parents have normal karyotypes.

Translocation Down Syndrome

A few cases of Down syndrome (5%) are due to inheritance of a balanced translocation from one of the parents—commonly a 14,21 translocation (Figure 15-6), more rarely a 21,22 translocation. One parent carries the abnormal chromosome. The infant with Down syndrome has 46 chromosomes, one of which has the genetic material of both chromosomes 14 and 21. Translocation Down syndrome is not associated with increased maternal age but is familial.

Mosaic Down Syndrome

In this very rare type of Down syndrome, nondisjunction occurs during an early mitotic division in the developing embryo. Only one of two cell lines in the body shows trisomy for chromosome 21.

Edwards' Syndrome (Trisomy 18)

Trisomy 18 (47,XX/XY,+18) is rare. It produces severe defects, and few children survive beyond 1 year of age. Clinically, failure to thrive and severe mental retardation are accompanied by characteristic physical abnormalities such as rocker-bottom feet and clenched hands with overlapping fingers.

Patau's Syndrome (Trisomy 13)

Trisomy 13 (47,XX/XY,+13) is also rare. Most affected infants die soon after birth. Trisomy 13 is characterized by abnormal development of the forebrain (absent olfactory bulbs, fused frontal lobes, single ventricle) and midline facial structures (cleft lip, cleft palate, nasal defects, single central eye [cyclops]).

Cri Du Chat (Cat Cry) Syndrome

This disorder is caused by deletion of the short arm of chromosome 5. A mewing, cat-like cry is typical. Severe mental retardation and cardiac anomalies are common. Survival rates are slightly higher than those of patients with trisomy 18 or 13.

Microdeletions

Microdeletions of 13q14 (retinoblastoma gene) or 11p13 (Wilms tumor gene) are associated with a high incidence of specific childhood tumors (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia). Other genes are also often deleted, leading to mental retardation and other changes in these patients.

Acquired Chromosomal Abnormalities

These occur quite commonly as somatic mutations in children and adults and are associated with a variety of neoplasms (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia). The germ cells are usually not involved, and these anomalies are therefore not heritable.

Common Sex Chromosomal Abnormalities

Klinefelter Syndrome (Testicular Dysgenesis)

Klinefelter syndrome is common, with an incidence of 1:600 live male births. It is usually caused by nondisjunction of the X chromosome in the mother of the affected male child, resulting in an extra X chromosome (47,XXY) (Figures 15-8 and 15-9). More rarely, patients with Klinefelter syndrome have more than two X chromosomes (48,XXXY or 49,XXXXY).

Figure 15–8.

Nondisjunction of sex chromosomes, leading to offspring with Turner syndrome, Klinefelter syndrome, and superfemale or XXX syndrome.

The Y chromosome dictates testicular differentiation of the primitive gonad that results in a male phenotype. No abnormality is usually noted until puberty. The extra X chromosome interferes with normal development of the testis at puberty in some unknown manner. The testes remain small and typically do not produce spermatozoa (Figure 15-10). Patients are usually infertile. Testosterone levels are low, leading to failure of normal development of male secondary sexual characteristics. Patients tend to be tall (testosterone induces fusion of epiphyses) and of eunuchoid habitus with a high-pitched voice, small penis, and female distribution of hair (Figure 15-11). Gynecomastia (enlargement of breasts) may occur. Intelligence may be affected in a minority of cases.

Figure 15–10.

Testis in Klinefelter syndrome. The seminiferous tubules show absent spermatogenesis, containing only Sertoli cells. The basement membrane of the tubules is greatly thickened. A cluster of interstitial cells is present. High magnification.

Figure 15–11.

Klinefelter syndrome. The individual is tall, with female fat and hair distribution. Gynecomastia is present. The testes (not seen) were very small.

The diagnosis of Klinefelter syndrome may be made by finding Barr bodies in a buccal scraping of a phenotypic male or by performing karyotypic analysis (Figure 15-9).

Turner Syndrome (Ovarian Dysgenesis)

Turner syndrome occurs in 1:2500 live female births. It is caused by nondisjunction of the X chromosome in either parent of an affected female, leading to absence of one X chromosome (45,XO; Figure 15-8). About half of patients with Turner syndrome show mosaicism (45,X/46,XX) owing to nondisjunction occurring in a postzygotic mitotic division. In a minority of cases, the second X chromosome is present but is grossly abnormal (isochromosome, partial deletion, etc).

Loss of the second X chromosome frequently causes fetal death, and many affected fetuses are aborted. Liveborn infants show lymphedema of the neck that persists into adulthood as a characteristic webbing of the neck (Figure 15-12). Congenital cardiac anomalies (most commonly coarctation of the aorta), short stature, obesity, and skeletal abnormalities (most typically an increase in the carrying angle of the forearm) are common. Intelligence is usually not affected.

Figure 15–12.

Turner syndrome. Note short stature, poor development of breasts and pubic hair, and webbing of the neck.

In the presence of one X chromosome (and no Y chromosome), the primitive gonad develops as an ovary; the baby is phenotypically female but fails to develop at puberty. The absence of the second X chromosome causes failure of ovarian development at puberty. The ovaries remain small and lack primordial follicles (streak ovaries). Failure of estrogen secretion causes failure of the endometrial cycle (amenorrhea) and poor development of female secondary sex characteristics.

The diagnosis may be established by absence of Barr bodies in the buccal smear of a female and by karyotypic analysis.

XXX Syndrome (Superfemale)

The presence of a third X chromosome in a female causes the triple X disorder. Most patients are normal. A few show mental retardation, menstrual problems, and decreased fertility.

XYY Syndrome

The presence of an extra Y chromosome in a male causes XYY syndrome. Most patients appear normal. A minority may show aggressive behavior and mild mental retardation. The incidence is 1:1000 male births.

Fragile X Syndrome

This syndrome is associated with mental retardation in 80% of males who carry the abnormal chromosome but only 30% of females (perhaps due to preferential inactivation of the abnormal X chromosome). The abnormality consists of an unusually large number of repeat nucleotide triplets close to the tip of the long arm of the X chromosome (Xq27). Growth abnormalities may occur in addition to severe retardation. The frequency may be as high as 1:1000 in males and 1:2000 in females (see Table 15-4).

Table 15–4. Selected X-Linked Disorders.

Recessive1

Red-green color blindness2

G6PD deficiency

Fragile X syndrome3

Duchenne muscular dystrophy

Hemophilia A (factor VIII deficiency)

Agammaglobulinemia

Chronic granulomatous disease

Bruton's (combined) immunodeficiency

Testicular feminization

Lesch-Nyhan syndrome

Fabry's disease

Christmas disease (factor IX deficiency)

Hunter's syndrome

Dominant

Hypophosphatemic (vitamin D-resistant) rickets

Pseudohyperparathyroidism

1Arranged in approximate order of frequency (fragile X syndrome, 1:1000; Hunter's syndrome, 1:100,000).

2Total color blindness (autosomal recessive) is very rare.

3Fragile X syndrome has a frequency of 1:1000 in males and 1:2000 in females.

Single-Gene (Mendelian) Disorders

Dominant and Recessive Disorders

Diseases caused by a single abnormal gene are inherited in a manner predicted by mendelian laws. The pattern of inheritance depends on whether the abnormal gene is on a sex chromosome or an autosome and whether it is dominant or recessive.

If a gene has two alleles (alternative forms of the gene) A and a, three genotypes (AA, Aa, and aa) are possible. In homozygous genotypes (AA and aa) the two alleles are identical. In heterozygous genotypes (Aa), the alleles are different. The terms dominant and recessive denote the degree of expression of an allele. The mode of inheritance is dominant if only one abnormal allele is required for phenotypic expression of the disease (genotypes Aa, AA; Figure 15-13). A recessive trait, on the other hand, requires the presence of two abnormal alleles for expression of disease (genotype aa; Figure 15-14).

Figure 15–13.

Autosomal dominant inheritance. Circles denote females; squares are males. The abnormal allele is A. The presence of the abnormal allele in one chromosome is sufficient for expression of the disease.

Figure 15–14.

Autosomal recessive inheritance. Circles denote females; squares are males. The abnormal allele is a. An individual must have the abnormal allele in both homologous chromosomes for expression of the disease. When only one allele is present, the individual is an asymptomatic carrier.

Analysis of the family history (pedigree) of an individual affected with a single-gene disease (proband; propositus or index case) is helpful in establishing the inheritance pattern of the disease.

Dominant Inheritance

If the A allele is abnormal, the disease is expressed in both the AA and the Aa genotypes (Figure 15-13). In diseases with dominant inheritance patterns, patients with the aa genotype are normal.

Recessive Inheritance

If the a allele is abnormal, however, the disease will occur only in the aa genotype (Figure 15-14). The person who is an Aa heterozygote for a recessive trait carries the abnormal gene but does not express the disease (heterozygous carrier of the trait). If the gene products of both the A and the a alleles can be detected in the Aa heterozygote, the disease is said to have a codominant mode of inheritance (ie, both alleles are expressed).

Autosomal Dominant Diseases

(Table 15-2.) Diseases with an autosomal dominant mode of inheritance have a characteristic family history (Figure 15-13; Table 15-3).

Table 15–3. Classic Features of Autosomal Dominant and Recessive Inherited Diseases.

Autosomal Dominant | Autosomal Recessive
A = abnormal dominant gene. | a = Abnormal recessive gene.
Patient with disease is Aa heterozygote; AA homozygosity is usually not compatible with life. | Patient with disease is aa homozygote. AA is normal; Aa is symptomless carrier.
Males and females are equally affected | Males and females are equally affected.
At least one parent (Aa) is affected. | Both parents are symptomless carriers (Aa); neither parent shows overt disease.
Overt disease is present in every generation. | Disease skips generations.
Higher incidence of overt disease among siblings; 50% chance of disease in children when one parent is affected. | Lower incidence of overt disease among siblings; 25% chance of disease in children of two symptomless carriers.
Cannot be transmitted by an individual without disease. | Can be transmitted by an individual without disease (carrier); offspring of a parent with overt disease (aa) and of a normal individual will all be carriers.
No association with consanguineous matings. | Associated with consanguineous matings.

Table 15–2. Major Inherited Disorders.1

Dominant | Chromosome2 |  | Recessive
Familial hypercholesterolemia | 19 | 11 | Sickle cell anemia
Adult polycystic kidney | 16 | 16 | Alpha thalassemia
Hereditary elliptocytosis | 1, 2 | 16 | Beta thalassemia
Neurofibromatosis (type I) | 17 | 7 | Cystic fibrosis (mucoviscidosis)
Hereditary spherocytosis | 8, 14
Von Willebrand's disease | 12 | 1 | Gaucher's disease
Ehlers–Danlos syndrome |  | 6 | Familial hemochromatosis
Wilms' tumor | 11 | 17 | Myeloperoxidase deficiency
Familial polyposis coli | 5 | 15 | Tay–Sachs disease
Retinoblastoma | 13 | 14 | Alpha1–antiprotease deficiency
Marfan's syndrome |  | 12 | Phenylketonuria
Achondroplasia (dwarfism) |  |  | Albinism
Osteogenesis imperfecta | 17 | 13 | Wilson's disease
Acute intermittent porphyria | 1 |  | Galactosemia
 |  |  | Glycogen storage disease
Huntington's disease | 4 | 22 | Hurler's disease
 |  |  | Alkaptonuria
Hereditary hemorrhagic telangiectasia |  | 22 | Metachromatic leukodystrophy
Familial amyloidosis | 18 |  |

1Arranged in approximate order of frequency, the most common at the top ( [image] 1:100) to the least common at the bottom ( [image] 1:100,000). Note: In some inbred populations, these relative frequencies change dramatically. Approximately 2000 autosomal dominant disorders have been recognized, plus 700 recessive and almost 200 X–linked.

2Chromosome location, when known.

Many autosomal dominant diseases permit survival to adulthood. Transmission of the abnormal gene to the next generation only occurs following reproduction by affected individuals. Sporadic (nonfamilial) cases occur with varying frequency due to new mutations.

A characteristic of many autosomal dominant disorders is the variation in frequency with which the abnormal gene is manifested clinically as a disease (penetrance) and the degree of abnormality seen in different individuals (expressivity).

Autosomal Recessive Diseases

(Table 15-2.) Diseases with an autosomal recessive mode of inheritance also have a characteristic family history (Figure 15-14; Table 15-3).

Most autosomal recessive disorders are characterized by enzyme deficiency leading to biochemical defects that have come to be called inborn errors of metabolism. In the heterozygote (carrier), the level of a critical enzyme or other normal protein may be reduced, but not to the level where disease occurs (one gene still functions). In the homozygote, disease results from lack of a critical protein (eg, hemoglobin A in thalassemia), presence of an abnormal product (eg, sickle-cell hemoglobin (HbS) in sickle cell anemia), or accumulation of toxic metabolites in an enzymatic pathway due to absence of a critical enzyme (eg, the storage diseases). These disorders are often fatal in early life, although with treatment some patients survive to adulthood, eg, people with phenylketonuria can lead normal lives if phenylalanine is abolished from the diet.

Autosomal recessive traits are rare, and there is little chance of encountering the gene in an asymptomatic carrier in the general population. Many autosomal recessive diseases occur with greatest frequency in societies that discourage interracial mating. Tay-Sachs disease, for example, is virtually restricted to those of Ashkenazic Jewish ancestry. Very rare autosomal recessive diseases tend to occur in offspring of consanguineous matings when the parents have a common ancestor who carried the abnormal gene.

Sex Chromosome-Linked Diseases

(Table 15-4.) All sex chromosome-linked diseases are linked to the X chromosome and are characterized by an unequal incidence of the disease in the two sexes, in contrast to diseases linked to autosomes.

X-linked recessive diseases are common. The abnormal gene is usually expressed only in the male, who has only one X chromosome (Figure 15-15). X-linked recessive disorders are transmitted by asymptomatic female heterozygous carriers of the abnormal gene. On average, half of the male offspring of a mating between a carrier female and a normal male will manifest the disease. If an affected male mates with a normal female, all of the daughters will be carriers and the sons will be unaffected. If an affected male mates with a heterozygous carrier female, half of the sons and half of the daughters (homozygotes) on average will be affected. X-linked recessive diseases are often severe and commonly cause death early in life. Modern treatment, such as is available for hemophilia, has permitted survival of affected individuals to adult reproductive life.

Figure 15–15.

X-linked recessive mode of inheritance. The circles denote females; squares are males. The abnormal allele is the X in the shaded area.

X-linked dominant diseases are uncommon. Pseudohypoparathyroidism and hypophosphatemic rickets are the main examples. Because females have two X chromosomes, X-linked dominant diseases are more common in females.

Inborn Errors of Metabolism

These diseases are caused by an inherited single-gene abnormality that causes failure of synthesis of an enzyme and a subsequent block in a metabolic pathway. Enzyme deficiency results in abnormal amino acid, lipid, carbohydrate, or mucopolysaccharide metabolism with accumulation of the substrate and deficiency of the product of the enzymatic reaction. Cell damage may result from either mechanism. These diseases are all rare. As noted above (Table 15-2), most have an autosomal recessive mode of inheritance; a few are X-linked recessive diseases.

Abnormal Amino Acid Metabolism

(Table 15-5)

Table 15–5. Examples of Inherited Enzyme Deficiency Causing Abnormal Amino Acid Metabolism.

Disease | Amino Acids Affected | Enzyme Deficiency | Inheritance Pattern | Clinical Features
Phenylketonuria | Phenylalanine | Phenylalanine hydroxylase | Autosomal recessive | Mental retardation; musty or mousy odor; eczema; increased plasma phenylalanine levels.
Hereditary tyrosinemia | Tyrosine | Hydroxyphenylpyruvic acid oxidase | Autosomal recessive | Hepatic cirrhosis, renal tubular dysfunction; elevated plasma tyrosine levels.
Histidinemia | Histidine | Histidase | Autosomal recessive | Mental retardation; speech defect.
Maple syrup urine disease (branched–chain ketoaciduria; ketoaminoacidemia) | Leucine, valine, isoleucine | Branched–chain ketoacid oxidase | Autosomal recessive | Postnatal collapse; mental retardation; characteristic maple–syrup odor in urine.
Homocystinuria | Methionine, homocystine | Cystathionine synthase | Autosomal recessive | Mental retardation; thromboembolic phenomena; ectopia lentis.

The inherited diseases associated with deficiency of enzymes involved in phenylalanine and tyrosine metabolism are good examples of inborn errors of metabolism (Figure 15-16). In phenylketonuria, the absence of phenylalanine hydroxylase prevents conversion of phenylalanine to tyrosine. This produces a tyrosine deficiency in the cell (with deficient melanin production and lack of pigmentation), as well as accumulation of phenylalanine, which is toxic to nerve cells (producing mental retardation). Phenylketonuria is an example of a biochemical abnormality that produces no specific morphologic change in affected cells. Diagnosis is made by detection of high levels of phenylalanine in the urine or serum. Treatment consists of removal of phenylalanine from the diet.

Figure 15–16.

Inborn errors of metabolism in the phenylalanine-tyrosine pathways. Note that while several different defects have been detected in different patient populations for the phenylalanine oxidase gene, the end result—lack of the enzyme—is the same. Furthermore, tyrosinase deficiency (4) results in one of several different types of albinism.

Abnormal Lipid Metabolism (Lipid Storage Diseases)

(Table 15-6)

Table 15–6. Inborn Errors of Lipid Metabolism: Lysosomal (or Lipid) Storage Diseases.

Disease | Enzyme Defect | Accumulated Lipid | Tissues Involved
Tay–Sachs disease1 | Hexosaminidase A | GM2 ganglioside | Brain, retina
Gaucher's disease1 | –Glucosidase (glucocerebrosidase) | Glucocerebroside | Liver, spleen, bone marrow, brain
Neimann–Pick disease1 | Sphingomyelinase | Sphingomyelin | Brain, liver, spleen
Metachromatic leukodystrophy | Arylsulfatase A | Sulfatide | Brain, kidney, liver, peripheral nerves
Fabry's disease | –Galactosidase | Ceramide trihexoside | Skin, kidney
Krabbe's disease | Galactosylceramidase | Galactocerebroside | Brain

1Subtypes exist.

The enzyme deficiencies listed in Table 15-6 all involve closely related pathways in the metabolism of sphingolipids. These deficiencies cause metabolic blocks that lead to accumulation of abnormal amounts of complex lipids in cells. Most of these enzymes are lysosomal, and abnormal lipid storage occurs within secondary lysosomes—hence the term lysosomal storage diseases. Except for Fabry's disease, which has an X-linked recessive inheritance pattern, these diseases are autosomal recessive in inheritance.

Storage of lipid occurs in different cells in the various diseases. Involvement of parenchymal cells causes degeneration and necrosis of these cells. When neurons are involved, as in Tay-Sachs disease and the infantile forms of Gaucher's disease and Niemann-Pick disease, severe mental retardation and death occur. Kidney failure occurs with renal involvement in Fabry's disease. In the milder adult forms of Gaucher's disease and Niemann-Pick disease, accumulation of lipid occurs in reticuloendothelial cells, producing enlargement of liver and spleen.

Diagnosis

The diagnosis can be made in several ways.

Clinical Features

In Tay-Sachs disease, lipid deposition in the macula of the retina produces a cherry-red spot visible on ophthalmoscopy. Diffuse skin lesions occur in Fabry's disease. Hepatosplenomegaly occurs in Gaucher's disease.

Microscopic Examination

Light microscopic examination of affected tissues such as brain, bone marrow, liver, and spleen (Figure 15-17) permits identification of the abnormal, lipid-distended cells. The affected cells in Tay-Sachs and Niemann-Pick disease have foamy cytoplasm. Gaucher's cells have a characteristic fibrillary (crinkled paper) cytoplasm.

Figure 15–17.

The spleen in Gaucher's disease. Aggregations of foamy histiocytes are seen (shown at high magnification in the inset) in the red pulp (right half of picture). Part of a splenic lymphoid follicle is shown on the left.

Characteristic inclusions in the greatly distended lysosomes are demonstrated on electron microscopy. In Tay-Sachs disease, these are whorled; in Niemann-Pick disease, they appear as parallel lamellas (zebra bodies); and in Gaucher's disease the stored lipid is arranged in linear stacks.

Demonstration of the Enzyme Deficiency

The definitive diagnostic test is demonstration of the enzyme deficiency in cultured skin fibro-blasts.

Prevention and Treatment

Lipid storage diseases have no treatment. Prevention is achieved by genetic counseling.

Genetic Counseling

Heterozygous carriers of Tay-Sachs disease can be identified by serum enzyme assay. Screening of high-risk populations such as Ashkenazi Jews, with a carrier rate of 1:30 for the abnormal Tay-Sachs gene, enables identification of heterozygous carriers.

Amniocentesis

In high-risk pregnancies, amniocentesis permits identification of affected fetuses by demonstrating the enzyme deficiency in fetal fibroblasts.

Abnormal Glycogen Metabolism (Glycogen Storage Disease)

(Table 15-7.) Glycogen storage diseases are caused by deficiency of an enzyme involved in the metabolism of glycogen. Most of these diseases have an autosomal recessive mode of inheritance, with onset of disease in infancy or childhood. Interference with glycogen metabolism produces a variety of effects.

Table 15–7. Glycogen Storage Diseases.

Type | Enzyme Defect | Severity of Disease | Involved Tissues
I (von Gierke's disease) | Glucose–6–phosphatase | Severe | Liver, kidney, gut
II (Pompe's disease) | –1,4–Glucosidase | Lethal | Systemic distribution but heart most affected
III (Cori's disease) | Amylo–1,6–Glucosidase (debranching enzyme) | Mild | Systemic distribution; liver commonly affected
IV (Andersen's disease) | Amylo–1,4 [image] 1, 6–transglucosidase (branching enzyme) | Lethal | Systemic distribution but liver most affected
V (McArdle's disease) | Muscle phosphorylase | Mild | Skeletal muscle
VI (Hers' disease) | Liver phosphorylase | Mild | Liver
VII–XII | Extremely rare diseases | Variable | Variable

Accumulation of Glycogen

Glycogen accumulates in the cytoplasm and appears as granules that can be recognized on electron microscopy. In routinely fixed tissues, glycogen is dissolved by the aqueous formalin fixative; affected cells in routine slides appear distended and empty on examination by light microscopy (Figure 15-18). Demonstration of glycogen in cells requires fixation in alcohol and staining with Best's carmine or periodic acid-Schiff (PAS) reagent.

Figure 15–18.

The liver in glycogen storage disease. Involved liver cells appear empty because the glycogen has been dissolved by the aqueous formalin fixative. A normal portal area is seen in the center.

Dysfunction of Involved Cells

Hepatic involvement causes hepatomegaly, fibrosis, and liver failure; myocardial involvement causes heart failure.

Abnormal Glucose Delivery

With liver involvement (eg, type I), hypoglycemia occurs because breakdown of liver glycogen is the main source of blood glucose. With skeletal muscle involvement, lack of glucose in the cell causes muscle cramps and weakness.

Abnormal Mucopolysaccharide Metabolism (Mucopolysaccharidoses)

(Table 15-8.) The mucopolysaccharidoses are rare inherited lysosomal storage diseases in which deficiency of a lysosomal enzyme leads to the accumulation of mucopolysaccharides (glycosaminoglycans) in lysosomes in a variety of cells. All have an autosomal recessive pattern of inheritance except Hunter's syndrome, which is an X-linked recessive disease.

Table 15–8. Mucopolysaccharidoses (MPS Syndromes).

Type | Enzyme Defect | Accumulated Mucopolysaccharide | Tissues Involved | Mode of Inheritance | Severity
I (Hurler's syndrome) | –L–Iduronidase | Heparan sulfate, dermatan sulfate | Skin, cornea, bone, heart, brain, liver, spleen | Autosomal recessive | Severe
II (Hunter's syndrome) | L–Iduronosulfate sulfatase | Heparan sulfate, dermatan sulfate | Skin, bone, heart, ear, retina | X–linked recessive | Moderate
III (Sanfilippo's syndrome) | Many types | Heparan sulfate | Brain, skin | Autosomal recessive | Moderate
IV (Morquio's syndrome) | N–Acetylgalactosamine 5–sulfatase | Keratan, sulfate, chondroitin sulfate | Skin, bone, heart, eye | Autosomal recessive | Mild
V–VII | Rare diseases characterized by many types of enzyme defects | Variable | Variable | Autosomal recessive | Mild

Accumulation of glycosaminoglycans in cells results in great enlargement of affected cells. Involvement of macrophages and endothelial cells leads to hepatosplenomegaly and deformities due to changes in skin and bones. Grotesque facial deformities occur (gargoylism is the alternative name for Hurler's syndrome). Affected cells are distended and, in routine preparations, demonstrate clear cytoplasm (balloon cells). Peripheral blood cells show glycosaminoglycan deposits as large purple cytoplasmic granules (Alder-Reilly bodies).

Dysfunction of affected parenchymal cells also occurs. Degeneration of involved neurons causes mental retardation; myocardial involvement causes heart failure.

Detection of Heterozygous Carrier State in Recessive Traits

Heterozygous carriers of a recessive trait, whether autosomal or X-linked, do not show evidence of clinical disease. In many disorders, however, biochemical abnormalities are present, permitting detection of the carrier state, which in turn makes possible genetic counseling and early diagnosis of affected offspring.

Hemophilia A is a good example of how heterozygous carriers are detected. Patients with hemophilia have low levels of factor VIII in the plasma. Female heterozygous carriers have plasma levels of factor VIII that fall between those of normal individuals and hemophiliac patients. The ratio between factor VIII clotting activity (low in hemophilia A) and factor VIII-related antigen (normal in hemophilia A) permits detection of over 90% of heterozygous carriers (see Chapter 27: Blood: IV. Bleeding Disorders).

Carrier detection is now possible in a large number of autosomal recessive diseases. Screening of populations for carriers is cost-effective only in families known to have the abnormal gene and in ethnic groups with a high incidence of the disease, eg, Tay-Sachs disease in individuals of Ashkenazi Jewish ancestry.

Polygenic (Multifactorial) Inheritance

Familial diseases such as atherosclerosis, high blood pressure, and diabetes mellitus are believed to be due at least in part to the presence of several abnormal genes. In atherosclerosis, two or more of the genes causing the different hyperlipidoses may interact to predispose to the disease (Chapter 20: The Blood Vessels). It is thought that this inherited predisposition for development of disease has an additive effect on environmental factors. A number of congenital disorders also show a familial but not strictly mendelian pattern. These include anencephaly, cleft palate, and Hirschsprung's disease.

Fetal Abnormalities Caused by External Agents (Teratogens)

Congenital anomalies (Table 15-9) due to abnormal development of the fetus affect about 2% of newborns and represent an important cause of neonatal morbidity and death. Most anomalies have no detectable chromosomal abnormality and are not inherited. Although a few teratogenic (monster-producing) agents have been identified, the cause of most congenital anomalies is unknown.

Table 15–9. Common Congenital Anomalies.

Congenital heart disease

Neural tube defects (eg, meningomyelocele)

Cleft lip and palate

Congenital pyloric stenosis

Intestinal atresia

Tracheoesophageal fistula

Imperforate anus

Clubfoot (talipes equinovarus)

Congenital dislocation of hip

Ionizing Radiation

In addition to its action on DNA and the genetic apparatus of the cell, ionizing radiation has direct toxic effects on other components of the developing fetus, and various congenital anomalies have been reported following irradiation during pregnancy. Because it is not known whether there is a safe low dose of radiation during pregnancy, abdominal x-rays should be avoided except when essential for diagnosis of diseases threatening the life of the mother or fetus.

Teratogenic Viral Infections

Rubella is the best-recognized teratogenic virus, ie, one that causes developmental defects. Transplacental infection of the fetus by the virus during the first trimester of pregnancy, when the fetal organs are developing, is associated with a high incidence of congenital anomalies. The risk is greatest (about 70%) in the first 8 weeks of pregnancy. Rubella virus interferes with protein synthesis in tissue culture. Rubella syndrome denotes the triad of congenital heart disease, deafness, and cataracts that is common in affected infants. Many other anomalies, including microcephaly, mental retardation, and microphthalmia, have been reported. The risk of rubella infection of fetuses has decreased dramatically since the introduction of rubella antibody testing and immunization.

The teratogenic effect of other viral infections in early pregnancy is uncertain. Congenital anomalies have been reported following many infections, including influenza, mumps, and varicella, but whether this is incidental or represents a teratogenic effect of these viruses is unknown.

Drugs

As with irradiation, the use of drugs of any sort during pregnancy should be discouraged except to save the life of the mother or when the benefits outweigh the risk to the fetus. No drug can be considered totally safe, especially during early pregnancy, and well-established drugs are preferred to newer ones. Although all drugs approved for use in the United States have undergone rigorous testing in pregnant animals, their safety in humans can be established only after many years of use. The significant congenital damage associated with use of thalidomide and diethylstilbestrol (now both discontinued) exemplify the risks of using newly approved drugs during pregnancy.

Thalidomide

Thalidomide is a mild sedative that was commonly used in Europe in the 1960s until it was shown by epidemiologic evidence to cause a distinctive fetal anomaly (phocomelia) when used in pregnancy. Failure of development of the limbs resulted in hands and feet that resemble the flippers of seals—short stumps closely attached to the trunk.

Diethylstilbestrol (DES)

Diethylstilbestrol is a synthetic estrogen used extensively between 1950 and 1960 to treat threatened abortion (miscarriage). Female offspring of women who took DES in pregnancy develop epithelial abnormalities of the vagina, including collections of mucous glands (vaginal adenosis) and, more seriously, clear cell adenocarcinoma.

Alcohol (Fetal Alcohol Syndrome)

Exposure of the fetus to alcohol during organogenesis in early pregnancy leads to congenital abnormalities, the extent of which correlates with the amount of alcohol consumed by the mother, who may not even know she is pregnant. Fetal alcohol syndrome occurs in one of every 1000 live births in the United States and in 30–50% of infants born to women who consume over 125 g of alcohol (about 450 mL of whisky) per day. Fetal alcohol syndrome is characterized by growth retardation, a characteristic abnormal facial appearance (short palpebral fissures, epicanthal folds, micrognathia, a thin upper lip), cardiac defects (commonly septal defects), vertebral anomalies (including spina bifida), and mental retardation with microcephaly and brain malformation.

Cigarette Smoking

Heavy smoking during pregnancy is associated with fetal growth retardation. To date, no teratogenic effects have been reported.

Postnatal Development

Normal Postnatal Development

The organs of the body vary considerably in degree of development and maturity at birth.

Most tissues (eg, skeletal muscle, bone, skin, gastrointestinal tract, endocrine glands) are fully developed and functional at birth and show growth during childhood. Liver and kidney are immature but sufficiently developed to function adequately after delivery, although many newborn infants develop transient mild jaundice as a result of immaturity of liver enzyme systems.

The lungs mature late in fetal life and are immature in premature infants—especially those born before 34 weeks of gestation. Maturity of the lungs is critical for survival in premature infants. Lung maturity of the fetus may be assessed by estimating the lecithin, sphingomyelin, and phosphatidylglycerol levels in amniotic fluid (eg, lipids associated with surfactant). As the lung matures—normally after 34 weeks—lecithin and phosphatidylglycerol appear in increasing amounts in amniotic fluid. Problems related to lung immaturity are very uncommon if the amniotic fluid lecithin:sphingomyelin ratio is over 2:1 or when significant amounts of phosphatidylglycerol are present.

The brain shows rapid growth and development after delivery, reaching full size and development in early childhood. Brain development after birth includes migration of primitive neuroectodermal cells and myelination in the central nervous system.

Lymphoid tissues show maximal growth during childhood, after which involution occurs.

Genital tissues (gonads, reproductive organs, and secondary sexual characteristics) reach full maturity during puberty.

Diseases of Infancy & Childhood

Postnatal growth and development may be interrupted by many disease processes. The frequency and nature of these diseases vary greatly during the different age groups recognized by physicians and statisticians (Table 15-10). Of the 10 leading causes of death in American infants (children under 1 year of age), 7 are complications of pregnancy, labor, or neonatal period (ie, the first 4 weeks of life). By far the most common cause of death for this age group is congenital anomalies. Overall, infant mortality rates are regarded as an indicator of the quality of medical care. Infant death rates are much higher in developing countries, and a significantly higher proportion of these deaths is due to infectious disease, malnutrition, and other largely preventable factors.

Table 15–10. Leading Causes of Death during Childhood and Young Adulthood (United States, 1992).

 | Age in Years
Ranking | <1 | 1–4 | 5–9 | 10–14 | 15–24
1 | Congenital anomalies | Unintentional injuries | Unintentional injuries | Unintentional injuries | Unintentional injuries
2 | SIDS | Congenital anomalies | Malignant neoplasms | Malignant neoplasms | Homicide
3 | Premature birth | Malignant neoplasms | Congenital anomalies | Homicide | Suicide
4 | RDS | Homicide | Homicide | Suicide | Malignant neoplasms
5 | Maternal complications | Heart disease | Heart disease | Congenital anomalies | Heart disease
6 | Problem with placental, cord, membranes | Pneumonia, influenza | HIV/AIDS | Heart disease | HIV/AIDS
7 | Perinatal infections | HIV/AIDS | Benign neoplasms | Bronchitis, emphysema, asthma | Congenital anomalies
8 | Unintentional injuries | Perinatal period | Pneumonia, influenza | Pneumonia, influenza | Pneumonia, influenza
9 | Intrauterine hypoxia | Septicemia | Bronchitis, emphysema, asthma | Benign neoplasms | Cerebrovascular
10 | Pneumonia, influenza | Anemias | Anemias | Cerebrovascular | Bronchitis, emphysema, asthma

SIDS = Sudden infant death syndrome; RDS = Respiratory distress syndrome; HIV/AIDS = Human immunodeficiency virus and acquired immune deficiency syndrome.

After the first year of life, the major causes of death change (Table 15-10). Infectious disease becomes more prominent: acquired immune deficiency syndrome (AIDS) was not recognized until 1981, but within a decade it had become one of the leading causes of death in American children. (AIDS is discussed in Chapter 7: Deficiencies of the Host Response and infectious diseases as a group in Chapters 13 and 14.) Benign and malignant neoplasms also become increasingly frequent causes of death in older children. For public-health officials, some of the most important information in Table 15-10 does not pertain to disease. For children aged 5 years and older, at least 2 of the top 4 causes of death are due to unintentional injury or violence (homicide or suicide). The leading cause of death for all American children older than 1 years in unintentional injury.

Disorders Associated with Low Birth Weight

The average American infant born at term (ie, between 38 and 42 weeks of gestation) weighs 2500–3999 g. Any infant with a birth weight of less than 2500 g is considered a low-birth-weight newborn. Term newborns who weigh less than 2500 g are considered small-for-gestational-age. Infants born prematurely are often low-birth-weight newborns. Factors other than prematurity that may compromise birth weight may be fetal, placental, or maternal in origin. Fetal factors include congenital anomalies and fetal infections. Placental insufficiency may be due to placental problems such as vascular lesions or infection. Placental insufficiency may also be due to numerous maternal factors—hypertension, cigarette smoking, narcotic and cocaine abuse, or alcohol abuse.

Disorders associated with low birth weight are generally the result of nutritional deprivation in utero (eg, placental insufficiency) or immaturity of organs. Such disorders are most common in infants born before 34 weeks of gestation. The risks increase as birth weight decreases and as gestational age decreases. Mortality and long-term outcome correlate with Apgar score. Apgar testing is performed at 1 and 5 minutes after delivery, and it assesses five key physiologic parameters (heart rate, respiratory effort, muscle tone, skin color, and reflex irritability). A low Apgar score ( [image] 3) at 5 minutes suggests severe depression and correlates with a poor prognosis if the infant survives.

Respiratory Distress Syndrome (RDS)

Despite significant gains in the medical care of premature and low-birth-weight infants, RDS remains a leading cause of death in infants (Table 15-10). It most commonly affects infants under 34 weeks of gestational age and is caused by immaturity of type II pneumocytes, which fail to secrete adequate surfactant. Surfactant is a surface tension-reducing agent that performs the vital function of keeping alveoli expanded. Deficiency of surfactant causes alveolar collapse in the first hour after delivery following reasonably normal initial expansion of the lung, because the alveoli cannot remain expanded without the surface tension-reducing factor. Progressive respiratory distress, hypoxemia, and cyanosis occur. Alveolar collapse is associated with hypoxic necrosis of alveolar epithelium and exudation of protein-rich fluid into dilated alveolar ducts. This fluid forms eosinophilic hyaline membranes—a microscopic hallmark of the disease (see Chapter 34: The Lung: I. Structure & Function; Infections). RDS was once called hyaline membrane disease.

Treatment with artificial ventilation and oxygen has improved survival in RDS, but the overall mortality rate remains around 30%. Prolonged high-concentration oxygen therapy must be used with extreme caution because it is toxic to the lung (permanent interstitial fibrosis) and eyes (retrolental fibroplasia and blindness).

Intraventricular Hemorrhage

Intraventricular hemorrhage may occur in preterm infants with or without RDS. Hemorrhage begins in the periventricular region of the cerebral hemispheres and extends into the ventricular cavity. The cause of hemorrhage is unknown, but immaturity of the brain, poor support of the fragile vessels in this region by the subependymal tissue, increased fibrinolytic activity, and hypoxia are believed to contribute. Severe intraventricular hemorrhage carries a mortality rate of about 75%.

Necrotizing Enterocolitis

This is a dangerous complication of premature infants treated in neonatal intensive care units. It is characterized by extensive mucosal necrosis and ulceration involving the ileum and colon. The cause is unknown, although hypoxia and bacterial infection—notably Escherichia coli—probably contribute. Treatment commonly includes surgical resection of the involved intestine.

Perinatal Infections

In contrast to teratogenic infections such as rubella, which occur in early pregnancy, perinatal infections are caused by transplacental infection in late pregnancy or infection of the fetus by contagion during delivery. They present as infectious diseases in the neonatal period. TORCH complex is a general term for infections acquired in this way and is an acronym for toxoplasmosis, other (viruses), rubella, cytomegalovirus, and herpes simplex. To this list some would add syphilis (TORCHS).

Toxoplasma gondii and Cytomegalovirus Infections

These third-trimester fetal infections involve chiefly the brain and eyes. Extensive necrosis of the brain, most prominent in the periventricular region, is accompanied by dystrophic calcification and leads to microcephaly and mental retardation. The eyes show chorioretinitis, frequently associated with visual impairment.

Treponema pallidum Infection (Congenital Syphilis)

Syphilis is also a third-trimester transplacental infection of the fetus born to a mother with early active syphilis. When infection is severe, intrauterine death occurs. With lesser infections, congenital syphilis occurs (see Figure 54-2).

Rubella Virus Infection

Rubella infection in late pregnancy leads to severe infection of the fetus characterized by fever, petechial skin rash, and liver enlargement. The infantile immune system responds poorly to the virus, and affected infants frequently have prolonged infection with excretion of virus for several months after delivery.

Infections Acquired in the Birth Canal

Herpes simplex represents the most significant birth canal infection and occurs when the mother has active infection at the time of delivery. Fetal infection results either in severe viremia or encephalitis. The mortality rate is very high. Infants who recover commonly have severe permanent neurologic deficits. Active genital herpes infection of the mother is an absolute indication for cesarean section.

Other infections acquired during passage through an infected birth canal include gonorrhea and lymphogranuloma venereum, both of which cause severe conjunctivitis.

Sudden Infant Death Syndrome (SIDS; Crib Death)

The number of infant deaths due to SIDS has decreased significantly since parents were advised to place healthy babies on their side or back instead of on their abdomen. However, SIDS remains a major cause of death in infants (Table 15-10). SIDS is the sudden and unexpected death of a previously well infant in whom no cause of death is found at autopsy. SIDS occurs predominantly during sleep and has a maximum incidence in the age group from 2 to 4 months. While new hypotheses are put forward almost monthly, the cause is still unknown. An abnormality of the respiratory center that causes cessation of respiration during sleep appears the most likely cause.

Congenital Anomalies, Inborn Errors of Metabolism, & Hemolytic Disease of the Newborn

These are common problems during early childhood. The first two have been considered earlier in this chapter. Hemolytic disease of the newborn is discussed in Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia.

Malignant Neoplasms

Malignant neoplasms, although much less common overall in children than in adults, account for over 10% of deaths in the age group from 5 to 14 years and 7% of deaths in children 1–4 years of age. Malignant neoplasms in children are primarily those of the lymphoid and hematopoietic cells (lymphomas and leukemias) and mesenchymal cells (sarcomas) (see Table 17-6).

Sexual Development

Normal Sexual Development

Primary Sexual Development

The development of the gonads and genital organs in the embryo and fetus is directed by the sex chromosomes (Figure 15-19). Normal sexual development requires sequential interactions of chromosomes, genes, gonads, hormones, and receptors, with an associated sexual imprinting of the central nervous system, which governs subsequent sexual development.

Figure 15–19.

Normal sexual development. The primitive gonads in the embryo develop into testes when a Y chromosome is present. The testis produces a müllerian duct-regressing hormone and androgens that result in development of the male reproductive organs from the wolffian duct. In the absence of a Y chromosome, the gonads develop into ovaries and the female reproductive organs develop from the müllerian duct.

Secondary Sexual Development

The development of secondary sexual characteristics and the production of gametes at puberty are initiated by gonadotropic hormones from the hypothalamic-pituitary axis. The testes produce spermatozoa and testosterone. The ovaries begin cyclic ovulation and secrete estrogen and progesterone. The sex hormones are responsible for development of secondary sexual characteristics. In the female, menstruation signifies the onset of reproductive capability (Chapter 52: The Ovaries & Uterine Tubes).

Abnormal Sexual Development

Abnormal primary sexual development leads to ambiguous genitalia (intersex) in infants. Abnormal secondary sexual development results in failure of production of gametes and sex hormones at puberty, with subsequent abnormalities of secondary sex characteristics. The principal types of abnormal sexual development are set forth in Table 15-11.

Table 15–11. Abnormalities of Sexual Development.

Syndrome | Karyotype | Barr Bodies | Gonads | External Genitalia
True hermaphroditism | Variable; 46XX, 46XY, mosaicism | + or – | Both ovarian and testicular tissue are present. | Variable; male or female or both.
Sex chromosome defects
Klinefelter syndrome | 47, XXY | + | Dysgenetic testes | Male (eunuchoid; poorly developed secondary sex characteristics; infertile).
Turner syndrome | 45, XO | – | Dysgenetic (streak) ovaries | Female (poorly developed secondary sex characteristics; infertile; amenorrhea).
Male pseudohermaphroditism
Testicular feminization | 46, XY | – | Testes (immature) | Female; end–organ failure or androgen action; no uterus (infertile, amenorrhea); secondary sex characteristics well developed and female because of presence of adrenal estrogens.
Failure of development of external genitalia | 46, XY | – | Testes | Male; ambiguity caused by undescended testes, bifid scrotum, hypospadias, poor penile development.
Bilateral cryptorchidism | 46, XY | – | Testes | Failure of testicular development; infertility.
Female pseudohermaphroditism
Primary (idiopathic) | 46, XX | + | Ovaries | Male (unknown cause).
Androgen in utero | 46, XX | + | Ovaries | Female; variable masculinization at birth.
Adrenogenital syndromes | 46, XX | + | Ovaries | Female; masculinization at birth due to excess adrenal androgenic hormones.

True Hermaphroditism

The term hermaphroditism is derived from Greek mythology—Hermes was a male messenger of the gods, and Aphrodite was the goddess of love. True hermaphroditism is a rare condition in which both testicular and ovarian tissue develop in the same individual. The genetic makeup of true hermaphrodites varies; many individuals are 46,XX or 46,XY, but some show mosaicism: 46,XX/46,XY. The exact mechanism underlying hermaphroditism is uncertain, but the disorder may be associated with transfer to another chromosome of that part of the Y modulator gene that dictates testicular development.

Pseudohermaphroditism

Pseudohermaphroditism is relatively common. In pseudohermaphroditic individuals, the gonads correspond to the genetic sex, but abnormal development of the external genitalia causes difficulty in determining sex in the newborn. Classification as a male or female pseudohermaphrodite is based on the individual's genetic sex.

The penis of a male with extreme hypospadias (opening of the urethra on the ventral aspect of the penis [Chapter 51: The Testis, Prostate, & Penis]) may resemble a female urethra and clitoris. Failure of testicular descent, when associated with failure of fusion of the scrotum in a male, may result in an appearance that resembles the female external genitalia.

Ambiguous genitalia may occur in females with congenital adrenal hyperplasia (see Chapter 60: The Adrenal Cortex & Medulla). Congenital absence of an enzyme in the synthetic pathway for adrenal steroids leads to overproduction of adrenal androgenic hormones. In the female, this may cause clitoral hypertrophy so marked that the clitoris is mistaken for a penis. A female with this disorder may resemble a male with undescended testes and hypospadias, and there may be initial confusion about the infant's sex.

Testicular Feminization Syndrome

An individual with testicular feminization syndrome is a genetic male (46,XY) but phenotypically a female. This syndrome is caused by an inherited (X-linked recessive) absence of receptors for androgens on the cells of the end-organs of androgen action (end-organ insensitivity). Failure of androgen action leads to failure of testicular descent, with formation of female external genitalia, including a vagina. At puberty, individuals develop female secondary sex characteristics because of the unopposed action of adrenal estrogenic hormones, and they appear to be normal young females. The absence of the uterus—an organ derived from the müllerian duct, which regresses under the influence of müllerian duct regression factor that is secreted and acts normally in patients with testicular feminization—results in failure of menstruation and infertility. Patients also lack body hair in either the typical adult female or typical adult male distribution.

Chromosomal analysis (which shows a normal male karyotype) is diagnostic. It is important in the treatment of these patients to remove the undescended testes, which have an increased incidence of malignant neoplasms. Psychologically, it is important to permit the patient to lead her life as an infertile woman.

Klinefelter syndrome and Turner syndrome represent chromosomal aberrations that have been described previously (see Figures 15-9 to 15-12).

Aging

Aging is the final phase of human development and may be defined as the aggregate of structural changes that occur with the passage of time; it is characterized by progressive inability to sustain vital functions, with death the eventual result. The life expectancy of humans varies from country to country (it is high in countries with well-developed systems of medicine and health care delivery, as in the Scandinavian countries, and lower in developing nations). It is generally higher in females than males. In the United States, the average male life expectancy at birth is between 70 and 75 years; for females, between 75 and 80 years.

There is a steady loss of function in various critical organs with age. Extrapolation from such observations would indicate that humans have a finite biologic life span of 90–110 years, so that even if cardiovascular diseases and cancer were eradicated, the current average life expectancy would increase by only a few years.

Hypotheses of Aging

Several different hypotheses have been proposed to explain aging, but no one of them is entirely satisfactory, and it is probable that aging is due to a combination of several processes.

Programmed Aging Hypothesis

According to this hypothesis, the genome of every cell is programmed at conception to cease mitotic division after a certain time. This has been demonstrated by normal fibroblasts and other cells in tissue culture, which undergo a finite number (40–60) of divisions. Programmed cessation of mitotic division does not explain the attrition in permanent (irreversibly postmitotic) cells such as neurons and muscle cells. To explain loss of these cells, proponents suggest that such cells are also programmed to make errors in transcription of nucleic acid that lead to cell death.

Evidence supporting the theory of programmed aging derives from observations of identical twins, who show remakably similar life spans, and from rare diseases that are characterized by acceleration of the aging process. These include Down syndrome and progeria. In infantile progeria, a young child resembles a wizened old person, with loss of hair, fusion of epiphyses, atherosclerosis, and arterial calcification. The life span in Down syndrome and progeria is variable but always shortened.

DNA Damage Hypothesis

According to this hypothesis, aging is the result of DNA damage, due either to somatic mutations or to failure of DNA repair mechanisms in aging cells. DNA changes lead to errors in ribonucleic acid (RNA) transcription and in that way cause defects in cellular synthesis of protein. Although these changes undoubtedly occur in aging cells, they could just as easily be the result of the aging process rather than the cause.

Neuroendocrine Hypothesis

This hypothesis holds that the aging process is programmed into brain cells at birth and that these cells direct the process by means of hormonal and neural influences. Proponents point to the control of puberty, which is initiated by the hypothalamus via pituitary hormones, as evidence that the brain can be programmed to function in this manner. Experiments in rats provide some supportive evidence in that removal of the pituitary increases life span.

Immune Hypothesis

A decline in immunologic reactivity occurs with increasing age, which predisposes to development of infections, autoimmune diseases, and neoplasia in elderly persons. This hypothesis postulates that such progressive immunologic dysfunction is inevitable and that it is responsible for limitations on life span. In experimental animals, immunologic manipulations such as thymic transplants have been shown to increase life span. On the other hand, if they are kept in a microbe-free environment, mice with thymic aplasia and marked immune deficiency live as long as normal mice.

Free Radical Hypothesis

Aging is accompanied by the accumulation of lipofuscin in cells—mainly in the heart, liver, and brain. Lipofuscin is derived from the action of oxygen-based free radicals on plasma membranes of cellular organelles by lipid peroxidation. While lipofuscin itself is harmless, it provides evidence for a general increase in free radical injury of cells as the individual ages. This is due probably to decreased activity of enzymes such as superoxide dismutase that normally inactivate free radicals. Because free radicals can cause cell death, increasing free radical injury as the individual ages may contribute to increasing cell loss and the aging process.

Cumulative Injury Hypothesis

It has been suggested that aging may merely represent the aggregate effect of pathologic insults sustained during the life of the individual. If this were true, eradication of disease would lead to a greatly increased life expectancy. All available evidence suggests, however, that it is not true, and maximum life expectancy (90–100 years) is not greatly different now from what it was 100 years ago.

Changes Associated with Aging

(Table 15-12)

Table 15–12. Tissue Changes and Disorders Associated with Aging.

Tissue | Aging Changes | Diseases Occurring More Commonly in the Elderly1
Skin | Atrophy, dermal elastosis, loss of elasticity, dryness | Actinic keratosis, seborrheic keratosis, carcinoma, melanoma
Heart | Myocardial atrophy, amyloidosis, lipofuscin deposition, valve calcification, endocardial fibrosis | Ischemic heart disease, aortic valve stenosis
Arteries | Medial calcification, loss of elastic fibers | Atherosclerosis, hypertension
Lungs | Senile emphysema, decreased bronchial ciliary activity | Bronchogenic carcinoma
Brain | Cortical atrophy, lipofuscin deposition, amyloidosis | Subdural hematoma, Alzheimer's disease, Parkinson's disease, cerebrovascular disease
Bone | Osteoporosis | Fractures, vertebral collapse
Joints | Cartilage degeneration | Osteoarthritis
Kidneys | Thickening of glomerular basement membrane, amyloidosis | Glomerular sclerosis
Prostate | Hyperplasia | Urinary obstruction, carcinoma
Testis | Atrophy | . . .
Ovary | Atrophy | Carcinoma
Uterus | Endometrial atrophy, endometrial and endocervical polyps | Endometrial carcinoma, uterine prolapse
Vagina | Atrophy and drying of epithelium | . . .
Breast | Atrophy, fibrosis, duct ectasia | Fibrocystic changes, carcinoma
Gastrointestinal tract | . . . | Diverticulosis of colon, colonic adenoma, carcinoma of stomach and colon
Pancreas | Atrophy, fibrosis | Carcinoma, diabetes mellitus
Eyes | Presbyopia | Cataract
Ears | . . . | Otosclerosis

1These diseases are considered in the systemic pathology section.

Morphologic Changes

As life expectancy increases, the study of aging (gerontology) becomes increasingly important. It is crucial to distinguish changes that are part of the aging process from diseases that are common in older individuals. Changes associated with aging are inevitable; on the other hand, diseases associated with aging should be aggressively treated to permit the individual to function at the highest possible level.

Cellular Changes

Cell Loss

Changes in metabolism lead to decreased cell size and number and to atrophy of organs. Cell loss occurs in all tissues but is most evident in organs composed of permanent (irreversibly postmitotic) cells such as the brain and heart, in which replacement of lost cells does not occur. Cell loss in the brain is selective, with the greatest loss occurring in the basal ganglia, substantia nigra, and hippocampus.

Organelle Changes

The endoplasmic reticulum of aged cells is often disorganized, and its usual close relationship with ribosomes is lost. Free ribosomes are present in greater numbers than normal, with resulting abnormalities of protein synthesis. The activity of many enzymes is decreased.

Mitochondria of aged cells show abnormalities in size, shape, and cristae. These, coupled with decreased levels of cytochrome C reductase, decrease the efficiency of energy production.

An increased rate of organelle breakdown in aged cells is associated with the presence of increased numbers of phagolysosomal vacuoles in the cells and the deposition of lipofuscin (Chapter 1: Cell Degeneration & Necrosis)—a brown pigment believed to be derived from degraded organelle membranes—particularly evident in the heart, brain, and liver.

Specialized cytoplasmic structures are often abnormal in aged cells. Myofibrils in muscle cells show decreased contractility. Nerve cells show decreased synthesis of acetylcholine. Poor function of cytoskeletal microfilaments in macrophages leads to decreased efficiency of phagocytosis. Hormone receptors on the cell surface become abnormal, resulting in inefficient action of hormones such as insulin.

DNA Abnormalities

DNA abnormalities are mainly the result of a progressive failure of cellular DNA repair mechanisms. Failure of DNA repair can potentially affect any cellular function and frequently leads to cell death.

Connective Tissue Changes

Weakening of fibrous tissues, in association with intermittent muscle spasm, may increase the incidence of diverticula in the colon. Weakening of the abdominal and pelvic walls leads to abdominal hernias (inguinal, umbilical, diaphragmatic) and prolapse of organs (uterus, rectum) through the pelvic floor.

Deposition of abnormal substances in connective tissue is common in old age and makes the line between disease and simple aging difficult to define. Calcification of the media of muscular arteries is common and usually without clinical significance. Deposition of amyloid (senile amyloidosis) may occur in the heart, brain, and many other organs; clinical disease may result.

Elastic Tissue Changes

Changes in elastic tissue of the body result in loss of elasticity and wrinkling of the skin. This occurs first in the sun-exposed regions of the body. Loss of elasticity in large arteries such as the aorta leads to decreased distensibility. The systolic pressure increases with age because of the aorta's decreased ability to accommodate cardiac output. Loss of elastic tissue in the lungs is associated with destruction and dilation of alveoli (senile emphysema).

Ground Substance Changes

Changes in the ground substance of tissues result in various abnormalities. In the lens, for example, these changes are associated with the development of opacities (cataracts), which usually impair vision. Cataract formation may be accelerated by disease, eg, diabetes mellitus. The lens also loses its accommodative power with age, so that visual changes—most commonly presbyopia (far-sightedness)—occur, and the individual cannot see objects in the near distance.

Cartilage and Bone Changes

Changes in articular cartilage lead to erosions and fibrillations. The end result is osteoarthrosis (Chapter 68: Diseases of Joints & Connective Tissue). Osteoarthrosis is most common in weight-bearing joints of the spine and the lower extremities, suggesting that wear and tear is an aggravating factor.

Loss of bone (osteoporosis) is also a manifestation of aging. It is characterized by loss of both bone matrix and mineral, with resulting thinning of bones. Compression of vertebrae causes a decrease in total height. If collapse of vertebral bodies occurs, abnormal curvature (kyphosis) results. Elderly people are therefore often represented in caricature as short and bent over. Osteoporosis in the long bones predisposes to fractures, particularly in the neck of the femur. Osteoporosis is more common in postmenopausal women because of lack of the anabolic effects of estrogens, and estrogen replacement therapy delays onset of the disease. Lack of physical exercise (especially weight-bearing exercise) accelerates the onset and progression of osteoporosis.

Hair Changes

In elderly people, the hair becomes thin and sparse and loses its pigment. These characteristic changes are due to progressive failure of hair follicles to produce both keratin-like hair protein and pigment.

Reproductive System Changes

Menopause signifies the end of reproductive life in women. Cessation of ovulation results in decreased ovarian hormone levels, endometrial atrophy, cessation of menses, atrophy of the reproductive system, and increased secretion of pituitary gonadotropins by removal of feedback inhibition. Increased follicle-stimulating hormone (FSH) levels are thought to be responsible for some menopausal symptoms, eg, hot flushes. Menopause usually occurs between age 40 and 50 years.

Although testicular function declines with age, the existence of a corresponding climacteric in men (so-called male menopause) is controversial.

Changes in Host Defense Mechanisms

The thymus begins to atrophy even in childhood. Some authorities maintain that this is the earliest form of aging or even a direct cause of aging—a belief that may account for the use of injections of embryonic thymus extracts in an attempt to retard the aging process.

Abnormal immune function in the elderly predisposes to development of infections (Figure 15-20). Viral infections of the respiratory tract and bacterial infections of the respiratory and urinary tracts and skin are common. The incidence of tuberculosis is increased and the disease is more virulent in the elderly. Pneumonia is a common cause of death. Older individuals frequently develop autoantibodies and show an increased incidence of autoimmune diseases such as pernicious anemia, Hashimoto's thyroiditis, and Addison's disease. Cancer is predominantly a disease of older individuals and may in part be related to the decreased ability of the immune system to rid the body of cancer cells.

Figure 15–20.

Factors leading to an increased incidence of infection in the elderly.

Diseases Associated with Aging

Older individuals are susceptible to many different diseases that affect virtually every organ of the body (Table 15-12). It is important to identify diseases responsible for clinical symptoms in elderly patients in order to maximize personal independence and quality of life.


Lange Pathology > Part A. General Pathology > Section IV. Disorders of Development & Growth > Chapter 16. Disorders of Cellular Growth, Differentiation, & Maturation >

Normal Growth & Maturation

The cells of the body continue to grow, divide, and differentiate throughout life. Normally, growth and differentiation are controlled in such a way as to maintain the normal structure of a particular tissue. In tissues characterized by continuous cell loss (skin, intestinal mucosa, blood), labile stem cells continuously undergo mitosis to replace lost cells. Stem cells frequently differentiate from a primitive to a mature form during this process—eg, normoblasts in bone marrow become the erythrocytes of the peripheral blood. In the skin, as superficial keratinized cells are shed from the surface, basal cells proliferate at a suitable rate to replace them. The newly produced basal cells move upward, differentiating into squamous cells that undergo nuclear and cytoplasmic changes to become the superficial cornified layer of cells. When the epidermal turnover rate is normal, the skin appears normal on histologic examination; but if the rate is greatly increased, as occurs in psoriasis, cells do not fully mature, and abnormalities are seen both on gross examination and at the histologic level.

Control of Growth

The growth of a tissue reflects the net balance of cell proliferation on the one hand and cell differentiation, leading to cell death, on the other. The rate of proliferation is determined by the time of passage through the cell cycle and by the interplay of a variety of growth factors with their corresponding receptors, the production of which is regulated by the interaction of growth control genes. Many of the cellular proto-oncogenes that have been identified as playing a potential role in the induction of cancer (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia) encode for growth factors for receptors.

The principal categories of growth factors are listed in Table 16–1.

Table 16–1. Growth Factors: Major Categories and Families.

Major categories
Endocrine
The systemic hormones, eg, pituitary hormones, steroid hormones, thyroid hormones, insulin
Paracrine
Locally acting hormones, eg, the neuroendocrine system of the gastrointestinal tract
Autocrine
Same cell produces growth factor and corresponding receptor (autocrine loop)
Families
Epidermal growth factor (EGF)
Platelet-derived growth factor (PDGF)
Transforming growth factor (TGF)
Interleukin
Insulin-like growth factors
Fibroblast growth factors
The interferons

Abnormal Growth: Atrophy, Hypertrophy, & Hyperplasia

Definitions

Abnormal cellular growth may result in either a decrease or an increase in the mass of the involved tissue (see Figure 16-4).

Figure 16–4.

Abnormalities of cell growth and maturation. Note that more than one abnormality may be present in a given case, eg, the respiratory mucosa may show squamous metaplasia associated with dysplasia.

Atrophy is a decrease in the size of a tissue or organ, resulting from a decrease either in the size of individual cells or in the number of cells composing the tissue. Note that atrophy, which is a decrease in size of a normally formed organ, is distinct from agenesis, aplasia, and hypoplasia, which are abnormalities of organ development.

Hypertrophy is an increase in the size of a tissue due to increased size of individual cells (Table 16-2). It occurs in tissues made up of permanent cells, in which a demand for increased metabolic activity cannot be met through cell multiplication.

Table 16–2. Hypertrophy and Hyperplasia of Organs.

Tissue | Cause of Increased Demand
Skeletal muscle hypertrophy | Physical activity, weight lifting
Cardiac muscle hypertrophy | Increased pressure load (high blood pressure, valve stenosis) or increased volume load (valve incompetence causing regurgitation of blood)
Smooth muscle (wall of intestine, urinary bladder) hypertrophy | Obstructive lesions
Renal hypertrophy | Unilateral disease of one kidney; removal of one kidney
Uterine myometrial hypertrophy | Pregnancy (hormone–induced)
Bone marrow hyperplasia
Erythroid hyperplasia | Increased destruction of erythrocytes (hemolytic process); prolonged hypoxia (living at high altitudes).
Megakaryocytic hyperplasia | Increased destruction of platelets in the periphery
Myeloid hyperplasia | Increased demand for neutrophils (as in inflammation)
Lymph node hyperplasia | Antigenic stimulation (proliferative immune response)
Breast hyperplasia | Pregnancy and lactation (hormone–induced)

Hyperplasia is an increase in the size of a tissue as a result of increased numbers of component cells (Table 16-2). It is the principal mechanism accounting for increased size in tissues composed of labile and stable cells.

Not uncommonly, increased size of a tissue is due to a combination of hypertrophy and hyperplasia.

Causes of Atrophy

Decrease in the size of a cell results from a reduction in the amount of cytoplasm and the number of cytoplasmic organelles; it is usually associated with diminished metabolism. Degenerating organelles are taken up in lysosomal vacuoles for enzymatic degradation (autophagy). Residual organelle membranes often accumulate in the cytoplasm as brown lipofuscin pigment. A decrease in cell number results from an imbalance of cell proliferation and death over a long period.

Atrophy of Disuse

Atrophy of disuse occurs in immobilized skeletal muscle and bone, as when a fractured limb is put in a cast or when a patient is restricted to complete bed rest. Skeletal muscle atrophies rapidly with disuse. Initially, there is a rapid decrease in cell size that is readily reversible when activity is resumed. With more prolonged immobilization, muscle fibers decrease in number as well as in size. Because skeletal muscle can regenerate only to a very limited extent, restoration of muscle size after loss of muscle fibers can only occur through compensatory hypertrophy of the surviving fibers, which often requires a long rehabilitation period. Bone atrophy results when bone resorption occurs more rapidly than bone formation; it is characterized by decreased size of the trabeculae (decreased mass), leading to osteoporosis of disuse.

Denervation Atrophy

Skeletal muscle is dependent on its nerve supply for normal function and structure. Damage to the lower motor neuron at any point between the cell body in the spinal cord and the motor end plate leads to rapid atrophy of the muscle fibers supplied by that nerve. When denervation is temporary, physical therapy and electrical stimulation of the muscle are important to prevent muscle fiber loss and ensure that normal function can be restored when nerve function is reestablished. Many primary muscle diseases (eg, the genetically determined dystrophies) also show irregular atrophy of muscle fibers.

Atrophy Due to Loss of Trophic Hormones

The endometrium, breast, and many endocrine glands are dependent on trophic hormones for normal cellular growth, and withdrawal of these hormones leads to atrophy. When estrogen secretion by the ovary decreases at menopause, there is physiologic atrophy of the endometrium, vaginal epithelium, and breast. Pituitary disease associated with decreased secretion of pituitary trophic hormones results in atrophy of the thyroid, adrenals, and gonads. High-dose adrenal corticosteroid therapy, which is sometimes used for immunosuppression, causes atrophy of the adrenal glands because it suppresses pituitary corticotropin (adrenocorticotropic hormone [ACTH]) secretion. Such patients soon lose the ability to secrete cortisol and become dependent on exogenous steroids. Withdrawal of steroid therapy in such patients must be gradual enough to permit regeneration of the atrophied adrenal.

Atrophy Due to Lack of Nutrients

Severe protein-calorie malnutrition (marasmus) results in the utilization of body tissues such as skeletal muscle as a source of energy and protein after other sources such as adipose stores have been exhausted. Marked muscle atrophy is seen in marasmus.

A decrease in blood supply (ischemia) to a tissue as a result of arterial disease results in atrophy of the tissue due to progressive cell loss. Cerebrovascular disease, for example, is associated with cerebral atrophy, including neuronal loss.

Senile Atrophy

Cell loss is one of the morphologic changes of the aging process. It is most apparent in tissues populated by permanent cells, eg, the brain and heart. Atrophy due to aging is frequently compounded by atrophy due to coexisting factors such as ischemia.

Pressure Atrophy

Prolonged compression of tissue causes atrophy. A large, encapsulated benign neoplasm in the spinal canal may produce atrophy in both the spinal cord it compresses and the surrounding vertebrae. It is likely that such atrophy results from compression of small blood vessels, resulting in ischemia, and not from the direct effect of pressure on cells.

Causes of Hypertrophy & Hyperplasia

Hypertrophy results from increased amounts of cytoplasm and cytoplasmic organelles in cells. In secretory cells, the synthetic apparatus—including the endoplasmic reticulum, ribosomes, and the Golgi zone—becomes prominent. In contractile cells such as muscle fibers, there is an increase in size of cytoplasmic myofibrils. Hyperplasia results when cells of a tissue are stimulated to undergo mitotic division, thereby increasing the number of cells.

Physiologic Hypertrophy and Hyperplasia

Hypertrophy and hyperplasia may occur as an adaptation to increased demand (Table 16-2; Figures 16-1, 16-2, and 16-3). Hypertrophy and hyperplasia are controlled responses reflecting increased demand; if the demand is removed, the tissues revert toward normal.

Figure 16–1.

Cardiac muscle hypertrophy, showing the increase in size of cardiac muscle fibers. Hypertrophy may involve any of the cardiac chambers if they are subjected to an increased pressure or volume load (right and left ventricular hypertrophy and a few of their common causes are shown).

Figure 16–2.

Photomicrographs of breast tissue from three different patients (all at the same magnification). A: Normal breast, showing lobules separated by adipose stroma. B: Atrophic breast in a postmenopausal woman, showing greatly decreased numbers of lobules. C: Lactating breast, showing hyperplasia of the lobules, which have increased in number at the expense of the stroma.

Figure 16–3.

Developmental hypoplasia of one kidney associated with marked compensatory hyperplasia of the other kidney.

Pathologic Hypertrophy and Hyperplasia

Abnormal hypertrophy and hyperplasia occur in the absence of an appropriate stimulus of increased functional demand. Myocardial hypertrophy, if it occurs without recognizable cause (eg, in the absence of hypertension or valvular or congenital heart disease), is considered an example of pathologic hypertrophy. Such hypertrophy is frequently associated with abnormal cardiac function, producing cardiomyopathy (Chapter 23: The Heart: III. Myocardium & Pericardium).

Endometrial hyperplasia is an important result of increased estrogen stimulation, particularly when estrogens are not opposed by progesterone secretion, as typically occurs near menopause. It is associated with irregular, often excessive uterine bleeding (Chapter 53: The Uterus, Vagina, & Vulva). The presence of excessive trophic hormones causes hyperplasia of the target organs, eg, excessive secretion of ACTH causes bilateral adrenal hyperplasia. The hyperplastic target organs frequently show increased function. In the case of the adrenal gland, there is increased cortisol secretion (Cushing's syndrome; Chapter 60: The Adrenal Cortex & Medulla).

Thyroid hyperplasia (goiter; Graves' disease) results from increased thyroid-stimulating hormone (TSH) stimulation of the thyroid or from the action of autoantibodies that are able to bind to TSH receptors in thyroid cell membranes (Chapter 58: The Thyroid Gland).

Hyperplasia of the prostategland is common in older men and is due to hyperplasia of both the glandular and the stromal elements. The cause is not known, although it is believed that waning androgen levels may be responsible (Chapter 51: The Testis, Prostate, & Penis).

Abnormal Growth Principally Involving Differentiation: Metaplasia

(Table 16-3)

Table 16–3. Metaplasia.1

Type of Metaplasia | Site | Causative Factors
Epithelial metaplasia
Squamous metaplasia
Multiple sites
Bronchus
Endocervix
Urinary bladder
Vitamin A deficiency
Cigarette smoking, chronic inflammation
Chronic inflammation
Chronic inflammation, schistosomiasis
Intestinal metaplasia
Esophagus
Stomach
Acid reflux
Alkaline reflux, chronic inflammation
Gastric metaplasia
Esophagus
Intestine
Acid reflux
Unknown
Serous or mucinous metaplasia | Germinal epithelium of ovary | Trauma of multiple ovulation
Mesenchymal metaplasia
Osseous metaplasia
Fibrous scars
Areas of calcification
Unknown
Unknown
Myeloid metaplasia2
Spleen, liver Unknown

1See test for details of cell types involved.

2Myeloid metaplasia is the appearance of myeloid (bone marrow) elements outside the bone marrow and is not metaplasia in the strict sense because it is usually the result of extreme hyperplasia of bone marrow with extension of hematopoiesis into extramedullary sites such as the spleen and liver. (The last–named sites are normal sites of hematopoiesis in the fetus.)

Metaplasia is an abnormality of cellular differentiation in which one type of mature cell is replaced by a different type of mature cell—and the latter is not normal for the tissue involved. Metaplasia results from abnormal differentiation of stem cells (Figures 16-4, 16-5, and 16-6). The new, metaplastic tissue is structurally normal, however, so the regular cellular organization is maintained. Metaplasia is reversible.

Figure 16–5.

Hyperplasia, squamous metaplasia, and dysplasia occurring in the uterine endocervical epithelium. Similar changes may occur in the bronchial epithelium.

Figure 16–6.

Endocervix, showing squamous metaplasia with severe dysplasia. The normal columnar epithelium (at left) has been replaced by a squamous epithelium, which in turn shows cytologic features of dysplasia and loss of normal maturation.

Metaplasia most commonly involves epithelium. As the germinative stem cells multiply to replace cells shed at the surface, they differentiate in a manner that is abnormal for that location, resulting in epithelium of a type different from that usually present. Epithelial metaplasia is thus a manifestation of the varied potential for differentiation in stem cells and typically occurs following chronic physical or chemical irritation.

In squamous metaplasia—the most common type of epithelial metaplasia—nonsquamous pseudostratified columnar or cuboidal epithelium is replaced by a normal-appearing stratified squamous epithelium. Squamous metaplasia is common in the endocervix and the bronchial mucosa (Figure 16-5); it occurs less frequently in the endometrium and urinary bladder.

Glandular metaplasia occurs in the esophagus, where the normal squamous epithelium is replaced by a glandular, mucus-secreting epithelium (either gastric or intestinal in type), usually as a result of acid reflux into the esophagus (see Barrett's esophagus, Chapter 37: The Esophagus). Metaplasia may also occur in the stomach and intestine, where the mucosa of one part is replaced by that of another, eg, replacement of gastric mucosa with intestinal mucosa (intestinal metaplasia) or vice versa (gastric metaplasia). It may also affect the germinal epithelium of the ovary, as in the formation of serous and mucinous cysts.

Metaplasia rarely occurs in mesenchymal tissue and is best exemplified by osseous metaplasia in scars and other fibroblastic proliferations. Metaplasia in mesenchymal tissue is the same as epithelial metaplasia in representing the potential for diverse differentiation of mesenchymal stem cells.

Most metaplasia is of little clinical significance, although important functional deficits may result in some areas; loss of cilia and of mucus production in the bronchi may predispose to development of infection. Metaplastic tissue is structurally normal and itself carries no increased risk of development of cancer. However, dysplastic changes are often present as well (Figure 16-6), and cancer does occur in metaplastic epithelia under such circumstances. Squamous carcinoma develops in metaplastic squamous epithelium in the bronchus, and adenocarcinoma may arise in the esophagus from metaplastic glandular epithelium.

Abnormal Growth Involving Both Differentiation & Maturation: Dysplasia

Characteristics of Dysplasia

Dysplasia is an abnormality of both differentiation and maturation. Use of the term dysplasia should be restricted to abnormalities of cell growth with the characteristics described below and illustrated by Figures 16-4 to 16-9. Loose application of the term dysplasia to denote any cell or tissue that does not appear quite normal is to be discouraged.

Figure 16–9.

Squamous epithelium of the uterine cervix, showing criteria used for grading dysplasia (cervical intraepithelial neoplasia). The maturation defect, the nuclear:cytoplasmic ratio, and the nuclear chromatin abnormalities progressively increase as the grade of dysplasia increases. Note that infiltration of the neoplastic cells through the basement membrane distinguishes invasive carcinoma from dysplasia and carcinoma in situ.

Nuclear Abnormalities

Dysplasia is characterized by increased size of the nucleus, both absolute and relative to the amount of cytoplasm (increased nuclear:cytoplasmic ratio); increased chromatin content (hyperchromatism); abnormal chromatin distribution (coarse clumping); and nuclear membrane irregularities such as thickening and wrinkling.

Cytoplasmic Abnormalities

Cytoplasmic abnormalities in dysplasia result from failure of normal differentiation, eg, lack of keratinization in squamous cells and lack of mucin in glandular epithelium.

Increased Rate of Cell Multiplication

In squamous epithelium, an increased rate of cellular multiplication is characterized by the presence of mitotic figures in many layers of the epithelium—in contrast to the normal state, in which mitosis is limited to the basal layer. Individual mitoses are morphologically normal in dysplasia.

Disordered Maturation

Dysplastic epithelial cells retain a resemblance to basal stem cells as they move upward in the epithelium; normal differentiation (keratin production) fails to occur. Dysplasia is usually graded as mild, moderate, or severe.

Significance of Dysplasia

When it is defined in this manner, epithelial dysplasia is a premalignant lesion, associated with an increased risk of development of cancer. In simple terms, dysplasia is one step short of cancer—with cancer a general term for invasive, aggressive growths that are more properly called malignant neoplasms. The process of neoplasia and the many different kinds of neoplasms are the subject of the next three chapters. In the uterine cervix, the relationship of dysplasia to cervical cancer is so intimate that the term cervical intraepithelial neoplasia (CIN) is used synonymously with the term dysplasia (Figure 16-9). For this reason, we include the discussion of carcinoma in situ at this point—recognizing, however, that carcinoma in situ is a true neoplasm with all of the features of malignant neoplasms except invasiveness, which will be described in the next chapter. Severe dysplasia of the cervix and carcinoma in situ of the cervix have the same clinical significance and are treated similarly. In effect, the terms are equivalent.

The risk of developing invasive cancer varies with (1) the grade of dysplasia—the more severe, the greater the risk; (2) the duration of dysplasia—the longer the duration, the greater the risk; and (3) the site of dysplasia. Dysplasia in the urinary bladder is associated with a more imminent risk of cancer than is cervical dysplasia, in which several years may elapse before invasive carcinoma develops.

Differences between Dysplasia & Cancer

Dysplasia and carcinoma in situ differ from true cancer in two important respects: invasiveness and reversibility.

Lack of Invasiveness

The abnormal cellular proliferation in dysplasia and carcinoma in situ does not invade the basement membrane. Because the epithelium contains neither lymphatics nor blood vessels, the proliferating cells do not spread from the epithelium. Complete removal of the dysplastic area is therefore curative. Cancer, in contrast, invades the basement membrane and spreads from the local (primary) site via lymphatics and blood vessels, so that excision of the primary site may not be curative.

Reversibility

Dysplastic tissue, particularly that affected by the milder grades of dysplasia, may sometimes spontaneously return to normal—unlike cancer, which is an irreversible process. Severe dysplasia may be irreversible.

Diagnosis of Dysplasia

Gross Examination

Epithelial dysplasia, including carcinoma in situ, is usually asymptomatic, and in many cases gross examination of the mucosa shows no abnormality. Dysplasia can sometimes be identified through special examination techniques (eg, colposcopy for cervical dysplasia, fluorescent bronchoscopy for bronchial dysplasia). The Schiller test for cervical dysplasia exploits the lack of cellular differentiation of the dysplastic epithelium; when the cervix is painted with iodine solution, normal squamous epithelium turns brown owing to its glycogen content; dysplastic epithelium remains unstained.

Microscopic Examination

The diagnosis of dysplasia is made by microscopic examination of samples from asymptomatic patients. Cytologic findings (in cell smears) must be confirmed by biopsy. Smears are made from material scraped from the epithelium for cytologic diagnosis (Figure 16-8); tissue obtained by biopsy is necessary for histologic diagnosis (Figures 16-6 and 16-7). Microscopic examination of the nuclear and cytoplasmic features of dysplastic tissue provides evidence for both diagnosis and grading of dysplasia. The criteria for cytologic diagnosis of dysplasia are well established for the cervix, urinary bladder, and lung. In other sites, such as the gastrointestinal tract and breast, it may be difficult to distinguish dysplasia from other epithelial changes associated with inflammation and regeneration (repair and regeneration involve cell proliferation, so that variable degrees of cellular disorganization may occur; such changes are often grouped under the less precise term atypia).

Figure 16–7.

Squamous epithelium of uterine cervix, showing moderate dysplasia. The epithelium shows abnormal maturation and cytologic abnormalities, including the presence of cells with large hyperchromatic nuclei in the upper half of the epithelium. Mitotic figures (arrow) are also present above the basal layer.

Figure 16–8.

Cytologic preparations from the uterine cervix, stained by the Papanicolaou stain (Pap smears). A: Smear from normal cervix, showing flattened surface squamous cells with abundant keratinized cytoplasm and small nuclei. B: Severe dysplasia, showing cells with an increased nuclear:cytoplasmic ratio and enlarged hyperchromatic nuclei. C: Squamous carcinoma, showing marked pleomorphism, with extreme nuclear hyperchromatism and irregular distribution of chromatin.

Routine cytologic screening of Papanicolaou cervical smears has permitted early detection and treatment of cervical dysplasia. Widespread use of Pap smears has contributed to the striking decline in incidence of cancer of the uterine cervix in the past 20 years. The results of cytologic screening in other sites have not been as encouraging. Although dysplasia can be recognized in lung (sputum smears), bladder (urine smears), stomach (gastric brushings), and colon (colonic lavage), complete removal of all dysplastic epithelium from these tissues is much more difficult. As a result, routine screening for dysplasia in these tissues is not recommended, and early recognition of dysplasia has had little impact on the statistics for incidence of cancer in these sites.


Lange Pathology > Part A. General Pathology > Section IV. Disorders of Development & Growth > Chapter 17. Neoplasia: I. Classification, Nomenclature, & Epidemiology of Neoplasms >

Neoplasia: I. Classification, Nomenclature, & Epidemiology of Neoplasms: Introduction

Neoplasia (Latin, new growth) is an abnormality of cellular differentiation, maturation, and control of growth. Neoplasms are commonly recognized by the formation of masses of abnormal tissue (tumors). The term tumor can be applied to any swelling—and in that context is one of the cardinal signs of inflammation—but today it is used most commonly to denote suspected neoplasm. Neoplasms are benign or malignant depending on several features, chiefly the ability of malignant neoplasms to spread from the site of origin. Benign neoplasms grow but remain localized. Cancer denotes a malignant neoplasm (the term is thought to derive from the way in which the tumor grips the surrounding tissues with claw-like extensions, much like a crab).

Although a neoplasm may not be difficult to recognize, the process of neoplasia is hard to define. The definition of neoplasm proposed in the early 1950s by Rupert Willis, a British pathologist, is probably the best: "A neoplasm is an abnormal mass of tissue, the growth of which exceeds and is uncoordinated with that of the surrounding normal tissues and persists in the same excessive manner after cessation of the stimuli that evoked the change." This definition is analyzed in greater detail in Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia.

Classification of Neoplasms

Although all neoplasms possess certain characteristics in common—particularly the capacity for uncontrolled continuous growth (Chapter 19: Neoplasia: III. Biologic & Clinical Effects of Neoplasms)—they vary enormously in their gross and microscopic features. The clinical presentation, behavior, effects, response to therapy (Chapter 19: Neoplasia: III. Biologic & Clinical Effects of Neoplasms), and etiology (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia) are likewise diverse.

For these reasons, the classification of neoplasms has major implications for prognosis and therapy. Approaches to the classification of neoplasms are summarized in Table 17-1.

Table 17–1. Approaches to Classification of Neoplasms.

Basis for Classification | Historical Aspect | Current Clinical Usefulness
Site | First recognized by Egyptian embalmers, who realized that tumors of the breast, uterus, soft parts, and so forth were different from one another. | The basis for all clinical classifications; neoplasms of any given site may incude many different pathologic types.
Biologic behavior | Hippocrates (460–375 BC) recognized 2 broad groups: (1) "carcinos": innocuous, which included some inflammatory lesions and benign neoplasms; and (2) "carcinomas": dangerous, often causing death. Galen (130–200 AD) classified "tumors" as (1) according to nature (eg, pregnant uterus), (2) exceeding nature (inflammatory masses), or (3) contrary to nature (the true neoplasms). | The distinction between benign and malignant is the most important form of clinical classification and the one on which treatment is based (see text).
Cell (tissue) of origin (histogenetic classification) | Histologic features of neoplasms have been used since the introduction of diagnostic microscopy in 1850. Mallory (1862–1941): "Tumors are classified on a histologic basis . . . the cell type is the one important element from which a tumor should be named." | Forms the basis of modern nomenclature of most neoplasms; however, the cell type is not known for some neoplasms, and eponyms and descriptive names are used instead (see text).
Embryologic derivation | Adami (1861–1926) classified neoplasms according to their derivation from ectoderm, endoderm, or mesoderm. | The broad classification of neoplasms as epithelial or mesenchymal uses embryologic derivation to a slight extent; this classification is of little use.
Differentiation potential of cell of origin | . . . | Recognition of neoplasms arising from cells that are totipotent (germ cell neoplasms), pluripotent, or unipotent is useful theoretically but of little practical value.
Etiology | . . . | Unsatisfactory because the cause of neoplasms is largely unknown. May be of use in the future.
Gross or microscopic features | Used throughout history to classify neoplasms; ulcerating, fungating, polypoid, gelatinous, scirrhous, medullary, etc. | Of little value. Descriptive terms are used to qualify neoplasms and to describe neoplasms whose histogenesis is uncertain, eg, alveolar soft part sarcoma, granular cell tumor.

Biologic Behavior of Neoplasms

Types of Biologic Behavior

The biologic behavior of neoplasms constitutes a spectrum (Figure 17-1) with two extremes:

Figure 17–1.

Biologic behavior of neoplasms. The behavior of neoplasms is shown as a spectrum from benign to highly malignant. There is also an intermediate group of low-grade malignant neoplasms composed of those that have the potential for local recurrence but limited or no metastatic potential.

Benign

At one extreme, benign neoplasms grow slowly and do not invade surrounding tissues or spread to distant sites (ie, no metastasis). Such neoplasms are rarely life-threatening but may become so because of hormone secretion or critical location, eg, a benign neoplasm can cause death if it arises in a cranial nerve and compresses the medulla.

Malignant

At the other extreme are malignant neoplasms, which grow rapidly, infiltrate and destroy surrounding tissues, and metastasize throughout the body, often with lethal results.

Intermediate

Between these two extremes is a smaller third group of neoplasms that are locally invasive but have low metastatic potential. Such neoplasms are called locally aggressive neoplasms or low-grade malignant neoplasms. An example is basal cell carcinoma of the skin.

Prediction of Biologic Behaviorby Pathologic Examination

Treatment of neoplasms is based upon their biologic behavior. Benign neoplasms are cured by excision of the tumor. Locally aggressive neoplasms must be treated by excising the tumor along with a wide margin of surrounding tissue to ensure that infiltrating cells are removed. Malignant neoplasms require local wide removal, frequently including regional lymph nodes as well as systemic treatment for neoplastic cells that may have metastasized.

The pathologist classifies a neoplasm as benign or malignant on the basis of histologic and cytologic features in association with the cumulative clinicopathologic experience gained with various types of neoplasms. There are no absolute criteria for distinguishing benign from malignant neoplasms, and the characteristics listed in Table 17-2 serve as general guidelines only.

Table 17–2. Summary of Features Differentiating Benign and Malignant Neoplasms.1

Benign | Malignant
Gross features
Smooth surface with a fibrotic capsule; compressed surrounding tissues. | Irregular surface without encapsulation; destruction of surrounding tissues.
Small to large, sometimes very large. | Small to large.
Slow rate of growth. | Rapid rate of growth.
Rarely fatal (except in central nervous system) even if untreated. | Usually fatal if untreated.
Microscopic features
Growth by compression of surrounding tissue. | Growth by invasion of surrounding tissue.
Highly differentiated, resembling normal tissue of origin microscopically. | Well or poorly differentiated. Most malignant neoplasms do not resemble the normal tissue of origin (anaplasia).
Cells similar to normal and resembling one another, presenting a uniform appearance. | Cytologic abnormalities,2 including enlarged, hyperchromatic, irregular nuclei with large nucleoli; marked variation in size and shape of cells (pleomorphism).
Few mitotic figures;3 those present are normal. | Increased miotic activity; abnormal, bizarre mitotic figures often present.
Well–formed blood vessels. | Blood vessels numerous and poorly formed; some lack endothelial lining.
Necrosis unusual; other degenerative changes may be present. | Necrosis and hemorrhage common.
Distant spread (metastasis) does not occur. | Metastasis to distant sites.
Investigative techniques
DNA content usually normal. | DNA content of cells increased, additional chromosomes commonly present.
Karyotype usually normal. | Aneuploidy, polyploidy, clonal genetic abnormalities.4

1None of these features is absolute; metastasis, invasion, and anaplasia are the most helpful.

2Note that the cytologic abnormalities of malignant neoplasms resemble those of dysplasia but are more extreme.

3Note that some nonneoplastic states have numerous mitotic figures (eg, normal bone marrow, lymph nodes undergoing an immune response).

4Subtle gene deletions or translocations are being recognized with increased frequency.

Rate of Growth

Malignant neoplasms generally grow more rapidly than benign ones, but there is no critical rate that distinguishes malignant from benign. Assessment of the growth rate is based upon clinical information (eg, change in size of the mass in serial examinations). On microscopic examination, the number of mitotic figures and the metabolically active appearance of nuclei (enlarged, dispersed chromatin, large nucleoli) correlate positively with the growth rate of the neoplasm.

Size

The size of a neoplasm usually has no bearing on its biologic behavior. Many benign neoplasms become very large; conversely, highly malignant neoplasms may be lethal by virtue of extensive dissemination even though the original primary tumor is still small. In a few neoplasms, however, size is the deciding factor in distinguishing benign from malignant growths. A carcinoid tumor of the appendix is considered benign unless it is larger than 2 cm, in which case it is regarded as malignant; this distinction is based on the observation that the risk of metastasis increases with increasing size of the primary neoplasm and that appendiceal carcinoid tumors less than 2 cm in diameter do not metastasize. Benign and malignant carcinoid tumors are histologically identical.

Degree of Differentiation

When the term differentiation is used to describe neoplasms, it denotes the degree to which a neoplastic cell resembles the normal mature cells of the tissue in question; this meaning is distinct from the more general use of the word to describe passage of a cell down a particular maturation pathway. Benign neoplasms are usually fully (well) differentiated, ie, they closely resemble normal tissue (Figure 17-2). Malignant neoplasms, on the other hand, show variable degrees of differentiation and frequently demonstrate little resemblance to normal tissue (ie, they are poorly differentiated). In anaplasia, the neoplastic cells have no morphologic resemblance whatsoever to normal tissue. Malignant neoplasms are also usually more cellular, have a higher mitotic rate, and display the cytologic features of malignancy (Table 17-2). The importance of these individual criteria varies with different neoplasms. For example, the mitotic rate is the major factor distinguishing benign from malignant smooth muscle neoplasms in the uterus; in many other neoplasms, the mitotic rate is of little relevance. Similarly, pheochromocytoma, a neoplasm of the adrenal medulla, may show extreme cytologic abnormalities without demonstrating malignant behavior.

Figure 17–2.

Degree of differentiation and anaplasia as exemplified by neoplasms arising in thyroid follicular epithelium. Note that as the neoplasm becomes less well differentiated, its metastatic potential increases.

Changes in Deoxyribonucleic Acid (DNA)

Neoplasms are associated with abnormalities in their DNA content; this abnormality increases with the degree of malignancy. The degree of hyperchromatism (increased staining of the nucleus) provides a crude assessment of DNA content on microscopic examination; malignant cells are hyperchromatic. When measured precisely by flow cytometry, the DNA content of malignant cells correlates well with the degree of malignancy in malignant lymphoma, bladder neoplasms, and astrocytic neoplasms. Cytogenetic studies demonstrating aneuploidy and polyploidy also are indicative of malignancy. Molecular techniques that demonstrate clonal deletions, translocations, or abnormalities of oncogene expression (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia) are of increasing value.

Infiltration and Invasion

Benign neoplasms are generally noninfiltrative and are surrounded by a capsule of compressed and fibrotic normal tissue. Malignant neoplasms, on the other hand, have infiltrating margins. Many exceptions to this rule exist, and some benign neoplasms—eg, granular cell tumor, dermatofibroma, and carcinoid tumors—lack a capsule and have an infiltrative margin.

Metastasis

The occurrence of metastasis (noncontiguous or distant growth of tumor; Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia) is absolute evidence of malignancy. The major reason for distinguishing benign from malignant neoplasms is to be able to predict their ability to metastasize before they do so.

Gross and microscopic examination of a neoplasm usually enables a trained pathologist to classify most neoplasms as benign or malignant. In some instances, however, this identification is difficult, and the only reliable evidence of a neoplasm's biologic behavior is the occurrence of metastasis; about 90% of pheochromocytomas are benign, but there are no reliable criteria for identifying the 10% that will metastasize.

Cell or Tissue of Origin (Histogenesis)

Neoplasms are classified and named chiefly on the basis of their presumed cell of origin. These cells have different potentials for further development into various cell types (Tables 17-3 and 17-4).

Table 17–4. Classification of Common Neoplasms.

Differentiation Potential and Cell Type | Cell or Site | Benign Neoplasm | Malignant Neoplasm
Totipotent cells | Germ cell | Teratoma (mature) | Teratoma (immature), seminoma (dysgerminoma), embryonal carcinoma, yolk sac carcinoma, choriocarcinoma
Pluripotent cells (embryonic blast cells of organ anlagen)
Retinal anlage
Renal anlage
Primitive (peipheral) nerve cells
Primitive neuroectodermal cells
Retinoblastoma
Nephroblastoma (Wilms' tumor)
Neuroblastoma
Medulloblastoma
Differentiated cells
Epithelial cells
Squamous Skin, esophagus, vagina, mouth, metaplastic epithelium Squamous papilloma
Squamous carcinoma
Basal cell carcinoma
Glandular Gut, respiratory tract, secretory glands, bile ducts, ovary, endometrium of uterus
Adenoma
Cystadenoma
Adenocarcinoma
Cystadenocarcinoma
Transitional | Urothelium | Papilloma | Transitional cell carcinoma
Hepatic | Liver cell | Adenoma | Hepatocellular carcinoma
Renal | Tubular epithelial cell | Adenoma | Adenocarcinoma
Endocrine | Thyroid, parathyroid, pancreatic islets | Adenoma | Adenocarcinoma
Mesothelium | Mesothelial cells | Benign mesothelioma | Malignant mesothelioma
Placenta | Trophoblast cells | Hydatidiform mole | Choriocarcinoma
Mesenchymal cells
Fibrous tissue | Fibroblast | Fibroma | Fibrosarcoma
Cartilage | Chondrocyte | Chondroma | Chondrosarcoma
Nerve | Schwann cell | Schwannoma | Malignant peripheral–nerve–sheath tumor
Neural fibroblast | Neurofibroma | Malignant peripheral–nerve–sheath tumor
Bone | Osteoblast | Osteoma | Osteosarcoma
Fat | Lipocyte | Lipoma | Liposarcoma
Notochord | Primitive mesenchyme | Chordoma
Vessels Endothelial cells
Hemangioma
Lymphangioma
Hemangiosarcoma, Kaposi's sarcoma
Lymphangiosarcoma
Pia and arachnoid | Meningeal cells | Meningioma | Malignant meningioma
Muscle
Smooth muscle cells
Striated muscle cells
Leiomyoma
Rhabdomyoma
Leiomyosarcoma
Rhabdomyosarcoma
Melanocytes Melanocytes1
Nevi (various types) Melanoma (malignant)
Glial cells Astrocytes
Astrocytomas
Glioblastoma multiforme
Ependymal cells
Oligodendroglial cells
Ependymoma
Oligodendroglioma
Hermatopoietic tissue (marrow)
Erythroblasts2
Myeloblasts2
Monoblasts2
Erythroblastic leukemia2 (Di Guglielmo)
Myeloid leukemia2
Monocytic leukemias2
Lymphoid tissue
Lymphoblasts
Lymphocytes2
 Malignant lymphomas, lymphocytic leukemias, myeloma
Histiocytes2
 Malignant histiocytosis

1The origin of melanocytes is still controversial; we have placed them with mesenchymal tissues on the basis of their content of vimentin intermediate filaments (like other mesenchymal cells) as opposed to keratin (as in epithelial cells).

2The cells of origin, nomenclature, and relationships of these neoplasms are complex and are discussed fully in Chapter 26: Blood: III. the White Blood Cells and Chapter 29: The Lymphoid System: II. Malignant Lymphomas.

Table 17–3. Classification of Normal Cells on the Basis of Their Ability to Differentiate into Different Tissues.

Cell Type | Occurrence in Normal Development | Differentiation Capabilities Displayed in Derived Neoplasms
Totipotent cell
Zygote (fetal)
Germ cells (gonads usually, extragonadal rarely)
Able to develop into any cell type (capability similar to that of zygote) germ cell tumors; teratomas.
Pluripotent cell | Found in primitive cells that constitute organ anlagen (fetal). Persists in some organs (eg, cerebellum, kidney, adrenal, retina, pineal) in the first few years of postnatal life. | Able to develop into multiple cell types having a maximum of 2 germ layers. These neoplasms occur in the first few years of life. Blastomas.
Differentiated cell | Adult labile and stable cell: usually differentiates into one cell type only but retains limited ability to differentiate into related cells (as in metaplasia). | Most human neoplasms arise from these cells. Common in older patients. Neoplasm composed of one cell type (may have metaplastic elements).
Permanent cell | End–stage functional cells of epithelia and permanent cells in muscle and brain. Unable to divide (postmitotic). | Does not produce neoplasms (few if any exceptions).

Neoplasms of Totipotent Cells

The prototype of the totipotent cell—ie, a cell that is capable of differentiating (maturing) into any cell type in the body—is the zygote, which gives rise to the embryo, and the eventual fetus. In postnatal life, the only totipotent cells in the body are the germ cells. These are most commonly found in the gonads but also occur in the retroperitoneum, mediastinum, and pineal region.

Germ cell neoplasms (Figure 17-3) may remain with minimal differentiation as a mass of malignant primitive germ cells (seminoma and embryonal carcinoma) or may develop into a variety of tissues, including trophoblast (choriocarcinoma), yolk sac (yolk sac carcinoma), or somatic structures (teratoma) (Table 17-4). Mixtures of different tissues frequently coexist in a single neoplasm.

Figure 17–3.

Neoplasms of totipotent cells (germ cell neoplasms, bottom), compared with the development of the normal zygote (top). Neoplastic germ cells retain the same potential for differentiation as the zygote and are classified according to the types of differentiation present.

Teratomas show somatic differentiation and contain elements of all three germ layers: endoderm, ectoderm, and mesoderm. Thus, brain, respiratory and intestinal mucosa, cartilage, bone, skin, teeth, or hair may be seen in the neoplasm. The constituent tissues are not limited to those normally present in the area of origin. One older hypothesis held that teratomas represented a maldeveloped included twin (twin within a twin), but teratomas differ from fetuses in that the various tissues are largely disorganized. Testicular teratomas are diploid or aneuploid, with both X and Y chromosomes; they appear to arise before the first meiotic division and contain the same heterozygous pairs of alleles as are found in the normal host cells. In the ovary, teratomas are usually 46,XX but frequently show homozygous allelic pairs, suggesting an origin after the first meiotic division.

Teratomas are classified as mature (well-differentiated and composed of adult-type tissues) or immature (made up of fetal-type tissues). Immature teratomas are malignant, whereas mature teratomas vary in their biologic potential. Most mature teratomas are benign, eg, mature teratoma of the ovary (dermoid cyst) (Chapter 52: The Ovaries & Uterine Tubes). Mature testicular teratomas are benign when they occur in childhood but are usually malignant in adult testes. In teratomas, the distinction between benign and malignant incorporates unusual criteria such as maturity of constituent tissues, site of occurrence, and age of the patient.

Neoplasms of Embryonic Pluripotent Cells

Pluripotent cells can mature into several different cell types, and the corresponding neoplasms have the potential for formation of diverse structural elements; neoplasms of the renal anlage cells (nephroblastoma) commonly differentiate into structures resembling renal tubules and less often into rudiments of muscle, cartilage, and bone. These neoplasms are generally called embryomas or blastomas (Figure 17-4).

Figure 17–4.

Neoplasms of pluripotent embryonic-type cells (blastomas). These neoplasms most often occur in children. They may also differentiate into mesenchymal elements (eg, bone in hepatoblastoma and cartilage and muscle in nephroblastoma).

Embryonic pluripotent cells are found only in the fetal period and during the first few years of postnatal life. The corresponding neoplasms usually occur in early childhood and only rarely in adults.

Blastomas may be completely undifferentiated—ie, are composed of small, malignant, primitive-appearing, hyperchromatic cells—or may show evidence of differentiation, eg, the presence of primitive renal tubules in nephroblastoma or of ganglion cells in neuroblastoma. Evidence of differentiation generally signifies less malignant biologic behavior.

Neoplasms of Differentiated Cells

Differentiated, adult-type cells make up most of the cells in the body in postnatal life. They show a restricted potential for differentiation, as seen when they undergo metaplasia. Most human neoplasms are derived from differentiated cells.

The classification and nomenclature of these neoplasms (Table 17-4) combine several of the approaches set out in Table 17-1: the distinction between benign and malignant; the division into epithelial and mesenchymal; the cell or tissue of origin; the site; and other descriptive features.

Nomenclature of Neoplasms of Differentiated Cells

(Figure 17-5.)

Figure 17–5.

Nomenclature of neoplasms arising from differentiated (adult-type) cells.

Epithelial Neoplasms

A benign epithelial neoplasm is called an adenoma if it arises within a gland (eg, thyroid adenoma, colonic adenoma) or a papilloma (Latin, papilla = nipple) when arising from an epithelial surface. Papillomas may arise from squamous, glandular, or transitional epithelium (eg, squamous papilloma, intraductal papilloma of the breast, and transitional cell papilloma, respectively). Not uncommonly, descriptive adjectives are incorporated in the nomenclature; eg, colonic adenomas may be villous or tubular.

Malignant epithelial neoplasms are called carcinomas (adenocarcinomas if derived from glandular epithelia; squamous carcinoma and transitional cell carcinoma if originating in those kinds of epithelia). Names may also include the organ of origin and often an adjective as well, eg, clear cell adenocarcinoma of the kidney, papillary adenocarcinoma of the thyroid, verrucous squamous carcinoma of the larynx.

Mesenchymal Neoplasms

Benign mesenchymal neoplasms are named after the cell of origin (a Greek or Latin word is used) followed by the suffix -oma (Table 17-4). The names of these tumors may contain the organ of origin and an adjective, eg, cavernous hemangioma of the liver.

Malignant mesenchymal neoplasms are named after the cell of origin, to which is added the suffix -sarcoma. Again, adjectives are commonly used; liposarcomas are classified as sclerosing, myxoid, round cell, or pleomorphic.

Exceptions to These Rules

This simple scheme is complicated by several neoplasms that do not fit in.

Neoplasms That Sound Benign But Are Really Malignant

The names of some malignant neoplasms are formed by adding the suffix -oma to the cell of origin, eg, lymphoma (lymphocyte), plasmacytoma (plasma cell), melanoma (melanocyte), glioma (glial cell), and astrocytoma (astrocyte). The adjective malignant should be used—malignant lymphoma, malignant melanoma—but if it is not, these neoplasms are assumed to be malignant because there is no benign lymphoma, melanoma, glioma, etc.

Neoplasms That Sound Malignant But Are Really Benign

Two rare bone neoplasms, osteoblastoma and chondroblastoma, may sound malignant because of the suffix -blastoma but are in fact benign neoplasms derived from osteoblasts and chondroblasts present in adult bone.

Leukemias

Neoplasms of blood-forming organs are called leukemias. These disorders are all considered malignant, although some exhibit a slower clinical course than others (Chapter 26: Blood: III. the White Blood Cells). Leukemias are classified on the basis of their clinical course (acute or chronic) and cell of origin (lymphocytic, granulocytic [myelocytic], monocytic, etc). Leukemias are characterized by the presence of neoplastic cells in bone marrow and peripheral blood; they rarely produce localized tumors.

Mixed Tumors

Neoplasms composed of more than one neoplastic cell type are called mixed tumors. Malignant mixed tumors may have two epithelial components, as in adenosquamous carcinoma; two mesenchymal components, as in malignant fibrous histiocytoma; or an epithelial and a mesenchymal component, as in carcinosarcoma of the lung and malignant mixed müllerian tumor of the uterus.

The existence of mixed tumors poses certain conceptual problems: Are they neoplasms derived from two separate cell lines that coincidentally became neoplastic at the same time, or are they neoplasms of a single multipotent cell type that then differentiates along more than one pathway? The latter is considered more likely.

In the case of benign mixed tumors such as fibroadenoma of the breast, most investigators believe that only the epithelial (adenoma) component is neoplastic and that fibrous tissue represents some form of reaction to the adenoma cells.

Neoplasms Whose Cell of Origin Is Unknown

When the cell of origin is unknown, the name of the person who first described the neoplasm is commonly used to name the tumor (Table 17-5). As the histogenesis of these neoplasms is clarified, the name is often changed: Wilms' tumor is now called nephroblastoma, and Grawitz's tumor is better known as renal adenocarcinoma. Some neoplasms of uncertain histogenesis are named descriptively, eg, granular cell tumor (from Schwann cells?), alveolar soft part sarcoma (from rhabdomyoblasts?).

Table 17–5. Common Eponymous Neoplasms.

Eponym | Cell of Origin
Neoplasms of uncertain histogenesis
Ewing's sarcoma | Primitive neuroepithelial cell
Hodgkin's lymphoma | ?Early lymphoid cell
Brenner tumor | Celomic epithelium covering ovary
Neoplasms of known histogenesis
Burkitt's lymphoma1 | B lymphocyte
Kaposi's sarcoma1 | Vascular endothelial cell
Krukenberg tumor1 | Metastatic adenocarcinoma cell involving ovary
Wilms' tumor | Pluripotent embryonic renal cell (nephroblastoma)
Grawitz's tumor | Renal tubular cell (renal adenocarcinoma)
Hürthle cell tumor | Thyroid follicular cell

1Although the histogenesis is known, the eponyms are retained because they denote a specific type of neoplasm that differs from others with a similar histogenesis.

Hamartomas & Choristomas

Hamartomas and choristomas are tumor-like growths thought to be the result of developmental anomalies. They are not true neoplasms (ie, they do not show continuous excessive growth). The tumors are abnormal, disorganized, proliferating masses of several different adult cell types.

A hamartoma is composed of tissues that are normally present in the organ in which the tumor arises; a hamartoma of the lung consists of a disorganized mass of bronchial epithelium and cartilage that may become so large that it presents as a lung mass. Its growth is coordinated with that of the lung itself.

A choristoma resembles a hamartoma but contains tissues that are not normally present in its site of origin. A disorderly mass of smooth muscle and pancreatic acini and ducts in the wall of the stomach is properly called a choristoma. A gastric choristoma such as this may present as an intramural mass that is clinically indistinguishable from a benign neoplasm.

Incidence & Distribution of Cancer in Humans

Incidence & Mortality Rates

Cancer is the second overall leading cause of death (after ischemic heart disease) in the United States: It causes approximately 500,000 deaths annually (25% of all deaths). The incidence continues to rise, probably reflecting the increasing average age of the population.

There are many reasons why the incidence of cancer varies tremendously in different populations and different areas. Epidemiologic study of cancer distribution often sheds light on the etiologic factors. Thorough knowledge of the incidence and pattern of cancer in the local population is important for the clinician evaluating the possibility of cancer in a given patient.

Both the incidence (Figure 17-6) and the death rate (Figure 17-7) of cancer must be considered. The latter reflects both the incidence and the success of diagnosis and therapy. For instance, skin cancer is by far the most common cancer in the United States (> 500,000 cases per year) but is usually diagnosed early and cured by excision; the death rate from skin cancer is thus low and does not figure prominently in the overall cancer death rate statistics. (Note that in Figures 17-6 and 17-7 skin cancer other than melanoma has been specifically excluded and does not appear in the overall cancer incidence statistics.)

Figure 17–6.

Estimated cancer incidence by site and sex (United States, 1989). Nonmelanoma skin cancer and carcinoma in situ have been excluded. There are approximately 500,000 cases of nonmelanoma skin cancer per year in the United States. (Modified and reproduced, with permission, from American Cancer Society—Cancer Statistics. CA 1993;43:1.)

Figure 17–7.

Estimated cancer deaths by site and sex (United States, 1989). Nonmelanoma skin cancer has been excluded. The incidence of lung cancer in women is increasing rapidly; in 1986, lung cancer replaced breast cancer as the leading cause of cancer deaths in women. (Modified and reproduced, with permission, from American Cancer Society—Cancer Statistics. CA 1993;43:1.)

Major Factors Affecting Incidence

The presence or absence of any of the many factors influencing the incidence of cancer must be established during history taking and physical examination of a patient thought to have cancer.

Sex

Prostate cancer in men and uterine cancer and breast cancer in women are obviously sex-specific. In other types of cancer, the reasons for the difference in incidence between the sexes are less evident. For example, cancer of the oropharynx, esophagus, and stomach is more than twice as common in men, but cancers of the gallbladder and thyroid and malignant melanoma are more frequent in women. Both bladder and lung cancer are more common in men, partly because of greater occupational exposure (dye and rubber industries for bladder cancer, mining and asbestos for lung cancer) and smoking habits. Recent figures show that the rate of lung cancer in women is fast approaching that in men as smoking habits of women match those of men (in the United States but not everywhere).

Age

The frequency of occurrence of most types of cancer varies greatly at different ages.

Carcinoma is rare in children, but some leukemias, primitive neoplasms (blastomas) (Figure 17-4) of the brain, kidney, and adrenal, malignant lymphomas, and some types of connective tissue tumors are relatively common (Table 17-6). Most of these childhood neoplasms grow rapidly and are composed of small, very primitive cells with large, hyperchromatic nuclei, scant cytoplasm, and a high mitotic rate.

Table 17–6. Common Childhood Neoplasms.

Neoplasm | Site | Proposed Progenitor Cell | Chapter
Acute lymphocytic leukemia | Blood or marrow | Embryonic lymphoblasts (nonmarking, B or T) | 26
Lymphoblastic lymphoma | Lymph nodes or lymphoid tissue | Embryonic T lymphoblasts | 29
Burkitt's lymphoma (B cell) | Lymph nodes or lymphoid tissue | Embryonic B lymphoblasts | 29
Medulloblastoma | Cerebellum | Embryonic cerebellar neuroectodermal cells | 65
Retinoblastoma | Retina | Embryonic retinal blast cells | 33
Neuroblastoma | Adrenal medulla; sympathetic ganglia | Embryonic neuroblasts | 60
Nephroblastoma (Wilms' tumor) | Kidney | Embryonic metanephric cells | 49
Hepatoblastoma | Liver | Embryonic liver cells | 43
Osteosarcoma | Bone | Osteoblasts | 67

In adults, carcinomas make up the largest group of malignant tumors; they result from neoplastic change occurring in mature adult-type epithelial tissues. Sarcomas occur in adults but are less common than carcinomas.

Neoplasms of the hematopoietic and lymphoid cells (leukemias and lymphomas) occur at all ages. The incidence of different types of these neoplasms varies with age; acute lymphoblastic leukemia is common in children, whereas chronic lympho-cytic leukemia occurs more often in the elderly (Chapter 26: Blood: III. the White Blood Cells).

Occupational, Social, and Geographic Factors

Occupational factors have been mentioned with reference to an increased risk of bladder cancer in workers in the dye industry and lung cancer in certain miners. These aspects are discussed more fully in Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia and usually correlate with increased exposure to carcinogens. Because the risk is so high in certain industries, an occupational history is an essential part of a full medical examination.

Similarly, such social habits as cigarette smoking (lung cancer)—and to a lesser extent pipe and cigar smoking, snuff taking, and tobacco chewing (cancer of the oropharynx)—represent risk factors for development of several types of cancer, and the physician must evaluate the amount of exposure to these factors during history taking.

Epidemiologic studies also show that a patient's sexual and childbearing histories are important. Women who have borne several children and have breast-fed them have a significantly lower incidence of breast cancer than women who elect not to breast-feed or who are nulliparous. (Nuns have a high incidence of breast cancer.) Conversely, nuns have a lower incidence of cervical cancer, which appears to be most common among women who begin sexual activity early—particularly those with multiple partners. Circumcised men have a much lower incidence of carcinoma of the penis than their uncircumcised counterparts, and some studies have suggested that carcinoma of the uterine cervix is more common in women whose sexual partners have not been circumcised. Various explanations include the finding that smegma is carcinogenic in mice; associations of cervical carcinoma with standards of sexual hygiene and herpesvirus and papovavirus infections (Chapter 53: The Uterus, Vagina, & Vulva) have also been reported.

Geographic variations in the overall incidence of cancer and in the incidence of specific types of cancer also occur from one country to another (Table 17-7), from one city to another, and from urban to rural areas (Figures 17-8 and 17-9). Detailed epidemiologic case control studies have sometimes uncovered associations with high-risk occupations, diet, environmental carcinogens, or endemic viruses; other occurrences remain unexplained. For example, the high incidence of stomach cancer in Japan (Figure 17-8) has been related to diet (smoked raw fish). This type of cancer does not appear to be genetically determined, because Japanese emigrating to the United States show within a single generation the lower incidence of stomach cancer demonstrated by native-born Americans. However, marked differences in the mortality rate of stomach cancer exist even within different parts of the United States for unknown reasons. (Areas with high gastric cancer mortality death rates in the north central United States are associated with populations of northern European descent.) The factors involved clearly differ from those playing a role in lung cancer, because the distribution of deaths due to this disease is very different, although there is some association with asbestos exposure in mining or shipyards.

Figure 17–8.

Stomach cancer mortality rate per 100,000 population in selected countries, showing marked geographic variations in incidence. (Modified and reproduced, with permission, from American Cancer Society—Cancer Statistics. CA 1993;43:1.)

Figure 17–9.

Areas of high prevalence of hepatitis B carrier state, compared with areas of high prevalence of primary liver cancer. The large area in which both of these conditions coexist suggests an etiologic relationship between hepatitis B infection and liver cancer.

Table 17–7. The Geography of Cancer.

Incidence per 100,000 Males per Site1
 | Total | Nasopharynx | Tongue | Esophagus | Stomach | Colon | Liver | Lung | Prostate | Leukemia
Africa (Natal) | 200 | 0 | 2 | [40]2 | 12 | 2 | [28] | [40] | 25 | 4
South America (Colombia) | 200 | 0 | 3 | 5 | [60] | 4 | 4 | 20 | 25 | 5
Singapore (Chinese) | [250] | [20] | 2 | [20] | [45] | 10 | [32] | [54] | 4 | 4
India and Sri Lanka | 130 | 1 | [14] | 13 | 10 | 4 | 1 | 13 | 7 | 3
USA | [260] | 1 | 3 | 6 | 15 | [27] | 4 | [44] | 23 | 10
UK | [240] | 1 | 1 | 3 | 25 | 15 | 1 | [73] | 18 | 10
Japan | 190 | 1 | 3 | 5 | [60] | 15 | 2 | [36] | 5 | 5

1These statistics are the 1979 figures for men. In women, the mortality rate from breast cancer varies between high rates of 33.8:100,000 in the United Kingdom and 27.1 in the United States to low rates of 6.0 in Japan, 2.7 in Hong Kong, and 1.2 in Thailand. The American Cancer Society statistics report (CA 1993;43:1, 22) shows that these trends are essentially unchanged.

2Particularly high incidence figures are bracketed [ ].

Marked variation in cancer incidence in different countries has in some cases provided important clues to the possible causative role of viruses and immune stimulation. The distribution of Burkitt's lymphoma, infection with Epstein-Barr virus, and malaria in Africa provides the best-known example of an association between a neoplasm and infection. A close association also exists between liver cell carcinoma and the incidence of hepatitis B virus carriers in a population (Figure 17-9).

Family History

A few cancers have a simple pattern of genetic inheritance (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia)—and those that do are so striking that they warrant careful study of relatives of known cases (eg, retinoblastoma, polyposis coli and carcinoma of the colon, medullary carcinoma of the thyroid).

For other cancers, the genetic link is not as strong (eg, breast cancer) or is almost nonexistent (eg, lung cancer). It must also be understood that familial occurrence of neoplasms may represent the action of similar environmental factors rather than a genetic predisposition.

Cancer families with a high incidence of cancer have also been described. In such cases the cancer is usually of a particular type but may be of different types; colon, endometrial, and breast cancer occur in some families. Cancer in such families may skip generations, suggesting the possible interplay both of recessive genetic mechanisms and of environmental factors.

History of Associated Diseases

Perhaps the most important finding in the history of a patient with suspected cancer is a record of diagnosis or treatment of previous cancer. A positive history of cancer greatly increases the chances that the current illness represents either a metastasis (which may be delayed many years) or a second primary tumor. Statistics show that patients who have had cancer—even if the lesion was totally excised—have a much higher incidence of a second cancer, particularly in the same tissue. For example, cancer in one breast increases the chances of cancer in the opposite breast, and one occurrence of colon cancer necessitates repeated routine examinations to detect the development of another colon cancer. Second cancers of a different type—particularly leukemia and sarcomas—also occur as a complication of chemotherapy and radiation used to treat the first cancer.

In addition, certain disorders that in themselves are nonneoplastic carry an associated higher risk of development of cancer and are considered preneoplastic diseases. These diseases are uncommon, but together they constitute a significant group of risk factors (Table 17-8).

Table 17–8. Diseases Associated with Increased Risk of Neoplasia.

Nonneoplastic or Preneoplastic Condition | Neoplasm
Down Syndrome (trisomy 21) | Acute myeloid leukemia
Xeroderma pigmentosum (plus sun exposure) | Squamous cancer of skin
Gastric atrophy (pernicious anemia) | Gastric cancer
Tuberous sclerosis | Cerebral gliomas
Café au lait skin patches | Neurofibromatosis (dominant inheritance); acoustic neuroma, pheochromocytoma
Actinic dermatitis (sunlight) | Squamous carcinoma of skin; malignant melanoma
Glandular metaplasia of esophagus (Barrett's esophagus) | Adenocarcinoma of esophagus
Dysphagia plus anemia (Plummer–Vinson syndrome) | Esophageal cancer
Cirrhosis (alcoholic, hepatitis B) | Hepatocellular carcinoma
Ulcerative colitis | Colon cancer
Paget's disease of bone | Osteosarcoma
Immunodeficiency states | Lymphomas
AIDS | Lymphoma, Kaposi's sarcoma
Autoimmune diseases (eg, Hashimoto's thyroiditis) | Lymphoma (eg, thyroid lymphoma)
Dysplasias (eg, cervical dysplasia) | Cancer (see Chapter 16: Disorders of Cellular Growth, Differentiation, & Maturation)

Trends in Cancer Incidence

The relative incidence of different types of cancer and their mortality rates vary over time and reflect both changes in incidence of various cancers and improvement in diagnosis and therapy, respectively (Figures 17-10, 17-11, 17-12, and 17-13).

Figure 17–10.

Age-adjusted cancer death rates for selected sites in males (United States, 1930–1985). (Modified and reproduced, with permission, from CA 1993;43:1.)

Figure 17–11.

Age-adjusted cancer death rates for selected sites in females (United States, 1930–1985). (Modified and reproduced, with permission, from CA 1993;43:1.)

Figure 17–12.

Five-year survival rates (expressed as percentages) for cancers in selected sites. Note the improvement in survival rates for cases diagnosed between 1983 and 1988 as compared with those diagnosed between 1960 and 1963. (Modified and reproduced, with permission, from CA 1993;43:1.)

Figure 17–13.

Survival in selected childhood cancers expressed as the percentage of children surviving 2 years after diagnosis. Note the marked improvement in survival due to earlier diagnosis and better treatment.


Lange Pathology > Part A. General Pathology > Section IV. Disorders of Development & Growth > Chapter 18. Neoplasia: II. Mechanisms & Causes of Neoplasia >

Neoplasia: II. Mechanisms & Causes of Neoplasia: Introduction

Neoplasia is an abnormality of cell growth and multiplication characterized by the following features: (1) excessive cellular proliferation that typically but not invariably produces an abnormal mass, or tumor; (2) uncoordinated growth occurring without any apparent purpose; and (3) persistence of excessive cell proliferation and growth even after the inciting stimulus that evoked the change has been removed—ie, neoplasia is an irreversible process.

At a molecular level, neoplasia is a disorder of growth regulatory genes (proto-oncogenes and tumor suppressor genes). It develops in a multistep fashion, such that different neoplasms, even of the same histologic type, may show different genetic changes.

Hypotheses of Origin of Neoplasia

Several hypotheses have been advanced to explain neoplasia, many of them reflecting or in response to advances in the basic sciences current at the time. For example, hypotheses of the viral cause of neoplasia coincided with the demonstration of transmission of certain animal neoplasms by ultrafiltrable agents (Rous sarcoma, 1908; Shope papilloma, 1933; Bittner milk factor, 1935). Immunologic hypotheses came to the fore after experiments involving tumor transplantation in animals (Ehrlich, 1908; immune surveillance, Burnet, 1950s). Deoxyribonucleic acid (DNA) mutations as a cause of neoplasia were proposed after the discovery of DNA structure and function (Watson and Crick, 1950s). Several of these hypotheses have enjoyed a phase of respectability, followed by a period of discreditation and then reemergence in modified form.

Two general types of origins have been proposed for neoplasms.

Monoclonal Origin

According to the concept of monoclonal origin, the initial neoplastic change affects a single cell, which then multiplies and gives rise to the neoplasm. The monoclonal origin of neoplasms has been clearly shown in neoplasms of B lymphocytes (B-cell lymphomas and plasma-cell myelomas) that produce immunoglobulin and in some other tumor types by isoenzyme studies (Figure 18-1).

Figure 18–1.

Methods of characterization of cell populations as monoclonal or polyclonal. A: Immunoglobulin light and heavy chain distribution in a B lymphocyte population. B: Glucose-6-phosphate dehydrogenase (G6PD) isoenzyme studies may be used in some female patients. G6PD isoenzyme inheritance is X-linked. In heterozygous females, one X chromosome codes for the A isoenzyme and the other for the B isoenzyme. Because one X chromosome is randomly inactivated in the adult cell, an adult cell will contain only one of the isoenzymes. A polyclonal population will be composed of cells containing both isoenzymes in approximately equal amounts, whereas a monoclonal population will be composed of cells that express only one isoenzyme.

Note that as a neoplasm progresses, further subclones may evolve from the initial clone as a result of additional ongoing genetic changes (multiple hits; see below).

Field Origin

A carcinogenic agent acting on a large number of similar cells may produce a field of potentially neoplastic cells. Neoplasms may then arise from one or more cells within this field. In many cases the result is several discrete neoplasms, each of which derives from a separate clonal precursor. The field change may be regarded as the first of 2 or more sequential steps that lead to overt cancer (multiple hits; see below).

Multifocal (neoplastic field) neoplasms occur in skin, urothelium, liver, breast, and colon. Recognizing that a neoplasm is of field origin has practical implications because one neoplasm in any of these sites should alert the clinician to the possibility of a second similar neoplasm. In the breast, for example, cancer in one breast carries a risk of cancer in the opposite breast that is about 10 times higher than that of the general population.

The Lag Period

A constant feature of all known agents that cause neoplasms is the interval (lag period) between exposure and development of the neoplasm. In survivors of the atomic bomb blasts of Hiroshima and Nagasaki, the largest number of cases of leukemia occurred about 10 years after the event, and some cancers developed as late as 20 years afterward. In shipyard workers exposed to asbestos during World War II, neoplasms attributed to asbestos were rare within 15 years of exposure. However, new cases were identified through the 1970s even though exposure stopped in the 1940s. In utero exposure to diethylstilbestrol may give rise to vaginal cancer 15 or more years after birth. These types of long lag periods may account for the difficulty in identifying carcinogenic agents for common neoplasms.

During the lag period, the altered cell may not show any structural or functional abnormality; for example, an epidermal cell that has been exposed to a carcinogen looks and functions the same as surrounding cells. Subtle changes are present in such cells, particularly in the genome, but these may not be apparent morphologically.

Multiple Hits & Multiple Factors

Knudson proposed that carcinogenesis requires two hits. The first event is initiation (Figure 18-2), and the carcinogen causing it is the initiator. The second event, which induces neoplastic growth, is promotion, and the agent is the promoter. It is now believed that in fact multiple hits occur (five or more), that multiple factors may cause these hits, and that each hit produces a change in the genome of the affected cell that is transmitted to its progeny (ie, the neoplastic clone). The period between the first hit and the development of clinically apparent cancer is the lag period.

Figure 18–2.

Initiation and promotion of a neoplasm. Polycyclic hydrocarbons, which are carcinogens at high doses, cause skin cancer. The action of polycyclic hydrocarbons is enhanced by croton oil, which acts as a promoter. This is best seen by the effect of croton oil in producing cancer when a subcarcinogenic (low) dose of polycyclic hydrocarbon is used. Note that croton oil in any dose does not cause cancer. Many carcinogens act as both initiators and promoters.

The role of the Bittner milk factor (a ribonucleic acid [RNA] virus) in mouse mammary carcinoma (Figure 18-3), the genesis of African Burkitt's lymphoma in humans (Figure 18-4), and the sequential changes leading to colon cancer (see Figure 18-12) clearly illustrate that cancer arises through the interaction of many factors.

Figure 18–3.

Multifactorial causation of breast cancer in experimental mice. Development of breast cancer requires genetic susceptibility, ingestion of the Bittner milk factor (a type B RNA retrovirus) in maternal milk, and an appropriate hormonal environment (female mouse or male mouse injected with estrogens). Absence of any of these factors results in failure to develop cancer.

Figure 18–4.

Oncogenesis in Burkitt's lymphoma. The first hit is infection of B lymphocytes with Epstein-Barr virus. Chronic malaria induces proliferation of B lymphocytes, increasing the likelihood of the second hit, which is a chromosomal translocation that activates a cellular oncogene and leads to malignant lymphoma.

Figure 18–12.

Multi-hit phenomenon with sequential genetic changes leading to carcinoma of the colon. In familial polyposis of the colon, 15 or more years may elapse between the detection of polyps and the diagnosis of cancer (lag period). The full sequence of changes will occur in only one or a few polyps; dysplasia is evident if the right polyps are biopsied. Genes apc, dcc, and p53 (Table 18-7) are all tumor suppressor genes; typically, both copies must be lost for cancer expression; p53 is exceptional in that loss of one gene copy results in a product that is only partially functional. (m, mutation; del, deletion.)

Oncogenes & Tumor Suppressor Genes

There are two main categories of genes that regulate cell growth, and the abnormal action of either or both may lead to neoplasia. Proto-oncogenes (cellular oncogenes: c-onc) code for a variety of growth factors, receptors, and signal-relay or transcription factors (Table 18-1), which act in concert to control entry into the cell cycle (eg, the growth promoter effect). The action of these genes is opposed by the action of tumor suppressor genes, which serve to down-regulate the cell cycle. A net increase in the production of stimulatory (promoter) factors, a decrease in inhibitory (suppressor) growth factors, or the production of functionally abnormal factors may lead to uncontrolled cell growth.

Table 18–1. Oncogenes–Growth Promoting Genes.

Functional Category | Oncogene | Action | Tumors
Growth factor
Sis
int, hst
(PDGF truncated)
(FGF like)
Glioma
Breast, esophagus
Growth factor receptor
erb–B
erb–B2
(Her2/neu)
(EGFR)
(EGFR–like)
Breast, ovary
Breast, ovary
Signal transduction/relay factors
ret
src
abl
Tyrosine
Kinase
Thyroid
Sarcoma
CML;t (9;22)
N–ras | (GTP binding) | Leukemias
Ki–ras | (GTP binding) | Lung, pancreas, colon
Transcription factors
c–myc
n–myc
L–myc
(Activate growth promoting genes)
Leukemia, breast, colon
Neuroblastoma
Lung
Cell cycle control
bcl–1 (PRADI)
mdm–2
(Codes cyclin–D1)
(p53 antagonist)
Breast, squamous
cancer
Sarcomas
Apoptosis block | bcl–2 | (Inhibits programmed cell death) | B cell lymphomas

PDGF, platelet–derived growth factor; FGF, fibroblast growth factor; EGFR, epidermal growth factor–receptor.

The neoplastic cell is then the result of several such changes interacting in summative fashion (multiple hits). Hits may result from inherited genetic abnormalities, spontaneous mutations, or the actions of external agents that may affect the gene. These mutagens* include chemical carcinogens, ionizing radiation, and viruses (which introduce new DNA; see below). The effect of these agents is exacerbated by incompetent DNA repair mechanisms such as mutation of the genes that oversee the fidelity of DNA duplication (mismatch repair; Table 18-2). Defective repair is common in the elderly and in persons with certain inherited conditions (such as xeroderma pigmentosum [sunlight; skin cancer], Bloom's syndrome (defective DNA ligase; several tumor types), and ataxia-telangiectasia (lymphomas). In persons with these conditions, a first hit (eg, defective repair mechanisms) is inherited and is already present in every cell in the body.

Table 18–2. Tumor Suppressor (Growth Inhibitory) and Repair Genes.

Functional Category | Gene | Tumors
Cell cycle brakes | P53 | Bladder, lung, ovary
 | RB | Retinoblastoma, bone, lung
 | MTS1 (p16) | Melanoma, ovary
Other inhibitors | NF–1 (ras antagonist) | Neurofibroma
 | BRCA1 | Hereditary breast cancer
 | BRCA2 | Hereditary breast cancer
 | WT–1 | Wilms' tumor
 | APC | Colon
Mismatch repair | MSH2 LH1 | Colon, endometrium
 | PMS1, PMS2 |
Apoptosis inducer | p53 | Bladder, lung, ovary

*Mutagens are agents that produce mutations. Oncogens or carcinogens frequently act by producing mutations that result in cancer.

Neoplasia Associated with Constant Genetic Abnormalities

As techniques for chromosomal analysis extend beyond the gene to study of single nucleotides, so genetic abnormalities are being uncovered in many tumors (see Table 19-2), and the roles of the affected genes in normal growth and tumorigenesis are being elucidated.

The pedigree of families with a high incidence of retinoblastoma shows inheritance of an abnormal chromosome 13 with a partially deleted long arm; it is postulated that the missing genetic material may be involved in the normal control of retinal cells. It is thought that retinoblastoma develops in these patients when the residual normal chromosome 13 undergoes a similar deletion or mutation. This concept was the basis for Knudson's two-hit hypothesis.

Over 90% of patients with chronic granulocytic leukemia show a reciprocal translocation of genetic material between chromosome 22 and chromosome 9 (Philadelphia chromosome, Ph1). The translocation of the c-abl oncogene from chromosome 9 to 22 leads to production of a novel growth-regulating protein (a tyrosine protein kinase with a molecular weight of 210) and neoplastic proliferation of granulocytes.

Mechanisms of Gene Activation & Inactivation

It has been suggested that neoplastic transformation occurs as a result of activation (or derepression) of growth promoter genes (proto-oncogenes) or inactivation or loss of suppressor genes. Activation is a functional concept whereby the normal action of growth regulation is diverted into oncogenesis. The resultant activated proto-oncogene is referred to as an activated oncogene (or a mutant oncogene, if structurally changed), or simply as a cellular oncogene (c-onc). Activation and inactivation may occur through several mechanisms (Figure 18-5): (1) mutation, including single nucleotide loss (frameshift) or substitution (nonsense or missense codon), codon loss, gene deletion or more major chromosomal loss; (2) translocation to a different part of the genome where regulatory influences may favor inappropriate expression or repression; (3) insertion of an oncogenic virus at an adjacent site (see Figure 18-9); (4) amplification (production of multiple copies of the proto-oncogenes), which appear as additional chromosome bands or extra DNA fragments (double minutes); (5) introduction of viral oncogenes (see Figure 18-9); or (6) derepression (loss of suppressor control).

Figure 18–5.

Relationship of cellular oncogenes and suppressor genes to normal growth and neoplasia.

Figure 18–9.

RNA virus (retrovirus) oncogenesis. Provirus (from retroviral RNA) can insert at many sites in the host genome. A: When a provirus lacking a v-onc gene inserts at some distance from a cellular oncogene, viral replication occurs without neoplastic transformation. B: If the provirus inserts adjacent to a cellular oncogene, it may activate that oncogene and cause neoplasia. C: Retrovirus containing a v-onc gene may lead to neoplasia directly on insertion. This is known as a fast transforming retrovirus. The three genes (gag, pol, env) and single-stranded RNA of an oncogenic retrovirus are depicted in Figure 18-6, plus an incorporated v-onc sequence; Figure 18-6 is thus equivalent to (C) above.

Figure 18–6.

Oncogenic RNA viruses, viral oncogenes (v-onc), and cellular oncogenes (c-onc). In the course of evolution, the RNA virus acquires the cellular oncogene (or proto-oncogene) from an animal cell through recombination. The oncogenes are considered growth-regulating genes. Neoplasia thus represents the production of multiple copies or abnormal switching on of these oncogenes.

Viral Oncogene Hypothesis

Certain RNA viruses contain nucleic acid sequences that are complementary to a proto-oncogene and can (by reverse transcriptase) produce a viral DNA sequence that is essentially identical, lacking only the introns of the animal host cell. These sequences are termed viral oncogenes (v-onc). Many, perhaps all, of the oncogenic RNA retroviruses contain such sequences (Table 18-3), and they are found in the corresponding neoplasms. Currently, it is thought that the RNA oncogenic virus acquired its v-onc sequence by incorporation of the cellular oncogene from animal cells by a recombination-like mechanism (Figure 18-6).

Table 18–3. Representative Oncogenes.

Viral Oncogene | Species Origin | Tumor Type | Human Chromosome1 | Growth Factor; Receptor
V–src | Chicken | Sarcoma | 20 | Tyrosine kinase
V–yes | Chicken | Sarcoma |  | Tyrosine kinase
V–myc | Chicken | Carcinoma, sarcoma, leukemia | 8 | Nuclear regulatory protein
V–myb | Chicken | Leukemia | 6 | Nuclear regulatory protein
V–abl | Mouse | Leukemia | 9 | Tyrosine kinase
V–mos | Mouse | Sarcoma |  | Serine; threonine kinase
V–ras | Rat | Sarcoma, leukemia | 11 | G protein
V–fes | Cat | Sarcoma |  | Tyrosine kinase
V–sis | Monkey | Sarcoma | 22 | PDGF (truncated)
V–erb A | Chicken | Erythroblastosis | 7 | Thyroid hormone receptor
V–erb B | Chicken | Erythroblastosis | 7 | EGF receptor (truncated)

1Location of corresponding human proto–oncogene where known.

EGF = epidermal growth factor; PDGF = platelet–derived growth factor.

DNA oncogenic viruses do not appear to contain intrinsic DNA sequences (cellular oncogenes) analogous to viral oncogenes of RNA viruses. Instead, DNA viruses appear to exert their oncogenic effect by blocking the action of supressor-gene protein products (see below).

Epigenetic Hypothesis

According to the epigenetic hypothesis, the fundamental cellular alteration occurs not in the genetic apparatus of the cell but rather in the regulation of gene e xpression, specifically the protein products of growth regulatory genes. The various patterns of gene expression that characterize tissue differentiation are thought to be maintained by heritable epigenetic mechanisms.

The main evidence for the role of epigenetic mechanisms in neoplasia comes from cancers produced by chemicals that have no known effect on the genetic apparatus of the cell. It is postulated that these chemicals may serve as promoters by binding various growth regulatory proteins, thus rendering them inactive.

Hypothesis of Failure of Immune Surveillance

The hypothesis of immune surveillance encompasses several concepts: (1) Neoplastic changes frequently occur in the cells of the body. (2) As a result of alteration in their DNA, neoplastic cells produce new molecules (neoantigens, tumor-associated antigens; see Figure 19-1). (3) The immune system of the body recognizes these neoantigens as foreign (Figure 18-7) and mounts a cytotoxic immune response that destroys the neoplastic cells. (4) Neoplastic cells produce clinically detectable neoplasms only if they escape recognition and destruction by the immune system.

Figure 18–7.

The immune response and cancer. The net effect of the immune response on neoplastic cells varies. Neoplastic cells may be killed by (1) cytotoxic T cells (Tc), (2) antibody and complement (C+), (3) antibody-dependent cell-mediated cytotoxicity (ADCC), or (4) activity of natural killer (NK) cells. On the other hand, blocking antibodies or inappropriate suppressor T cell activity may interfere with these effects and thus enhance growth of the neoplastic cells.

This hypothesis of immune surveillance was popular in the 1950s largely because it provided a raison d'tre for the then recently discovered phenomenon of cell-mediated immunity. Evidence supporting the existence of immune surveillance is based on observations of a higher incidence of neoplasia in many immunodeficiency states and in transplant recipients receiving immunosuppressive drugs. The observation that cancer is a disease of the elderly may then be attributed to progressive failure of immune surveillance in the face of an increased frequency of neoplastic events resulting from the defective DNA repair that accompanies aging.

Challenges to this hypothesis are based on several findings: (1) T cell-deficient strains of mice do not show higher rates of neoplasia; (2) immunodeficient humans or those who have undergone transplant operations develop mainly lymphomas and not a full spectrum of different cancers, as would be expected; (3) thymectomized humans do not show an increased incidence of neoplasia; and (4) although many tumors do possess tumor-associated antigens and an immune response can often be demonstrated, the response is clearly ineffective at the time of clinical expression of the cancer.

The complexity of interactions between the immune system and tumors is depicted in Figure 18-7.

Agents Causing Neoplasms (Oncogenic Agents; Carcinogens)*

*An agent that causes neoplasms is an oncogenic agent; an agent causing a malignant neoplasm (cancer) is a carcinogenic agent.

Carcinogens are substances that are known to cause cancer or at least produce an increased incidence of cancer in an animal or human population. Many carcinogens have been identified in experimental animals, but because of dose-related effects and the metabolic differences among species, the relevance of these studies to humans is not always clear. The following discussion will consider mainly those carcinogens of known importance to humans. It is important to stress that (1) the cause of most common human cancers is unknown; (2) most cases of cancer are probably multifactorial in origin; and (3) except for cigarette smoking, the agents discussed below have been implicated in only a small percentage of cases.

The importance of environmental carcinogens must not be minimized simply because they may not yet have been identified. The marked geographic variation in the incidence of different cancers (Chapter 17: Neoplasia: I. Classification, Nomenclature, & Epidemiology of Neoplasms) is thought to result more from the action of different carcinogens than from variations in genetic makeup. If this belief is valid, then still unidentified environmental agents probably play a major role in causing about 95% of human cancers.

Chemical Oncogenesis

(Table 18-4)

Table 18–4. Major Chemical Carcinogens in Humans.1

Chemical | Types of Cancer
Polycyclic hydrocarbons
Soot (benzo[a]pyrene, dibenzanthracene) | Skin; scrotal cancer in chimney sweeps
Inhalation or chewing of tobacco products (mainly cigarettes)2 | Lung, bladder, oral cavity, larynx, esophagus
Aromatic amines
Benzidine, 2–naphthylamine | Bladder
Aflatoxins | Liver
Nitrosamines | ?Esophagus, ?stomach
Cancer chemotherapeutic agents
Cyclophosphamide, chlorambucil, thiotepa, busulfan | Leukemias
Asbestos | Lung cancer, mesothelioma
Heavy metals
Nickel, chromium, cadmium | Lung
Arsenic | Skin
Vinyl chloride | Liver (angiosarcoma)

1Most of the chemicals listed here are those for which strong evidence exists for human carcinogenesis; several other compounds exist that are thought to be carcinogenic.

2Note: Cigarette smoking is responsible for more human cancer than all of the other listed chemicals combined.

It is difficult to assess the possible carcinogenic effects of the many industrial, agricultural, and household chemicals present in low levels throughout the environment. A significant hazard is also posed by disposal of industrial waste, which may contaminate drinking water and offshore coastal waters (and marine life).

One of the major problems associated with the identification of chemical carcinogens is the long lag phase, sometimes 20 or more years between exposure and the development of cancer. Unless the effects produced are dramatic, it is difficult to establish the carcinogenicity of any particular chemical in view of the huge number of substances to which people are exposed during their lives. Table 18-5 summarizes the clinical approach and experimental assays used to detect potential carcinogens.

Table 18–5. Chemical Carcinogenesis: Methods for Detecting Potential Carcinogens.1

Clinical observation (physicians and patients)
Epidemiologic studies (environment and industry)
Experimental animal bioassays
By chemical and drug industries
By FDA (or equivalent bodies elsewhere)
By university and research groups
Mutagenesis assays
Bacterial mutagenesis (Ames test)
Mammalian cell culture (Syrian hamster embryo; rodent fibroblasts; human cell lines)
In Drosophila, mice, and so forth
Cell culture transformation assays
Assays of chromosomal or DNA binding or damage

1Modified and reproduced, with permission, from Weinstein IB: The scientific basis for carcinogen detection and primary cancer prevention. CA 1982:32:348.

Most chemical carcinogens act by producing changes in DNA, including abnormal base alkylation, deletions (partial), strand breakages, and cross-linkages. A small number act by epigenetic mechanisms, ie, they cause changes in growth-regulating proteins without producing genetic changes. Still others may act synergistically with viruses (derepressing oncogenes) or may serve as promoters for other carcinogens.

Chemical carcinogens that act locally at the site of application without having to undergo metabolic change in the body are called proximate or direct-acting carcinogens. Other chemicals produce cancer only after they are converted into metabolically active compounds within the body; these are termed procarcinogens, and the active carcinogenic compounds that are produced are called ultimate carcinogens.

The potency of carcinogens also varies greatly, at least in experimental systems, expressed as the amount that must be given to induce cancer on a regular basis (ie, reproducibly). Thus, saccharin requires 10 g/kg/d (a huge dose—low-potency carcinogen); 2-naphthylamine, 10–1 g/kg/d; benzidine, 10–2 g/kg/d; and aflatoxin B1, 10–6 g/kg/d (making aflatoxin B1 the most potent known carcinogen).

Polycyclic Hydrocarbons

The first recognized carcinogen in humans was soot, the tarry residue of coal combustion. Sir Percivall Pott established in 1775 that soot was the agent responsible for scrotal cancer in London chimney sweeps. Soot from the chimneys tended to collect in the rugose scrotal skin and cause cancer. Much later, it was shown that the active carcinogens in soot and coal tar were a group of polycyclic hydrocarbons, the most active of which were benzo [image] pyrene and dibenzanthracene. Application of small amounts of these polycyclic hydrocarbons to the skin of experimental animals regularly cause skin cancer.

Cigarette Smoking

Cigarette smoking—and to a lesser extent cigar and pipe smoking—is associated with an increased risk of cancer of the lung, bladder, oropharynx, and esophagus. Smoking filtered cigarettes and newer low-nicotine and low-tar cigarettes decreases the risk only slightly. There is also strong evidence that the risk of cancer associated with smoking is not limited to the smoker but may extend to nonsmoking family members, coworkers, and others in close physical proximity to the smoke for long periods (eg, effect of second-hand smoke). It has been estimated that smoking accounts for more cancer deaths than all other known carcinogens combined.

Cigarette smoke contains numerous carcinogens, the most important of which are probably polycyclic hydrocarbons (tars). Although these are direct-acting carcinogens in the skin, they act as procarcinogens in producing lung and bladder cancer. Inhaled polycyclic hydrocarbons are converted in the liver to an epoxide by a microsomal enzyme, aryl hydrocarbon hydroxylase. This epoxide (the ultimate carcinogen) is an active compound that combines with guanine in DNA, leading to neoplastic transformation. Smokers who develop lung cancer have been shown to have significantly higher levels of aryl hydrocarbon hydroxylase than nonsmokers or smokers who fail to develop cancer. The reported risk of developing cancer has varied in different studies, but it is about ten times higher in someone who smokes a pack of cigarettes a day for 10 years (10 pack years) than in a nonsmoker. If a smoker stops smoking, the risk drops almost to that of a nonsmoker after about 10 years of abstinence.

Aromatic Amines

Exposure to aromatic amines such as benzidine and naphthylamine is associated with an increased incidence of bladder cancer (first recognized in workers in the leather and dye industries). Similar compounds have been used in many pathology and research laboratories; their use is closely controlled by the Food and Drug Administration (FDA), but as with radiation, there is no safe threshold of exposure.

Aromatic amines are procarcinogens that enter the body through the skin, lungs, or intestine and exert their carcinogenic effects predominantly in the urinary bladder. In the body they are converted to carcinogenic metabolites that are excreted in the urine. Retention of urine in the bladder maximizes the carcinogenic effect on the bladder mucosa.

Different species vary in their susceptibility to the effects of aromatic amines: Humans and dogs are quite susceptible; rats and rabbits, much less so. This variation reinforces the point that procarcinogens (which must be converted in the body to ultimate carcinogens) may have different effects in different species because of different metabolic processes. This is a serious flaw in all animal studies that attempt to establish lack of carcinogenicity of new drugs to be used in humans.

Cyclamates and Saccharin

These compounds are artificial sweeteners once widely used by patients with diabetes mellitus. Administration of large amounts of these compounds caused bladder cancer in experimental animals. No carcinogenic effect has been demonstrated in humans, and it is not even known whether humans metabolize these compounds to produce ultimate carcinogens.

Azo Dyes

These dyes were extensively used as food coloring agents (scarlet red and butter yellow) until they were shown to cause liver tumors in rats. They have since been withdrawn from commercial use. Less potent relatives, such as trypan blue and Evans blue, remain in use as histologic stains.

Aflatoxin

Aflatoxin, a toxic metabolite produced by the fungus Aspergillus flavus, is thought to be an important cause of liver cancer in humans. The fungus grows on improperly stored food, particularly grain, groundnuts, and peanuts, producing aflatoxin. In Africa, dietary intake of large amounts of aflatoxin has been shown to correlate with a high incidence of hepatocellular carcinoma. Ingested aflatoxin is oxidized in the liver to an ultimate carcinogen that binds with guanine in the DNA of hepatic cells. In large amounts, the toxin causes acute liver-cell necrosis followed by regenerative hyperplasia and possibly cancer. When lesser amounts (minute amounts, as this is a very potent carcinogen) are ingested over a long period, the carcinogenic effect predominates. There is increasing evidence that aflatoxin induces mutations of P53, leading to loss of tumor supressor function.

Nitrosamines

Small amounts of these compounds have been shown to be carcinogenic in experimental animals. Their ability to react with both nucleic acids and cytoplasmic macromolecules provides a theoretic basis for their carcinogenic action, but their role in human carcinogenesis is uncertain.

Nitrosamines are derived mainly from conversion of nitrites in the stomach. Nitrites are ubiquitous in food because of their common use as preservatives, mainly in processed meats, ham, bacon, sausage, and so forth. The direct local action of nitrosamines is thought to be an important cause of esophageal and gastric cancer. The markedly decreased incidence of gastric cancer in the last 2 decades in the United States is believed to be due mainly to better refrigeration of food, which has decreased the need for chemical preservatives. The high incidence of gastric cancer in Japan is thought to be related more to high intake of smoked fish (containing polycyclic hydrocarbons) than to high nitrosamine levels.

Betel Leaf

Chewing of betel leaf or betel nut in Sri Lanka and parts of India is responsible for an extremely high incidence of cancers of the oral cavity. The carcinogenic agent has not been identified but is believed to be present either in the Areca (betel) nut or in the crushed limestone or tobacco that is commonly chewed along with the betel leaf.

Anticancer Drugs

Certain drugs used in the treatment of cancer (alkylating agents, such as cyclophosphamide, chlorambucil, busulfan, and thiotepa) interfere with nucleic acid synthesis in normal cells and in cancer cells and may cause oncogenic mutations. Leukemia is the most common neoplastic complication of cancer chemotherapy and is a significant problem in patients in whom cure of the primary tumor has been achieved.

Asbestos

Asbestos has been widely used as an insulating material and fire retardant and is found in almost all buildings constructed in the United States between 1940 and 1970. The greatest individual exposure to asbestos occurred in shipyard workers during World War II.

Asbestos is inhaled into the lung, where it produces fibrosis and chronic lung disease. Crocidolite, the variety of asbestos having the finest diameter fibers (< 0.25 mm), presents the greatest hazard. Asbestosis also leads to fibrous proliferation in the pleura, where it results in fibrous plaques that are a reliable radiologic indicator of previous asbestos exposure. Diffuse pulmonary fibrosis also occurs (Chapter 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases). Asbestos is associated with two types of cancer.

Malignant Mesothelioma

This uncommon neoplasm is derived from mesothelial cells, mainly in the pleura but also in the peritoneum and pericardium. Nearly all patients who develop malignant mesothelioma give a history of asbestos exposure.

Bronchogenic Carcinoma

Patients with asbestos exposure have a risk of lung cancer about twice that of the general population; this risk is greatly magnified by smoking (Figure 18-8). Although it is not as specifically associated with asbestosis as is mesothelioma, lung cancer is the most common malignant neoplasm in patients with a history of asbestos exposure.

Figure 18–8.

Lung cancer death rates per 100,000 man-years standardized for age, showing the additive effect of cigarette smoking and asbestos exposure.

It has been established that the risk of malignant mesothelioma and lung cancer is not limited solely to individuals with high levels of exposure to asbestos. Family members and even individuals living in communities where asbestos industries exist carry an increased risk of developing cancer. Recognition of this fact has resulted in claims for compensation by many individuals with low levels of direct exposure.

Other Industrial Carcinogens

Many other cancer-causing agents have been identified. Miners exposed to heavy metals such as nickel, chromium, and cadmium show an increased incidence of lung cancer. Arsenic exposure, which may occur in agricultural workers exposed to arsenic-containing pesticides, is associated with a high incidence of skin cancer and a lesser risk of lung cancer. Vinyl chloride, a gas used in the manufacture of polyvinyl chloride (PVC), has been shown to be associated with a malignant vascular neoplasm (angiosarcoma) of the liver, mainly in experimental animals.

Radiation Oncogenesis

(See also Chapter 11: Disorders Due to Physical Agents)

Several different types of radiation cause cancer, most probably by direct effects on DNA or possibly by activation of cellular oncogenes.

Ultraviolet Radiation

Solar ultraviolet radiation is associated with different kinds of skin cancer, including squamous carcinoma, basal cell carcinoma, and malignant melanoma. Neoplasms of the skin are especially common in fair-skinned individuals whose occupations expose them to sunlight; farmers in Queensland, Australia, have an extremely high incidence of melanoma. Skin cancer is overall the most common type of cancer in the United States. The incidence of ultraviolet radiation-induced skin cancer, including melanoma, is low in darker-skinned races because of the protective effect of melanin pigment.

Ultraviolet light is believed to induce formation of linkages between pyrimidine bases on the DNA molecule. In normal individuals, this altered DNA molecule is rapidly repaired. Carcinoma occurs when DNA repair mechanisms do not operate efficiently, as occurs in older individuals and in people with xeroderma pigmentosum. Skin cancer due to exposure to sunlight is thus a disorder seen most often in the elderly.

X-Ray Radiation

Early radiologists who were exposed to x-rays of low penetration developed radiation dermatitis with a high incidence of skin cancer. As x-rays capable of greater penetration were developed, the second generation of radiologists suffered an increased incidence of leukemia. Present-day radiologists are at minimal risk for cancer because of highly effective protective measures against x-rays.

In the 1950s it was believed that thymic enlargement caused respiratory obstruction in infants (this was later proved to be untrue; a large thymus is normal in infants). Infants experiencing respiratory distress therefore underwent radiation therapy of the neck to decrease thymic size; many developed papillary thyroid cancer 15–25 years later.

One complication of radiotherapy for cancer is the occurrence of additional radiation-induced malignant neoplasms, commonly sarcomas, that appear 10–30 years after radiation therapy.

Diagnostic x-rays use such small doses of radiation that no increased risk of cancer is believed to be associated with their use. A possible exception is abdominal x-rays during pregnancy, which may slightly increase the incidence of leukemia in the fetus.

Radioisotopes

The carcinogenic effect of radioactive materials was first recognized when many cases of osteosarcoma occurred among factory workers who used radium-containing paints to produce luminous watch faces. It was found that these workers shaped their brushes to a point with their tongues and lips, thereby ingesting dangerous amounts of radium. Radioactive radium is metabolized in the body in much the same way as calcium and is therefore deposited in bone, where it induces osteosarcoma.

Occupational exposure to radioactive minerals in the mines of central Europe and the western United States is associated with an increased incidence of lung cancer.

Thorotrast, a radiologic dye containing radioactive thorium, was used in diagnostic radiology between 1930 and 1955. Thorotrast is deposited in the liver and increases the risk for several types of liver cancer, including angiosarcoma, liver cell carcinoma, and cholangiocarcinoma (cancer of the bile ducts).

Radioactive iodine, which is used to treat nonneoplastic thyroid disease, is associated with an increased risk of cancer developing 15–25 years after treatment; the risk is weighed against the nature of the primary disease, the therapeutic benefits, and the patient's age.

Nuclear Fallout

Three groups of people have been exposed to nuclear fallout. The Japanese in Hiroshima and Nagasaki who survived the atomic bomb blasts have shown a greatly increased incidence of cancer, including leukemia and carcinoma of the breast, lung, and thyroid. Inhabitants of the Marshall Islands were accidentally exposed to fallout during atmospheric testing of a nuclear device in the southern Pacific Ocean. The fallout was rich in radioactive iodine and resulted in a high incidence of thyroid neoplasms in those exposed. The accident at the Chernobyl nuclear power plant in the Ukraine in 1986 also released radioactive iodine into the atmosphere and resulted in the exposure of several thousand people to radioactive contamination.

To put this in perspective, it has been estimated that all radiation derived from x-rays, therapeutic isotopes, nuclear power plants, and the like currently accounts for less than 1% of the total radiation exposure of the population; the remainder comes from radioactive rocks, the earth itself, and cosmic rays (ie, unavoidable background radiation).

Viral Oncogenesis

Both DNA viruses and RNA viruses can cause neoplasia (Table 18-6). DNA viruses insert their nucleic acid directly into the genome of the host cell. Normally, virus replication ensues. In the oncogenic DNA viruses, replication is sporadic or absent. However, viral products may still be formed with 2 observed effects: inactivation of tumor suppressor-gene proteins (p53, Rb), or enhancement of oncogene action (see below). RNA viruses require RNA-directed DNA polymerase (reverse transcriptase), an enzyme that causes production of a DNA copy of the RNA viral genome; this DNA copy (provirus) can then be inserted in the host genome. Some RNA viruses contain a built-in oncogene that directly activates the cell; others insert adjacent to an endogenous cellular oncogene, which is thereby activated (Figure 18-9; see also Table 18-3 and the discussion of oncogenes earlier in this chapter). Insertion of the viral DNA sequence into the host genome is a highly complex process requiring several viral enzymes that cleave the host DNA, insert the viral DNA, and then repair the break.

Table 18–6. Oncogenic Viruses.

Group | Virus | Host | Tumor
RNA viruses (retroviruses)
Type C | Avian leukemia–sarcoma complex | Chicken | Leukosis, Rous sarcoma
 | Murine leukemia–sarcoma complex | Mouse, rat, hamster | Leukemia, sarcoma
 | Feline leukemia–sarcoma complex | Cat/dog | Leukemia, sarcoma
Type B | Murine mammary tumor virus (Bittner milk factor)1 | Mouse | Breast cancer
Type C–like | HTLV–1 | Human | T cell leukemia
 | Human immunodeficiency virus (AIDS virus) | Human | AIDS–related lymphomas
DNA viruses
Papovavirus | Papilloma virus | Human, rabbit, cow, dog | Papilloma (laryngeal), condylomata acuminata, verruca vulgaris, ?carcinoma of cervix
 | Polyoma virus | Mouse | Many tumors in newborn hamsters
 | SV403 | Monkey | Tumors in hamsters only
Herpesvirus | Herpes simplex type 2 | Human | ?Carcinoma of cervix
 | Epstein–Barr virus | Human | Carcinoma of nasopharynx, Burkitt's lymphoma
 | Avian | Chicken | Marek's disease
 | Rabbit | Rabbit | Lymphoma
Poxvirus | Fibroma–myxoma | Rabbit | Fibromyxoma
 | Molluscum contagiosum | Human | Molluscum contagiosum2
Parapoxvirus | Hepatitis B | Human, rodent, duck | Hepatocellular carcinoma

1See Figure 18–3.

2A self–limited proliferative disease of the epidermis: not a true neoplasm.

3SV40 = simian virus 40.

The presence of a viral genome in a cell can be demonstrated in various ways: (1) identification of virus-specific nucleic acid sequences by hybridization with DNA and RNA probes, (2) recognition of virus-specific antigens on infected cells, and (3) detection of virus-specific mRNA.

Oncogenic RNA Viruses

Oncogenic RNA viruses (retroviruses) cause many neoplasms in experimental animals, including leukemia and lymphoma in mice, cats, and birds; various sarcomas in birds (Rous sarcoma virus) and primates; and breast carcinoma in mice (Bittner milk factor, or mouse mammary tumor virus). Retroviruses have been implicated in only a few human neoplasms.

Adult T–cell leukemia

This form of leukemia was first described in Japan. A retrovirus (human T lymphocyte virus type I [HTLV-I]) has been cultured from tumor cells in this disease and may play a direct etiologic role. A related virus (human T lymphocyte virus type II [HTLV-II]) has been described in cases of hairy cell leukemia.

Infection with HIV

Human immunodeficiency virus (HIV) is a retrovirus (lentivirus) that infects human lymphocytes and causes acquired immune deficiency syndrome (AIDS). The malignant B cell lymphomas associated with AIDS may result from HIV oncogenesis.

Breast Carcinoma

In mice, breast carcinoma is caused by the mouse mammary tumor virus (MMTV), an RNA virus transmitted in breast milk (Figure 18-3). Serum antibodies that are able to neutralize MMTV have been identified in some women with breast cancer, and MMTV or a similar antigen can be demonstrated in some human breast cancer cells. In addition, virus-like particles and RNA resembling that of MMTV have been identified in human breast cancer cells and breast milk. Despite these findings, the hypothesis that an RNA virus is the cause of human breast cancer is still considered unproved.

Oncogenic DNA Viruses

Several groups of DNA viruses have been implicated as the cause of human neoplasms.

Papilloma Viruses

These viruses cause benign squamous epithelial cell neoplasms in skin and mucous membranes, including the common wart (verruca vulgaris), the venereal wart (condyloma acuminatum), and recurrent laryngeal papillomas in children (laryngeal papillomatosis).

DNA hybridization studies have revealed papilloma virus types 6 and 11 in most cases of condyloma acuminata, whereas severe dysplasia and invasive carcinoma of the uterine cervix are associated with types 16, 18, 31, and 33. Furthermore, papilloma viral DNA appears to be present in extrachromosomal episomes in the condylomas but is in an integrated form in severe dysplasia and carcinoma. The E6/E7 transforming proteins of human papilloma virus appear to bind with and inhibit p53 and Rb proteins, thereby removing suppressor function and allowing the cell cycle to proceed unchecked. Polyoma virus acts in a similar manner, but in addition it produces an increase in the tyrosine kinase activity of the c-src oncogene (Table 18-3).

Molluscum Contagiosum

Molluscum contagiosum is a poxvirus that causes wart-like squamous epithelial cell tumors in the skin. These are self-limited and probably not true neoplasms.

Epstein-Barr Virus (EBV)

This herpesvirus causes infectious mononucleosis, an acute infectious disease that occurs worldwide. Epstein-Barr virus is also thought to cause Burkitt's lymphoma in Africa and nasopharyngeal carcinoma in the Far East.

Epstein-Barr virus selectively infects B lymphocytes, binding to membrane receptors on the B lymphocyte that appear to be specific for the virus. Studies using DNA probes show that the Epstein-Barr virus genome is present in over 90% of African Burkitt lymphoma cells. It is thought that infected B lymphocytes undergo neoplastic transformation following chronic immune proliferation induced by malaria (Figure 18-4).

Herpes Simplex Virus (HSV) Type 2

Epidemiologic evidence has long pointed toward herpes simplex virus type 2 as a cause of cancer of the uterine cervix. DNA probe studies have identified the herpes simplex virus type 2 genome in some cervical cancer cells. However, a causal relationship has not been established.

Cytomegalovirus (CMV)

The nucleic acid of this herpesvirus is present in most cells of the lesions associated with Kaposi's sarcoma, a disorder most commonly found in immunodeficient patients. It is not known whether cytomegalovirus causes Kaposi's sarcoma or whether it is an opportunistic organism.

Hepatitis B Virus

This virus is believed to be an important cause of hepatocellular carcinoma, which is common in Africa and the Far East—areas with a high incidence of hepatitis B infection and high carrier rates (Figure 17-9). In some studies, an enormous (200-fold) risk factor has been estimated. The virus can be demonstrated in liver cancer cells in some patients. Sustained liver cell proliferation (regeneration) that occurs in response to virus-induced injury may be the critical factor predisposing to neoplastic change. Important cofactors in a multi-hit sequence include chronic infection with hepatitis C virus and exposure to aflatoxin.

Adenoviruses

Some adenoviruses cause cancer in certain animals, but although they commonly infect humans, they have not been shown to be carcinogenic in humans.

Nutritional Oncogenesis

There is little hard evidence linking cancer to diet, with the exception of the possible presence in the diet of known chemical carcinogens (see above).

Burkitt, recognizing that Africans had a low incidence of colon cancer, suggested that this was due to the high fiber content of the African diet, which produces bulky stools that pass rapidly through the intestine. Low-fiber, typical Western diets produce a small, hard stool with a long transit time. Slow passage through the bowel is associated with increased numbers of anaerobic bacteria that are thought to cause bile acid dehydrogenation, producing carcinogens. Slow transit also prolongs mucosal exposure to any food-associated carcinogens.

A diet high in animal fat has been associated statistically with an increased incidence of cancer of the colon and with breast cancer; this observation remains unexplained.

Studies suggesting that high doses of beta-carotene, vitamin C, vitamin E, and selenium have a protective effect, perhaps acting as antioxidants, await confirmation.

Hormonal Oncogenesis

Induction of Neoplasms by Hormones

Estrogens

Patients with estrogen-producing tumors of the ovary (granulosa cell tumor) or with persistent failure of ovulation (resulting in high levels of estrogen) have a high risk of endometrial cancer (Chapter 53: The Uterus, Vagina, & Vulva). Estrogen causes endometrial hyperplasia, which is followed first by cytologic dysplasia and then by neoplasia.

Hormones and Breast Cancer

Because only female mice develop breast carcinoma after exposure to the Bittner milk factor (Figure 18-3), it has been postulated that estrogens are somehow instrumental in causing the disease; it has been shown that male mice given estrogen become equally susceptible to development of cancer. However, extensive studies of patients taking oral contraceptives have shown that the risk of breast cancer is minimally increased in patients taking preparations with a high estrogen content. The current low-estrogen contraceptives are not thought to increase the risk of breast cancer.

Diethylstilbestrol (DES)

This synthetic estrogen was used in high doses between 1950 and 1960 to treat threatened abortion. Female children who were exposed to diethylstilbestrol in utero have a greatly increased incidence of clear-cell adenocarcinoma, a rare vaginal cancer that develops in young women between 15 and 30 years of age.

Steroid Hormones

Use of oral contraceptives and anabolic steroids is rarely associated with development of benign liver cell adenomas. A few cases of liver cell carcinoma have been reported.

Hormonal Dependence of Neoplasms

Many neoplasms that are not caused by hormones are nonetheless dependent on hormones for optimal growth. The cells of such neoplasms are thought to have receptors on their cell membranes for binding hormones; when the neoplasm is deprived of the hormone, its growth is often slowed but not halted. Treatment of some common human neoplasms takes advantage of this property.

Prostatic Cancer

This cancer is almost always dependent on androgens. Removal of both testes or the administration of estrogens frequently results in a dramatic—although temporary—regression of prostatic cancers.

Breast Cancer

This cancer is frequently but not consistently dependent on estrogens and less frequently on progesterone. Hormone dependence correlates strongly with the presence of estrogen and progesterone receptors on the cell membrane. Verifying the presence or absence of these receptors through biochemical and immunologic techniques (Figure 18-10) constitutes part of the diagnosis of breast cancer. Oophorectomy or treatment with the estrogen-blocking drug tamoxifen eliminates estrogen and causes temporary regression of most receptor-positive breast cancers.

Figure 18–10.

Tissue section of cells of a breast cancer that expresses a high level of estrogen receptors. The tissue has been stained by the immunoperoxidase technique using a monoclonal antibody directed against estrogen receptors. Dark nuclear staining indicates positivity for estrogen receptors.

Thyroid Cancer

Well-differentiated thyroid cancers are consistently dependent on thyroid-stimulating hormone (TSH). Administration of thyroid hormone to suppress TSH secretion is an important aspect of treatment.

Genetic Oncogenesis (The Role of Inheritance in Oncogenesis)

In experimental settings, many animal strains show a genetic susceptibility for development of neoplasms. In many instances, this predisposition appears to result from the inherited loss of one or more tumor suppressor genes (Table 18-7).

Table 18–7. Tumor Suppressor Genes (Human).1

Name of Gene | Chromosome | Disease
APC (adenomatous polyposis coli) | 5q21 | Familial polyposis coli
Rb1 (retinoblastoma) | 13q14 | Retinoblastoma, osteosarcoma, other tumors
WT–1 (Wilms' tumor) | 11p13 | Wilms' tumor, other tumors (Figure 18–11)
p53 | 17p12–13 | Li–Fraumeni cancer syndrome2
NF–1 (neurofibromatosis)3 | 17q11 | Von Recklinghausen's neurofibromatosis (type 1)
DCC (deleted in colon cancer) | 18q21 | Colon cancer (Figure 18–12)

1Tumor suppressor genes give rise to a product that checks growth. As a rule, loss of both genes (alleles) is necessary for initiation of neoplasia, with p53 loss or defect of one gene resulting in an abnormal and malfunctioning product and neoplasia.

2High familial incidence of breast cancer, sarcomas, and brain tumors occurring from childhood to old age.

3A distinct form of neurofibromatosis (type 2) also exists, producing acoustic neuromas; the NF–2 gene is on chromosome 22.

Figure 18–11.

Diagrammatic representation of normal chromosome 11 and an abnormal chromosome 11, showing a deleted segment that is commonly found in patients with nephroblastoma (Wilms' tumor). The missing segment is known as the WT-1 gene; its normal function is growth regulation.

Neoplasms with Mendelian (Single-Gene) Inheritance

Theoretically, cancer-causing genes may act in a dominant or recessive manner. If dominant, they may produce a molecule that directly causes neoplasia. If recessive, lack of both normal genes may lead to failure of production of a factor necessary for maintaining control of normal growth.

Retinoblastoma

This uncommon malignant neoplasm of the retina occurs in children, and 10% of cases are inherited. The morphologic appearance of familial retinoblastoma is the same as that of the noninherited form. However, the familial form displays other distinguishing features: (1) it is commonly bilateral; (2) chromosomal analysis consistently shows an abnormality of the long arm of chromosome 13 (13q14, the retinoblastoma [Rb1] gene); and (3) spontaneous regression occurs in some cases. Regression enables affected individuals to live into adult life and to reproduce and transmit the gene. Examination of parents of children with familial retinoblastoma frequently reveals signs of the regressed neoplasm in one parent.

There is inheritance of an abnormal mutant or partially deleted chromosome 13 that is nonfunctional (ie, only one active copy of the Rb1 gene remains), a condition which is associated with a greatly increased risk of developing retinoblastoma (95% of such patients develop the disease, often with multiple tumors). However, actual oncogenesis requires a second hit, namely, mutation or loss of the corresponding part of the long arm of the remaining chromosome 13, resulting in absence of both active Rb1 genes and development of retinoblastoma. In sporadic cases of retinoblastoma, it appears that two mutational deletions involving both chromosome 13s must occur coincidentally in cells of the retina.

The inheritance of retinoblastoma shows an apparent dominant pattern as a result of the high rate of conversion of the inherited single 13q14 (Rb1) abnormality to a state in which both Rb1 genes are lost, allowing expression of the recessive change. The Rb1 gene is thus an example of a tumor suppressor gene (Table 18-7).

Recent studies reveal the presence of a similar abnormality of chromosome 13 in several other tumors, including osteosarcoma and small-cell undifferentiated carcinoma of the lung (Chapter 36: The Lung: III. Neoplasms). Furthermore, survivors of familial retinoblastoma have been shown to have a high risk of developing small-cell undifferentiated carcinoma of the lung, especially if they smoke cigarettes.

Wilms' Tumor (Nephroblastoma)

Nephroblastoma is a malignant neoplasm of the kidney that occurs mainly in children. Many cases are associated with deletion of part of chromosome 11 (Figure 18-11). Both sporadic and familial cases occur by mechanisms thought to resemble those described for retinoblastoma. Again, 11p13 abnormalities are being identified in other tumor types. WT-1 is also a tumor suppressor gene.

Other Inherited Neoplasms

Several other neoplasms display a familial pattern. Most were believed to be dominantly inherited, but this view is being reevaluated since the discovery of recessive tumor suppressor genes.

Neurofibromatosis (Type 1 Von Recklinghausen's disease)

This tumor is characterized by multiple neurofibromas and pigmented skin patches known as café au lait spots. In neurofibromatosis, the NF-1 genes (chromosome 17q11) are absent or defective, leading to loss of NF-1 suppressor protein. NF-1 protein is thought to act by regulating the effect of the products (guanine-binding G proteins) of the ras proto-oncogene. Loss of NF-1 allows the growth-promoting effects of G proteins to act unopposed. The clinical severity varies (Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases).

Multiple Endocrine Adenomatosis

This disorder is manifested by benign neoplasms in the thyroid, parathyroid, pituitary, and adrenal medulla.

Familial Polyposis Coli

Polyposis coli is characterized by innumerable adenomatous polyps in the colon. (There is loss of heterozygosity on the long arm of chromosome 5, the APC—adenomatous polyposis coli—gene). Cancer eventually develops in all patients who do not undergo colectomy (Chapter 41: The Intestines: III. Neoplasms). This is a clear example of the multi-hit phenomenon producing sequential changes that lead to malignancy (Figure 18-12). Gardner's syndrome is a variant in which colonic polyps are associated with benign neoplasms and cysts in bone, soft tissue, and skin. Turcot's syndrome, a very rare disease in which multiple adenomatous polyps of the colon are associated with malignant tumors (gliomas) of the nervous system, is thought to have an autosomal recessive inheritance pattern.

Nevoid Basal Cell Carcinoma Syndrome

This disorder is characterized by dysplastic melanocytic nevi and basal cell carcinomas in the skin. Bcl-2 overexpression and abnormalities of the patched gene, which plays a role in epidermal differentiation, have been described in cases of basal cell carcinoma (Chapter 61: Diseases of the Skin).

Neoplasms with Polygenic Inheritance

Many common human neoplasms are familial to a much lesser degree—ie, they occur in related individuals more often than would be expected on the basis of chance alone.

Breast Cancer

First degree female relatives (mother, sisters, daughters) of premenopausal women with breast cancer have a risk of developing breast cancer that is five times higher than that of the general population. The risk is even greater if the patient has bilateral breast cancer.

Colon Cancer

Cancer of the colon tends to occur in families both as a complication of inherited familial polyposis coli and independently. Some of the cancer families also have other cancers, notably of the endometrium and breast.

As many as one fourth of colon cancer patients display abnormalities of yet another gene (MSH 2), present on chromosome 2. MSH 2 normally encodes a DNA housekeeper protein that repairs errors in DNA replication. Defective function of MSH 2 therefore allows cancer-causing mutations to accumulate. Still other cancer families show the presence of multiple repeat sequences scattered throughout all of the chromosomes. These dramatically increase replicative errors. It is also possible that the observed familial incidence of tumors may reflect the effects of a common environment.

Neoplasms Occurring More Frequently in Inherited Disease

Many inherited diseases are associated with a high risk of neoplasia. They include (1) syndromes characterized by increased chromosomal fragility (eg, xeroderma pigmentosum, Bloom's syndrome, Fanconi's syndrome, and ataxia-telangiectasia), in which neoplasia is due to frequent DNA abnormalities; and (2) syndromes of immunodeficiency (Chapter 7: Deficiencies of the Host Response), in which failure of immune surveillance may predispose to neoplasia. In these disorders, it is not the neoplasm itself that is inherited but rather some susceptibility to neoplasia.


Lange Pathology > Part A. General Pathology > Section IV. Disorders of Development & Growth > Chapter 19. Neoplasia: III. Biologic & Clinical Effects of Neoplasms >

Neoplasia: III. Biologic & Clinical Effects of Neoplasms: Introduction

Precancerous (Premalignant) Changes

(Table 19-1)

Table 19–1. Precancerous (Premalignant) Lesions.

Precancerous Lesion | Cancer
Hyperplasia
Endometrial hyperplasia | Endometrial carcinoma
Breast—lobular and ductal hyperplasia | Breast carcinoma
Liver—cirrhosis of the liver | Hepatocellular carcinoma
Dysplasia1
Cervix | Squamous carcinoma of cervix
Skin | Squamous carcinoma
Bladder | Transitional cell carcinoma
Bronchial epithelium | Lung carcinoma
Metaplasia2
Glandular metaplasia of esophagus | Adenocarcinoma of esophagus
Inflammatory lesions
Ulcerative colitis | Carcinoma of colon
Atrophic gastritis | Carcinoma of stomach
Autoimmune (Hashimoto's) thyroiditis | Malignant lymphoma, thyroid carcinoma
Benign neoplasms
Colonic adenoma | Carcinoma of colon
Neurofibroma | Malignant peripheral–nerve–sheath tumor (malignant schwannoma)

1These are de novo dysplasias; dysplasia also usually precedes malignancy in the other conditions listed.

2Note that metaplasia of itself is usually not preneoplastic—in the lung, squamous cell metaplasia is followed by dysplasia and then neoplasia.

As noted in the previous chapter, the lag period encompasses that span of time between initiation of the carcinogenic process and the clinical detection of cancer. The sequential multiple hits that are an essential part of carcinogenesis occur during the first part of this period, extending from a few years through 3 or more decades, producing the first neoplastic cell. Repeated division of this cell and its progeny (the malignant clone), sufficient to produce a clinically detectable neoplasm (approximately 109 cells), occupies additional months or years constituting the remainder of the lag period. In most instances, no clinical or morphologic abnormalities are apparent throughout this time. However, in some cases, an intermediate abnormal, nonneoplastic growth pattern may be detected. Such an abnormality is a precancerous (preneoplastic) lesion.

It is important to recognize precancerous lesions when they occur because surgical excision is curative (the potentially malignant tissue having been removed). While hyperplasias and metaplasias are not per se premalignant, if sustained they may progress to dysplasia, which does carry a high risk of conversion to malignancy. Most benign neoplasms progress to malignancy only rarely, but in some the risk is high (Table 19-1), and these then also are considered premalignant lesions. Again, the detection of dysplasia in a benign tumor is a warning sign.

Occult Cancer

Invasive cancer is usually lethal, but progression of disease varies. Small prostatic cancers are found incidentally—ie, in patients who died of other causes without any clinical evidence of prostate cancer—at autopsy in about 30% of men over age 60 years. This figure rises to 90% of men over age 90 years. These cancers are called occult because they remained small and did not become manifest clinically during life.

Another example of long-standing hidden cancer is delayed metastatic disease (occult metastases). Patients who have been treated for melanoma and breast cancer sometimes develop evidence of metastatic disease 15–20 years later. It has been proposed that occult cancers and delayed metastases may represent examples of partial immunologic control.

Changes in Structure & Function of Neoplastic Cells

(Figure 19-1)

Figure 19–1.

Changes in neoplastic cells.

Surface Membrane Alterations

Surface membrane changes include alterations in the activity of membrane enzymes; decrease in glycoprotein content; abnormalities in permeability, membrane transport, and electrical charge; and alterations in the microtubular and microfilamentous cytoskeleton.

Normal cells in culture grow in orderly, tightly cohesive monolayers. Cell division is arrested as cells establish contact with other cells (contact inhibition). In contrast, cancer cells in culture grow as disorganized, multilayered masses that pile up on one another. This loss of contact inhibition is characteristic of neoplastic cells.

It is thought that failure of contact inhibition—coupled with lack of adhesiveness among individual tumor cells—may partially explain the ability of malignant neoplastic cells to invade and metastasize.

Immunologic Alterations

Appearance of Tumor-Associated Antigens

Most neoplastic cells express new antigens (neoantigens, tumor-associated antigens) on their surfaces. These antigens probably represent expression of the altered genome. The term tumor-specific antigen is deliberately avoided because detailed studies have shown that most (if not all) of these neoantigens are not entirely limited to cancer cells.

Common Viral Antigens

In virus-induced neoplasms, new antigens are frequently coded by the virus, and all neoplasms caused by a particular virus will show the same new antigen, regardless of the tissue, individual, or species in which the neoplasm arises. The new antigen is the same because the genomic alteration is constant (heritable) and is based on introduction of viral nucleic acid.

Unique Antigens

Neoplasms induced by chemicals or radiation manifest new antigens that are distinctive for each different neoplasm induced. Even separate neoplasms occurring in the same tissue in the same individual will produce different antigens. This pattern reflects the random genomic alterations produced by radiation and most chemicals.

Oncofetal Antigens

A third category of tumor-associated antigens includes the so-called oncofetal antigens: carcinoembryonic antigen (CEA) and [image] -fetoprotein (AFP). These result from derepression of genes that normally are active only in fetal life. Detection of CEA or AFP has some diagnostic value (see below).

Tumor-associated antigens are often only weakly immunogenic but may evoke humoral and cellular immune responses, as evidenced by antibody production and a lymphocytic infiltrate surrounding the neoplastic cells. Although lymphocytes are commonly present in neoplasms, evidence that they may play a role in controlling tumor growth is limited to a small number of neoplasms. Hodgkin's disease, for example, is classified on the basis of the number of lymphocytes present, and lymphocyte predominance implies a better prognosis than lymphocyte depletion. In another example, medullary carcinoma of the breast, is characterized by the presence of a prominent lymphocytic infiltrate and has a more favorable prognosis than other breast cancers. And finally, the magnitude of the lymphocytic response at the margin of a malignant melanoma correlates somewhat with prognosis.

Very rarely, neoplasms regress spontaneously. Such regression has been reported most frequently in retinoblastoma, choriocarcinoma, neuroblastoma, malignant melanoma, and renal adenocarcinoma. The reason for tumor regression is not known, but in some instances it may represent an immunologic destructive phenomenon.

Loss of Antigens Normally Present

Neoplastic cells also frequently lack antigens that are present in normal cells. Some evidence suggests that loss of antigens may correlate with the biologic behavior of the neoplasm—ie, the greater the loss of antigens, the more malignant the neoplasm. In bladder neoplasms, for example, cancers that have lost ABO blood group antigens tend to invade and metastasize more extensively than comparable cancers that have retained these antigens.

Karyotypic Abnormalities

The fluorescent in situ hybridization (FISH) method allows the pathologist to identify and count specific chromosomes—and even certain mutations and translocations—in individual cells (Figure 19-2). This and other sensitive techniques have led to the detection of chromosomal abnormalities in most malignant neoplasms (Table 19-2).

Figure 19–2.

FISH (fluorescent in situ hybridization). A: Trisomy of chromosome 12 in chronic lymphocytic leukemia (CLL) appears as three small white dots. B: Multiple small white dots represent chromosomal terminal repeats, both in a chromosomal spread and in an interphase nucleus. (Courtesy of B Kovacs and B Taylor, USC Genetics Laboratories.)

Table 19–2. Chromosomal Abnormalities in Neoplasms.

It has long been known that malignant cells show a variety of major nonspecific chromosomal changes such as aneuploidy and polyploidy.

Of greater importance are chromosomal abnormalities that have fairly specific associations with certain neoplasms (Table 19-2). The first of these to be identified was the Philadelphia chromosome (Ph1), an abnormally small chromosome 22 found in over 90% of patients with chronic granulocytic leukemia (CGL). Ph1 results from reciprocal translocation of genetic material between chromosome 22 and chromosome 9 (Figure 19-3). Patients with chronic granulocytic leukemia who lack Ph1 have a worse prognosis than those who are Ph1-positive. Ph1 is not entirely specific for chronic granulocytic leukemia; a few patients with acute lymphocytic and acute granulocytic leukemias have been positive for Ph1. Additional chromosomal abnormalities in chromosomes 8 and 17 in patients with chronic granulocytic leukemia usually indicate development of the accelerated phase (blast crisis) of the disease.

Figure 19–3.

Normal chromosomes 9 and 22, showing breakpoints and translocation of chromosomal segments. Formation of the Philadelphia (Ph1) chromosome, which is commonly seen in chronic myeloid leukemia. Part of chromosome 9, including the Abelson oncogene (c-ABL) is translocated to chromosome 22, with exchange of chromosomal segments between 9 and 22. Interaction of c-ABL with genes on chromosome 22 produces a new chimeric (gene fusion) protein—tyrosine kinase—that appears to induce neoplastic proliferation of myeloid precursor cells.

Also of increasing diagnostic value are 13q–(Rb1 gene) and 11p– (WT-1 gene) in retinoblastoma and Wilms' tumor, respectively, and the t(14;18) translocation in follicular center cell lymphomas.

Tumor Cell Products

(Table 19-3.) The synthesis and secretion of various tumor cell products are important for two reasons: (1) their presence may indicate the existence of a neoplasm in the body—ie, they act as tumor markers; and (2) they may produce clinical effects (paraneoplastic syndromes) unrelated to direct involvement of tissue by the tumor.

Table 19–3. Tumor Cell Products.

Product | Commonly Associated Neoplasms
Oncofetal antigens
Carcinoembryonic antigen (CEA) | Carcinoma of colon, pancreas, stomach, lung, breast
–Fetoprotein (AFP) | Hepatocellular carcinoma, some germ cell neoplasms
Enzymes
Prostatic acid phosphatase | Prostatic carcinoma
Alkaline phosphatase (Regan isoenzyme) | Carcinoma of pancreas
Lactate dehydrogenase | Many malignant neoplasms
Immunoglobulin (monoclonal) | B cell lymphomas, plasma cell myeloma
Hormones (from endocrine neoplasms)
Growth hormone, prolactin, ACTH | Pituitary adenoma
Insulin, glucagon, gastrin | Pancreatic islet cell neoplasms
Parathyroid hormone | Parathyroid neoplasms
Cortisol, aldosterone | Adrenocortical neoplasms
Catecholamines | Pheochromocytoma, neuroblastoma
Calcitonin | Medullary (C cell) carcinoma of thyroid
Serotonin (5–HT) | Carcinoid (neuroendocrine) neoplasms of gut, lung
Histamine | Mast cell neoplasms
Chorionic gonadotropin (hCG) | Choriocarcinoma, some germ cell neoplasms
Androgens, estrogens | Testicular and ovarian neoplasms
Ectopic hormones (from nonendocrine neoplasms) | See Table 19–4.
Tumor anglogenesis factor (TAF) | Many malignant neoplasms
Osteoclast activating factor | Plasma cell myeloma

Oncofetal Antigens

Oncofetal antigens are antigens that are normally expressed only in fetal life but may be reproduced by neoplastic cells.

Carcinoembryonic antigen (normally present in embryonic and fetal endodermal tissues) is found in most malignant neoplasms arising from tissues that develop from the embryonic endoderm, eg, colon and pancreatic cancer and some cases of gastric and lung cancer. About 30% of breast cancers also produce the antigen, which may be directly detected in tumor tissues by immunohistologic methods (Figure 19-4) or may be measured in serum. Carcinoembryonic antigen is not specific for cancer, however, as slight increases in serum levels also occur in several nonneoplastic diseases, eg, ulcerative colitis and cirrhosis of the liver. The value of carcinoembryonic antigen as a tumor marker lies not so much in diagnosis as in monitoring the response to therapy and in the early diagnosis of recurrence.

Figure 19–4.

Immunoperoxidase stain showing CEA (black deposits) in the cells of a colonic carcinoma. (From Taylor CR, Cote RJ: Immunomicroscopy: A Diagnostic Tool For the Surgical Pathologist. Saunders, 1994).

Alpha-fetoprotein is synthesized by normal yolk sac and fetal liver cells as well as by the neoplastic cells of primitive gonadal germ cell neoplasms (embryonal or yolk sac carcinomas) and liver cell carcinoma. Elevated serum levels of [image] -fetoprotein are of diagnostic value in patients with gonadal or hepatic masses; the protein can also be demonstrated immunohistochemically in tissue. As with carcinoembryonic antigen, elevated levels of [image] -fetoprotein may occur in other diseases besides cancer: mildly elevated levels may be seen in cirrhosis in which nonneoplastic liver cell proliferation occurs. Note that elevated AFP levels also occur in association with severe fetal abnormalities—such as spina bifida—for different reasons.

Enzymes

Elevated serum levels of prostate-specific acid phosphatase occur in prostate cancer, usually when invasion has occurred beyond the capsule of the gland. Measurement of prostate-specific epithelial antigen (PSA) is more sensitive and has found use as a screening test in older men. Levels of common cytoplasmic enzymes such as lactate dehydrogenase (LDH) are elevated in many neoplasms and merely indicate increased turnover and necrosis of cells.

Immunoglobulins

Neoplasms of B lymphocytes (some B cell lymphomas, myeloma) frequently synthesize immunoglobulins. Because these neoplasms are monoclonal, only one type of immunoglobulin is produced. Immunoglobulin production is of great diagnostic value if the number of tumor cells and secretion of immunoglobulin are sufficient to produce a monoclonal band on serum protein electrophoresis (see Chapter 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus).

Excessive Hormone Secretion

Well-differentiated neoplasms of endocrine cells are frequently associated with excessive production of hormones (Table 19-3). Overproduction is due not only to the increased number of cells caused by the tumor but also to a failure of normal control mechanisms. The resulting clinical symptoms are readily predictable because they represent the manifestations of excess hormone levels.

Endocrine neoplasms may be benign or malignant. The clinical course and prognosis depend more on the biologic behavior of the neoplasm than on the hormone it produces.

Ectopic Hormone Production

(Table 19-4.) Abnormal synthesis of hormones (so-called ectopic hormone production) may occur in malignant neoplasms derived from cells that normally do not secrete hormones. This phenomenon represents derepression of genes associated with the neoplastic process. The clinical effects are reflective of the hormone that is produced.

Table 19–4. Ectopic Hormone Production by Neoplasms.

Hormone | Commonly Associated Neoplasms
Chorionic gonadotropin (hCG) | Carcinoma of lung (30%), breast
Parathyroid hormone1 (PTH) | Squamous carcinoma of lung, renal adenocarcinoma, other squamous carcinomas
Adrenocorticotropic hormone (ACTH) | Small–cell carcinoma of lung, pancreatic islet cell neoplasms
Antidiuretic hormone (ADH) | Small–cell carcinoma of lung
Insulin1 | Hepatocellular carcinoma, retroperitoneal sarcomas
Erythropoietin1 | Renal adenocarcinoma, cerebellar hemangioblastoma, hepatocellular carcinoma

1The abnormal molecules of the ectopic hormone are not always identical to those of the normal hormone but are similar enough to exert the same physiologic effect (eg, PTH–related peptide shows N–terminal sequence homology with PTH but is otherwise quite a different molecule).

Changes in Growth Pattern of Neoplastic Cells

The cellular growth abnormality associated with neoplasia is one of its chief attributes and serves to distinguish benign from malignant neoplasms.

Excessive Cell Proliferation

Neoplastic cells may multiply more rapidly than their normal counterparts. The resulting accumulation of cells in tissue commonly takes the form of a tumor, although in leukemia (cancer of white blood cells), the accumulated cells are spread throughout the bone marrow and peripheral blood and do not form a localized tumor mass. It is important to realize that the overall number of neoplastic cells can increase even if the rate of proliferation is slow; in chronic lymphocytic leukemia, the accumulation of neoplastic cells is due to an arrest in maturation of neoplastic lymphocytes. Such cells fail to complete the cell cycle and therefore do not mature and die as normal cells do.

Rate of Growth and Malignancy

The rate of proliferation of neoplastic cells varies greatly. Some neoplasms grow so slowly that growth is measured in years; others proliferate so rapidly that an increase in size can be observed in days. As a general rule, the degree of malignancy of a neoplasm correlates with its rate of growth: the more rapid the growth, the more malignant the neoplasm.

Assessment of Growth Rate

(Table 19-5.) Clinically, the rate of growth of a neoplasm can be measured by the time needed for it to double in size. This doubling time varies from a few days in Burkitt's lymphoma, to many months in most malignant epithelial neoplasms, to many years in some benign neoplasms.

Table 19–5. Assessment of Growth Rate of Neoplasms.

Clinical approach: serial palpation of the mass

Radiologic approach: serial x-rays or CT scans of the mass

Microscopic approach:

Cellularity (rapidly growing neoplasms are highly cellular)

Number of mitoses (mitotic count per unit area) (see Figure 19-5)1

Immunoperoxidase staining of cell cycle-related antigens (Figure 19-6)

Flow cytometry: percentage of cells in the S and G2–M phases of the cell cycle (high with rapid growth)

Culture approach (short-term tissue culture is unreliable because growth conditions in vitro are different from those in vivo)

1The number of high-power fields used for assessment varies in different neoplasms.

Figure 19–5.

Mitotic figures in a malignant neoplasm. Two mitotic figures are present (arrows), one normal (at right) and the other tripolar (at left). Note also the large nuclei, high nuclear:cytoplasmic ratio, and large nucleoli that characterize these malignant cells.

Figure 19–6.

A cell cycle-related antigen, PCNA (proliferating cell nuclear antigen), in a rapidly growing tumor. Nuclei stained black are in active cycle; gray nuclei are in resting phase. Immunoperoxidase method.

A crude histologic assessment of the growth rate is the mitotic count, which is usually expressed as the number of mitotic figures (Figure 19-5) counted in 10 consecutive high-power fields in the most active area of the neoplasm. In general, the higher the mitotic count, the more rapid the growth rate of the neoplasm. There are many exceptions to this general statement.

More recently, the demonstration of cell cycle-related antigens such as cyclins and proliferating cell nuclear antigen (PCNA; Figure 19-6) promises to be more accurate.

Abnormal Differentiation and Anaplasia

When benign or slow-growing malignant neoplastic cells proliferate, they tend to differentiate normally and resemble their normal counterparts (ie, they are well-differentiated) (see Figure 17-2). For example, the cells constituting a lipoma (a benign neoplasm of adipocytes) resemble mature adipocytes on microscopic examination.

As the degree of malignancy increases, the degree of differentiation decreases, and neoplastic cells do not resemble the cell of origin so closely (see Figure 17-2). When the cell of origin cannot be recognized on microscopic examination (ie, the neoplasm does not resemble any normal cell), a neoplasm is said to be undifferentiated or anaplastic (Figure 19-7).

Figure 19–7.

Anaplastic malignant neoplasm, showing marked pleomorphism (variation in cell size and shape). Several multinucleated tumor giant cells are present, together with other features of cancer such as a high nuclear:cytoplasmic ratio, hyperchromatism, and prominent nucleoli. This tumor, which is an anaplastic carcinoma of the pancreas, bears no resemblance to the cell of origin.

When failure of differentiation occurs in malignant neoplasms, structural abnormalities appear both in the cytoplasm and in the nuclei of neoplastic cells (Figures 19-5 and 19-7). These changes are similar to those seen in dysplasia but are more severe. They include pleomorphism (variation in appearance of cells), increased nuclear size, increased nuclear:cytoplasmic ratio, hyperchromatism, prominent macronucleoli, abnormal chromatin distribution in the nucleus, nuclear membrane abnormalities, and failure of cytoplasmic differentiation. The severity of these cytologic abnormalities increases as the degree of malignancy increases. Most benign neoplasms have few if any of these abnormalities.

Neoplastic cells may occasionally differentiate in a manner that is abnormal for the cell of origin. For example, neoplastic endometrial glandular epithelium sometimes differentiates to form both glandular and squamous epithelial cells (adenosquamous carcinoma). The term tumor metaplasia is sometimes used for this phenomenon.

Invasion (Infiltration)

Benign neoplasms do not invade adjacent tissue but tend to expand centrifugally, forming a capsule of compressed normal tissue and collagen. Malignant neoplasms encroach on normal tissue planes and form tongues of neoplastic cells extending on all sides. Malignant neoplasms usually do not form a capsule.

Carcinomas and sarcomas demonstrate similar patterns of invasion despite their different tissues of origin. Invasion of the basement membrane (Figures 19-8 and 19-9) by carcinoma distinguishes invasive cancer from intraepithelial (or in situ) cancer. Having penetrated the basement membrane, malignant cells gain access to the lymphatics and blood vessels, the first step toward general dissemination (Figure 19-10). Infiltrating neoplastic cells tend to follow fascial planes along the pathway of least resistance; eventually, destruction of tissue occurs. The mechanisms whereby neoplastic cells invade and destroy tissues are poorly understood, but protease production, loss of contact inhibition of neoplastic cells, and decreased cell adhesiveness are believed to play a part.

Figure 19–8.

Carcinoma of the breast that is predominantly confined within the duct except at the right side, where it has infiltrated through the ductal basement membrane into the surrounding stroma.

Figure 19–9.

Invasion and methods of metastasis as exemplified by a carcinoma. Sarcomas arise in connective tissue and are not limited by a basement membrane. Their properties of invasion and metastasis resemble those of carcinomas, except that sarcomas generally favor hematogenous over lymphatic metastasis.

Figure 19–10.

Infiltrating carcinoma, showing invasion of lymphatics by the tumor cells.

Assessment of the extent of invasion by gross examination at the time of surgery is often difficult because neoplastic cells can frequently remain undetected away from the apparent borders of the neoplasm. Appropriate surgical treatment of malignant neoplasms therefore involves a wide margin of excision of apparently normal tissue surrounding the tumor. The size of the margin varies; a much wider surgical resection is required for gastric carcinoma than for gastric leiomyosarcoma because malignant gastric epithelial cells tend to infiltrate more widely than malignant smooth muscle cells. Microscopic examination of rapidly frozen tissue sections must be performed to verify that the margins of resection are clear of neoplastic cells. Such examination can be performed while the patient is still in surgery, so that further resection can be undertaken if necessary.

Metastasis

Metastasis is the establishment of a second neoplastic mass through transfer of neoplastic cells from the first neoplasm to a secondary location separate from the original tumor. Metastasis occurs only in malignant neoplasms and explains why they are life-threatening and difficult to eradicate.

Lymphatogenous Metastasis

Metastasis via the lymphatics occurs early in carcinomas and melanomas but is an unusual occurrence in most sarcomas, which tend to spread mainly via the bloodstream.

Malignant cells are carried by the lymphatics to the regional lymph nodes (Figure 19-11). The belief that cancerous cells spread first to the regional lymph nodes—where their advance may be temporarily arrested by the immune response—is the rationale for radical surgery, which removes both the primary neoplasm and the regional lymph nodes to thereby eliminate the most likely sites of early metastases. Removal of lymph nodes is performed only for those neoplasms in which lymphatic metastasis is common, eg, carcinoma and melanoma. Knowledge of the lymphatic drainage of various tissues enables the clinician to predict the most likely sites of lymph node involvement.

Figure 19–11.

Metastatic carcinoma in a lymph node.

Hematogenous Metastasis

Entry of cancerous cells into the bloodstream is believed to occur during the early clinical course of many malignant neoplasms. Most of these malignant cells are thought to be destroyed by the immune system, but some become coated with fibrin and entrapped in capillaries. (Anticoagulants such as heparin that keep the cells from being coated with fibrin decrease the development of metastases in experimental animals.) Metastasis can occur only if enough cancerous cells survive in the tissues to become established and proliferate at a second site (Figures 19-11, 19-12, and 19-13). The production of tumor angiogenesis factor (TAF) by the cancerous cells stimulates growth of new capillaries in the vicinity of tumor cells and encourages vascularization of the growing metastasis.

Figure 19–12.

Hematogenous metastasis to the brain by a malignant melanoma, showing multiple pigmented tumor deposits.

Figure 19–13.

Principal anatomic routes of hematogenous metastasis. Primary neoplasms in the gastrointestinal tract and pancreas metastasize via the portal venous system to the liver. Other neoplasms tend to involve the lungs via the systemic circulation. Malignant cells may bypass the liver and lungs and enter the systemic circulation and produce metastases in any organ in the body. Organs such as brain, bone, and liver are the common sites of metastasis of lung cancer.

The site of metastasis is most commonly the first capillary bed encountered by blood draining the primary site (Figure 19-13). Some types of cancer apparently favor particular metastatic sites, although the mechanisms responsible are unknown. Skeletal metastases are common in cancer of the prostate, thyroid, lung, breast, and kidney. Adrenal metastases are common in lung cancer. Experiments using repeated animal passage have enabled researchers to select clones of human cancer cells that selectively metastasize to specific sites.

Metastasis in Body Cavities (Seeding)

Entry of malignant cells into body cavities (eg, pleura, peritoneum, or pericardium) or the subarachnoid space may be followed by dissemination of the cells anywhere within these cavities (transcoelomic metastasis); the rectovesical pouch and ovary are common locations for peritoneal metastasis in patients with gastric cancer.

Cytologic examination of the fluid from these body cavities for the presence of malignant cells is an excellent method of confirming the diagnosis of metastasis.

Dormancy of Metastases

Cancerous cells that spread to distant sites may remain dormant there (or at least remain slowly growing and undetectable), sometimes for many years. The presence of such dormant cancerous cells (or slowly growing subclinical metastases) has led to attempts to eradicate them by means of systemic chemotherapy after treatment of the primary tumor. While results have been encouraging in some types of disseminated cancer, including malignant lymphoma, choriocarcinoma, and testicular germ cell tumors, the overall cure rate is so low—and the morbidity of chemotherapy so high—as to question the validity of this approach for most malignant tumors.

Development of delayed metastases makes it difficult to pronounce a patient cured with any confidence. Survival for 5 years after treatment is considered a sign of cure for most cancers. However, 10- and 20-year survival rates are almost always lower than the 5-year survival rates, which suggests that many patients experience late metastases.

Table 19-6 summarizes the properties of neoplasms.

Table 19–6. Summary of Properties of Neoplasms.

Usually produce mass lesions (leukemia is an exception).

Grow steadily, although rate varies with different neoplasms.

Display variable degree of autonomy (some still partially hormone-dependent, eg, breast cancer and estrogen).

Mimic structure of cell or tissue of origin.1

Mimic function of cell or tissue of origin.2

Mimic antigenic properties of progenitor cell (but may lose antigens or gain new ones).

May induce immune response, but this does not prevent continued neoplastic growth.

Induce growth of supporting stroma and blood vessels.

Invade and metastasize (malignant neoplasms only).

Cause disease through compression, destruction, and distant effects (see Tables 19-7 and 19-8).

11Degree of mimicry of structure is termed differentiation.

12Mimicry of function includes production of immunoglobulin by myeloma cells (plasma cell neoplasm) and production of hormones by endocrine neoplasms. Malignant neoplasms often lose function (eg, ability to produce hormone) or gain function (eg, ability to produce inappropriate or ectopic hormone [see Tables 19-3 and 19-4]).

Table 19–8. Distant Effects of Tumors and Paraneoplastic Syndromes.

Clinical Effect | Causative Factors
Various hormonal effects, eg, hypoglycemia, Cushing's syndrome, gynecomastia, hypertension | Hormone produced by endocrine tumors; so–called ectopic hormones produced by nonendocrine neoplasms (see Tables 19–3 and 19–4).
Anemia | Chronic blood loss or unknown toxic effects cause iron deficiency type. Replacement of marrow by tumor causes leukoerythroblastic type (see Chapter 24: Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis). Thymoma may be associated with spontaneous aplastic (hypoplastic) type; such anemia may also be iatrogenic. Autoantibodies (especially from lymphoma) cause hemolytic type. Fragmentation of erythrocytes in abnormal vessels of neoplasms.
Immunodeficiency | Lymphoma; any advanced cancer; chemotherapy
Hyperviscosity syndrome, Waldenström's macroglobulinemia, Raynaud's phenomenon | Monoclonal immunoglobulin (usually IgM) from lymphoma or myeloma (see Chapter 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus).
Purpura | Various causes, usually decreased platelets due to marrow involvement or effects of therapy; decreased levels of coagulation factors, especially if liver is extensively involved.
Acanthosis nigricans | Thirty percent of cases are associated with visceral carcinoma (especially of the stomach); cause is unknown.
Dermatomyositis | In adults, 50% of cases are associated with underlying cancer; mechanism is unknown.
Pruritus | Hodgkin's disease (mechanism unknown); any tumor with obstructive jaundice.
Disseminated intravascular coagulation | Widespread cancer (probably due to release of thromboplastic substances by dying tumor cells; see Chapter 27: Blood: IV. Bleeding Disorders).
Polycythemia | Renal cancer, hepatoma, uterine myoma, and cerebellar hemangioblastoma; in some instances due to erythropoietin–like substance produced by tumor.
Gout | Hyperuricemia due to excess nucleic acid turnover; may be precipitated by cytotoxic therapy.
Myasthenia gravis, myasthenic (Eaton–Lambert) syndrome | Thymoma especially; autoantibodies (see Chapter 66: The Peripheral Nerves & Skeletal Muscle); other tumors.
Clubbing of fingers and hypertrophic pulmonary osteoarthropathy | Lung cancer and other intrathoracic neoplasms especially; mechanism unknown.
Peripheral neuropathy (sensory and motor) | Small–cell cancer of lung; other cancers; possibly autoimmune.
Myopathy (especially of proximal muscles) | Mechanism unknown.
Cerebral and cerebellar degeneration | Lung and breast cancer; mechanism unknown.
Migratory thrombophlebitis (especially in leg veins) | Carcinoma of stomach, pancreas, lung, and other organs; release of thromboplastins by necrotic tumor.
Marantic (nonbacterial thrombotic) endocarditis | Various cancers (see Chapter 22: The Heart: II. Endocardium & Cardiac Valves); mechanism unknown.
Hypercalcemia | Parathyroid hormone (including ectopic production), release of calcium from lysed bone (metastases), or lytic factors (as in myeloma).
Cachexia, hypoalbuminemia, fever | Advanced cancer; possible autoimmune, toxic, and nutritional mechanisms. Release of tumor necrosis factor (TNF).

Table 19–7. Local Effects of Tumor.

Local Effect | Result
Mass | Presentation as tissue lump or tumor
Ulcer (nonhealing) | Destruction of epithelial surfaces (eg, stomach, colon, mouth, bronchus)
Hemorrhage | From ulcerated area or eroded vessel
Pain | Any site with sensory nerve endings; tumors in brain and many viscera are initially painless
Seizures | Tumor mass in brain; seizure pattern often localizes the tumor
Cerebral dysfunction | Wide variety of deficits depending on site of tumor
Obstruction | Of hollow viscera by tumor in the wall; bronchial obstruction leads to pneumonia; obstruction of bile ducts causes jaundice
Perforation | Of ulcer in viscera; in bowel may produce peritonitis
Bone destruction | Pathologic fracture, collapse of bone
Inflammation | Of serosal surface, pleural effusion, pericardial effusion, ascites
Space–occupying lesion | Raised intracranial pressure in brain neoplasms; anemia due to displacement of hematopoietic cells by metastases to the bone marrow
Localized loss of sensory or motor function | Compression or destruction of nerve or nerve trunk; classic example is involvement of recurrent laryngeal nerve by lung or thyroid cancer, with resulting hoarseness
Edema | Due to venous or lymphatic obstruction

Effects of Neoplasia on the Host

Neoplasia may be the underlying cause of almost any sign or symptom anywhere in the body. Recognizing the ways in which neoplasms produce symptoms and signs is an important part of diagnosis.

Direct Effects of Local Growth of Primary Tumors

The signs and symptoms arising from local growth of a benign neoplasm or a primary malignant neoplasm vary with the site of the lesion, the nature of the surrounding anatomic structures, and the overall rate of growth of the neoplasm. The growing tumor may compress or destroy adjacent structures, cause inflammation, pain, vascular changes, and varying degrees of functional deficits (Table 19-7).

If the tumor is growing near a vital structure (eg, the brain stem), such local effects may be lethal regardless of whether the neoplasm is classified as benign or malignant.

Neoplasms growing in a confined area, eg, the cranial cavity, form space-occupying lesions that are associated not only with local compressive effects but also with a general—and potentially lethal—increase in intracranial pressure.

Direct Effects of Growth of Metastases

Metastatic deposits form growing tumors that may compress and destroy adjacent tissues in the same way that a primary lesion does. The effects associated with a primary lesion are the direct result of the actions of the tumor on a single site in the body; in metastatic disease, more than one metastasis may be present and a multiplicity of effects may occur.

Paraneoplastic (Nonmetastatic) Syndromes

Cancer may also cause various signs and symptoms distant from the primary lesion that are unassociated with metastases; these effects are termed paraneoplastic (or nonmetastatic) syndromes. Some syndromes are attributable to the production of biologically active substances by the tumor cells, such as hormones. Other syndromes are less readily explained (Table 19-8). Suggested mechanisms include autoimmune phenomena, the formation of soluble immune complexes, and secretion of substances not yet characterized.

Certain paraneoplastic syndromes are so characteristic of a specific cancer that their presence should prompt a thorough investigation for the existence of the underlying cancer (eg, myasthenia gravis—thymoma; acanthosis nigricans—gastric cancer).

Approach to Cancer Diagnosis

Clinical Suspicion

The diagnosis of cancer is particularly difficult because of its protean manifestations. Clinicians must therefore entertain the possibility that a neoplasm is the cause of symptoms in any patient in whom the diagnosis is not obvious.

A thorough clinical history is the essential first step in diagnosis. This includes a family history (for genetic predisposition or disorders associated with a high cancer rate), social history (eg, smoking), occupational history (eg, shipyard worker, miner), diet and geographic origin (eg, smoked fish, aflatoxin, high incidence of hepatitis B), and sexual and childbearing history (eg, nuns have a high rate of breast cancer, in contrast to women who have borne and breast-fed several children; and carcinoma of the cervix is more common in women who begin sexual activity at an early age and have many different partners). A complete history takes into account all of the possible causative factors as well as all of the possible effects of neoplasia for a particular patient.

Physical examination is directed toward finding localizing symptoms or signs and thereby discovering a mass lesion that may be sampled by biopsy or aspiration for a histologic diagnosis.

Early Diagnosis

When symptoms and signs associated with cancer first appear, the disease is usually already at an advanced stage. In order to maximize the chances of cure, routine (screening) examinations of asymptomatic individuals may be performed. Routine cytologic screening in the form of annual cervical smears (Papanicolaou smears) in all sexually active women constitutes the best example of this screening technique. Dysplastic epithelium can be detected and treated to prevent development of cervical cancer. As a result, the incidence of cervical cancer in the screened population has fallen dramatically. Unfortunately, screening methods do not exist for most other types of cancer. Public education campaigns have been mounted that encourage women to examine their breasts monthly to detect small lumps and to undergo mammography after age 40 years every 2 or 3 years to detect preclinical breast cancer. Furthermore, all people aged 50 and older are encouraged to undergo sigmoidoscopy every 3–5 years after two negative examinations 1 year apart to detect early cancer or precancerous adenomas of the colon and rectum.

Apart from these screening approaches, any hemorrhage (rectal bleeding, hematuria), lump (breast lump, a mole that changes in size or color), a wound that fails to heal, or any unexplained feeling of ill health must be investigated with the possibility of cancer in mind.

Cytologic Diagnosis

Cytologic examination of cells is a useful and accurate method of diagnosing cancer. Samples for cytologic examination may be obtained by a variety of techniques.

(1)

Exfoliated cells can be identified in samples of sputum, urine, cerebrospinal fluid, and body fluids. Recognition of malignant cells in blood (as in the leukemias) or bone marrow smears (leukemias, myeloma, metastatic carcinoma) is based upon similar cytologic principles.

(2)

Brushing or scraping of epithelium or of a lesion that has been visualized by endoscopy (bronchoscopy, gastroscopy, colposcopy) may be performed to obtain cells for examination. Papanicolaou smears of the cervix are included in this group (see Figure 16-9).

(3)

A fine (22-gauge) needle can be passed into virtually any location to aspirate material directly from a mass lesion (fine-needle aspiration (FNA)). Cells obtained are smeared on slides for cytologic examination. Radiologic techniques such as computer tomography (CT) scan and ultrasonography may help guide the needle into the mass.

Cytologic diagnosis is remarkably accurate when performed by a trained pathologist. However, considerable experience is required to distinguish between malignant cells and cells showing cytologic abnormalities associated with regeneration, repair, metaplasia, inflammation, or some vitamin deficiencies (particularly folate). The increasing use of immunoperoxidase techniques (see below) has improved the reliability of cell and tumor identification. The general rule that cytologic diagnosis must be confirmed by histologic diagnosis before radical treatment is undertaken has been modified as confidence in cytologic and immunohistochemical techniques has grown. In many centers, radical surgery is undertaken on the basis of positive results on fine-needle aspiration for carcinomas such as those of the breast, pancreas, and thyroid.

Histologic Diagnosis

Histologic diagnosis is considered the definitive method of establishing the diagnosis of a neoplasm. A trained pathologist with an adequate specimen can provide an accurate diagnosis in most cases; in some instances, the histologic features alone do not permit conclusive diagnosis, and ancillary techniques such as immunohistology, special stains, and electron microscopy are necessary (Table 19-9). The diagnosis may be based on examination of the entire neoplasm removed at surgery (excisional biopsy) or examination of a sample of the neoplasm obtained either by incisional biopsy or with a large-bore cutting needle.

Table 19–9. Common Special Stains.

Stain | Material Demonstrated | Clinical Usefulness
Histochemical
Reticulin stain | Reticulin framework | Pattern in carcinoma differs from that of lymphoma or sarcoma.
Fontana stain | Melanin | Most melanomas are positive.
Trichrome, phosphotungstic acid–hematoxylin (PTAH) | Myofibers, glial fibers | Tumors of muscle origin, glial neoplasms.
Periodic acid–Schiff (PAS) after diastase digestion; mucicarmine | Epithelial mucin | Adenocarcinomas are positive.
Grimelius' silver stain | Argentaffin granules | Carcinoid tumors are positive.
Immunoperoxidase
Antibodies to keratins | Keratin intermediate filaments | Present in epithelial cells, including carcinomas.
Antibody to vimentin | Vimentin intermediate filaments | Present in mesenchymal cells, including sarcomas.
Antibody to carcinoembryonic antigen | Carcinoembryonic antigen | Present in many carcinomas, especially of colon and gastrointestinal tract.
Antibody to [image] –fetoprotein | –Fetoprotein | Most hepatomas and some germ cell tumors are positive.
Antibody to prostatic acid phosphatase | Acid phosphatase specific to the prostate | Stains only prostatic epithelium, including metastatic prostatic cancer.
Antibodies to immunoglobulins | Light or heavy chain depending on the antibody | Stains certain B cell lymphomas and multiple myeloma; monoclonal pattern identifies neoplastic process.
Antibody to glial fibrillary acidic protein | Glial fibrillary acidic protein (intermediate filament) | Stains only astrocytes, ependymal cells, and their tumors.
Antibody to common leukocyte antigen | Antigen common to all lymphoid cells | Present in most lymphomas.
Antibodies to various hormones | Specific hormones | Endocrine tumors.
Antibodies to chromogranin and neuron–specific enolase | Granules containing these substances | Marker for neuroendocrine neoplasms, some lung cancers.
Antibody to desmin, myoglobin | Desmin intermediate filament, myoglobin | Cells of muscle origin are positive.
Antibody to S100 protein | S100 protein | Present in melanoma, cells of neural origin, and chondrocytes.
Antibodies to PNCA, Ki67 | Cell cycle–related antigens | Assessment of tumor growth rate.
Antibodies to steroid hormone receptors | Estrogen receptor, progesterone receptor | Prognosis and treatment of breast cancer.

Techniques

Frozen Section Method

Tissue sections are prepared from tissue quickly frozen at the time of surgery. This technique has the advantage of providing information while the patient is still on the operating table (often within 15 minutes). Speed is invaluable when information such as the histologic diagnosis of the tumor, its extent of lymph node involvement, or neoplastic infiltration of the margins of resection of the tumor is needed for surgical decision making. The major disadvantage of this method is that the cytologic details in the preparation are poor, and the diagnosis is less accurate than when processed tissue (paraffin sections) is used.

Paraffin Section Method

Small blocks of formalin-fixed tissue are dehydrated and embedded in paraffin to provide a rigid matrix for cutting sections; this process takes about 24 hours. Such permanent sections provide the best material for microscopic diagnosis. Hematoxylin and eosin (H&E) stain is the standard stain for these sections; the hematoxylin stains the nuclei blue, and the eosin stains cytoplasm and extracellular material pink. If the diagnosis is not immediately apparent, special stains may be needed (Table 19-9).

Immunoperoxidase Techniques

Immunohistochemical stains use specific labeled antibodies—usually horseradish peroxidase—to identify marker antigens in cells and tissues (Table 19-9). When the peroxidase label reacts with a substrate, it produces a colored product that identifies the location of the antigen in the tissues. This method is analogous to the use of fluorescent labeled antibody method but gives better results on paraffin sections (Figure 19-14).

Figure 19–14.

Immunohistochemical stain for keratin intermediate filaments used to diagnose a neoplasm of the stomach as a carcinoma. The surface epithelium stains positively for keratin as do malignant cells in the mucosa (arrows). These malignant cells could not be classified as lymphoid or epithelial by routine microscopy but were identified as carcinoma by positive keratin staining.

Electron Microscopy

Special fixation (in glutaraldehyde) and processing are required for optimal results. Ultrastructural features visible on electron microscopy are useful in recognizing many types of neoplasms, eg, anaplastic squamous carcinoma, melanoma, endocrine tumors, and muscle cell tumors.

Information Provided by Pathologic Diagnosis

Type of Neoplasm

The name of the neoplasm will be given in the pathology report.

Biologic Behavior

The pathology report will state whether the neoplasm is benign or malignant if that information is not implicit in the name of the neoplasm. When histologic examination cannot predict the biologic behavior of the neoplasm, such a statement will be provided.

Histologic Grade

The histologic grade of a malignant neoplasm describes the degree of differentiation of the neoplasm, expressed either in words (eg, well), moderately, or poorly differentiated adenocarcinoma) or in numbers (eg, grade I, II, or III transitional cell carcinoma of the bladder—grade I being the least and III the most malignant). Highly specific criteria exist for histologic grading of many tumors. The histologic grade has significant implications for prognosis, metastasis, and survival.

Degree of Invasion

This information is vital in planning treatment of some neoplasms; in malignant melanoma of the skin, the treatment is based on the depth of infiltration (see Chapter 61: Diseases of the Skin). In bladder neoplasms, it is imperative to state whether or not muscle invasion has occurred in the biopsy specimen.

Pathologic Stage

The pathologic stage describes the extent of spread of a neoplasm. In a specimen obtained during resection, the pathologic stage is determined by the extent of infiltration and metastasis (eg, depth of invasion of the wall of a viscus; lymph node, bone marrow, or organ involvement). Pathologic staging is important because it determines what further treatment a patient may be given, and it is a valuable guide to prognosis. Criteria for pathologic staging vary with different neoplasms at different sites, as will be described in later chapters in which specific neoplasms are discussed in more detail. An attempt to standardize pathologic staging is the so-called TNM classification, which classifies neoplasms on the basis of size of the primary tumor (T), lymph node involvement (N), and distant metastases (M).

Serologic Diagnosis

Theoretically, it may be possible to diagnose cancer by detecting cancer cell products in the serum, whether these are molecules secreted by malignant cells or antigens released by periodic death of such cells. No general serologic screening methods exist for cancer, but several tests are of value for certain tumors (Table 19-10).

Table 19–10. Serologic Assays for Cancer Diagnosis or Follow-Up.

Substance in Serum | Cancer Type
Carcinoembryonic antigen (CEA) | Gastrointestinal tract cancer (especially colon), breast and lung cancer; elevated levels in some noncancerous states.
–Fetoprotein (AFP) | Hepatoma, yolk sac tumors.
Human chorionic gonadotropin (hCG) | Greatly elevated in choriocarcinoma; rarely elevated in other neoplasms.
Prostatic acid phosphatase; prostate–specific epithelial antigen | Two separate molecules; levels of both are elevated in metastatic prostatic cancer.
Monoclonal immunoglobulin | Myeloma, some B cell lymphomas.
Specific hormones | Endocrine neoplasms and ectopic hormone–producing tumors.
CA 125 | Ovarian carcinoma; other neoplasms.

Radiologic Diagnosis

Radiologic techniques, including CT and magnetic resonance imaging (MRI) scans, are invaluable for localizing masses as part of the primary diagnosis or for staging tumors. As a general rule, radiologic findings suggestive of cancer must be confirmed by either cytologic or histologic examination of biopsy material before treatment can be started.

Treatment of Neoplasms

The purpose of accurate diagnosis of the specific tumor type is to enable the clinician to select an appropriate mode of therapy. Even with the best treatment, survival rates vary greatly for different types of neoplasms (Figure 19-15).

Figure 19–15.

Five-year survival rates by site (both sexes, all ages combined). The rates given are the overall rates for the site and have been adjusted to include only deaths caused by the cancer. Within each site, there are different types of cancer that have greatly different survival rates. Note: Survival rates differ greatly for different types of leukemia (see Chapter 26: Blood: III. the White Blood Cells).

Surgery

Benign Neoplasms

Surgical removal is curative. In a few cases, surgical removal may be difficult because of the location, eg, choroid plexus papillomas in the third ventricle.

Malignant Neoplasms

Wide Local Excision

Surgical treatment of malignant neoplasms is more difficult because they tend to infiltrate tissues. Local excision requires careful pathologic examination (including frozen sections as required) of the margins of resection to ensure complete removal. For low-grade malignant neoplasms, wide local excision is frequently sufficient for cure. Incomplete removal leads to local recurrence.

Lymph Node Removal

Malignant neoplasms with a high risk of early lymphatic metastasis are often treated by removal not only of the affected tissue but also of the lymph node group of primary drainage (radical surgery); in radical mastectomy, the axillary lymph nodes are dissected and removed with the breast. The decision whether to resect lymph node depends upon the type of primary cancer, its size and site, and whether there is evidence that the nodes may be involved.

Surgery for Metastatic Disease

Surgery alone is of little value when widespread metastases are present. However, surgical removal of isolated metastases may reduce tumor bulk, thereby enhancing the effects of chemotherapy and any residual immune response.

Palliative Surgery

Surgery also plays an important role in palliation of symptoms by relieving pain and restoring function in patients with incurable cancer. For example, surgical decompression of the spinal cord is performed when vertebral metastases threaten to cause paraplegia, and surgery may be used to bypass an obstructed esophagus and permit swallowing.

Radiation Therapy

Many malignant neoplasms are sensitive to radiation. In general, the more rapidly growing the neoplasm, the more likely it is to be radiosensitive; however, sensitivity is not synonymous with cure. The effect of radiation in a given neoplasm can be predicted on the basis of past experience with radiation therapy in similar neoplasms (see Chapter 11: Disorders Due to Physical Agents).

Chemotherapy

Advances in cancer chemotherapy have greatly improved the outlook for many patients with cancer. Choriocarcinoma and testicular germ cell neoplasms—which were formerly associated with high mortality rates—are now successfully treated with drugs. Chemotherapy is the treatment of choice for many other neoplasms such as malignant lymphoma and leukemia. Chemotherapy improves survival rates when used in conjunction with surgery in breast and lung carcinoma.

Anticancer drugs act in one of several ways: (1) by interfering with cell metabolism and ribonucleic acid (RNA) or protein synthesis (antimetabolites); (2) by blocking deoxyribonucleic acid (DNA) replication and mitotic division (antimitotic agents); or (3) by exerting hormonal effects, eg, estrogens in prostate carcinoma and antiestrogenic agents such as tamoxifen in breast carcinoma.

Immunotherapy

Attempts to stimulate the immune system with adjuvants such as bacille calmette-guérin [vaccine] (BCG) have met with limited success. (Enhanced survival has been described in some melanoma patients.) Interferon and interleukin-2 (see Chapter 4: The Immune Response) are still under investigation as treatments for such cancers as Kaposi's sarcoma, malignant melanoma, and lymphoma but clearly do not have the spectacular effects many researchers hoped for.

More specific immunotherapy using monoclonal antibodies developed against tumor-associated antigens has been used in the treatment of malignant melanoma, lymphoma, and some carcinomas. One promising approach uses the antibody to carry cytotoxic drugs, toxins, or radioisotopes to the tumor site.


Lange Pathology > Part B. Systemic Pathology > Section V. The Cardiovascular System > Introduction >

Introduction

Atherosclerotic arterial disease (Chapter 20: The Blood Vessels), which is responsible for ischemic disease of the myocardium (Chapter 23: The Heart: III. Myocardium & Pericardium), brain, and other organs, is the major cause of death in developed countries, and accounts for over 40% of all deaths in the United States. The consequences of arterial narrowing and thrombosis have been considered in Chapter 9: Abnormalities of Blood Supply, a brief review of which may be beneficial at this stage. Hypertension (Chapter 20: The Blood Vessels) affects an estimated 25 million adult Americans.

Congenital heart diseases are considered in Chapter 21: The Heart: I. Structure & Function; Congenital Diseases. Although the incidence has declined with decreased prevalence of rubella as a result of immunization (Chapter 15: Disorders of Development), other teratogenic factors are continually being identified as placing the fetus at risk. Current incidence of significant congenital heart disease is about 25,000 per year in the United States. The incidence of rheumatic heart disease (Chapter 22: The Heart: II. Endocardium & Cardiac Valves) is also decreasing, in this case due to a general decline in streptococcal infections in developed countries. However, more than 1 million Americans suffer from chronic rheumatic valvular disease. Chronic valvular disease, the use of prosthetic valve replacements, and intravenous drug abuse are associated with infective endocarditis (Chapter 22: The Heart: II. Endocardium & Cardiac Valves), which is the most significant infectious disease of the heart. Primary neoplasms of the heart are rare, with the only common neoplasm the cardiac myxoma (Chapter 22: The Heart: II. Endocardium & Cardiac Valves).

Cardiac transplantation is still considered experimental, although there is an increasing tendency to use transplants for irreparable congenital diseases and primary myocardial diseases (cardiomyopathies, Chapter 23: The Heart: III. Myocardium & Pericardium). Transplantation is not discussed in this section, and the reader should refer instead to Chapter 8: Immunologic Injury.


Lange Pathology > Part B. Systemic Pathology > Section V. The Cardiovascular System > Chapter 20. The Blood Vessels >

Structure & Function

The Systemic Circulation

The systemic circulation supplies arterial blood to the tissues; it begins at the aortic valve and ends with the openings of the venae cavae into the right atrium. Its component vessels and their function may be described as follows:

Elastic arteries—the aorta and its major branches—convert the spasmodic left ventricular output into a more continuous distal flow.

Muscular arteries—the internal carotid, coronary, brachial, femoral, renal and mesenteric arteries—distribute blood to the tissues.

Arterioles—by definition, arteries less than 2 mm in diameter—have muscular walls and a rich sympathetic nerve supply that permits adjustment of luminal size. Arterioles regulate the pressure decrease from aortic to capillary levels (Figure 20-1). Adjustment of resistance within the arterioles is a major factor determining systemic blood pressure and distribution of flow.

Figure 20–1.

Blood pressures (measured in mm Hg) in the pulmonary and systemic circulations.

The microcirculation consists of capillaries, precapillary sphincters, and postcapillary venules. It is the site of exchange with tissue fluids.

Veins are low pressure capacitance vessels that return blood to the heart. Forward flow in the veins is facilitated by endothelial valves.

The Pulmonary Circulation

The main function of the pulmonary circulation is to effect respiratory gas exchange in the pulmonary capillary bed; it begins at the pulmonary valve and ends in the left atrial openings.

The pulmonary circulation is at low pressure (25/10 mm Hg). Because this is lower than the plasma osmotic pressure, there is normally no fluid movement out of the alveolar capillaries, permitting the alveoli to remain dry for effective gas exchange.

The Portal Circulations

Portal circulations within the systemic circulation interpose a second capillary bed, which enables a specific function by the involved tissues. The hepatic portal circulation delivers intestinal and splenic blood to the liver so that organ has first access to substances absorbed from the intestine. A minor portal circulation in the pituitary stalk transports releasing hormones from the hypothalamus directly to the anterior pituitary gland.

The Lymphatic Circulation

Lymphatic vessels originate in the interstitial compartment of tissues and end in the opening of the thoracic duct into the jugular vein. Their main function is to transport large molecules and excess fluid from the interstitium back into the blood. Lymphatic vessels have thin walls with endothelial valves spaced at intervals that promote central flow; the lymphatic system operates under very low pressure.

Interspersed in the lymphatic system are the lymph nodes, which represent organs of the immune system (Chapter 4: The Immune Response).

Vascular Endothelium

The endothelium is a simple, flat layer of cells that lines the internal surface of the entire vascular system. The vascular endothelium synthesizes a large number of different substances, the most important of which are prostaglandins (mainly prostacyclin, PGI2, and thromboxane A2), heparan sulfate, and coagulation factor VIII. Factor VIII is a useful marker for endothelial cells and can be demonstrated in tissue sections by immunohistologic techniques. Pulmonary endothelial cells synthesize angiotensin-converting enzyme.

Congenital Disorders

Coarctation of the Aorta

Coarctation of the aorta is a congenital malformation characterized by narrowing of the vessel's lumen. Two distinct types are recognized.

Infantile (Preductal) Coarctation

Infantile coarctation of the aorta is a rare defect characterized by extreme narrowing of a segment of aorta proximal to the ductus arteriosus. The upper half of the body is supplied by the aorta proximal to the coarctation; the lower half is supplied from the pulmonary artery through a patent ductus arteriosus, producing cyanosis restricted to the lower part of the body. The defect is often fatal early in life unless corrected.

Adult Coarctation

(Figure 20-2)

Figure 20–2.

Adult coarctation of the aorta. Decreased renal blood flow stimulates increased renin secretion, which is the main cause of hypertension.

Adult coarctation of the aorta is a more common defect, seen oftener in males than in females. It is characterized by localized narrowing of the aorta immediately distal to the closed ductus arteriosus. It may be asymptomatic if the lower half of the body receives an adequate blood supply through the narrowed aorta or well developed collaterals. Coarctation of the aorta is common in patients with Turner's syndrome.

With severe adult coarctation, ischemia in the lower half of the body results in pain in the leg muscles during exercise (intermittent claudication). Hypertension is due mainly to a decrease in renal blood flow, which stimulates the renin-angiotensin-aldosterone mechanism. Mechanical obstruction to aortic flow plays only a minor role in causing hypertension. Development of collateral arteries, mainly around the shoulder girdle, may be seen clinically or on x-rays as notching of ribs. The circuitous passage of blood to the lower aorta through these collaterals causes the femoral pulse to be delayed and the blood pressure in the legs to be lower than that in the arms.

Coarctation of the aorta is associated with (1) bicuspid aortic valve, which may be complicated by infective endocarditis (Chapter 22: The Heart: II. Endocardium & Cardiac Valves); and (2) berry aneurysms in the cerebral vessels, rupture of which causes subarachnoid hemorrhage.

Marfan's Syndrome

Marfan's syndrome is an inherited disease transmitted as an autosomal dominant trait. The abnormal gene on chromosome 15q codes for a fibrillin protein. Fibrillin is part of the connective tissue scaffolding necessary for deposition of elastic fibers. Abnormal elastic tissue, seen as fragmented fibers in affected tissues, is the typical morphologic abnormality in Marfan's syndrome. The aorta, cardiac valves, eyes, and skeletal system are most affected. Elastic degeneration of the aortic media is associated with myxomatous change and leads to (1) medial weakness with aortic root dilation, which causes aortic valve regurgitation; (2) aortic dissection (see below); and (3) spontaneous rupture of the aorta. Similar changes in the mitral valve produce mitral prolapse syndrome, which may cause mitral incompetence.

Skeletal abnormalities such as increased height, arachnodactyly (thin, long, "spider-like" fingers), and a high-arched palate are characteristic. Ligamentous abnormalities cause dislocation of the lens and hypermobile joints. Abraham Lincoln is believed by many scientists to have had Marfan's syndrome. Clinically, most patients are asymptomatic. Athletes with Marfan's syndrome who undergo severe physical stress are prone to develop aortic dissection and rupture, which may cause sudden death.

Other Inherited Disorders of Connective Tissue

Other rare inherited diseases in which there is defective connective tissue formation include Ehlers-Danlos syndrome, pseudoxanthoma elasticum, osteogenesis imperfecta, and the mucopolysaccharidoses—all associated with aortic medial degeneration and weakening, predisposing to aortic root dilation and aortic rupture.

Congenital (Berry) Aneurysms

"Congenital" aneurysms occur in small muscular arteries, most commonly in the circle of Willis (Figure 20-3), where their rupture causes subarachnoid hemorrhage (Chapter 64: The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases). Berry aneurysms are not truly congenital because they are not present at birth, but there is a congenital defect in the arterial media that permits development of the aneurysm in adult life. Rupture of such aneurysms is particularly apt to occur in hypertensive patients.

Figure 20–3.

Berry aneurysm of the circle of Willis at the base of the brain.

Degenerative Vascular Disorders

Atherosclerosis*

*Atherosclerosis is thickening of the artery resulting from deposition of specific atheromatous lesions. "arteriosclerosis" is a nonspecific term that denotes thickening and loss of elasticity ("hardening") of the Arteries from Any Cause. Changes Associated with Aging and Hypertension Often Lead to Arteriosclerosis.

Incidence

Atherosclerosis is the main cause of ischemic heart disease and cerebrovascular disease, and it is the major primary cause of death in most developed countries. The incidence of deaths due to atherosclerotic arterial disease increased in the United States until the mid 1960s, when it leveled off and began to decline. By 1986, death rates from atherosclerotic coronary and cerebral arterial disease had decreased over 50% when compared with death rates in 1968. The cause of this highly desirable trend is uncertain, although it is probably related to changes in diet and exercise habits and better control of hypertension. In North America and Europe, some degree of atherosclerosis is almost invariably present in the aorta and muscular arteries after age 30 years. The incidence and severity are generally less in South America, Africa, and Asia.

Etiology

The basic abnormality in atherosclerosis is the deposition of complex lipids in the intima. The cause is uncertain. Numerous risk factors have been identified (Table 20-1). The major controllable risk factors are discussed here.

Table 20–1. Risk Factors for Atherosclerotic Arterial Disease.

Increasing age: Significant disease is rare under 30 years.

Morbid obesity: >30% over ideal body weight.

Lack of physical exercise: Incidence greater in persons with sedentary occupations; regular exercise (20 minutes twice weekly) decreases risk.

Highly significant factors

Male sex:

Males are affected more than females; female incidence increases after menopause; sex incidence is equal after age 65 years.

Family history:

History of ischemic heart disease in a parent or sibling under age 55 years.

Hyperlipidemia:

The major risk factor in patients under 45 years of age. Specific lipoproteins involved in increased risk are as follows:

Total cholesterol >6 mmol/L (>240 mg/dL)

Total triglyceride >2.8 mmol/L (>250 mg/dL)

LDL-cholesterol >4.2 mmol/L (>160 mg/dL)

Low HDL-cholesterol: <0.9 mmol/L (<35 mg/dL)

High lipoprotein (a) in plasma

Hypertension:

The major risk factor in patients over 45 years of age; hypertensives have a fivefold increased risk compared with normotensive persons.

Cigarette smoking:

Ten cigarettes per day increases the risk threefold; cessation of smoking decreases risk to normal after 1 year.

Diabetes mellitus:

Both type I and type II diabetes mellitus are associated with a twofold increase in risk.

Note: The presence of multiple risk factors imposes more than a simple additive risk.

Hypertension

Hypertension is the most important risk factor in people over 45 years of age. Ischemic heart disease is five times more common in an individual whose blood pressure is > 160/95 mm Hg than in one who is normotensive (blood pressure < 140/90 mm Hg). The risk is diminished when high blood pressure is controlled with drugs.

Cigarette Smoking

People who smoke more than 10 cigarettes per day have a threefold increase in risk. The risk declines to normal 1 year after cessation of smoking. The association of smoking with atherosclerosis is thought to be related to the presence of factors such as carbon monoxide that may cause endothelial cell injury.

Diabetes Mellitus

All diabetics who have had the disease for more than 10 years are likely to have significant atherosclerosis. Part of the risk in diabetes is due to the coexistence of other risk factors such as obesity, hypertension, and hyperlipidemia. Other suggested reasons for increased risk are (1) increased glycosylation of collagen, which increases LDL binding to collagen in atheromatous lesions; and (2) the fact that glycosylated high-density lipoprotein (HDL) is more easily degraded than is normal HDL. Because the latter two mechanisms are dependent on glycosylation, which is dependent on elevated blood glucose, it may explain how rigid control of diabetes can reduce the risk of atherosclerosis.

Hyperlipidemia

(Table 20-2.) The presence of hyperlipidemia is the strongest risk factor for atherosclerosis in patients under age 45. Both primary and secondary hyperlipidemias increase the risk. Lipoproteins associated with endogenous lipid metabolism such as low-density lipoprotein (LDL) and intermediate-density lipoprotein (IDL) are much greater risk factors than chylomicrons associated with exogenous lipid metabolism (Figure 20-4). Increased levels of the following components of plasma lipids have been identified as associated with increased risk:

Figure 20–4.

Normal metabolic pathways of exogenous (dietary) lipid (A) and endogenous lipid (B).

Table 20–2. Hyperlipidemic Disorders.

Type | Elevated Lipoprotein | Serum Cholesterol | Serum Triglyceride | Basic Defect | Primary Disease (Inherited) | Secondary Diseases
I | Chylomicrons | N |  | Lipoprotein lipase deficiency | Lipoprotein lipase deficiency (autosomal recessive) | Systemic lupus erythematosus
IIa | LDL |  | N | Deficiency of LDL receptor | Familial hypercholesterolemia (autosomal dominant) | Hypothyroidism, nephrotic syndrome, increased dietary fat, diabetes mellitus
IIb | LDL plus VLDL |  |  | Unknown | Familial mixed lipoproteinemia (autosomal dominant; varies) |
III | IDL or chylomicron remnants |  |  | Abnormal apoprotein E | Familial type III hyperlipoproteinemia (autosomal recessive) | Obstructive jaundice
IV | VLDL | N |  | Unknown | Familial triglyceridemia (variable) | Diabetes mellitus, alcoholism, increased dietary fat
V | Chylomicrons plus VLDL | N |  | Deficiencies of apoprotein C | Familial combined hyperlipidemia | Alcoholism

Key: VLDL, very–low–density lipoproteins; IDL, intermediate–density lipoproteins; LDL, low–density lipoproteins; N, normal serum level.

Total Serum Cholesterol

A level of > 240 mg/dL (> 6 mmol/L) imposes a high risk; 200–239 mg/dL (5.2–6.0 mmol/dL) is borderline; < 200 mg/dL (< 5.2 mmol/L) is desirable.

Low Density Lipoprotein Cholesterol (LDL-C)

A level of > 160 mg/dL (> 4.2 mmol/L) imposes a high risk; 130–159 mg/dL (3.4–4.1 mmol/L) is borderline; < 130 mg/dL (< 3.4 mmol/L) is desirable. The LDL-C serum level is determined by the following formula after direct measurement of plasma levels of total cholesterol (C), cholesterol associated with high-density lipoprotein cholesterol (HDL-C), and triglyceride (TG):

LDL-C levels are greatly elevated in familial hypercholesterolemia, which is caused by a mutation in the gene coding for the LDL receptor on the cell surface. Lack (in homozygotes) or decrease (in heterozygotes) of LDL-C receptor leads to failure of clearing of plasma LDL-C by cells and a subsequent increase in plasma LDL-C. There is also an increased production of LDL in these patients, due to failure of metabolism of intermediate density lipoproteins (IDL) by the liver. (IDL also uses the LDL receptor for uptake into the liver cell, and when this fails, IDL is converted to LDL [Figure 20-4].) As LDL accumulates in the plasma, it is taken up by tissues that do not depend on the presence of LDL receptors—macrophages (resulting in xanthomas in the skin and connective tissues) and probably the arterial intima. Homozygotes have extremely high LDL-C levels and develop severe atherosclerotic disease in their teens. Heterozygotes are common (1:500 people in the population), have a twofold to threefold elevation of plasma cholesterol, and develop premature atherosclerosis. Heterozygous familial hypercholesterolemia is found in 3–6% of survivors of myocardial infarction.

Total Plasma Triglyceride

A level > 250 mg/dL (> 2.8 mmol/L) imposes a high risk. Accurate risk evaluation for triglycerides has been difficult because of the associated changes in the more significant cholesterol levels.

Patients who have high-risk lipid levels should be treated to reduce these levels because reduction has a protective effect and may even cause some regression of atherosclerosis. Patients with borderline levels should be treated if they have two or more of the highly significant risk factors other than hyperlipidemia listed in Table 20-1.

Low HDL-Cholesterol

The risk of athero-sclerosis bears an inverse relationship to plasma level of cholesterol associated with high-density lipoprotein (HDL-C). An HDL-C level < 35 mg/dL (< 0.9 mmol/L) imposes a high risk. Low HDL-C levels occur more commonly in (1) males, (2) cigarette smokers, (3) diabetics, (4) inactive people who do not exercise regularly, and (5) patients with high triglyceride levels. Regular exercise and a small daily intake of alcohol have been shown to increase plasma HDL-C levels.

High-density lipoproteins are believed to remove cholesterol liberated from cell turnover. It is possible that HDL also removes cholesterol from atheromatous plaques as part of this function, explaining its protective effect in atherosclerosis.

Abnormal Apoproteins

Apoproteins are proteins that are associated with lipid to form lipoproteins and are genetically determined. Different apoprotein types are associated with different lipoproteins (Table 20-3; Figure 20-4). In addition to being structural components of the lipoprotein molecule, apoproteins function (1) as ligands that interact with cell receptors which bind lipoproteins, and (2) as cofactors of enzymes of lipid metabolism. The following abnormalities of apoproteins, which are inherited, are associated with an increased risk of atherosclerosis:

Table 20–3. Lipoproteins in Plasma.

Type of Lipoprotein | Associated Apoproteins | Lipid Content | Source | Metabolism | Atherogenic Potential
Chylomicron | E, C11, B48 | 90% dietary triglyceride; 10% cholesterol | Intestinal epithelial cell | Conversion to chylomicron remnant ( [image] blood) + triglyceride ( [image] adipose tissue) by endothelial lipoprotein lipase | Minimal
Chylomicron remnant | E, C11, B48 | Mainly dietary cholesterol | Degradation of chylomicrons | Taken up by liver cells (pinocytosis) and degraded by lysosomes | High
VLDL | E, C, B100 | 60% endogenous triglyceride; 25% cholesterol | Liver cell | Conversion by lipoprotein lipase into triglyceride ( [image] adipose tissue) and IDL | Low
IDL E, B100 45% cholesterol; 30–40% triglyceride Degradation of VLDL

    50% taken up by liver (via binding to LDL–receptor) and recycled into VLDL

    50% metabolized (removal of apo–E and triglyceride) into LDL

High
LDL B100 70% cholesterol Metabolism of IDL

    Taken up by cells via LDL–receptor binding (70% liver, 30% other body cells) and metabolized in lysosomes [image] cholesterol for cell use

    If present in excess amounts, taken up by macrophages ( [image] xanthomas)

High
HDL A1, C3, A4 <25% cholesterol Normal cell turnover of cholesterol HDL–cholesterol metabolized via lecithin cholesterol acyltransferase (LCAT) Protective1

Key: VLDL, very–low–density lipoprotein; IDL, intermediate–density lipoprotein; LDL, low–density lipoprotein; HDL, high–density lipoprotein.

1HDL has a protective effect, ie, high levels are associated with a decreased risk of atherosclerosis.

Note that chylomicrons represent the main lipoprotein in the metabolism of exogenous (dietary) lipid. VLDL, LDL, and LDL represent the lipoproteins associated with metabolism of endogenous triglyceride and cholesterol. HDL is associated with removal of cholesterol resulting from cell turnover.

Familial Type III Hyperlipoproteinemia,

which is associated with an increased plasma level of intermediate-density lipoproteins (IDL) and accelerated atherosclerosis. IDL is normally derived from very-low-density lipoproteins (VLDL), which cleaves off triglyceride and leaves the cholesteryl ester-rich IDL (Figure 20-4). IDL is associated with apoproteins B100 and E and is either taken up by the liver cell for recycling into VLDL or metabolized into LDL. Hepatic uptake of IDL is dependent on recognition of IDL by the same receptor that recognizes LDL. The binding of IDL to the receptor is dependent on the presence of apoprotein E. Patients with familial type III hyperlipoproteinemia inherit an abnormal apoprotein E, resulting in failure of IDL uptake by the liver, increased IDL in the plasma, and atherosclerosis.

Abnormal HDL-Associated Apoproteins

High-density lipoproteins are believed to remove excess cholesterol from cells and tissues (probably including atheromatous lesions, explaining their protective effect). HDL is associated with several apoproteins, three of which (A1, C3, and A4) are encoded by genes clustered on chromosome 11. Inherited abnormalities of these apoproteins lead to a defect in HDL function and have been associated with atherosclerosis. The best-understood component is defective Apo-AI. Normally, Apo-AI serves as a cofactor for the enzyme lecithin-cholesterol acyltransferase (LCAT), which is necessary for the metabolism and removal of cholesterol taken up by HDL. With defective Apo-AI, this reaction fails, interfering with the normal protective function of HDL.

Increased Lipoprotein (a)

Lipoprotein (a) [Lp(a)] is associated with an increased risk. Lp(a) is a variant of LDL in which the normal LDL apoprotein (B100) is linked by disulfide bridges to a distinct apoprotein (a) which is encoded by a single gene. Plasma levels of Lp(a) are determined by the amount of apoprotein(a) that is produced. Apo(a) has structural similarity to plasminogen (it contains 37 copies of kringle 4, which is part of the plasminogen molecule that normally binds to fibrin during fibrinolysis). It is known that microthrombi are frequently formed in relation to atherosclerotic lesions. If these are normally removed by plasminogen, the presence of Apo(a) in the lesions can inhibit this process by competing with plasminogen for kringle 4 receptors on the fibrin molecule.

Pathogenesis

The mechanism responsible for lipid deposition in the intima and formation of the atheromatous lesion is unknown. The following hypotheses of the pathogenesis of atherosclerosis are not mutually exclusive.

Reaction to Endothelial Injury

The primary event of atherosclerosis according to this hypothesis is endothelial injury. Nondenuding endothelial injury is believed to lead to adherence of blood monocytes, which are activated, imbibe LDL and actively enter the intima, and become macrophages. Active macrophages release free radicals that oxidize LDL. Oxidized LDL is toxic to endothelium, causing endothelial loss and exposure of subendothelial connective tissue to blood components. This leads to platelet adhesion and aggregation and to fibrin deposition, forming microthrombi. Platelets release various factors—one of which has been identified as being mitogenic—causing migration of smooth muscle into the intima and proliferation therein. The activated macrophages and smooth muscle cells secrete numerous cytokines that can be found in the early lesion. These include platelet-derived growth factor (PDGF), tumor necrosis factor (TNF), fibroblast growth factor (FGF), and interleukin-1, some of which may also have mitogenic capability.

The smooth muscle cells, macrophages, and matrix accumulate LDL from the plasma, a process that is enhanced by the presence of increased LDL in the blood. Smooth muscle cells and endothelial cells have LDL receptors on their surfaces, and macrophages are capable of taking up LDL—facts that would explain the high association of LDL with lesions. This sets up a cycle of changes that involves macrophage activation, LDL oxidation, and endothelial damage that cause progression of the atheromatous lesion.

The nature of the initial endothelial injury is unknown. Physical shear injuries are maximal at sites of arterial branching, which are the sites most involved in atherosclerosis, and hypertension would aggravate these injuries. There may be a toxic effect of hypercholesterolemia itself, and exogenous toxins such as carbon monoxide are present in the serum of cigarette smokers. Homocysteine-induced endothelial injury is believed to be responsible for the premature atherosclerosis seen in patients with homocystinuria.

Thrombus Encrustation

According to this hypothesis, the primary event is thrombosis. The thrombus becomes incorporated into the intima and then undergoes lipid degeneration to initiate the lesion. Thrombosis is now thought not to be the initial event, but it probably plays a role in the development and enlargement of the lesion. Lipoprotein(a) promotes development of atherosclerosis by virtue of its inhibition of plasminogen activity, which suggests that removal of fibrin is important in preventing progression of the atheromatous lesion.

Monoclonal Hypothesis

The smooth muscle cell proliferation in the lesion was shown, at least in some cases, to be monoclonal. This suggested that mitogen-induced smooth muscle proliferation was the primary event. This is unlikely, as it has been shown that monoclonality of the smooth muscle cells is not a constant feature. However, mitogen-induced smooth muscle proliferation is still thought to be important in the development of the atheromatous lesion.

Pathology

The lesions associated with atherosclerosis are the fatty streak, the fibrous atheromatous plaque, and the complicated lesion. The latter two are definitely pathologic and are responsible for clinically significant disease.

The Fatty Streak

Fatty streaks are thin, flat, yellow streaks in the intima. They consist of macrophages and smooth muscle cells the cytoplasm of which has become distended with lipid (to form foam cells). Fatty streaks occur maximally around the aortic valve ring and thoracic aorta. They are present very early in life, often in the first year, and are seen all over the world irrespective of sex, race, or environment. They increase in number until about age 20 years and then remain static or decrease. There is controversy about whether some fatty streaks progress into fibrous atheromatous plaques or whether they are independent of atherosclerosis.

The Fibrous Atheromatous Plaque

This is the basic lesion of clinical atherosclerosis. It consists of three zones: (1) A fibrous cap under the endothelium, consisting of dense collagen and scattered smooth muscle cells and macrophages; (2) the lipid zone, which consists of foam cells (lipid-laden macrophages and smooth muscle cells) and extracellular lipid and debris; and (3) the basal zone, composed of proliferated smooth muscle cells and connective tissue. Different plaques contain varying amounts of these three layers; some are mainly fibrous, and others are predominantly fatty.

The fibrous atheromatous plaque appears grossly as a yellow-white elevation on the intimal surface of the artery (Figure 20-5). In cut section, the center of the plaque consists of semisolid yellow material (Gk ather- = porridge). Microscopically, the three zones are recognizable and are of varying thickness in different plaques (Figure 20-6). Needle-shaped cholesterol crystals are commonly present in the lipid zone.

Figure 20–5.

Severe atherosclerosis of the lower abdominal aorta. Note multiple areas of ulceration with adherent mural thrombus.

Figure 20–6.

Atherosclerotic plaque. Low magnification.

Fibrous atheromatous plaques are present in the aorta in most cases, with maximal change most commonly in the abdominal aorta (Figure 20-5). Involvement of muscular arteries such as the coronary, carotid, vertebrobasilar, mesenteric, renal, and iliofemoral arteries is associated with luminal stenosis. This is common and is responsible for many of the clinical manifestations of atherosclerosis (Table 20-4). Plaques tend to be most prominent at points of branching of the major arteries. In severe disease, plaques become confluent, involving much of the intimal surface (Figure 20-5).

Table 20–4. Clinical Effects of Atherosclerosis Related to the Major Arteries Involved.

Artery Involved | Clinical Effect
Aorta
Atherosclerotic aneurysms
Cholesterol embolism
Internal carotid system
Chronic cerebral ischemia
Cerebral infarction (stroke)
Transient ischemic attacks
Circle of Willis | Contributes to rupture of berry aneurysms
Vertebrobasilar system
Cerebellar ischemia and infarction
Brain stem ischemia and infarction
Coronary arteries
Myocardial infarction
Chronic myocardial ischemia
Angina pectoris
Chronic heart failure
Arrhythmias and heart block
Celiac and mesenteric arteries
Intestinal ischemia and infarction
Ischemic colitis
Renal arteries
Renal artery stenosis
Renovascular hypertension
Renal ischemia and infarction
Iliofemoral arteries
Peripheral vascular disease
Intermittent claudication
Gangrene

The Complicated Plaque

(Figure 20-7.) Thrombosis is the most important complication of atherosclerosis because it may cause complete occlusion of the artery. Thrombosis is caused by (1) slowing and turbulence of blood in the artery in the region of the plaque and (2) ulceration of the plaque.

Figure 20–7.

Complications of atherosclerosis.

Dystrophic calcification is very common and occurs in the lipid zone of the plaque. Severely affected vessels (including the aorta) may become converted into calcific tubes. Ulceration of the endothelium overlying the plaque may cause the lipid contents of the plaque to be discharged into the circulation as cholesterol emboli (Chapter 9: Abnormalities of Blood Supply). Ulceration of the plaque may also precipitate arterial thrombosis at the site. Vascularization of the plaque occurs by ingrowth of poorly supported vessels from the medial aspect. These may rupture, leading to hemorrhage into the plaque, which may then expand sufficiently to occlude the lumen of the artery. Hemorrhage may also cause ulceration and thrombosis. Aneurysms may develop in arteries weakened by extensive plaque formation; the abdominal aorta is the favored site of atherosclerotic aneurysms.

Clinical Features

(Table 20-4)

Narrowing of Affected Arteries

Ischemia from arterial narrowing is responsible for most of the clinical effects of atherosclerosis (Figure 20-8). A decrease in blood flow usually occurs only with severe (> 70%) narrowing of the vessel. Aortic narrowing is almost never sufficient to cause symptoms. However, narrowing of coronary, cerebral, renal, mesenteric, and iliofemoral vessels often causes ischemic changes in the organs and tissues supplied. Superimposed thrombotic occlusion of these arteries may cause infarction.

Figure 20–8.

Coronary artery narrowing caused by atherosclerosis. Low magnification.

Embolism

Ulceration of the atheromatous plaque may result in embolization of the lipid contents of the plaque (Figure 20-7). This is important in the cerebral circulation, where small emboli produce transient ischemic attacks. Emboli can sometimes be visualized in the retinal arteries on funduscopic examination.

Aneurysm

(Figure 20-9.) In severe athero-sclerotic involvement of the aorta, the wall may be weakened to an extent that leads to dilation or aneurysm formation. Atherosclerotic aneurysms occur mainly in the lower abdominal aorta and may appear as a fusiform dilation of the whole vessel circumference or a saccular bulge on one side of it.

Figure 20–9.

Clinical effects of an atherosclerotic aneurysm of the abdominal aorta. This is now the most common type of aortic aneurysm, superseding syphilitic aneurysms that involved the thoracic aorta.

Systemic Hypertension

Hypertension is defined as sustained elevation of systemic arterial blood pressure. While the concept is clear, the exact pressure that constitutes hypertension is an arbitrary determination based on pressures associated with a statistical risk of developing diseases associated with hypertension. In adults, a diastolic pressure below 85 mm Hg is normal; 85–89 mm Hg is high normal; 90–99 mm Hg is mild hypertension; 100–109 mm Hg is moderate hypertension; 110–119 mm Hg is severe hypertension; and >120 mm Hg is very severe hypertension. In a person with a diastolic pressure of < 90 mm Hg, a systolic pressure < 140 mm Hg is normal; 140–159 mm Hg is borderline isolated systolic hypertension; and >160 mm Hg is isolated systolic hypertension. Both diastolic and isolated systolic hypertension are associated with increased risk of cardiovascular complications.

Incidence

About 15–20% of adults in the United States have blood pressures over 160/95 mm Hg, and nearly 50% have pressures over 140/90 mm Hg. The incidence is higher in African-Americans than in whites, Asians, and Hispanic-Americans. Hypertensive individuals have increased mortality rates related to associated atherosclerotic arterial disease in direct proportion to the severity of the hypertension. Control of blood pressure decreases the risk of cardiovascular morbidity.

Etiology & Pathogenesis

(Figure 20-10)

Figure 20–10.

Factors involved in the pathogenesis of hypertension. Note that more than one of the factors listed may operate in a given patient.

Essential Hypertension

Essential hypertension occurs as a primary phenomenon without known cause. It is the most common type of hypertension, usually occurring after age 40 years, with a familial incidence suggestive of polygenic inheritance upon which environmental factors are superimposed.

The pathogenesis is uncertain. No constant changes have been identified in plasma levels of angiotensin, renin, aldosterone, or catecholamines—or in the activity of the sympathetic nervous system or baroreceptors—that could account for the elevated blood pressure. Some hypertensive individuals have elevated levels of plasma angiotensin, which has been related to the finding of a variant angiotensin gene. Inhibitors of angiotensin-converting enzyme are effective antihypertensive drugs.

The currently favored hypothesis is that essential hypertension is due to high dietary intake of sodium in a genetically predisposed individual. There may be associated failure of excretion by the kidney in the face of a prolonged high sodium load. Sodium retention results in an increase in circulating natriutretic factors. One of these inhibits membrane Na+–K+ ATPase, thereby leading to intracellular accumulation of Ca2+. Cytosol Ca2+ is increased in essential hypertension; in vascular smooth muscle, increased cytosol Ca2+ enhances reactivity and tends to cause vasoconstriction. This effect of Ca2+ is inhibited by calcium channel-blocking drugs, which are effective antihypertensive agents.

Endothelium derived factors such as nitrous oxide are produced in response to shear forces, intraluminal pressure, circulating hormones, and platelet factors. Nitrous oxide acts on the underlying smooth muscle cells, causing vasodilation. An abnormality in the nitrous oxide system has been suggested as causing hypertension. Nitrous oxide donors such as nitroprusside are effective antihypertensive agents.

Secondary Hypertension

Secondary hypertension is that due to a preceding defined disease process (Table 20-5). Even though an underlying cause can be identified in less than 10% of cases of hypertension, this group of patients is important because many of their diseases can be treated. Secondary hypertension must be strongly suspected in a patient under 40 years of age who develops hypertension.

Table 20–5. Etiology and Classification of Hypertension and the Mechanisms Involved in Pathogenesis.

Disease | Mechanism
Essential (primary) hypertension (92–94%) | Unknown; probably multifactorial
Secondary hypertension |
Renal diseases (3–4%) |
Renal vascular diseases | Increased renin secretion (compensatory)
Renal artery stenosis (atherosclerosis, fibromuscular hyperplasia, posttransplantation) |
Arteritis, polyarteritis nodosa |
Renal artery embolism |
Renal parenchymal diseases | Sodium retention in kidney
Acute glomerulonephritis |
Chronic glomerulonephritis |
Chronic pyelonephritis |
Polycystic disease of the kidney |
Renal neoplasms | Renin secretion by neoplasm
Juxtaglomerular apparatus neoplasm |
Renal carcinoma |
Wilms' tumor |
Endocrine diseases (1%) |
Pheochromocytoma | Catecholamine excess
Primary aldosteronism (Conn's syndrome) | Aldosterone excess
Cushing's syndrome | Cortisol excess
Congenital adrenal hyperplasia due to 11–hydroxylase deficiency | Mineralocorticoid excess
Coarctation of the aorta | Increased renin secretion (compensatory)
Drug–induced hypertension |
Corticosteroids | Cortisol excess
Amphetamine use | Increased sympathetic tone
Chronic licorice ingestion1 | Sodium retention
Oral contraceptives | Sodium retention
Neurologic diseases |
Raised intracranial pressure | Increased sympathic tone
?Psychogenic |
Hypercalcemia | Arteriolar constriction

1Licorice has an aldosterone–like effect (pseudoaldosteronism).

Percentages shown indicate frequency among hypertensive individuals in the general population. The figures differ in specialty clinics as a consequence of patient selection.

Secondary hypertension results from accentuation of one of the many factors (renin, aldosterone, renal sodium reabsorption, catecholamines, sympathetic stimulation) that may increase cardiac output or peripheral resistance (Figure 20-10 and Table 20-5).

Pathology

Benign Hypertension

In the earliest phase of hypertension, vasoconstriction is produced by smooth muscle contraction and there are no microscopic changes in blood vessels. Following sustained vasoconstriction, there is thickening of the media due to muscle hypertrophy, progressing to hyaline degeneration and intimal fibrosis. These changes are known as hyaline arteriolosclerosis and are found with longstanding hypertension of mild to moderate degree (benign hypertension). The tissues supplied by affected vessels may show changes of chronic ischemia.

Malignant Hypertension

Malignant hypertension is characterized by papilledema (which defines the entity), retinal hemorrhages and exudates, and blood pressures usually > 200/140 mm Hg. It is characterized pathologically by the occurrence of fibrinoid necrosis of the media with marked intimal fibrosis and extreme narrowing of the arteriole (Figure 20-11). The tissues supplied by affected vessels show acute ischemia with microinfarcts and hemorrhages. Malignant hypertension is frequently associated with elevated serum renin levels, establishing a vicious cycle that tends toward further elevation of the blood pressure.

Figure 20–11.

Vascular changes in malignant hypertension. The arteriole in the center shows fibrinoid necrosis, which appears as a dark area in the media, with marked luminal narrowing. The adjacent arteriole shows concentric intimal fibrosis. High magnification.

Clinical Features

(Table 20-6)

Table 20–6. Clinical Features and Complications of Hypertension.

Asymptomatic

Headache:

occipital, throbbing, early morning

Heart disease

Left ventricular hypertrophy

Left ventricular failure1

Atherosclerotic ischemic heart disease: angina myocardial infarction1

Renal disease

Chronic renal failure

Rapidly progressive renal failure (malignant nephrosclerosis)1

Cerebral disease

Atherosclerotic cerebral thrombosis and infarction1

Cerebral hemorrhage1

Hypertensive encephalopathy

Visual disturbances

(hypertensive retinopathy)

Aortic dissection

1Common causes of death in hypertension.

Early Hypertension

The early phase of hypertension is asymptomatic, and the diagnosis can be made only by detecting the elevation of blood pressure.

Hypertensive Heart Disease

Systemic hypertension results in increased work for the left ventricular muscle, which undergoes hypertrophy, thereby maintaining cardiac output. With severe hypertension, particularly in the malignant phase, left ventricular failure occurs.

Hypertension is a major risk factor for coronary atherosclerosis and ischemic heart disease. Ischemia is aggravated by the increased oxygen demand of the hypertrophied myocardium.

Hypertensive Renal Disease

Changes in renal arterioles occur in most cases of hypertension, resulting in decreased glomerular filtration rate, progressive fibrosis, and loss of nephrons in the kidneys. Renal ischemia resulting from these changes sets up a vicious cycle (falling glomerular filtration rate, renin release, angiotensin production, salt retention) that aggravates the hypertension.

Renal failure with elevation of serum creatinine usually occurs only in patients with malignant hypertension. Fibrinoid necrosis is present in renal arterioles (Figure 20-11). Hematuria occurs, and marked reduction in glomerular filtration rate may progress to acute renal failure.

Hypertensive Cerebral Disease

Hypertensive patients have a greatly increased incidence of cerebrovascular disease, both thrombosis and hemorrhage (strokes). Cerebral thrombosis is the result of atherosclerosis; cerebral hemorrhages result from rupture of microaneurysms in small intracerebral perforating arteries.

Hypertensive encephalopathy is due to spasm of small arteries in the brain induced by very high blood pressures. The temporary spasm, though insufficient to cause infarction, leads to cerebral edema, which produces headache and transient cerebral dysfunction.

Hypertensive Retinal Disease

The retinal arterioles show all the changes of hypertension on funduscopic examination (hypertensive retinopathy). Narrow, irregular arteries with thickened walls characterize mild to moderate hypertension. Malignant hypertension leads to papilledema, retinal hemorrhages, and fluffy exudates (cotton wool spots)—ill-defined areas of edema and repair resulting from ischemia (Figure 20-12).

Figure 20–12.

Retina of a patient with hypertensive retinopathy showing an exudate and failure of capillary filling in affected area. A microaneurysm is also present. (Injected with India ink; stained with oil red O; magnification x 90.) (Reproduced, with permission, from Ashton N: Pathophysiology of retinal cotton wool spots. Br Med Bull 1970;26:143.)

Diagnosis, Treatment, & Prognosis

The blood pressure should be measured several times over a period of several weeks to make certain that hypertension is sustained. It is important to look for clinical effects due to hypertension and for treatable causes, especially in patients under 40 years, because essential hypertension is uncommon in this age group.

When a treatable cause of hypertension such as renal artery stenosis or an adrenal neoplasm is present, surgery is curative. Patients with essential hypertension must receive lifelong treatment with antihypertensive drugs. The prognosis for patients with essential hypertension depends on how well the blood pressure is controlled. With modern effective drugs, the prognosis is good. Without control of blood pressure, even patients with mild hypertension develop significant complications after 7–10 years. Untreated hypertension shortens life by 10–20 years, usually by increasing the rate of atherosclerosis.

Medial Calcification (Monckeberg's Sclerosis)

Medial calcification is a clinically unimportant but very common degenerative change affecting muscular arteries such as the femoral, radial, and uterine arteries. The tunica media shows extensive calcification. There is no luminal narrowing or endothelial damage. Medial calcification does not produce any clinical abnormality—it is seen in elderly persons and is regarded as an aging change.

Aortic Dissection (Dissecting Aneurysm of the Aorta)

Incidence & Etiology

(Figure 20-13)

Figure 20–13.

Aortic dissection. A: Mechanism of dissection, showing an intimal tear and blood under high pressure dissecting the media, which shows Erdheim's degeneration. B: Possible outcomes of aortic dissection Shown here is a type I dissection. that involves both ascending and descending aorta. Type II dissection, involves only the ascending aorta, and type III involves only the descending aorta.

In aortic dissection, there is disruption of the media of the aorta by entry of blood under high pressure through an intimal tear. Hypertension is present in 70% of patients and is the most important factor, causing tearing of the endothelium and intima and permitting entry of blood at high pressure into the weakened media. Myxomatous degeneration of the media (Erdheim's cystic medial degeneration) is present in 20% of cases.

Pathology

Aortic dissection is associated with an intimal tear, usually just above the aortic valve or immediately distal to the ligamentum arteriosum. Blood enters the media at this intimal tear and dissects between the layers of smooth muscle in the media. Cystic medial degeneration, when present, facilitates dissection (Figures 20-13 and 20-14).

Figure 20–14.

Aortic dissection, showing blood clot in the media.

Cystic medial degeneration appears microscopically as ill-defined mucoid lakes with associated patchy loss of elastin fibers and smooth muscle. Cystic medial degeneration and aortic dissection are more common in patients with Marfan's syndrome.

Lathyrism is a similar condition induced experimentally in animals by feeding a diet of sweet peas. The high content of [image] -aminopropionitriles in sweet peas interferes with collagen synthesis, causing myxomatous degeneration of the media.

Clinical Features

The clinical effects of aortic dissection depend upon its site and extent. Dissection of the media produces sudden severe pain, which is usually retrosternal and mimics the pain of myocardial infarction. Arteries taking origin from the aorta may become occluded, or rupture may occur leading to massive hemorrhage (Figure 20-13). Thirty percent of patients die within 24 hours. In those who survive, treatment with antihypertensive drugs and surgery has greatly improved survival.

Varicose Veins

Abnormally dilated and tortuous veins occur in several sites—in the legs, rectum (hemorrhoids), esophagus (varices in portal hypertension), or spermatic cord (varicocele). They are associated with increased pressure in the affected vessels, obstruction to adequate venous drainage, or increased blood flow in the affected vessels.

Etiology

In the legs, varicose veins involve the superficial saphenous venous system and result (1) from obstruction to the deep veins of the leg, with the superficial varicose veins representing the collateral venous drainage; or (2) from incompetence of the valves in the saphenous veins and in the perforating veins that normally prevent flow of blood from the deep to the superficial veins. The latter mechanism involving valve incompetence is responsible for most cases of varicose veins. The cause of valve incompetence is unknown but is probably a degenerative phenomenon.

Clinical Features

Varicose veins are visible in the leg as markedly dilated tortuous veins (Figure 20-15) whose distribution depends upon which valves are incompetent. They are associated with obesity and pregnancy, and there may be a familial predisposition.

Figure 20–15.

Varicose veins of the saphenous system.

Varicose veins produce adverse cosmetic effects and chronic aching and swelling, and they serve as sites for recurrent thrombophlebitis, stasis dermatitis, and skin ulceration. Stasis ulcers typically occur in the region of the ankle.

Treatment

Treatment consists of surgical removal of the varicose superficial leg veins or, for small varices, local injection of sclerosing agents. Before such treatment is undertaken, deep venous occlusion must be excluded; otherwise, the venous drainage of the entire leg may be compromised.

Inflammatory Diseases of Blood Vessels

Inflammation of blood vessels (vasculitis) is a feature of many diseases (Table 20-7).

Table 20–7. Classification of Inflammatory Vascular Diseases.

Disease | Etiology | Vessels Involved | Usual Age Range
Syphilitic aortitis | Treponema pallidum | Vasa vasorum of aortic wall, small arteries of brain | >40 years
Takayasu's aortitis | Unknown | Aorta | <30 years
Giant cell arteritis | ?Autoimmune | Scalp, shoulder, eye | >50 years
Polyarteritis nodosa (classic) | ?Immune complex | Muscular arteries | <50 years
Allergic angiitis and granulomatosis of Churg and Strauss | ?Immunologic | Muscular arteries; veins; small vessels; lung involvement dominant | Mean 45 years
Mucocutaneous lymph node syndrome (Kawasaki's disease) | ?Infectious | Coronary arteries (aneurysm and rupture) | Children
Wegener's granulomatosis | Immunologic | Nasal cavity, lung, kidney | >50 years
Small vessel vasculitis (Table 20–9) | Immune complex | Arteriole (systemic) | Any
Thromboangiitis obliterans | Uncertain; associated with smoking | Lower extremity (arteries and veins) | <50 years
Thrombophlebitis | Several factors | Veins | Any
Lymphangitis | Several factors | Lymphatics | Any

Syphilitic Aortitis

Syphilitic aortitis occurs in the tertiary stage of syphilis, often many decades after the primary infection. The spirochete cannot usually be demonstrated in the lesions, and it has been suggested that immunologic hypersensitivity plays a part in pathogenesis.

Although syphilis remains a common disease, syphilitic aortitis has become rare today because of successful treatment of early syphilis.

Pathology

The ascending thoracic aorta is maximally affected. The vasa vasorum, which normally provide blood supply to the adventitia and outer media of the aorta, are primarily involved by inflammation and luminal narrowing due to intimal fibrosis (endarteritis obliterans). Ischemia leads to degeneration and fibrosis of the outer two thirds of the aortic media, which is supplied by the vasa vasorum. There is compensatory irregular fibrous thickening of the intima (tree-bark appearance).

Clinical Features

Weakening of the aortic wall causes (1) dilation of the aortic root and aortic-valve incompetence; (2) aneurysmal dilation of the aorta; (3) narrowing of the openings of the coronary arteries (ostial stenosis), causing myocardial ischemia; and (4) rupture, which is rapidly fatal.

Takayasu's Disease

Takayasu's disease (also called occlusive thromboaortopathy, aortic arch syndrome, and pulseless disease) is a disease of unknown cause that is uncommon in the United States but has a relatively high incidence in Japan. Females are affected more often than males in a 9:1 ratio. About 90% of cases occur in persons under 30 years of age. There is an increased association with human leukocyte antigen (HLA)-DR4.

Pathology

The disease process usually is restricted to the aortic arch, although in 30% of cases the whole aorta is involved and in 10% only the descending aorta.

Marked fibrosis involves all layers of the wall, causing narrowing and occlusion of arteries taking origin from the aorta. Microscopic examination shows infiltration of the media and adventitia by neutrophils and chronic inflammatory cells, particularly around the vasa vasorum. In a few cases, granulomas with giant cells are seen.

Clinical Features

Occlusion of the origin of the aortic arch vessels leads to loss of radial pulses and ischemic neurologic lesions. Ocular ischemia with visual impairment is typical. In cases that involve the descending aorta, involvement of renal arteries may lead to hypertension.

The course is variable and may end in death either in the acute phase or after several years of slowly progressive disease.

Giant Cell Arteritis (Temporal Arteritis)

Giant cell arteritis is an uncommon disease, virtually confined to individuals over 50 years of age. The cause is uncertain. Type IV hypersensitivity against arterial wall antigens has been demonstrated in a few cases.

Pathology

Giant cell arteritis is so named because its microscopic features are dominated by granulomatous inflammation and the presence of numerous giant cells. Fragmentation of the internal elastic lamina is followed by fibrosis. Thrombosis may occur in the acute phase.

The inflammation affects medium-sized muscular arteries, with a predilection for the superficial temporal artery and intracranial arteries, including those supplying the retina. About 50% of patients have pain and stiffness in the shoulder and hip (polymyalgia rheumatica).

Clinical Features

The most common clinical presentation is with severe headache associated with thickening and tenderness of the inflamed superficial temporal artery. Diagnosis is by biopsy of the artery; because involvement may be focal, it is important to attempt biopsy of tender inflamed segments. Elevation of the erythrocyte sedimentation rate, although not specific, is a useful diagnostic test.

Diagnosis followed by treatment with corticosteroids is important because involvement of the retinal artery may cause permanent blindness. Cranial nerve paralyses may also occur.

Polyarteritis Nodosa

Polyarteritis nodosa is an uncommon disease that occurs most frequently in young adults. Males are more frequently affected than females. The disorder is believed to be a type III immunologic hypersensitivity (immune complex) reaction. Hepatitis B surface antigen is present in the complexes in 30–40% of patients; the antigen involved in other cases is unknown. Antineutrophil cytoplasmic autoantibodies are present in the serum in a minority of patients.

Pathology

Medium-sized and small arteries throughout the body show characteristic segmental lesions consisting of nodular reddish swellings and multiple microaneurysms. Arterial rupture with tissue hemorrhages and thrombosis with tissue ischemia may occur in the acute phase. In the chronic phase, the involved artery is thickened and narrowed by fibrosis.

Microscopic examination shows fibrinoid necrosis of the media and acute inflammation involving all layers (Figure 20-16). In the chronic phase, the artery shows less specific concentric fibrosis of the wall. A typical feature of polyarteritis is the coexistence of acute and chronic lesions at different sites.

Figure 20–16.

Polyarteritis nodosa, showing marked acute inflammation involving the entire thickness of a medium-sized artery. The media shows focal fibrinoid necrosis. Low magnification.

Clinical Features

The usual course is progressive, with exacerbations and remissions. Without treatment, the 5-year survival rate is less than 20%; with steroid therapy, 50% of patients are alive after 5 years.

In the acute phase, patients develop fever, with variable signs and symptoms according to the pattern of organ involvement (Table 20-8).

Table 20–8. Clinical and Laboratory Findings in Polyarteritis Nodosa.

 | Percentage of Cases
Fever | >50
Renal changes |
Microscopic hematuria |
Glomerulonephritis |
Hypertension |
Skin rashes (nonspecific) | 30–50
Arthritis and arthralgia |
Neuropathy and mononeuritis, such as isolated cranial nerve palsy |
Myalgia and myositis |
CNS changes (nonspecific) | <30
Cardiac changes |
Pericarditis |
Myocardial ischemia |
Intestinal (ischemia) |
Abdominal pain |
Diarrhea |
Perforation |
Hepatomegaly (painful) |
Hematologic abnormalities | >50
Anemia |
Leukocytosis and eosinophilia |
Thrombocytosis and thrombocytopenia |
Elevated erythrocyte sedimentation rate |
Serum abnormalities | 20–50
Hepatitis B surface antigen |
Rheumatoid factor |
Cryoglobulins |
Decreased complement factor |

Diagnosis of polyarteritis is clinical. Biopsy of acutely affected tissue such as muscle or kidney may provide histologic confirmation.

Wegener's Granulomatosis

Wegener's granulomatosis is characterized by necrotizing vasculitis, similar to that seen in polyarteritis nodosa but with extensive extravascular necrosis and granulomatous reaction; and, in most cases, involvement of the lungs, nasopharynx, and kidney (glomerulonephritis). Antineutrophil cytoplasmic autoantibodies are present in the serum in 95% of cases. The course is rapidly progressive. The disease responds partially to immunosuppressive therapy, but the overall prognosis is poor. Wegener's granulomatosis is discussed in greater detail in Chapter 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases.

Allergic Angiitis & Granulomatosis of Churg & Strauss

This is an uncommon immunologically mediated disease occurring in both sexes and at all ages that has features which overlap with those of polyarteritis nodosa and Wegener's granulomatosis. It affects multiple organs, but pulmonary involvement is dominant. Severe asthma and peripheral blood eosinophilia are usually present. The vasculitis resembles polyarteritis nodosa except that it affects small vessels, including venules in addition to muscular arteries, and is associated with granuloma formation. The 5-year survival rate is 25%.

Mucocutaneous Lymph Node Syndrome (Kawasaki Disease)

Kawasaki disease is a rare disease that occurs in children. The cause is unknown, but it is believed to be an immunologic hypersensitivity triggered by an infectious agent. The disease is characterized clinically by an acute onset of fever, with conjunctival and oral edema and hemorrhage and cervical lymphadenopathy that is usually self-limited. Coronary artery vasculitis, characterized by inflammation, intimal thickening, narrowing, and aneurysm formation occurs in severe cases. Myocardial infarction and coronary aneurysmal rupture cause death in 3% of cases.

Thromboangiitis Obliterans (Buerger's Disease)

Thromboangiitis obliterans is rare in the United States and Europe but is a common cause of peripheral vascular disease in Israel, Japan, and India. The disease occurs most often in young men in the age group from 20 to 30 years and is largely restricted to heavy cigarette smokers. Exacerbations and remissions of the disease are closely related to changes in smoking habits. The mechanism by which smoking provokes the disease is unknown.

Pathology

Thromboangiitis obliterans is characterized by segmental involvement of small and medium-sized arteries, mainly in the lower extremities. The lesion frequently involves adjacent veins and nerves.

In the acute phase, there is marked swelling and neutrophilic infiltration of the entire neurovascular bundle. Thrombosis is common. Healing by fibrosis and organization of thrombi produces thick cord-like vessels with occluded lumens.

Clinical Features

Progressive ischemia of the lower limbs produces intermittent claudication, with pain in the calf muscles precipitated by exercise and relieved by rest. As the disease progresses, the amount of exercise necessary to produce pain (called the claudication distance) decreases, leading to progressively greater disability.

With severe disease, pain is present at rest along with trophic changes in the skin, culminating in dry gangrene.

The disease is progressive. Abstinence from smoking frequently results in remissions, but it is not uncommon for these patients to continue smoking cigarettes even as disease progresses to extreme disability and amputation of their limbs.

Small Vessel Vasculitis

Necrotizing vasculitis affecting small vessels occurs in a large number of different diseases, most of which are mediated by type III immune complex hypersensitivity (Table 20-9). Noninflammatory small vessel disease occurs in diabetes mellitus. (See Diabetic Microangiopathy, Chapter 46: The Endocrine Pancreas (Islets of Langerhans).)

Table 20–9. Diseases in which Small–Vessel Immune Vasculitis Is Commonly Present.

 | Sites Involved | Antigen (Probable) in Immune Complex
Connective tissue diseases (Chapter 68: Diseases of Joints & Connective Tissue)
Systemic lupus erythematosus | Systemic | Nuclear antigens
Progressive systemic sclerosis | Skin, gut, lung, kidney |
Mixed connective tissue diseases | Systemic |
Mixed cryoglobulinemia | Systemic | Patient's IgG (the anti–IgG antibody is commonly IgM)
Henoch–Schönlein purpura | Skin, kidney, gut | Patient's IgA(?)
Drug hypersensitivity | Skin, other | Penicillin, sulfonamides, gold salts, antithyroid drugs, etc
Focal infective vasculitis, infective endocarditis | Skin, kidney, retina | Bacterial antigens
Erythema nodosum | Skin | Various (tuberculosis, sarcoidosis, acute rheumatic fever, fungal infections, leprosy, drugs)

Raynaud's disease is a distinct process of unknown cause characterized by small vessel spasm without anatomic abnormalities. Raynaud's phenomenon, which has similar clinical consequences, occurs as a secondary manifestation of many diseases in which small vessel vasculitis occurs. Both disorders are characterized by numbness and pallor or cyanosis of hands and feet in response to cold.

Pathology

The changes are similar to those seen in polyarteritis nodosa except that smaller arterioles are involved. Fibrinoid necrosis of the arteriolar walls is accompanied by intense neutrophil infiltration of the vessels. Degeneration of neutrophils in the lesions causes lysis and fragmentation of nuclei (leukocytoclasia) and deposition of nuclear fragments (nuclear dust) in and around the affected vessel. Thrombosis and hemorrhage are common. Immunoglobulin and complement can be demonstrated by immunologic techniques in these lesions.

Clinical Features

These diseases are characterized by involvement of multiple organs. Skin involvement leads to raised purpuric patches (palpable purpura). Renal involvement is associated with glomerulonephritis. Individual diseases are considered elsewhere (Table 20-9).

Thrombophlebitis

Thrombophlebitis and phlebothrombosis have been discussed in Chapter 9: Abnormalities of Blood Supply. Two specific types of thrombophlebitis will be discussed briefly here.

Phlegmasia Alba Dolens (Painful White Leg)

This is a rare but specific type of deep-leg-vein thrombophlebitis that occurs during the later months of pregnancy. There is extreme swelling of the leg associated with severe pain, tenderness, and increased temperature. The cause is not known.

Migratory Thrombophlebitis

Episodic inflammation of superficial veins at multiple sites occurs in association with thromboangiitis obliterans or with carcinomas of internal organs such as the pancreas, stomach, lung, or colon. (This is called Trousseau's syndrome after the French physician who described it in himself. He died of pancreatic cancer.) The mechanism by which the neoplasm produces thrombophlebitis is unknown.

Lymphangitis

Bacterial Lymphangitis

Lymphangitis commonly complicates bacterial infections of the skin, with Streptococcus pyogenes the most common cause. The inflamed lymphatics appear as painful, red streaks, frequently associated with acute lymphadenitis.

Filarial Lymphangitis

Filarial lymphangitis is extremely common in the tropics and is caused by Wuchereria bancrofti and Brugia malayi transmitted by mosquitoes of the Aedes and Culex species. Microfilariae reaching the lymphatics mature into adult worms, and death of the worms causes acute lymphangitis. This is followed by fibrotic occlusion of the lymph channels, resulting in obstruction and chronic lymphedema (elephantiasis).

Neoplasms of Vessels

Benign Neoplasms

Hemangioma

Hemangiomas are common. About 70% are present at birth, which suggests that they may be hamartomas rather than true neoplasms. The skin, liver, and brain are common sites, but any organ may be involved. Hemangiomas are composed of well-formed vascular spaces lined by endothelial cells that show no cytologic atypia. They are classified as capillary hemangiomas, composed of vessels of capillary size; or cavernous hemangiomas, composed of large thin-walled vascular spaces.

Capillary hemangiomas are usually found in the skin and mucous membranes as small (< 1 cm), red to blue plaques or nodules. Most grow slowly with the growth of the individual. One specific type (strawberry hemangioma) grows rapidly during the first few months of life and then regresses (80% regress completely by 5 years).

Cavernous hemangiomas occur in skin as well as in the viscera, forming a soft spongy mass that may reach 2–3 cm in size. They grow slowly.

Hemangiomas in deep subcutaneous tissues and skeletal muscle (intramuscular hemangiomas) tend to be ill-defined and require wide excision to prevent local recurrence. They do not metastasize.

Glomus Tumor (Glomangioma)

A glomus is a small temperature-receptor organ situated in small arterioles. Benign neoplasms of glomi may occur anywhere in the skin but are most common under the fingernails and toenails. They occur in adults, forming small, firm, red-blue lesions that are extremely painful. They vary in size from 1 mm to 1 cm.

Microscopically, glomangiomas are composed of vascular spaces separated by nests of small, regular round cells with scant cytoplasm.

Lymphangioma

Cavernous lymphangioma (also called cystic hygroma) is a benign tumor that occurs mainly in the neck in infancy, causing considerable enlargement of the neck. It is common in Turner syndrome. The larger tumors may obstruct delivery through the birth canal. Lymphangiomas also occur in the mediastinum and retroperitoneum in adults. Lymphangiomas can grow to large size, making complete surgical removal difficult. They do not metastasize.

Malignant Neoplasms

Angiosarcoma (Hemangiosarcoma)

Angiosarcoma is a rare neoplasm of adults. It may occur anywhere in the body, but the skin, soft tissue, bone, liver, and breast are the common sites. Hepatic angiosarcomas have been etiologically associated with thorium dioxide (Thorotrast), a radiologic dye that was used in 1930–1950, and vinyl chloride, used in the plastics industry.

Angiosarcoma is a malignant neoplasm of endothelial cells. It typically forms interdigitating vascular spaces; less-differentiated angiosarcoma may be solid and composed of anaplastic cells. Angiosarcomas are destructive, infiltrative neoplasms that metastasize early via the bloodstream.

Angiosarcoma usually presents as a large, hemorrhagic, rapidly growing mass. The prognosis is poor, mainly because of early and widespread metastasis.

Kaposi's Sarcoma

Kaposi's sarcoma was a rare neoplasm in the United States until 1979. It occurred mainly in elderly Jewish men of European origin, involving the lower extremities as a slowly growing, ulcerative skin lesion with a protracted course (classic type). A more aggressive type of Kaposi's sarcoma is endemic in South Africa among the Bantu tribe, mainly affecting children and young adult males (endemic type).

In 1979, Kaposi's sarcoma occurred in epidemic proportions in patients with acquired immune deficiency syndrome (AIDS). These patients have a much more aggressive variant of Kaposi's sarcoma that involves viscera such as intestine, lung, lymph nodes, and liver, as well as the skin. Cases of disseminated Kaposi's sarcoma occur also in other immunocompromised patients, particularly after renal transplantation.

The cause of Kaposi's sarcoma and how it is related to immune deficiency are unknown. The genome of cytomegalovirus is found in many neoplastic cells, but whether this is incidental or has an etiologic relationship is uncertain.

Kaposi's sarcoma is an infiltrative lesion composed of spindle-shaped endothelial cells that form poorly developed vascular slits. Erythrocyte extravasation and hemosiderin deposition occur commonly. The neoplastic cells are poorly differentiated and have an increased mitotic rate. Disseminated Kaposi's sarcoma is believed to be due to the occurrence of multiple neoplasms all over the body rather than to metastasis.

Lesions of Kaposi's sarcoma appear as purple patches, plaques, or nodules in the skin, which may ulcerate (Chapter 7: Deficiencies of the Host Response). In the viscera, they appear as hemorrhagic masses. In the immunodeficient individual, Kaposi's sarcoma is rapidly progressive; death occurs within 3 years in most patients with AIDS.

Lymphangiosarcoma

Lymphangiosarcoma is a malignant neoplasm of lymphatic endothelium. It is rare, occurring with greatest frequency in patients who develop lymphedema in the upper extremity after radical mastectomy followed by radiation therapy for breast carcinoma (Stuart-Treves syndrome). Removal of axillary lymphatics causes lymphedema, and the use of radiation may contribute to malignant transformation. The neoplasm grows rapidly and metastasizes early. The prognosis is poor.


Lange Pathology > Part B. Systemic Pathology > Section V. The Cardiovascular System > Chapter 21. The Heart: I. Structure & Function; Congenital Diseases >

Structure & Function

Structure of the Heart

The heart is composed of (1) the endocardium, which lines the internal surfaces of the cardiac chambers and valves; (2) the myocardium; (3) the pericardium, composed of an inner visceral layer covering the heart and an outer parietal layer completing the pericardial sac; and (4) a specialized conducting system consisting of the sinoatrial (SA) and atrioventricular (AV) nodes, the bundle of His, and the arborizing Purkinje fibers.

The muscular interatrial and interventricular septa divide the heart longitudinally into a right side, which accepts the deoxygenated systemic venous return and pumps it into the low-pressure pulmonary circulation; and a left side, which accepts the oxygenated pulmonary venous blood and pumps it into the aorta (Figure 21-1). The left side and the systemic arterial circulation are at much higher hydrostatic pressures than the right side and the pulmonary arterial circulation.

Figure 21–1.

Normal pressures and oxygen saturation in the different chambers of the heart and great vessels.

Each side of the heart is further divided by the atrioventricular valves into an atrium and a ventricle. The muscular atrial walls normally have a thickness not exceeding 2 mm. The right ventricle pumps blood into the relatively low-pressure pulmonary circulation (systolic pressure 15–30 mm Hg) and has a wall thickness of less than 0.5 cm. The left ventricle develops a systolic pressure of 100–140 mm Hg to maintain the high-pressure systemic circulation (Figure 21-2). The left ventricle normally has a wall thickness of up to 1.5 cm.

Figure 21–2.

Cycle of contraction and valve action for the left side of the heart. The right side of the heart acts in parallel except that pressures are lower and valve motions are not quite synchronous.

The pump mechanism of the heart is made possible by the presence of valves that isolate one part of the heart from another when they close (Figure 21-2). The cardiac valves are thin, translucent fibrous membranes that are attached circumferentially to the valve ring. Blood flow through normal open valves is nonturbulent and laminar and therefore not perceived by auscultation. When a valve closes, the free edges come firmly into apposition, effectively closing the orifice.

The atrioventricular valves are composed of two (mitral valve) or three (tricuspid valve) cusps. The free edges of the atrioventricular valves are attached to the papillary muscles of the ventricle by fibrous cords (chordae tendineae). Closure of the valves in systole prevents regurgitation of blood into the atrium.

The semilunar (aortic and pulmonary) valves remain closed during diastole, preventing regurgitation of blood from the great vessels into the ventricles.

Myocardial Function

The myocardium is composed of striated muscle fibers that contain myofibrils composed of serially repeating contractile units called sarcomeres. The myofibrils are invested by the sarcolemma. An individual sarcomere is limited by two adjacent Z bands and has a length that varies between 1.6 and 2.2 [image] m. It is composed of regularly overlapping actin and myosin filaments that are connected by cross-bridges in the overlapping zone (central A band of the sarcomere). In the relaxed state, these cross-bridges are maintained by troponin C, which acts as a regulatory protein that inhibits contraction. During contraction, troponin C inactivation permits alteration of the cross-bridges, permitting the actin and myosin filaments to slide between one another, leading to contraction. In cardiac muscle, all sarcomeres contract during every contraction.

At rest, the interior of the myofibril has (1) a negative charge with respect to the outside with a transmembrane potential of –80 to –100 mV; (2) a low intracellular Na+ and a high K+, maintained by the adenosine triphosphate (ATP)-driven sodium pump; and (3) a low Ca2+. During activation, there is an influx of Ca2+ into the cell through sarcolemmal channels, which causes a rapid Ca2+ release from the sarcoplasmic reticulum. The calcium combines with troponin C, producing the conformational changes in the actin–myosin cross-bridges that lead to contraction. After contraction, these events reverse, with reaccumulation of Ca2+ in the sarcoplasmic reticulum, reversal of Ca2+–troponin binding, and return of the actin and myosin filaments and cross-bridges to the resting state. The energy for most of these reactions is derived from ATP formed from substrate oxidation.

The cardiac (ventricular) output is the product of the heart rate and stroke volume and is normally 2.6–4.2 (L/min)/m2. The stroke volume is a function of the extent of shortening of fibers of the ventricular myocardium, which is dependent on the following three independent factors:

(1)

Ventricular preload (ventricular end-diastolic volume), which is the length of the muscle (which in turn is a function of the length of each sarcomere) at the onset of contraction. Most forceful contraction occurs at a sarcomere length of 2.2 [image] m, at which length the overlapping and cross-bridging of actin and myosin filaments is optimal. When sarcolemmal length increases, filament overlapping decreases; at 3.65 [image] m, there is no overlapping (the A band disappears), and no tension can develop. With decreasing sarcomere length, actin filament overlapping increases, and efficiency of interaction between actin and myosin decreases. The relation between length of sarcomere and force of contraction is the basis of Starling's law. (Within limits, an increase in the ventricular end-diastolic volume, which is a function of initial length of cardiac muscle, results in an increase in the force of ventricular contraction.)

(2)

Myocardial contractility (inotropic state) reflects the level of ventricular performance at a given end-diastolic volume. This is related to the velocity of shortening of the muscle fiber, which appears to be primarily related to the availability of Ca2+ in the vicinity of actin and myosin filaments in the cell. Positive inotropic agents such as Ca2+, norepinephrine, and digitalis exert their effect by increasing intracellular Ca2+ concentration.

(3)

Ventricular afterload is the amount of tension the muscle is called upon to develop during contraction. At a given preload and level of myocardial contractility, the extent of shortening of the myocardial fiber is inversely proportionate to the afterload. Afterload in the left ventricle is dependent on the mean pressure in the aorta, the volume of the ventricular cavity, and the thickness of the ventricular muscle wall. (Laplace's law: The tension of a myocardial fiber is a function of the product of the intracavitary pressure and ventricular radius divided by wall thickness.)

Methods of Evaluating Cardiac Structure & Function

Physical Examination

Arterial Pulse

Palpation of the carotid and radial artery pulses permits recognition of the rate and rhythm of ventricular contraction as well as subtle changes in the pressure wave associated with certain cardiac diseases—exemplified by the sustained low-volume pulse in aortic valve stenosis or the bounding pulse in aortic valve incompetence.

Jugular Venous Pulse

The height of the internal jugular vein pulse wave provides a clinical estimate of central venous pressure. It is increased in right heart failure, volume overload, and pericardial tamponade or constriction. Alteration of the wave form of the jugular venous pulse also provides important information. For example, accentuation of the first, or a wave indicates that the pressure in the right side of the heart is increased; absence of the a wave is a sign of atrial fibrillation.

Cardiac Apex Beat

Localization of the cardiac apex beat by palpation permits rough evaluation of cardiac enlargement. A sustained heave at the apex is characteristic of left ventricular hypertrophy; a heave at the left parasternal border occurs with right ventricular hypertrophy.

Auscultation of the Heart

The normal heart usually has two sounds, the first due to closure of the atrioventricular valves and the second due to closure of the semilunar valves (usually perceived as slightly split because of asynchronous closure of pulmonary and aortic valves) (Figure 21-2). Various additional sounds may signify disease. A third heart sound (triple, or gallop, rhythm) may occur as a result of rapid ventricular filling in diastole and is seen in heart failure and mitral incompetence. An opening snap suggests mitral stenosis; a fourth heart sound, pulmonary or systemic hypertension; and a friction rub, pericarditis.

Cardiac murmurs result from turbulence of blood flow through the heart, usually across damaged valves and abnormal pressure gradients. Soft, innocent ejection systolic murmurs occur in high-output states such as fever or anemia and during vigorous exercise. Murmurs signifying congenital and valvular heart disease will be discussed later.

Electrocardiography

The electrocardiogram (ECG) is a graphic display of the electrical activity of the heart as recorded on the body surface by appropriately placed electrodes. The normal electrocardiographic tracing can be divided into (1) the P wave, due to atrial depolarization; (2) the PR interval, which is a rough measure of conduction time through the atrioventricular node; (3) the QRS complex, due to ventricular depolarization; and (4) the T wave, due to ventricular repolarization (Figure 21-2). The ST segment is isoelectric (ie, level with the baseline) in the normal physiologic state.

The ECG provides valuable information for assessment of (1) cardiac hypertrophy, (2) arrhythmias and conduction delays, (3) myocardial ischemia and infarction, (4) pericardial disease, and (5) electrolyte abnormalities (especially K+, Mg2+, Ca2+) and some drug effects (eg, digitalis).

Imaging

Echocardiography (M-mode, two-dimensional, Doppler, stress, and transesophageal) is a means of evaluation of cardiac structure with sound waves reflected from the heart. Chest radiography evaluates gross cardiac structure and size. Magnetic resonance imaging (MRI), radionuclide imaging, cine-computed tomography (CT), and positron emission tomography (PET) are newer modalities.

Cardiac Catheterization

Cardiac catheterization requires insertion of a catheter through a vein (to the right heart) or artery (to the left heart). This permits evaluation of pressures and oxygen saturation in the various chambers. Injection of radiopaque dye (angiography) permits visualization and photography of the contracting heart and the coronary arteries.

Endomyocardial Biopsy

Tissue can be taken from the inner surface of the heart with a biopsy forceps passed in a manner similar to a cardiac catheter. The main indications for endomyocardial biopsy are diagnosis of suspected myocarditis, cardiomyopathy, and organ rejection after heart transplantation.

Manifestations of Cardiac Disease

Pain

Ischemic Pain

The most common cause of cardiac pain is myocardial ischemia. Pain is believed to be caused by stimulation of nerve endings by the lactic acid produced during anaerobic glycolysis. Ischemic pain classically is retrosternal and usually described as constricting in nature. It may radiate to the back, to either arm (especially the left), or up the neck into the jaw. Pain varies in severity from mild to excruciating. Angina pectoris is ischemic pain usually induced by exercise (sometimes by stress or cold) and relieved by rest.

Pericardial Pain

Inflammation of the parietal pericardium produces a sharp lower retrosternal pain that tends to vary with posture and respiration. It is often accompanied by signs of pericardial inflammation such as pericardial rub and effusion.

Cardiac Enlargement

Enlargement of the heart may result from dilation of the cardiac chambers (eg, in heart failure, myocarditis) or hypertrophy of the walls (eg, in hypertension, many valvular defects). Cardiac dilation and hypertrophy do not cause clinical symptoms but are useful indications of the presence of cardiac disease. Their presence may be recognized by clinical examination, radiography, or electrocardiography.

Documentation of cardiac hypertrophy at autopsy is usually done by measuring the thickness of the walls. Right ventricle thickness exceeding 0.5 cm or left ventricular thickness exceeding 1.5 cm constitutes hypertrophy.

Abnormal Cardiac Rhythm (Arrhythmia; Dysrhythmia)

Normal cardiac contraction is initiated in the sinoatrial (SA) node and conducted across the atrium to the atrioventricular (AV) node (His-Purkinje system). Ventricular contractions are coordinated by the branches of the AV node. Arrhythmias reflect (1) altered activity of the SA node, (2) the development of "new" ectopic foci that drive the heart at an accelerated or irregular rate, and (3) conduction defects (Table 21-1).

Table 21–1. Classification of Cardiac Arrhythmias.

Altered activity of the SA node

Sinus tachycardia

Sinus bradycardia

Sinus arrhythmia

Ectopic rhythms

Supraventricular (atrial or AV nodal)

Supraventricular extrasystoles

Paroxysmal supraventricular tachycardia

Atrial flutter

Atrial fibrillation

Ventricular

Ventricular extrasystoles

Ventricular tachycardia

Ventricular fibrillation

Heart block

Sinoatrial block (partial or complete)

Atrioventricular block (partial or complete)

Bundle branch block

Patients are sometimes aware of arrhythmias, complaining of "missed beats" or palpitations. Some forms of arrhythmia produce characteristic alterations in the pulse. Electrocardiography is valuable in identifying cardiac arrhythmias.

Etiology

The principal cause of significant cardiac arrhythmia is ischemia. Other causes include infection (myocarditis), various inflammatory conditions (systemic lupus erythematosus, rheumatic fever, sarcoidosis), drugs (digitalis, quinine derivatives, antidepressants, catecholamines, beta-blockers, calcium channel blockers), electrolyte abnormalities (hyperkalemia), endocrine disease (thyrotoxicosis), and congenital abnormalities of the conduction system. Various tachycardias, usually benign, may be precipitated by anxiety or caffeine ingestion.

Clinical Effects

Cardiac output during arrhythmias depends on the stroke volume and heart rate. In bradyarrhythmias (slow heart rate), cardiac output falls when the reduction in heart rate cannot be compensated for by an increased stroke volume. In tachyarrhythmias (rapid rate), cardiac output may also fall because of decreased ventricular filling resulting from shortened diastole. In addition, ventricular oxygen consumption is increased and myocardial blood supply decreased because of inadequate coronary perfusion. Acute heart failure is therefore common in patients with ventricular tachycardia. The severity of cardiac arrhythmia is directly related to the decrease in cardiac output. Supraventricular tachycardias and incomplete heart block do not cause serious effects. Ventricular fibrillation results in cessation of effective ventricular ejection and causes rapid death. Ventricular tachycardia and complete heart block are serious arrhythmias associated with a variable decrease in cardiac output.

Cardiac Failure

Cardiac failure is inability to maintain a cardiac output that is adequate for tissue metabolic needs despite normal venous return. Cardiac output also falls below normal if venous return is reduced, as in the noncardiogenic types of shock (Chapter 9: Abnormalities of Blood Supply).

Etiology

Causes of cardiac failure are classified according to whether they produce predominantly left-sided or right-sided failure (Table 21-2) or low-output or high-output failure (Table 21-3).

Table 21–3. low– and high–Output Cardiac Failure: Definition and Causes.

Definition | Causes
Low–output failure
Inability to maintain a normal systemic cardiac output, eg, normal = 4–5 L/min; failure = <4 L/min. | Disorders of the myocardium
 | Ischemic heart disease
 | Myocarditis
 | Cardiomyopathy
 | Amyloidosis
 | Arrhythmias
 | Increased pressure load
 | Systemic hypertension
 | Valve stenosis
All causes of right ventricular failure secondary to lung disease (cor pulmonale)
High–output failure
Inability to maintain an abnormally high cardiac output because of demand for increased blood flow, eg, normal = 5 L/min; increased demand = 7 L/min; failure = 5–6 L/min. | Valve incompetence
 | Anemia
 | Thyrotoxicosis (hyperthyroidism)
 | Fever
 | Arteriovenous malformation
 | Paget's disease of bone
 | Plasma volume overload
Beriberi

Table 21–2. Common Causes of Heart Failure.

Primarily left-sided

Ischemic heart disease

Hypertensive heart disease

Aortic valve disease (stenosis, incompetence)

Mitral valve disease (stenosis,1 incompetence)

Myocarditis

Cardiomyopathy

Cardiac amyloidosis

High-output states (thyrotoxicosis, anemia, arteriovenous fistula)

Primarily right-sided

Left-sided heart failure2

Chronic pulmonary disease (cor pulmonale)

Pulmonary valve stenosis

Tricuspid valve disease (stenosis, incompetence)

Congenital heart disease (ventricular septal defect patent ductus arteriosus)

Pulmonary hypertension (primary and secondary)

Massive pulmonary embolism

1Mitral stenosis produces functional failure of the left side of the heart; although the left ventricle itself is not in failure, the left atrium is.

2Left heart failure is the most common cause of right heart failure because of back pressure effects via the pulmonary circulation.

Pathology & Clinical Effects

The effects of cardiac failure are classified as (1) forward failure, resulting from decreased cardiac output; or (2) backward failure, due to accumulation of venous return within the heart (cardiac dilation) or in the tissues draining to the heart (Figure 21-3). Although both occur together, one may dominate the clinical picture.

Figure 21–3.

Effects of cardiac failure. Note 1: Dilation partly represents a compensatory mechanism for increasing cardiac output. The stretching of myocardial fibers results in increased force of myocardial contraction.

In addition, clinical changes associated with cardiac failure depend on (1) whether the left or right side is predominantly affected, (2) the magnitude of the decrease in cardiac output, and (3) whether failure is acute or chronic.

Left-Sided Heart Failure

Acute Cardiac Arrest

Cessation of effective left ventricular contraction (cardiac arrest) leads to sudden death. The causes include ventricular asystole (no contractions) or ventricular fibrillation (ineffective, uncoordinated contractions). Cerebral anoxia leads to loss of consciousness and death within a few minutes. When ventricular asystole is the cause, emergency cardiac resuscitation by external cardiac massage, if started immediately, may maintain an adequate circulation, allowing time for treatment of the cause.

Acute Severe Decrease in Output

An acute severe decrease in cardiac output may lead to cardiogenic shock. The decreased cardiac output evokes reflex sympathetic stimulation, which results in increased heart rate (tachycardia) and vasoconstriction in skin, muscle, intestine and kidney, diverting blood to the brain and heart (Chapter 9: Abnormalities of Blood Supply). The decreased glomerular filtration pressure resulting from vasoconstriction causes decreased urine output and an increased serum level of urea (prerenal uremia). Prolonged vasoconstriction diminishes tissue perfusion and renders shock irreversible. Death then follows rapidly.

In severe cardiogenic shock, the phase of compensation by reflex sympathetic activity may be very short.

Acute Backward Failure

The backward failure component of acute left heart failure is pulmonary edema. Failure of the left heart to pump the pulmonary venous return causes increased hydrostatic pressure in the pulmonary capillaries with transudation of fluid into the alveolar space (pulmonary edema).

Clinically, pulmonary edema is manifested as severe difficulty in breathing (dyspnea) accompanied by cough productive of pink, frothy sputum (the alveolar fluid transudate). The edema fluid produces wet sounds (rales or crepitations) on auscultation.

Chronic Backward Failure

Chronic left heart failure is dominated by the changes of chronic pulmonary venous congestion, which if prolonged induces fibrous thickening of the alveolar septa. The thickened alveolar septa represent increased resistance to lung expansion, causing dyspnea. The dyspnea is maximal when congestion of the lung is greatest, as in exercise (exertional dyspnea) and during sleep (recumbency), when peripheral edema fluid is mobilized, increasing venous return to the heart. Orthopnea (dyspnea in the recumbent position) and paroxysmal nocturnal dyspnea (dyspnea during sleep) are typical symptoms of chronic left heart failure.

Entry of small amounts of blood into the alveoli leads to the accumulation of hemosiderin-laden macrophages in the alveoli (Chapter 9: Abnormalities of Blood Supply), imparting a brown color to the fibrotic lung (brown induration of the lung).

Progressive fibrosis of the alveolar septa causes pulmonary hypertension, which leads to right ventricular hypertrophy and ultimately, right ventricular failure. The most common cause of right ventricular failure is left heart failure.

Right-Sided Heart Failure

Acute Severe Decrease in Output

Acute right heart failure occurs most commonly when a massive pulmonary embolus becomes impacted in and obstructs the outflow tract of the right ventricle and main pulmonary artery. This results in arrest of the circulation and sudden death.

Cardiac tamponade is another form of acute right heart failure. A sudden increase in pericardial cavity pressure due to fluid accumulation interferes with right ventricular diastolic filling, resulting in decreased right ventricular output.

Chronic Backward Failure

Chronic right heart failure is manifested clinically by systemic venous congestion. The jugular venous pulse is elevated. The liver is enlarged as a result of congestion and tender as a result of stretching of the liver capsule. Within the hepatic lobule, congestion occurs first around the central vein, which becomes darker than the periphery of the lobule, producing an appearance that resembles a cut nutmeg (nutmeg liver). Associated fatty change (due to anoxia) enhances this appearance. Cardiac cirrhosis may follow.

Peripheral edema is the most obvious feature of right heart failure, occurring in dependent areas—the ankles in ambulatory patients and the sacrum in recumbent ones.

Cardiac Edema

Edema occurs in both left and right heart failure. In left heart failure, edema fluid accumulates in the lungs, whereas in right heart failure the fluid gravitates to the dependent systemic veins. Chronic cardiac edema is primarily the result of sodium and water retention in the kidneys, which increases total body water as well as total plasma volume. Stimulation of the renin-angiotensin-aldosterone mechanism by the lowered cardiac output is the main factor (Chapter 2: Abnormalities of Interstitial Tissues).

Congenital Heart Disease

Etiology

In most cases of congenital heart disease, there is no identifiable cause. Many cases probably result from the action of unknown teratogens in the first trimester of pregnancy, which is when fetal cardiac development takes place. Most congenital cardiac defects are not inherited.

In a few patients, a specific cause can be identified.

Rubella

Transplacental infection of the fetus by rubella virus in the first trimester of pregnancy is a cause of many cardiac anomalies, such as patent ductus arteriosus and pulmonary stenosis. Congenital rubella has decreased in frequency as a consequence of rubella immunization. Other viral infections, notably mumps and influenza, have been suggested as causes of congenital cardiac defects, but the evidence is not convincing.

Chromosomal Abnormalities

Down syndrome (trisomy 21) is associated with a 20% incidence of defects of the atrioventricular valves or the atrial and ventricular septa. Turner syndrome (45,XO) is associated with cardiac anomalies in about 20% of cases. Coarctation of the aorta is the most common anomaly. Trisomies 13 and 18 and cri-du-chat syndrome (5p–) are associated with ventricular septal defect.

Drugs

In the early 1960s, thalidomide caused severe structural abnormalities in the fetus, including cardiac anomalies. More recently, consumption of alcohol during early pregnancy has been shown to cause congenital cardiac defects (fetal alcohol syndrome).

Classification

Congenital heart defects (Table 21-4) can occur in either side of the heart at the atrial, ventricular, or aortopulmonary level. The common defects are classified according to (1) which side of the heart is involved; (2) whether there is a communication or shunt between the 2 sides; and (3) in those defects where there is a shunt, the presence or absence of cyanosis.

Table 21–4. Classification and Frequency1 of Congenital Heart Disease.

Without shunt (20%)
Right–sided
Pulmonary stenosis | 10%
Ebstein's anomaly | Rare
Left–sided
Coarctation of the aorta | 10%
Aortic stenosis | Rare
Dextrocardia | Rare
With shunt (80%)
Acyanotic
Atrial septal defect | 15%
Ventricular septal defect | 25%
Patent ductus arteriosus | 15%
Cyanotic
Tetralogy of Fallot | 10%
Transposition of great vessels | 10%
Truncus arteriosus | Rare
Tricuspid atresia | Rare
Total anomalous pulmonary venous return | Rare
Hypoplastic left heart syndromes | Rare
Eisenmenger's syndrome2 | Rare

1Relative frequencies of individual anomalies in children.

2The term Eisenmenger's syndrome is applied to the development of pulmonary hypertension and reversal of shunt direction in patients with atrial septal defect, ventricular septal defect, and patent ductus arteriosus. Surgery to close the defect in the presence of this degree of pulmonary hypertension has a high mortality rate.

Cyanosis is bluish discoloration of the skin and mucous membranes caused by increased amounts of reduced hemoglobin in arterial blood. In congenital cyanotic heart disease, cyanosis is caused by right-to-left shunt, which allows unoxygenated venous blood to bypass the lungs and enter the systemic circulation (central cyanosis).

Atrial Septal Defect (ASD)

Ostium Secundum ASD

(Figure 21-4)

Figure 21–4.

Pathophysiology of atrial septal defect. The net left-to-right shunt through the atrial septal defect results in volume overload of the right atrium, right ventricle, and pulmonary circulation. The volume of the shunt can be calculated from cardiac output and the amount of increase in oxygen saturation occurring at right atrial level. In the early stages, the pressures in the right side of the heart are not increased. With time, pulmonary vascular changes may occur, leading to increasing pulmonary arterial pressure. Reversal of the direction of flow through the shunt may occur with severe pulmonary hypertension.

The most common type of ASD is a defect in the development of the septum secundum, which produces mild disease that is frequently not detected until adult life.

In most cases of ostium secundum ASD, the defect is large enough (> 2 cm) to cause near equalization of left and right atrial pressure, with flow of blood from left to right through the ASD. In the usual case, pulmonary flow is increased to about twice that of systemic output, and the right ventricle is dilated and hypertrophied owing to the volume overload. This is usually well tolerated, and right ventricular failure is uncommon.

Clinically, there is right ventricular hypertrophy and delayed pulmonary valve closure, causing a widely split second heart sound that does not vary with respiration (fixed split). Increased flow through the pulmonary valve produces an ejection systolic murmur and loud pulmonary valve closure. The diagnosis is confirmed by cardiac catheterization, echocardiography, or isotope studies.

The main complication of ostium secundum ASD is the development of pulmonary hypertension, increased right side pressure, and either right heart failure or reversal of the shunt and cyanosis. Paradoxic embolization to the systemic circulation and infective endocarditis may occur.

Ostium Primum ASD

Ostium primum defects are rare, constituting about 5% of all cases of ASD. They occur as large defects in the lower part of the atrial septum and are often associated with mitral valve lesions. Ostium primum defect is common in Down syndrome. Ostium primum ASD produces severe disease in early childhood, with features of mitral incompetence superimposed on the ASD.

Ventricular Septal Defect (VSD)

VSD is the most commonly encountered cardiac anomaly in children. Most defects occur in the membranous part of the interventricular septum just below the orifices of the semilunar valves (Figure 21-5). VSD is classified according to its size.

Figure 21–5.

Ventricular septal defect seen from the left ventricular side. Note the hypertrophied left ventricle.

Small VSD (Maladie de Roger)

Small VSDs (< 0.5 cm in diameter) are common. They produce a low-volume shunt from the left to the right ventricle during systole. This shunt across a high pressure gradient produces a loud pansystolic murmur heard best at the left sternal edge. With a small defect, right ventricular pressure is increased only slightly. Cardiac catheterization shows entry of oxygenated blood into the right ventricle (Figure 21-6).

Figure 21–6.

Pathophysiology of ventricular septal defect. The defect results in a left-to-right shunt at the ventricular level, resulting in increased volume and pressure in the right ventricle, the magnitude of which depends on the size of the defect. The right ventricle undergoes hypertrophy because of volume and pressure overload. The left ventricle, which must handle the shunted blood in addition to the normal output into the aorta, also undergoes hypertrophy and dilation. Pulmonary arterial pressure may increase with time as a result of changes occurring in the pulmonary vasculature. This causes a progressive decrease in shunt volume and, if severe enough, may result in shunt reversal.

Patients with small VSDs have few symptoms. The defect tends to decrease in relative size as the heart grows and may even close spontaneously.

Large VSD

A large VSD is much more serious, with clinical manifestations appearing in early childhood. Initially, a large volume of blood is shunted from the left to the right ventricle during systole, producing volume overload of both ventricles, hypertrophy of both ventricles, and a pansystolic murmur.

Increased blood flow through the pulmonary circulation induces pulmonary hypertension and a loud pulmonary-valve closure sound. Progressive thickening and narrowing of the small pulmonary arteries leads to increase in right ventricular pressure, reduction in shunt volume and, finally, shunt reversal. This produces cyanosis (Eisenmenger's syndrome). Shunt reversal in VSD occurs some time after birth (tardive cyanosis) and is associated with decrease or disappearance of the pansystolic murmur. Patients with VSD are at risk for infective endocarditis (Chapter 22: The Heart: II. Endocardium & Cardiac Valves).

Patent Ductus Arteriosus (PDA)

The ductus arteriosus is a normal fetal vascular channel that connects the pulmonary artery and the aorta, permitting right ventricular output to bypass the inactive fetal lungs. At birth, when the lungs expand, pulmonary vascular resistance falls; flow across the ductus decreases, and it closes by muscle spasm. Permanent fibrotic occlusion is usually complete by 8 weeks. In premature infants, anatomic closure may be delayed several months. Indomethacin promotes the closure of a PDA.

A small PDA leads to a small left-to-right shunt, continuous throughout the cardiac cycle because there is a pressure gradient from the aorta to the pulmonary artery throughout the cycle. This causes the typical continuous (machinery) murmur of PDA. A small PDA causes only mild elevation of pulmonary artery pressure and minimal symptoms. Cardiac catheterization shows an increase in oxygen saturation of blood at the pulmonary artery level, the degree of this increase providing a measure of the shunted volume (Figure 21-7). The patent ductus may also be involved by a process analogous to infective endocarditis.

Figure 21–7.

Pathophysiology of patent ductus arteriosus. Blood is shunted from the aorta to the main pulmonary artery via the patent ductus. This results in increased pressure and volume in the pulmonary artery, the magnitude of which depends on the size of the shunt. Pulmonary hypertension causes right ventricular hypertrophy. The left ventricle, which pumps a volume equal to the shunt plus the systemic output, also undergoes hypertrophy. Increasing pulmonary hypertension due to secondary pulmonary vascular changes may result in shunt reversal.

With a large PDA, the high aortic pressure is transmitted to the pulmonary artery, causing marked pulmonary hypertension and ultimately resulting in shunt reversal (Eisenmenger's syndrome).

Tetralogy of Fallot

Tetralogy of Fallot (Figure 21-8) is the most common cyanotic congenital cardiac anomaly. It is characterized by (1) a large ventricular septal defect; (2) stenosis of the pulmonary outflow tract; (3) dextroposition of the aorta, which overrides the right ventricle; and (4) hypertrophy of the right ventricle. The pulmonary stenosis raises right ventricular pressure so that the shunt across the VSD is right-to-left, with venous admixture of systemic arterial blood causing cyanosis.

Figure 21–8.

Tetralogy of Fallot. The marked narrowing of the pulmonary outflow tract results in a right-to-left shunt through the ventricular septal defect, resulting in central cyanosis. The right ventricle is hypertrophied.

Tetralogy of Fallot is a severe defect that presents at birth with central cyanosis (blue babies). The prognosis is very poor without treatment. With corrective surgery, which has become very successful in the past 2 decades, normal survival is the rule.


Lange Pathology > Part B. Systemic Pathology > Section V. The Cardiovascular System > Chapter 22. The Heart: II. Endocardium & Cardiac Valves >

Acute Rheumatic Fever

Incidence & Etiology

Acute rheumatic fever is a multisystem disease that occurs as a complication of streptococcal pharyngitis (Figure 22-1). It occurs mainly in children between 5 and 15 years of age, particularly those with low socioeconomic backgrounds who live in the overcrowded conditions that favor streptococcal pharyngitis. It is still prevalent in developing countries. Although its incidence has decreased in the United States, it occurs during sporadic epidemics of streptococcal pharyngitis. During such epidemics, approximately 3% of patients develop acute rheumatic fever.

Figure 22–1.

The temporal relationship between streptococcal infection and acute rheumatic fever.

Streptococcal pharyngitis caused by specific M serotypes of group A streptococci have a higher incidence of acute rheumatic fever than others. These are associated with the presence of high virulence factors such as (1) a high concentration of surface M protein—M types 5, 19, 24; and (2) large hyaluronate capsules (which produce mucoid colonies on culture)—M types 3 and 18. These serotypes are commonly responsible for epidemic streptococcal disease in the United States.

No genetic susceptibility factors have been identified.

Pathogenesis

The exact relationship between streptococcal infection and acute rheumatic fever is unknown. Cardiac injury is not the direct result of infection as shown by negative streptococcal cultures in affected heart tissue. The following facts suggest that the relationship is the result of an unproved immunologic hypersensitivity to streptococcal antigens: (1) Acute rheumatic fever occurs 2–3 weeks after streptococcal pharyngitis, often after the patient has recovered from the pharyngitis (Figure 22-1). (2) High levels of antistreptococcal antibodies (antistreptolysin O, anti-deoxyribonuclease (DNase), antihyaluronidase) are present in patients who develop acute rheumatic fever. (3) Early treatment of streptococcal pharyngitis with penicillin decreases the risk of acute rheumatic fever. (4) Immunoglobulin and complement are present on the surface membrane of affected myocardial cells.

While immunologic hypersensitivity is likely, the mechanism remains unknown. The presence of antibodies with activity against both streptococcal antigens and myocardial cells suggests the possibility of a type II hypersensitivity mediated by crossreacting antibodies. The presence in the serum of some patients of immune complexes formed against streptococcal antigens suggests type III hypersensitivity.

Clinical Features

(Table 22-1)

Table 22–1. Clinical Features for Diagnosis of Rheumatic Fever (Jones Criteria).1

Major Criteria | Minor Criteria
Polyarthritis (75%) | Arthralgia
Carditis (35%) | Fever (75%)
Chorea (10%) | Preceding bout of rheumatic fever
Subcutaneous nodules (10%) | Elevated ESR or C-reactive protein
Erythema marginatum (10%) | Prolonged PR interval on ECG

1Diagnosis requires two major criteria or one major and two minor criteria plus evidence of a preceding streptococcal infection; thus, individual features are not present in all cases. Figures in parentheses show approximate frequency of feature and vary widely in different series. The incidence of carditis is falling. Fifty years ago, 80% of patients with acute rheumatic fever had clinical carditis.

Acute rheumatic fever affects multiple organs. It has a sudden onset characterized by high fever and one or more of the following major features:

Carditis

Carditis is the most serious manifestation and occurs in about 35% of patients with a first attack of rheumatic fever.

Polyarthritis

Acute inflammation affecting multiple large joints is the presenting feature in 75% of patients. The joints are involved asymmetrically, and the inflammation tends to move from joint to joint (migratory polyarthritis). Affected joints are swollen, red, warm, and painful.

Chorea

Random involuntary movements (chorea) are caused by involvement of the basal ganglia of the brain. Chorea may develop up to 6 months after the streptococcal pharyngitis. It may persist for weeks but has an excellent prognosis.

Skin Lesions

Erythema marginatum (a circular ring of erythema surrounding central normal skin) is specific for rheumatic fever but occurs only in about 10% of cases. It is of short duration. Erythema nodosum (a nodular, red, tender rash typically seen over the anterior tibia) is less specific but occurs more commonly.

Subcutaneous Rheumatic Nodules

These occur mainly over bony prominences in the extremities. They are pea-sized, nontender, and last 6–10 weeks. Their presence usually indicates concurrent cardiac involvement. Pathologically, rheumatic nodules consist of foci of fibrinoid necrosis with a surrounding granulomatous reaction.

Pathology of Carditis

Cardiac involvement involves all layers of the heart (pancarditis). Endocarditis occurs in all patients with rheumatic carditis, whereas myocarditis and pericarditis are present only in severe cases.

The Aschoff body is the microscopic lesion that is diagnostic of rheumatic fever. It is characterized by an area of granular fibrinoid material surrounded by histiocytes, Aschoff giant cells, lymphocytes, plasma cells, fibroblasts, and collagen (Figure 22-2). Aschoff bodies occur in the connective tissue of the heart, most commonly in the subendocardial region and the myocardial interstitium.

Figure 22–2.

A: Diagrammatic representation of Aschoff bodies in the subendocardium and myocardial interstitial tissue in acute rheumatic fever. Note 1: Note that many authorities regard Aschoff giant cells, Anitschkow myocytes, and cardiac histiocytes as variants of macrophages. Note 2: Fibrosis becomes more prominent as healing occurs. The end result of an Aschoff body is a fibrous scar. B: Aschoff body in myocardial interstitium. Note the typical multinucleated giant cells. High magnification.

Endocarditis (Valvulitis)

The valvular endocardium shows maximal involvement. The valves of the left side are affected more often and more severely than those of the right and the mitral valve more than the aortic. Involved valves show edema and denudation of the lining endocardium, particularly in areas of maximal trauma at the line of apposition of the free edge of the valve. Platelet-fibrin thrombi (rheumatic vegetations) form in areas of endocardial damage (Figure 22-3). Rheumatic vegetations do not become detached as emboli. Valve edema and vegetations may cause turbulence of blood and produce various transient murmurs (eg, Carey-Coombs diastolic murmur); murmurs occur in most patients with cardiac involvement.

Figure 22–3.

Rheumatic heart disease, showing small vegetations typical of acute rheumatic fever at line of apposition of the mitral valve cusps. Note that the chordae tendineae are thickened and shortened, suggesting chronic rheumatic heart disease. This patient gave a history of recurrent attacks of acute rheumatic fever over several years.

Myocarditis

Acute myocardial involvement, characterized by the presence of numerous Aschoff bodies in the myocardium, causes tachycardia and dilation of the heart. Cardiac failure and arrhythmias occur in a small number of cases.

Pericarditis

Acute inflammation of the pericardium (fibrinous pericarditis) occurs only in severe cases, causing chest pain and a pericardial rub. Pericardial effusion is rarely of sufficient magnitude to cause problems.

Sequelae

Immediate

The great majority of patients with acute rheumatic fever recover completely from the acute attack, usually within 6 weeks. A very small number of patients (less than 1%) die in the acute phase of severe myocarditis (heart failure and arrhythmia).

Recurrences

A patient who has recovered from an attack of rheumatic fever is apt to develop recurrences. Recurrent attacks produce additional scarring and greatly increase the risk of later development of chronic rheumatic heart disease.

Chronic Rheumatic Heart Disease

Rheumatic endocarditis heals by fibrosis. Fibrosis may occur in the free endocardium, most commonly in the posterior wall of the left atrium (McCallum's patch) but is of greatest significance when it involves the valves, causing valve dysfunction (chronic rheumatic heart disease).

Chronic rheumatic heart disease tends to follow recurrent acute episodes of rheumatic fever by a variable interval (2–20 years). In some cases, chronic rheumatic heart disease occurs in patients with no history of an acute episode. In these cases, it is likely that the acute attack was subclinical. In others, severe valve destruction in the acute phase is permanent.

Fibrosis of the valve with fusion of the commissures leads to a rigid valve with a narrowed orifice (valve stenosis). Severe destruction of the valve apparatus may cause valve ring dilation, with thickening and shortening of chordae tendineae, resulting in regurgitation of blood through the valve when it is closed.

The mitral valve is the most commonly affected and is the only affected valve in 50% of cases. Combined mitral and aortic valve lesions are next most frequent (40%), with additional involvement of the tricuspid valve in a few cases. Pulmonary valve involvement is rare. The different valve lesions are discussed fully later in this chapter in the section on acquired valve lesions.

Prognosis & Treatment

The prognosis of rheumatic fever is determined by (1) the severity of the acute illness; (2) whether or not there is cardiac involvement because all other manifestations, including chorea, resolve completely; (3) the age of the patient—acute rheumatic fever in children under 5 years of age has the highest risk of carditis; and (4) whether or not there are recurrences—the greater the number of recurrences, the higher the incidence of subsequent chronic rheumatic heart disease. This is the rationale for prolonged prophylactic penicillin therapy in patients who have had an attack of acute rheumatic fever (to prevent streptococcal infection and subsequent recurrence of rheumatic fever).

Treatment of the acute attack of rheumatic fever with penicillin has no effect on the course of the disease. Salicylates and corticosteroids are useful for symptomatic treatment of rheumatic fever, but, again, have no effect on its course.

Systemic Lupus Erythematosus (SLE)

The heart is involved in 10–20% of cases of SLE. The immune complex-mediated injury may involve any layer of the heart. SLE is one of the most common causes of acute pericarditis in the United States. Pericarditis is fibrinous, with little effusion.

Libman-Sacks endocarditis is the most characteristic cardiac lesion of SLE. Multiple, small, flat vegetations occur on the mitral and tricuspid valves. Both the atrial and ventricular surfaces of the valve, the chordae tendineae, and the mural endocardium are involved. SLE valvulitis is rarely severe enough to cause valve dysfunction.

Infective Endocarditis

Infective endocarditis is an infection associated with formation of vegetations on the endocardial surface, usually on a valve. Most cases occur in adults. Patients developing disease in their native valves tend to be over 50 years old. Intravenous drug abusers tend to develop disease in the second and third decades. Endocarditis occurring in prosthetic valves is related to the age of the patient undergoing valve replacement surgery.

Classification

Infective endocarditis is classified according to three different characteristics, all of which are important in understanding and treating the disease (Table 22-2).

Table 22–2. Etiologic Classification of Infective Endocarditis.

A. NATIVE VALVE ENDOCARDITIS

Streptococci:

60–80% of cases

-Hemolytic viridans streptococci (S sanguis, S mitior, S mutans)

Commensal in oropharynx

Associated with dental or oral origin of bacteremia

Always attack previously damaged valves

Causes subacute endocarditis

Highly sensitive to penicillin

Enterococcus faecalis (previously Streptococcus faecalis)

Commensal in colon, perineum, urethra

Associated with genitourinary origin of bacteremia

Attack previously normal or damaged valves

Causes acute or subacute endocarditis

Relatively resistant to penicillin (sensitive to aminoglycosides)

Streptococcus bovis (group D streptococcus)

Endocarditis in elderly patients with colon cancer

Causes subacute endocarditis

Sensitive to penicillin

Group A streptococci

Uncommon cause of acute endocarditis

Staphylococci:

25% of cases

S aureus

Attacks normal or damaged valves

Causes severe acute endocarditis

S epidermidis

Attacks damaged valves only

Causes subacute endocarditis

Other microorganisms:

Numerous other bacteria and fungi are rare causes.

B. ENDOCARDITIS IN IV DRUG ABUSERS

Common in young males; 20% have damaged valves

Causes acute endocarditis

Tricuspid valve endocarditis is common

Staphylococcus aureus: >50% of cases

Group A streptococci: 15%

Gram-negative bacilli (Pseudomonas species most common): 15%

Candida species: 10%

C. PROSTHETIC VALVE ENDOCARDITIS

Early onset (within 2 months after surgery)

Acute, fulminant course

Caused by perioperative bacteremia:

Staphylococci: >50% (S epidermidis > S aureus)

Gram-negative bacilli: 15%

Candida species: 15%

Late onset (2 months or more after surgery)

Subacute course

Caused by transient bacteremia not related to surgery

Viridans streptococci: 40%

Staphylococci: 30%

Infectious Agent

Identification of the infectious agent by blood culture is most important. The specific organisms involved occur in certain types of patients and produce different clinical courses (Table 22-2), but these are not constant. The agent reaches the heart via the bloodstream. Bacteremia may occur (1) following oral and dental procedures—viridans streptococci are the most common agents; (2) following urologic procedures such as prostatic biopsy and resection, cystoscopy, bladder catheterization, and gynecologic procedures—Enterococcus faecalis and gram-negative bacilli are common causes; (3) following skin infections associated with intravenous drug use—Staphylococcus aureus is a common cause; and (4) during surgery, particularly prosthetic valve replacement (Table 22-2).

Acute versus Subacute Endocarditis

1.

Acute infective endocarditis is caused by virulent agents (S aureus, group A streptococci), which frequently infect previously normal valves. The course is fulminant, characterized by severe destruction of the valve, commonly causing acute valvular regurgitation; severe bacteremia associated with abscesses in the myocardium and throughout the body; and a high mortality rate.

2.

Subacute infective endocarditis is commonly caused by less virulent agents such as viridans streptococci and Staphylococcus epidermidis and almost always occurs in a patient with a preexisting cardiac (usually valvular) abnormality. Subacute endocarditis has a more chronic course not characterized by severe valve destruction or abscess formation.

Patient Groups

Native Valve Endocarditis

Sixty to 80 percent of patients in this group have a previously damaged cardiac valve. The types of cardiac disease complicated by infective endocarditis are the following: (1) Chronic rheumatic valvular diseases—most commonly mitral regurgitation and aortic valve disease—are associated with 30% of all cases. (2) Congenital heart disease—most commonly ventricular septal defect, patent ductus arteriosus, Fallot's tetralogy, coarctation of the aorta, and bicuspid aortic valve—is the underlying condition in 15%. (3) Mitral valve prolapse is associated with 20%. (4) Calcific aortic stenosis is an important predisposing factor in the elderly. In 20–40% of cases, no underlying cardiac disease is identifiable. Viridans streptococci, E faecalis, and staphylococci are responsible for most of these cases. The mitral and aortic valves are the most commonly affected.

Intravenous Drug Abusers

This group consists mainly of young males, 80% of whom have no preexisting cardiac lesion. The endocarditis commonly complicates skin infection. S aureus is the infecting agent in over half of the cases. The tricuspid valve is affected in over 50% of cases.

Prosthetic Valve Endocarditis

Infection of prosthetic valves now accounts for 15–20% of cases of endocarditis. These fall into two groups.

a.

Early-onset endocarditis, occurring within 2 months after surgery and usually related to perioperative bacteremia. About 50% of these cases are due to staphylococci and are associated with a fulminant course with valve failure.

b.

Late-onset endocarditis, occurring over 2 months after surgery, resembles native valve endocarditis in etiology (viridans streptococci the most common agent) and course (usually subacute).

Pathogenesis

Two factors are essential in the pathogenesis of infective endocarditis: bacteremia (see above) and an abnormality in the endocardial surface that permits bacterial entry and multiplication. With a highly virulent agent such as S aureus, infection may occur with a minor, inapparent endocardial injury. With less virulent agents, a known preexisting endocardial abnormality exists, most commonly chronic rheumatic valve disease (see above).

The endocardial abnormality is apt to be the formation of sterile fibrin and platelet thrombi on the surface (nonbacterial thrombotic endocarditis). Such sterile thrombi occur in areas of endocardial trauma; over scarred valves; in areas of turbulent flow and high pressure jet effects, associated with valvular defects and congenital lesions; and in patients with debilitating chronic diseases, especially cancer. Bacteria that adhere to platelets and fibrin have an advantage, but the adhesion factors are not well understood. Entry of the organism into the thrombus permits multiplication and further deposition of fibrin and platelets, causing an enlarging thrombus (vegetation).

Pathology

Infected thrombi (vegetations) are the characteristic pathologic finding in infective endocarditis (Figures 22-4, 22-5, and 22-6; see also Chapter 9: Abnormalities of Blood Supply). The colonies of organisms within the vegetations are relatively protected from host defenses because the valves are avascular and the immune system cannot mount an adequate acute inflammatory response. In addition, the surface of the vegetation is covered by dense fibrin and platelets, which limit access of blood-borne leukocytes or antimicrobial substances such as antibiotics to the interior of the vegetation—where organisms are found.

Figure 22–4.

Clinical effects of infective endocarditis resulting from infection and formation of vegetations on the valve.

Figure 22–5.

Vegetation of infective endocarditis. Dark areas represent collections of neutrophils and bacterial colonies. Low magnification.

Figure 22–6.

Perforation of the mitral valve in infective endocarditis. (Note: A metal probe has been passed through the perforation in the valve.) The perforation has occurred in the area of a vegetation.

The vegetations of infective endocarditis are multiple, large, and friable and commonly become detached from the valve as emboli. Vegetations tend to be larger and more friable in acute than in subacute endocarditis.

Vegetations occur principally on the valves of the left side of the heart, following the distribution of chronic rheumatic heart disease (mitral > aortic > tricuspid > pulmonary). Right-sided endocarditis is uncommon but may occur in (1) intravenous drug abusers, in whom the tricuspid valve is commonly affected; (2) patients with indwelling venous catheters extending into the right atrium; (3) patients with gonococcal endocarditis; and (4) patients with ventricular septal defect, the last because the jet of shunted blood causes endocardial injury in the right ventricle.

Clinical Features

(Figure 22-4)

Bacteremia (or Fungemia)

Blood culture is positive in more than 95% of cases and is the most important diagnostic test. Most patients have constant bacteremia; a few have intermittent bacteremia. For this reason, it is recommended that multiple blood cultures be drawn at intervals before the patient is given antibiotics.

Fever is the most common symptom. It is low-grade and persistent in subacute endocarditis and high with rigors in acute disease. Chronic bacteremia causes phagocytic and endothelial cell hyperplasia in the spleen, leading to splenomegaly. Bacteremia also causes petechial hemorrhages in the skin, retina (Roth spots), and nails (splinter hemorrhages). Weight loss and chronic anemia also occur in subacute disease. Finger clubbing is a common but late sign; its pathogenesis is unknown.

When infection is caused by virulent pyogenic organisms, miliary abscesses are produced in all organs of the body.

Immune Complexes

Antibodies and bacterial antigens combine to form circulating immune complexes. Deposition of immune complexes in the glomerular capillaries causes focal or diffuse proliferative glomerulonephritis (Chapter 48: The Kidney: II. Glomerular Diseases). Microscopic hematuria and proteinuria occur in over 50% of patients with infective endocarditis.

Cutaneous immune complex-mediated vasculitis is responsible for erythematous papules in the palms and soles (Janeway lesions) and characteristic tender red nodules in the fingers or toes (Osler's nodes). These occur in 25% of patients.

Valvular Dysfunction

Large vegetations on the valves impinge on the flow of blood, causing turbulence and cardiac murmurs. With changes in size of vegetations, the character of the murmurs changes, a feature that is typical of infective endocarditis.

Progressive destruction of the valve may produce valve perforation (Figure 22-6), currently the most common cause of acute mitral and aortic regurgitation.

Embolism

Emboli from the friable vegetations are common. With left-sided endocarditis, systemic embolism causes multifocal areas of infarction in the brain, kidney, heart, intestine, spleen, and extremities. With right-sided vegetations, embolism involves the pulmonary vessels.

In about 10% of cases of infective endocarditis, the organisms in the embolus produce a local infection in the artery at the site of lodgment, causing weakening of the arterial wall and formation of an aneurysm. These infective mycotic aneurysms may rupture and cause massive hemorrhage. (Note: The term "mycotic aneurysm" denotes an aneurysm resulting from any infection—not necessarily a fungal infection, as suggested by the adjective.)

Differential Diagnosis

(Table 22-3)

Table 22–3. Differential Features of Diseases in Which Valve Vegetations and Plaques Occur.

 | Infective Endocarditis | Rheumatic Fever | Systemic Lupus Erythematosus | Noninfective Endocarditis | Carcinoid Syndrome
Vegetation size | Large | Small | Small | Medium | Plaques
Valves affected | Mitral, aortic | Mitral, aortic | Mitral, tricuspid | Mitral, aortic | Pulmonary, tricuspid
Site | Leaflet | Free edge | Atrial and ventricular surfaces | Leaflet | Both surfaces
Embolism | +++ | – | – | + | –
Acute inflammatory cells | + | – | – | + | –
Organisms | +++ | – | – | – | –
Valve destruction | ++ | – | – | – | –
Valve fibrosis | – | +++1 | – | – | +

1Signifies chronic rheumatic valvular disease.

Infective endocarditis must be distinguished from other diseases causing fever of unknown origin and noninfective causes of endocarditis in which vegetations occur. These include acute rheumatic fever, collagen diseases such as systemic lupus erythematosus, and noninfective thrombotic endocarditis.

Noninfective endocarditis was at one time thought to be a clinically insignificant cause of valvular vegetations occurring in terminally ill patients—it was also called marantic (wasting) endocarditis for that reason. Recently it has been recognized that these vegetations may occur early in the course of many diseases, notably cancer. The vegetations occur mainly on the mitral and aortic valves and may be large and friable. Their detachment as systemic emboli is common and may result in significant abnormalities in these patients. Noninfective endocarditis may also be important in the pathogenesis of infective endocarditis.

Prevention & Treatment

When dental, oral, or urologic procedures are planned in patients with known cardiac valvular disease, antibiotic coverage during and immediately after the procedure is necessary to kill any organisms that enter the bloodstream before they reach the cardiac valves. Such antibiotic prophylaxis is effective in preventing infective endocarditis in these patients.

Antibiotic therapy, based on the antibiotic sensitivity of the organism cultured from the blood, is the mainstay of treatment of infective endocarditis. Even with appropriate antibiotic therapy, 10–20% of subacute cases and up to 50% of acute cases end in death. Therapy should be continued for 4–6 weeks to eradicate all organisms from the vegetations. Where there is severe valve damage and in prosthetic valve endocarditis, valve replacement is required.

Mitral Stenosis

Etiology

Mitral stenosis (Figure 22-7) is almost always the result of chronic rheumatic heart disease. Females are affected more than males in a ratio of 7:1.

Figure 22–7.

Mitral stenosis. The mitral valve orifice is visualized from the left atrium and shows the typical fish-mouth appearance.

Pathophysiology

(Figures 22-8 and 22-9)

Figure 22–8.

Pathophysiology of mitral stenosis. Resistance to flow at the mitral orifice leads to dilation and increased pressure in the left atrium, which is transmitted to the pulmonary veins. Pulmonary venous hypertension causes changes in the pulmonary vessels that result in pulmonary arterial hypertension, which in turn leads to right ventricular hypertrophy.

Figure 22–9.

Mitral stenosis, showing pressure changes in the left side of the heart and aorta and abnormal heart sounds in a typical case. Compare with normal (Figure 21-2). Note the pressure gradient between the left atrium and left ventricle during mid-diastole owing to the stenotic mitral opening. This corresponds to the murmur.

Mitral stenosis causes resistance to blood flow through the open mitral valve during diastole. The resulting turbulence produces a murmur. In mild mitral stenosis, the pressure across the valve rapidly equalizes, and the murmur is restricted to the mid-diastolic part of the cycle. With increasing stenosis, the length of the diastolic murmur increases. The murmur is accentuated by atrial systole which precedes ventricular systole (presystolic accentuation). Closure of the abnormal mitral valve is often loud (loud first heart sound).

Normally, the mitral valve opens silently soon after aortic valve closure (S2) (Chapter 21: The Heart: I. Structure & Function; Congenital Diseases). However, an abnormal stenotic mitral valve opens with a clicking sound (opening snap, OS); the shorter the interval between S2 and OS, the higher the left atrial pressure and the more severe the stenosis. If the valve becomes rigid as a result of calcification, the opening snap disappears.

Obstruction to flow through the mitral orifice leads to left atrial dilation and hypertrophy (Figure 22-8). Blood tends to stagnate in the left atrium, predisposing to thrombus formation, especially if atrial fibrillation develops (a common complication of mitral stenosis). Left atrial thrombi may cause systemic embolism, or they may obstruct the narrowed mitral orifice, causing sudden death (ball valve thrombus).

Mitral stenosis leads to increased pulmonary venous pressure and features of left heart failure. If acute, pulmonary edema and pulmonary hemorrhage may occur; if chronic, the results are chronic venous congestion, pulmonary arterial hypertension, and right ventricular hypertrophy.

In mild mitral stenosis, left ventricular filling is normal and cardiac output is normal. With severe stenosis, left ventricular end-diastolic volume and cardiac output are decreased. The left ventricle, which pumps less blood than normal, may undergo mild atrophy.

Mitral Regurgitation (Mitral Insufficiency)

Etiology

Rheumatic heart disease accounts for about 40% of cases of mitral regurgitation, usually associated with mitral stenosis. Males and females are equally affected.

Mitral valve prolapse (floppy valve) syndrome is a degenerative change that is present in about 1% of the population (especially young women), the result of accumulation of mucopolysaccharides in the valve leaflet. Clinical mitral regurgitation occurs in only a small percentage of cases. A similar abnormality of the mitral valve is present in patients with Marfan's syndrome.

Chronic left ventricular failure with dilation of the mitral valve ring may cause functional mitral regurgitation. Acute mitral regurgitation may occur with rupture of chordae tendineae due to infective endocarditis or trauma or to rupture of papillary muscles due to myocardial infarction. Perforation of the valve leaflet may also occur in infective endocarditis.

Rarely, calcification of the valve ring in the elderly may lead to mitral regurgitation.

Pathophysiology

(Figures 22-10 and 22-11)

Figure 22–10.

Pathophysiology of mitral regurgitation. Regurgitation of blood from left ventricle to left atrium during systole causes dilation and increased pressure in the left atrium. This results in pulmonary venous congestion, pulmonary vascular changes, and pulmonary arterial hypertension, leading to right ventricular hypertrophy. The left ventricle, which must pump out the cardiac output plus the regurgitant flow, undergoes dilation and muscular hypertrophy.

Figure 22–11.

Mitral regurgitation, showing pressure changes in the left side of the heart and aorta and abnormal heart sounds in a typical case. Note the marked rise of left atrial pressure during systole owing to regurgitation of blood across the incompetent mitral valve. The murmur results from the turbulence of the regurgitant blood flow.

When the mitral valve is incompetent, regurgitation of blood from the left ventricle to the atrium occurs throughout systole, producing a typical pansystolic murmur. During diastole, regurgitant blood flows back across the mitral valve, producing a third heart sound and a diastolic flow murmur.

Left ventricular volume is greatly increased, because it is the sum of the cardiac output plus the regurgitant flow; the left ventricle is thus dilated and hypertrophied.

The left atrium, which accepts both the pulmonary venous return and regurgitant flow, is also dilated in chronic cases. Left atrial pressure and pulmonary venous pressure are increased. In chronic disease, there is pulmonary fibrosis, pulmonary arterial hypertension, and right ventricular hypertrophy followed by failure. Acute mitral valve regurgitation, as occurs with valve perforation or papillary muscle rupture, produces pulmonary edema and acute left heart failure with little left atrial dilation.

Aortic Stenosis

Etiology

Rheumatic aortic stenosis is commonly accompanied by mitral valve defects. Isolated aortic stenosis is uncommon in chronic rheumatic heart disease.

Congenital bicuspid aortic valves may undergo progressive fibrosis and calcification; this is now believed to be the cause of more than 50% of cases of aortic stenosis.

Calcification of the valve in the elderly may cause mild aortic stenosis.

Congenital narrowing of the left ventricular outflow tract above or below the aortic valve produces the same functional defect as aortic stenosis. Hypertrophic cardiomyopathy may also produce obstruction of the left ventricular outflow tract.

Pathophysiology

(Figure 22-12)

Figure 22–12.

Aortic stenosis, showing pressure changes in the left side of the heart and aorta and abnormal heart sounds in a typical case. Note the pressure gradient between the aorta and left ventricle during systole owing to the stenosis of the aortic valve orifice. This corresponds to the murmur.

The flow through the stenotic aortic valve is turbulent, producing a rough ejection systolic murmur over the aortic valve.

Decreased flow of blood through the aortic valve causes decreased cardiac output, hypotension, and syncopal (fainting) attacks, myocardial ischemia, and angina (decreased coronary artery perfusion). Patients with severe stenosis may die suddenly. The systemic blood pressure is decreased, and this results in soft closure of the aortic valve (soft S2). The peripheral pulse is typically of low amplitude, with the pulse wave rising slowly and being sustained owing to the prolonged left ventricular ejection.

The left ventricle develops increased systolic pressure to overcome the resistance at the aortic orifice and undergoes hypertrophy. Increased oxygen demand by the myocardium aggravates the tendency to myocardial ischemia. Features of left ventricular failure are common.

Aortic Regurgitation (Aortic Insufficiency)

Etiology

Rheumatic heart disease accounts for about 50% of cases of aortic regurgitation. In most of these cases, there is associated mitral valve disease as well as aortic stenosis. Rheumatic heart disease rarely causes isolated aortic regurgitation.

Syphilis was once a common cause of isolated aortic regurgitation but now accounts for less than 10% of cases. Aortic regurgitation in syphilis is caused by dilation of the aortic root and valve ring due to aortitis. The valve itself is not directly affected.

Ankylosing spondylitis, which also involves the root of the aorta, is an important, although uncommon, cause (5% of cases) of isolated aortic regurgitation.

Rupture of the aortic valve may occur as a complication of blunt chest trauma and infective endocarditis. Infective endocarditis is the most common cause of acute aortic regurgitation.

Myxomatous degeneration of the aortic valve due to accumulation of mucopolysaccharides, similar to that seen in mitral valve prolapse syndrome, is being recognized as a possible cause of aortic regurgitation.

Pathophysiology

(Figure 22-13)

Figure 22–13.

Aortic regurgitation, showing pressure changes in the left side of the heart and aorta and abnormal heart sounds in a typical case. Note the rapid fall of aortic pressure in early diastole owing to regurgitation of blood across the incompetent aortic valve. The murmur is produced by the regurgitant blood flow across the pressure gradient.

Regurgitation of blood across the incompetent aortic valve occurs in diastole. The pressure gradient across the valve is greatest in early diastole, and it is in this phase that the murmur is loudest (decrescendo murmur).

Regurgitation of blood from the aorta in diastole causes decreased diastolic blood pressure, sometimes to zero (which is the ventricular diastolic pressure). At the same time, the systolic pressure is elevated as a result of increased cardiac output (normal volume plus regurgitant volume). This causes a greatly increased pulse pressure, the typical bounding (water-hammer) pulse and capillary pulsations that are characteristic of aortic regurgitation. Massive dilation and hypertrophy of the left ventricle is typical. Left ventricular failure is common.

Pulmonary Valve Lesions

Etiology

Congenital pulmonary valve stenosis is the most common cause of isolated pulmonary stenosis. Pulmonary stenosis also occurs as part of Fallot's tetralogy (Chapter 21: The Heart: I. Structure & Function; Congenital Diseases).

Carcinoid syndrome is associated with both pulmonary and tricuspid valve lesions, usually stenosis, in about 50% of cases. Carcinoid tumors (Chapter 41: The Intestines: III. Neoplasms) secrete serotonin (5-hydroxytryptamine), which promotes fibrosis in the endocardium, leading to plaque-like fibrotic lesions in the valves with fusion of commissures. The right-sided valves are chiefly affected in carcinoid syndrome because serotonin is rapidly metabolized in the lung and is present only in low concentration in pulmonary venous blood.

Pulmonary regurgitation is rare and most often functional in nature owing to valve ring dilation in pulmonary hypertension and right heart failure.

Pathophysiology

Pulmonary stenosis causes a rough ejection systolic murmur over the pulmonary valve, delayed closure of the pulmonary valve, and very soft valve closure owing to the low pressure in the pulmonary artery. Typically, the pulmonary component of the second heart sound is not heard. Right ventricular hypertrophy and failure occur.

Tricuspid Valve Lesions

Tricuspid regurgitation is usually due to right ventricular dilation in right heart failure. This causes a pulsatile jugular venous pulse and pulsatile enlargement of the liver owing to transmission of right ventricular systole to the venae cavae through the incompetent tricuspid valve.

Tricuspid stenosis rarely occurs in chronic rheumatic heart disease, and it is then almost always associated with mitral and aortic valve lesions. Tricuspid stenosis and regurgitation may also occur in carcinoid syndrome and as congenital defects.

Cardiac Myxoma

Myxoma is a benign neoplasm of the endocardium. Although it occurs rarely, it is by far the most common primary neoplasm of the heart. The majority occur sporadically. Five percent have an inherited basis with an autosomal dominant inheritance. Familial cases are associated with cutaneous nevi and neurofibromas. The neoplasm is derived from endocardial mesenchymal cells and usually forms a firm gelatinous polypoid mass that protrudes into the lumen of the heart (Figure 22-14). Myxoma occurs almost exclusively in the atria, particularly the left atrium. Histologically, it is composed of small stellate cells embedded in an abundant mucopolysaccharide stroma.

Figure 22–14.

Left atrial myxoma projecting into the lumen of the opened left atrium. Note protrusion of tumor into the mitral valve orifice. This patient died suddenly from circulatory arrest caused by prolapse of the tumor into the mitral orifice.

Clinical features of cardiac myxoma include systemic effects such as irregular, prolonged fever, weight loss, anemia, and increased plasma globulin levels. The reason for these systemic symptoms is unknown.

Additional features in left atrial myxoma include systemic embolism, resulting from detachment of fragments of the neoplasm; and mitral orifice obstruction. Turbulence of blood around the tumor produces a mid-diastolic murmur that resembles the murmur of mitral stenosis. Prolapse of the polypoid neoplasm into the mitral orifice may obstruct circulation and is a rare cause of sudden death.


Lange Pathology > Part B. Systemic Pathology > Section V. The Cardiovascular System > Chapter 23. The Heart: III. Myocardium & Pericardium >

Ischemic Heart Disease

Incidence

Ischemic heart disease is responsible for 500,000 deaths a year in the United States—or 25–30% of all deaths—and is the leading cause of death in most developed countries.

Etiology

Ischemic heart disease is caused by narrowing of one or more of the three major coronary artery branches (Figure 23-1). These are functional end-arteries, and sudden occlusion of any one leads to infarction in the area of supply. However, gradual narrowing may permit development of collaterals that are sufficient to prevent infarction.

Figure 23–1.

Blood supply to the myocardium (A) and areas of infarction resulting from the most frequent sites of coronary artery occlusion (relative frequency expressed as a percentage). (B–D) The exact area of myocardium affected will vary depending on normal anatomic variation in blood supply and the extent of collateral circulation that exists at the time of coronary occlusion.

Atherosclerosis accounts for 98% of cases of ischemic heart disease. The risk factors for ischemic heart disease are the same as those for atherosclerosis (Chapter 20: The Blood Vessels).

Other rare causes of coronary artery narrowing include coronary artery spasm (Prinzmetal angina); coronary artery embolism, most commonly in infective endocarditis; coronary ostial narrowing in syphilis and Takayasu's aortitis; coronary ostial occlusion in aortic dissection of the aorta; and various types of arteritis involving the coronary arteries, including polyarteritis nodosa, thromboangiitis obliterans, and giant cell arteritis.

Clinical Features

Ischemic heart disease may be manifested clinically in many ways (Figure 23-2). The more important ones—myocardial infarction, angina pectoris, sudden death, cardiac arrhythmias, and cardiac failure—are discussed below. An individual patient with ischemic heart disease may manifest more than one of these conditions.

Figure 23–2.

Causes and clinical consequences of ischemic heart disease.

Myocardial Infarction

Incidence

Approximately 1.5 million people in the United States suffer a myocardial infarction (heart attack) every year; of these, 25% die in the acute phase—half before they reach a hospital. Another 10% of patients die in the first year after surviving an infarct. Most patients are over 45 years of age, and men are affected three times more frequently than women, paralleling the incidence of atherosclerosis.

Etiology

Except in those rare causes of nonatherosclerotic coronary artery narrowing listed above, most patients who suffer myocardial infarction have severe atherosclerotic narrowing of one or more coronary arteries (Figure 23-3; see also Chapter 20: The Blood Vessels). A fresh thrombus overlying an atherosclerotic plaque is found in 40–90% of cases (Figure 23-4), the frequency varying greatly in different studies. Thrombosis may be precipitated by slowing and turbulence of blood flow in the region of a plaque or by ulceration of a plaque.

Figure 23–3.

Coronary atherosclerosis. The left coronary artery has been opened longitudinally to show extensive plaque formation that has produced marked surface irregularity. Marked narrowing of the vessel was present, but this is better seen in transverse sections (see Figure 20-8).

Figure 23–4.

Thrombosis in an atherosclerotic coronary artery, resulting in occlusion of the vessel.

In cases where no thrombus is found, infarction may be precipitated by increased myocardial demand for oxygen, as occurs during exercise and excitement; reduction of coronary blood flow through a greatly narrowed artery due to cardiac slowing during sleep; or segmental muscular spasm of coronary arteries. In some cases, the thrombus may undergo lysis by the fibrinolytic system after infarction has occurred.

Distribution of Infarction

(Figure 23-1)

Myocardial infarction involves principally the left ventricle, interventricular septum, and conducting system. The atria and right ventricle are rarely involved, probably because their thin muscle walls derive a considerable part of their nutritional supply directly from the blood in the cardiac lumen. The distribution of infarction depends on which vessel is occluded. However, because collaterals develop in a chronically narrowed coronary circulation, the blood supply may traverse circuitous routes, leading to infarcts in unusual sites (paradoxic infarction).

Infarction may be transmural, involving the full thickness of the wall (Figure 23-5), or subendocardial. The subendocardial region has the most critical blood supply.

Figure 23–5.

Myocardial infarction. The infarcted zone, which is pale, includes the anterior and lateral wall of the left ventricle and the anterior two-thirds of the interventricular septum. This infarct was associated with thrombotic occlusion of the main left coronary artery.

In acute infarction due to coronary occlusion, not all the muscle is necrotic in the early stages (ie, within the first 3 hours). The critically ischemic but not yet necrotic muscle in the affected region may be salvaged by immediate reperfusion by restoring coronary artery patency. The use of thrombolytic agents (streptokinase and tissue plasminogen activator) reduces the mortality rate by reducing infarct size and left ventricular failure if given within 3 hours after onset of occlusion. Mechanical reperfusion by angioplasty and coronary bypass surgery are usually reserved for cases not suitable for thrombolytic therapy.

Pathology

For 2 hours after the onset of myocardial infarction (as indicated by onset of pain or arrhythmias and shock), there are no morphologic changes in the necrotic myocardial fibers. At about 2 hours, electron microscopic changes appear (swelling of mitochondrial endoplasmic reticulum, fragmentation of myofibrils). Light microscopic changes may appear in 4–6 hours but are rarely detectable with certainty before 12–24 hours. Coagulative necrosis of the myocardial fibers is recognized by nuclear pyknosis and dark pink staining of the cytoplasm and loss of striations in the cytoplasm (Figure 23-6; Table 23-1; see also Chapter 9: Abnormalities of Blood Supply).

Figure 23–6.

Acute myocardial infarction 1–3 days after onset. Note loss of striations and lysis of muscle fibers, with acute inflammation. Striations are still visible in a few muscle fibers at the bottom of the figure. High magnification.

Table 23–1. Dating of a Myocardial Infarct.1

Elapsed Time | Gross or Naked Eye Features (at Autopsy) | Light Microscopic Features
0–12 hours | None | Usually none
12–24 hours Softening, irregular pallor
Loss of striations
Cytoplasmic eosinophilia
Nuclear pyknosis
Mild edema
Occasional neutrophils
1–3 days Pale infarct surrounded by a red (hyperemic) zone As above, plus:
Nuclear lysis
More neutrophils
Inflammatory capillary dilatation
4–7 days Pale or yellow (caused by liquefaction by neutrophils), definite red margin As above, plus:
Liquefaction of muscle fibers
Neutrophils
Macrophages remove debris
Ingrowth of granulation tissue from margins
7–14 days Progressive replacement of yellow infarct by red-purple (granulation) tissue As above, plus:
Disappearance of necrotic muscle cells
Reduced numbers of neutrophils
Macrophages, lymphocytes
Beginnings of fibrosis and organization of granulation tissue
2–6 weeks Becomes gray-white As above, plus:
Development of fibrous scar
Decreasing vascularity
Contraction of scar

1The time course is influenced by the size of the infarct.

The tetrazolium test. Incubation of a slice of normal myocardium in tetrazolium produces a red-brown color resulting from reaction of tetrazolium with a dehydrogenase enzyme; infarcted myocardium remains pale because the enzyme is lost from the cells within hours after infarction. The value of this technique is limited.

Clinical Features

Ischemic pain is the dominant symptom of myocardial infarction—a tightening retrosternal pain that varies in severity from mild to excruciating. It resembles angina but is not relieved by rest or vasodilators. Twenty percent of cases of myocardial infarction occur without pain (silent infarction). The onset of ischemic pain is sudden and may occur during exercise, excitement, rest, or even sleep. Cardiac pain is often accompanied by signs of autonomic stimulation such as sweating, changes in heart rate, a lowered blood pressure (with or without shock), and additional heart sounds.

The diagnosis of myocardial infarction, when suspected clinically, is based on electrocardiographic and serum enzyme changes. Electrocardiography shows elevation of the ST segment above the isoelectric line within a few hours, representing an abnormal electrical potential associated with acute injury. The T wave becomes inverted, and in transmural infarction the dead muscle acts as an electrical window, producing an abnormal Q wave. As healing takes place, the ST segment returns to the isoelectric line, but T wave inversion and the Q wave persist.

Necrotic myocardial fibers release a variety of enzymes into the bloodstream (Figure 23-7). When both creatine kinase (CK)-MB isoenzyme and lactic acid dehydrogenase-isoenzyme 1 (LDH-1) serum levels are elevated, a specific diagnosis of acute myocardial infarction can be made. When a patient with chest pain shows no elevation of either of these enzymes on serial samples, myocardial infarction can be ruled out. Sequential creatine kinase-myocardial bound (CK-MB) levels are helpful in following the evolution of an infarct—eg, a secondary increase indicates new infarction or extension of the area of infarction.

Figure 23–7.

Changes in serum enzymes, neutrophil count, and erythrocyte sedimentation rate (ESR) following acute myocardial infarction. The serum level of MB isoenzyme of creatine kinase (CK-MB) rises rapidly, and CK-MB elevation is the test of choice in the first 24 hours. Because CK-MB levels return to baseline rapidly, isoenzyme 1 of lactate dehydrogenase (LDH-1) is the test of choice from 2 to 7 days. A test combination that includes CK-MB and LDH-1 is extremely effective in the diagnosis of acute myocardial infarction. Aspartate aminotransferase (AST) is of limited usefulness because of its lack of specificity; AST is present also in high concentration in liver and skeletal muscle.

Myocardial infarction is followed by elevation of temperature, increased neutrophil count in the peripheral blood, and changes in plasma proteins. Increases in acute phase reactants such as fibrinogen and haptoglobin cause elevation of the erythrocyte sedimentation rate. These changes are due to the release of chemical mediators in the area of infarction.

Complications

Arrhythmias

Abnormalities in cardiac rhythm occur in about 70% of cases of myocardial infarction, mainly during the first few hours. They represent a serious and preventable cause of death.

1.

Ectopic electrical foci develop in the injured myocardium. Ventricular extrasystoles are common; ventricular tachycardia is less common but can lead to impaired ventricular filling and acute left ventricular failure. The most dangerous arrhythmia is ventricular fibrillation, which causes cardiac arrest.

The occurrence of tachyarrhythmias bears no relationship to the size of the infarct. Successful management may therefore be followed by full recovery. Because most arrhythmias occur within the first 2 hours—often before the patient reaches a hospital—training of the lay community in cardiopulmonary resuscitation (CPR) is an important part of overall management. Community CPR training is recommended by the American Heart Association.

2.

Heart block resulting from involvement of the conduction system occurs more commonly with posterior myocardial infarcts. It is usually due to involvement of the conduction fibers by edema around an infarct, in which case the heart block is temporary. Permanent heart block due to necrosis of the conducting fibers is less common. Complete heart block is characterized by severe bradycardia and reduced cardiac output. Death may occur.

3.

Autonomic stimulation is a common occurrence in acute myocardial infarction, producing either tachycardia (sympathetic stimulation) or bradycardia (vagal stimulation).

Left Ventricular Failure

Acute left ventricular failure results from arrhythmia or massive necrosis of myocardium. The clinical effects are cardiogenic shock, acute pulmonary edema, and sudden death. The first two syndromes have a high mortality rate, even with treatment.

Progressive Infarction

Extension of the initial infarcted area to adjacent muscle occurs in 5–10% of patients in the first 10 days after the onset. The muscle around the infarcted area has a marginal blood supply that may become inadequate if there is an increased myocardial oxygen demand, eg, during exercise or under conditions of emotional stress. Vascular supply to the muscle is at risk also if there is a decrease in coronary perfusion, due either to extension of a thrombus or to decreased cardiac output. Progression of an infarct can be diagnosed by following the serum CK-MB levels. Progressive infarction is an indication for mechanical reperfusion by coronary angioplasty or coronary artery bypass surgery.

Pericarditis

Fibrinous or hemorrhagic pericarditis complicates myocardial infarction in about 30% of cases. It usually occurs within the first few days and may cause pericardial pain, pericardial rub, or pericardial effusion. Effusion sufficient to impair cardiac function is uncommon. Dressler's syndrome is a pericarditis that occurs 2–6 weeks after the onset of myocardial infarction. It is believed to be immunologically mediated.

Systemic Embolism from Mural Thrombi

Involvement of the endocardium by the infarct leads to the formation of mural thrombi over the area of infarction. Such thrombi may detach to become emboli that enter the systemic arteries.

Myocardial Rupture

The infarcted muscle represents an area of weakness that is maximal in the first week as the neutrophil enzymes cause liquefaction of the necrotic muscle fibers (Figure 23-8). Rupture may occur into the pericardial sac, producing hemopericardium and rapid death from cardiac tamponade; through the interventricular septum, producing an acute ventricular septal defect, with a left-to-right shunt and acute right ventricular failure; or within the papillary muscles, producing acute mitral regurgitation.

Figure 23–8.

Myocardial infarction with rupture of the left ventricular wall. (Courtesy of O Rambo. Reproduced, with permission, from Sokolow M, McIlroy MB: Clinical Cardiology, 5th ed. Appleton & Lange, 1990.)

Ventricular Aneurysm

(Figure 23-9.) High intraventricular pressure may cause progressive outward bulging of the area of infarction during systole. This paradoxic motion of part of the ventricular wall during systole is called a ventricular aneurysm. Aneurysms may develop either in the first 2 weeks or after several months in the healed infarct and may cause left ventricular failure. Mural thrombi forming in an aneurysm may become detached as systemic emboli.

Figure 23–9.

Aneurysm of the left ventricle in a patient who died from intractable heart failure 2 months after an acute myocardial infarction. The left ventricle has been cut and the 2 halves splayed out.

Angina Pectoris

Angina pectoris is characterized by episodic ischemic cardiac pain not associated with myocardial infarction. Two types of angina are recognized: angina of effort and variant (Prinzmetal's) angina.

Angina of Effort

Angina of effort is a common disorder usually caused by severe atherosclerotic narrowing of the coronary arterial system. The coronary arteries can provide the myocardium with adequate blood supply during rest but not during periods of exercise, stress, or excitement, which precipitate ischemic pain; the pain is relieved by resting or by administration of amyl nitrite or nitroglycerin (glyceryl trinitrate).

Pathologic changes associated with angina are variable and range from virtually no change in the myocardium to patchy areas of myocardial fibrosis and scars from previous infarcts. Infarction is not present; serum enzyme levels are not elevated; and the electrocardiogram (ECG) does not show changes of acute injury. Nonspecific changes in the ST segment such as ST depression and T wave inversion may reflect chronic ischemic damage. Electrocardiography during carefully graded exercise (treadmill test) is a sensitive method for detecting ischemic heart disease.

Patients with angina of effort have an increased risk of myocardial infarction, which may be preceded by an increase in the severity of anginal attacks (crescendo, or unstable angina).

Variant Angina

Variant (Prinzmetal's) angina is uncommon and occurs independently of atherosclerosis—which is, however, present in 75% of patients. Variant angina occurs at rest and is not related to myocardial work. It is believed to be caused by coronary artery muscle spasm of insufficient duration or degree to cause myocardial infarction. Spasm occurs near areas of stenosis in cases associated with atherosclerosis.

Sudden Death

Sudden death is a well-recognized occurrence in patients whose only abnormality at autopsy is severe coronary atherosclerosis. This has been attributed to ventricular fibrillation, leading to cardiac arrest. Studies of patients surviving such episodes (ie, in hospitalized patients) have shown that ventricular fibrillation often leads to death before myocardial infarction can develop. Many patients who die suddenly in this manner are heavy smokers.

Cardiac Arrhythmias

Ventricular arrhythmias (Chapter 20: The Blood Vessels) commonly occur in ischemic heart disease. Ventricular fibrillation, ventricular tachycardia, and complete heart block may lead to cardiac failure or sudden death.

Cardiac Failure

Ischemic heart disease may be manifested by chronic left ventricular failure with or without a history of infarction or angina. Clinical and electrocardiographic features are not specific for ischemic heart disease. T wave inversion on the ECG is a common finding.

Pathologic examination shows atherosclerotic narrowing of the coronary arteries and diffuse myocardial fibrosis. The total number of myocardial fibers is often diminished, and residual fibers may show compensatory hypertrophy. Cardiac failure occurs when hypertrophy of surviving muscle can no longer compensate for progressive loss of myocardial cells.

Myocarditis & Cardiomyopathy

Myocarditis and cardiomyopathy are a group of diseases that chiefly involve the myocardium in the absence of hypertensive, congenital, ischemic, or valvular heart disease. The distinction between myocarditis and cardiomyopathy is somewhat arbitrary and not always made. Indeed, many authorities list myocarditis as a subset of cardiomyopathy. The term myocarditis is generally used to denote an acute myocardial disease characterized by inflammation. The cause may or may not be known. The term cardiomyopathy is then reserved for more chronic conditions in which inflammatory features are not conspicuous, including degenerative diseases and various diseases of unknown origin.

Myocarditis

Incidence

The incidence of myocarditis is difficult to establish, in part because of the rarity with which cardiac muscle biopsy is performed as a means of precise diagnosis. Even when the diagnosis of myocarditis is established, a definite cause is not usually recognized during life. Myocarditis is rarely (1% of cases) the cause of death in autopsy studies.

Etiology

Infectious Myocarditis

Viruses are believed to be the most common cause of myocarditis in developed countries (Figure 23-10). Coxsackie virus B is most frequently implicated; others include mumps, influenza, echo, polio, varicella, and measles viruses.

Figure 23–10.

Viral myocarditis, showing extensive muscle fiber destruction and marked lymphocytic infiltration. High magnification.

Clinical myocarditis may be seen in certain rickettsial diseases such as Q fever, typhus, and Rocky Mountain spotted fever. Ten percent of patients with Lyme disease (Lyme borreliosis) develop myocarditis and conduction abnormalities.

Myocardial inflammation in diphtheria is the result of an exotoxin. The diphtheria bacillus does not enter the bloodstream, but as it multiplies in the upper respiratory tract it produces exotoxin that does enter the bloodstream. Diphtheria exotoxin inhibits protein synthesis, leading to myocardial cell degeneration and necrosis. Diphtheria is now rare in countries with immunization programs.

American trypanosomiasis (Chagas' disease) is endemic in South America, where it is a common cause of myocarditis. In the acute phase, parasitization of myofibrils leads to focal necrosis and inflammation characterized by the presence of many eosinophils. The parasites are seen as pseudocysts in myocardial fibers (Figure 23-11). The chronic phase is characterized by interstitial fibrosis and lymphocytic infiltration. The conduction system is frequently involved. Parasites are scarce in the chronic phase.

Figure 23–11.

Chagas' disease of the myocardium, showing both Trypanosoma cruzi in a distended myocardial fiber and the associated inflammation.

The acute phase of trichinosis, in which numerous larvae of Trichinella spiralis enter the bloodstream, is characterized by myocarditis. The larvae enter myocardial fibers, causing necrosis and acute inflammation with numerous eosinophils.

The myocardium is involved rarely in the acute disseminated form of toxoplasmosis that occurs in immunocompromised patients. Toxoplasma gondii pseudocysts are present in myocardial fibers.

Autoimmune (Hypersensitivity) Myocarditis

Myocarditis occurs in various diseases believed to have an autoimmune pathogenesis. These disorders include rheumatic fever, rheumatoid arthritis, systemic lupus erythematosus, progressive systemic sclerosis, and polyarteritis nodosa. All are characterized by focal myocardial fiber necrosis, lymphocytic infiltration, and fibrosis; vasculitis may be present. Rheumatic fever may show Aschoff bodies.

Toxic Myocarditis

Many drugs may injure the myocardium. The more common ones are ethyl alcohol, doxorubicin, daunorubicin, cyclophosphamide, hydralazine, phenytoin, procainamide, and the tricyclic antidepressants. Inflammatory change is often minimal, and these myocardial diseases are sometimes regarded as cardiomyopathies (eg, alcoholic cardiomyopathy; see below).

Doxorubicin (Adriamycin), one of the most effective anticancer drugs in current use, has a dose-related toxic effect on the myocardium, producing cytoplasmic vacuolation followed by necrosis. The occurrence of cardiotoxicity limits the clinical use of the drug.

Sarcoid Myocarditis

Sarcoidosis may produce significant cardiac involvement with noncaseating granulomatous lesions identical to those found elsewhere. Myocardial cell necrosis and inflammation are rarely severe enough to cause heart failure.

Radiation Myocarditis

The myocardium is relatively resistant to the effects of radiation, but clinical myocarditis may develop from large doses of radiation to the mediastinum.

Idiopathic Myocarditis

Myocarditis may occur without known cause, characterized by diffuse inflammation, sometimes with giant cells (Fiedler's myocarditis) and eosinophils. Progressive acute heart failure or sudden death may occur.

Pathology

In acute myocarditis, the heart is dilated, flabby, and pale. There may be small scattered petechial hemorrhages. Microscopically, there is edema, which separates myocardial fibers; hyperemia; and infiltration by lymphocytes, plasma cells, and eosinophils (Figure 23-10). Neutrophils may also be present if there is necrosis of individual muscle fibers. Recovery from acute myocarditis is associated with resolution. If myofibrillary necrosis has occurred, there may be irregular fibrosis.

Chronic myocarditis is a controversial entity characterized by cardiac failure, ventricular hypertrophy, and the presence of lymphocytes and plasma cells in the interstitium. This pathologic appearance may follow many of the causes listed above. Clinically, it appears as cardiomyopathy (see below).

Clinical Features

The onset is acute, with fever, chest pain, leukocytosis, and elevation of the erythrocyte sedimentation rate. Left ventricular failure may occur, manifested by a third heart sound (gallop rhythm) and mitral regurgitation caused by dilation of the mitral valve ring. Arrhythmias include extrasystoles, atrial and ventricular tachycardia, and atrial and ventricular fibrillation, and they may cause sudden death. Complete heart block is manifested by bradycardia and cardiac failure. Necrosis of myocardial fibers produces injury potentials in the ST segment and elevations of serum concentrations of creatine kinase, lactate dehydrogenase, and aspartate transaminase.

Cardiomyopathies

As defined above, cardiomyopathies are primary myocardial diseases characterized by a chronic course and minimal features of inflammation. Cardiomyopathy should be suspected in a young normotensive patient who develops cardiac failure in the absence of congenital, valvular, or ischemic heart disease. The term cardiomyopathy is also sometimes used to denote myocardial diseases associated with certain toxic, metabolic, and degenerative diseases, including alcoholism, amyloidosis, hemochromatosis, myxedema, thyrotoxicosis, beriberi (thiamin deficiency), certain glycogen storage diseases and mucopolysaccharidoses, Friedreich's ataxia, and the muscular dystrophies.

Incidence & Etiology

Cardiomyopathy is rare. It may be familial or sporadic. In most cases, no cause can be found (idiopathic), and the disorders listed above account for a relatively small proportion of cases.

Classification

Cardiomyopathies, both idiopathic and those secondary to known diseases, are classified according to type of functional abnormality. The following four types are recognized.

Dilated (Congestive) Cardiomyopathy

Dilated cardiomyopathy is characterized by failure of the ventricle to empty in systole. The ventricular end-systolic and diastolic volumes are increased, causing bilateral ventricular dilation and failure. Arrhythmias are common and sometimes cause sudden death. Most cases progress slowly to death from heart failure within 2 years from the onset of symptoms.

Histologic features are nonspecific. There is irregular atrophy and hypertrophy of myocardial fibers with progressive fibrosis.

Most cases are sporadic (10% are familial) and most have no detectable cause (idiopathic dilated cardiomyopathy). A few cases are associated with (1) metabolic diseases such as hypothyroidism, hyperthyroidism, hemochromatosis, and thiamin deficiency; (2) toxic diseases such as alcoholism and cobalt poisoning; (3) neuromuscular diseases such as Friedreich's ataxia; or (4) late pregnancy (peripartal cardiomyopathy).

Chronic alcoholism is the most common cause of secondary dilated cardiomyopathy. It differs from the idiopathic form only in that it may reverse if alcohol consumption stops.

Hypertrophic Cardiomyopathy

Hypertrophic cardiomyopathy is characterized by marked hypertrophy of the ventricular muscle with resistance to diastolic filling. Both ventricles are diffusely involved in most cases.

Asymmetric septal hypertrophy (also called hypertrophic obstructive cardiomyopathy or HOCM; also called idiopathic hypertrophic subaortic stenosis, or IHSS) is a variant characterized by selective hypertrophy of the septum immediately below the aortic valve, obstructing the left ventricular outflow tract. Clinically, this condition mimics aortic stenosis.

About 50% of cases of hypertrophic cardiomyopathy are familial, and in some of these there is a suggestion of an autosomal dominant inheritance pattern. The suspect abnormal gene has been mapped to chromosome 14.

Restrictive Cardiomyopathy

Restrictive cardiomyopathy is characterized by decreased compliance of the ventricular muscle, increased resistance to diastolic filling, and cardiac failure. Many cases are now recognized as being due to amyloidosis. Other causes include hemochromatosis and myocardial sarcoidosis.

Cardiac amyloidosis occurs in several different situations (see also Chapter 2: Abnormalities of Interstitial Tissues): (1) senile amyloidosis, where the heart is frequently the only organ involved; (2) primary amyloidosis, where cardiac involvement is accompanied by deposition of amyloid in the tongue, intestine etc; and (3) secondary amyloidosis, in which the heart is affected infrequently. Amyloid deposition occurs in the myocardial interstitium and around small blood vessels. When involvement is diffuse, the myocardium is thickened and leathery-firm and has a waxy, pale gray color.

Obliterative Cardiomyopathy

Obliterative cardiomyopathy is characterized by marked subendocardial fibrosis resulting in encroachment of the lumen, decreased ventricular filling, and cardiac failure. Both left and right ventricles may be involved.

Two different diseases exist within this category. (1) In endocardial fibroelastosis, collagen and elastic tissue is laid down beneath the endocardium, with clinical features appearing during infancy. Some cases appear to be familial; others may be secondary to anoxia or fetal viral infection. (2) Endomyocardial fibrosis is an acquired disease in which there is fibrosis of the endocardium and inner myocardium. It is common in Africa and has been attributed to a diet rich in serotonin (eg, bananas), perhaps mimicking the carcinoid syndrome, in which elevated serotonin levels produce endocardial fibrosis.

Diseases of the Pericardium

Acute Pericarditis

Incidence

Acute pericarditis is relatively common in hospital practice.

Etiology

The common causes are infection, ischemic heart disease, uremia, and the connective tissue diseases.

Infectious Acute Pericarditis

Viral Pericarditis

Viruses known to cause pericarditis include coxsackievirus B, echovirus, and the agents of mumps, infectious mononucleosis (Epstein-Barr virus), and influenza. Viruses can be cultured from pericardial fluid.

Acute Idiopathic Pericarditis

This disorder is very similar clinically to viral pericarditis. It occurs in young adults and commonly follows a respiratory viral infection by 2–3 weeks, suggesting the possibility of hypersensitivity reaction. The disease is self-limited, with recovery in 1–2 weeks.

Tuberculous Pericarditis

Tuberculous pericarditis is due to direct spread of infection from a caseous mediastinal lymph node leading to acute followed by chronic pericarditis. It is now rare in developed countries.

Pyogenic Pericarditis

Infection of the pericardium by pyogenic organisms is caused by direct spread from a suppurative focus in the lung or pleura. Streptococcus pneumoniae, staphylococci, and gram-negative bacilli are the common causes. Effective antibiotic therapy of lung infections has reduced the frequency of this condition.

Noninfectious Acute Pericarditis

Acute pericarditis frequently complicates acute rheumatic fever, myocardial infarction, chronic renal failure (uremia), and connective tissue diseases such as systemic lupus erythematosus and rheumatoid arthritis. Malignant neoplasms may directly involve the pericardium and cause inflammation. Pericarditis may also occur after cardiac trauma and cardiac surgery. There is typically a delay of weeks after the trauma, suggesting that immunologic hypersensitivity may play a role. Delayed pericarditis occurring 2–3 weeks after myocardial infarction (Dressler's syndrome) probably has a similar hypersensitivity basis. Acute pericarditis may follow radiation therapy to the mediastinum in the treatment of cancer.

Pathology

The smooth pericardial surface is transformed into a reddened membrane roughened by adherent clumps of fibrin. Infiltration by neutrophils causes yellow discoloration. The visceral and parietal layers of pericardium are thus thickened and loosely adherent—said to peel apart like two slices of buttered bread (bread and butter appearance). Fluid exudation into the pericardial sac varies from minimal (dry, or fibrinous, pericarditis) to significant (pericarditis with effusion). The fluid is usually serous. Hemorrhagic effusions commonly occur in renal failure, malignant neoplasms, and tuberculosis.

Clinical Features

Pericarditis is an acute-onset illness characterized by fever, pericardial pain, and a pericardial rub. When there is significant effusion, the inflamed pericardial layers separate, and both the rub and the pain diminish. Pericardial effusion causes cardiac enlargement, dullness to percussion, and muffled heart sounds. With large effusions, raised intrapericardial pressure impairs diastolic filling of the right atrium, leading to acute right heart failure (cardiac tamponade). With rapidly developing effusions, cardiac tamponade may cause death very rapidly.

Diagnosis

Pericarditis can be diagnosed clinically by the presence of a pericardial rub or effusion, confirmed by chest x-ray, echocardiography, and examination of aspirated pericardial fluid (culture and cytologic examination).

Chronic Adhesive Pericarditis

Recovery from acute pericarditis frequently produces fibrous plaques (milk spots) in the visceral pericardium or adhesions between the two pericardial layers (chronic adhesive pericarditis). These are of no clinical significance.

Chronic Constrictive Pericarditis

Chronic constrictive pericarditis is uncommon, and in most cases the cause is not known. Tuberculosis and pyogenic infections were common causes in the past. Immunologic mechanisms may account for most noninfectious cases.

Chronic constrictive pericarditis is characterized by encasement of the heart in a greatly thickened fibrotic pericardium (Figure 23-12). Chronic inflammatory cells are frequently present, along with dystrophic calcification. The pericardial sac is obliterated.

Figure 23–12.

Chronic constrictive pericarditis caused by tuberculous pericarditis. The heart is encased by a thickened fibrous pericardium, and the ventricular luminal size is decreased as a result of restriction of filling.

The fibrous pericardium constricts the cardiac chambers, particularly reducing right atrial filling. Elevation of jugular venous pressure and decreased cardiac output result. Ascites and hepatic enlargement are common clinical features. Chest x-ray frequently shows pericardial calcification. Surgical removal of the thickened pericardial sac (pericardiectomy) is effective treatment.

Neoplasms of the Myocardium & Pericardium

The myocardium and pericardium are occasionally involved by metastatic tumor or by direct local invasion by lung carcinoma or malignant lymphoma.

Rhabdomyoma, which is composed of a disorganized mass of cardiac muscle, is a hamartoma that occurs in patients with tuberous sclerosis (see Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases). It is very rare.

Primary cardiac malignant neoplasms include pericardial malignant mesothelioma and angiosarcoma. They are very rare.


Lange Pathology > Part B. Systemic Pathology > Section VI. The Blood & Lymphoid System > Introduction >

Introduction

Changes in different types of blood cells occur in many diseases (Chapters 24: Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis, 26: Blood: III. The White Blood Cells). For instance, changes in leukocyte count provide useful information in infectious diseases (Chapter 13: Infectious Diseases: I. Mechanisms of Tissue Changes in Infection). Anemia is an extremely common clinical problem that has many causes (Chapters 24: Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis, 25: Blood: II. Hemolytic Anemias; Polycythemia). Neoplasms of the hematopoietic system include myeloproliferative disorders (Chapters 25: Blood: II. Hemolytic Anemias; Polycythemia, 26: Blood: III. The White Blood Cells), leukemias (Chapter 26: Blood: III. The White Blood Cells), malignant lymphomas (Chapter 29: The Lymphoid System: II. Malignant Lymphomas), and plasma cell myeloma (Chapter 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus). Leukemias and lymphomas represent the most common malignant neoplasms in persons under age 30 years. Successful treatment of these hematopoietic neoplasms has made their early and accurate diagnosis very important. Students may find it worthwhile to review the discussion of normal hemostasis in Chapter 9: Abnormalities of Blood Supply before undertaking a study of bleeding disorders (Chapter 27: Blood: IV. Bleeding Disorders).

Chapters 28: The Lymphoid System: I. Structure & Function; Infections & Reactive Proliferations, 29: The Lymphoid System: II. Malignant Lymphomas, and 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus deal with diseases of the lymph nodes, spleen, and thymus. These include infections, reactive proliferations, and malignant lymphomas. The student may find it helpful to review earlier chapters relating to the immune system (Chapter 4: The Immune Response) and immunodeficiency states (Chapter 7: Deficiencies of the Host Response) before embarking on these chapters.


Lange Pathology > Part B. Systemic Pathology > Section VI. The Blood & Lymphoid System > Chapter 24. Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis >

Structure & Function of Blood Elements

Peripheral Blood

The peripheral blood is composed of cells suspended in plasma (Table 24-1).

Table 24–1. Normal Values for Peripheral Blood Elements.1

 | Male | Female
Hemoglobin (g/dL) | 14–18 | 12–16
Erythrocytes (per [image] L) | 4.6–6.0 x 106 | 4.2–5.4 x 106
Hematocrit (packed cell volume; PCV) | 42–50% | 37–47%
Mean corpuscular volume (MCV)2 (fL) | 76–96
Mean corpuscular hemoglobin concentration (MCHC)3 | 32–35%
Total white blood cells (per [image] L) | 4000–11,000
Neutrophils | 2500–75004
Lymphocytes | 1500–3500
Monocytes | 200–800
Eosinophils | 60–600
Basophils | 0–100
Platelets (per [image] L) | 150,000–400,000

1Normal values vary with age; adult values are given here.

It is a measure of the size of individual red cells.

It is a measure of the hemoglobinization of individual red cells in relation to size.

4Absolute counts of the different types of leukocytes are more valuable than percentages in clinical situations.

Erythrocytes (Red Blood Cells)

Normal erythrocytes are nonnucleated biconcave disks with a uniform diameter of 7.5–8 [image] m. Erythrocytes are extremely pliable cells, able to change shape as they squeeze through the microcirculation. The erythrocyte cytoplasm contains hemoglobin, a protein complexed to an iron containing porphyrin that gives the cell its characteristic red color. Hemoglobin is vital to oxygen transport in the blood—the main function of the erythrocyte.

Erythrocytes have a life span in the peripheral blood of approximately 120 days. They are derived from normoblasts in the bone marrow, which lose their nucleus in the final stage of development prior to release into the peripheral blood (Figure 24-1; see also Figure 24-3).

Figure 24–1.

Normal hematopoiesis. (1) Pluripotent hematopoietic stem cells or colony-forming units (CFU-S) typically are CD34-positive. Morphologically, they appear as blast cells and include the hematocytoblasts of earlier texts. (2) These partially differentiated stem cells serve as progenitor cells of one of the major series (CFU-E, erythroid; CFU-M, monocytic; CFU-G, granulocytic; CFU-Meg, megakaryocytic). They are otherwise known as erythroblasts, myeloblasts, and megakaryoblasts. (3) Morphologically, neutrophils, basophils, and eosinophils can be distinguished at the myelocyte stage. Functionally, it is believed that they develop from separate progenitor cells. [CFU-G, neutrophils; colony-forming unit, eosinophils (CFU-EO), eosinophils; colony-forming unit, basophils and mast cells (CFU-Mast), basophils and mast cells.]

Newly released erythrocytes are slightly larger than mature cells and slightly basophilic because of the presence of residual ribosomes and mitochondria. (They demonstrate a finely reticular pattern with supravital stains such as cresyl violet—hence the term reticulocytes.) At any given time, approximately 1% of erythrocytes in the peripheral blood are newly released (eg, reticulocytes). Nucleated normoblasts are not normally found in the peripheral blood.

Granulocytes

There are approximately 1000 red cells for every white cell in the blood.

Granulocytes are nucleated white blood cells that have been classified according to the staining behavior of their cytoplasmic granules as neutrophils, eosinophils, or basophils. They are derived from the myeloid precursor series in the bone marrow (Figure 24-1) and have a life span of only a few hours in peripheral blood. Myelopoiesis is described more fully in Chapter 26: Blood: III. The White Blood Cells.

Neutrophils have a multilobate nucleus (for this reason they are also called polymorphonuclear leukocytes) and fine cytoplasmic granules. Nuclear lobation increases with maturity; when cells are released from the marrow, they have a band-like nucleus (band forms). Fully mature neutrophils have four or five nuclear lobes connected by fine lines of chromatin (Figure 24-2).

Figure 24–2.

Maturation of polymorphonuclear leukocytes (A) and changes observed in nuclear lobation (Arneth count) in disease states (B).

Neutrophils participate in the nonspecific acute inflammatory response to injury. They are particularly active against extracellularly multiplying infectious agents, notably bacteria, but are also involved in repair and immune responses.

Eosinophils have large eosinophilic cytoplasmic granules. Nuclear lobation rarely progresses beyond two lobes. Eosinophils are prominent in parasitic infections and allergic reactions.

Basophils have large basophilic granules that obscure the nucleus. Like their counterparts the tissue mast cells, they are involved in type I hypersensitivity reactions.

Monocytes & Lymphocytes

Monocytes are part of the macrophage or mononuclear phagocyte system. Lymphocytes belong to the immune system. These two cell types are more fully discussed with the lymphoid system in Chapters 4: The Immune Response and 28: The Lymphoid System: I. Structure & Function; Infections & Reactive Proliferations.

Platelets

Platelets are very small, nonnucleated cytoplasmic fragments of megakaryocytes. Platelets have a vital function in control of hemorrhage (Chapter 27: Blood: IV. Bleeding Disorders).

Plasma

Plasma is the fluid in which the formed elements of the blood are suspended. The normal ratio of erythrocytes to plasma is approximately 40:60 (also expressed as the hematocrit: normal is 42–50%). The hematocrit is an important determinant of blood viscosity. Disorders in which the proportion of erythrocytes is greatly increased (polycythemia) are associated with increased blood viscosity.

Plasma is composed of water, electrolytes, proteins, and a large number of other constituents such as glucose, products of protein and nucleic acid metabolism, and enzymes. Plasma proteins include albumin and a variety of globulins. Albumin, which is synthesized by the liver, is the major determinant of plasma oncotic pressure, which governs fluid exchange in systemic capillaries. Globulins include immunoglobulins, complement, enzymes, factors involved in blood coagulation, fibrinolysis, and several transport proteins for hormones, minerals, lipids, and nutrients. Measurements of various plasma constituents may provide evidence of disease.

Serum

Serum is the fluid that remains after blood has been allowed to clot in a tube. It resembles plasma except that fibrinogen and other coagulation factors will have been depleted by the process of clot formation.

Blood tests may be performed on whole blood (eg, hemoglobin, blood cell counts), plasma (eg, plasma protein), or serum (eg, serum amylase, iron). Tests performed on whole blood and plasma require collection in tubes containing anticoagulant to prevent clotting. Tests performed on serum require clotted blood.

Bone Marrow

Normal Bone Marrow

After birth, the bone marrow is the sole site of production of erythrocytes, granulocytes, and platelets. It also produces blood monocytes, which are part of the macrophage system. At birth, hematopoietic marrow is present in the medullary cavity of all the bones of the body. With increasing age, the hematopoietic marrow is replaced by adipose tissue in the bones of the extremities, and hematopoietic marrow is found only in the axial skeleton.

Bone Marrow Examination

Specimens of bone marrow in adults must be obtained from an axial bone, most commonly the iliac crest or sternum. In children, bone marrow for biopsy may also be recovered at the tibial tuberosity. Aspiration biopsy utilizes a thin needle and provides material for smears and for histologic sections of centrifuged particles. Trephine biopsy utilizes a larger needle that provides a core of tissue (including bone spicules) from the marrow for histologic sections. Open marrow biopsy is sometimes performed in difficult cases.

The following criteria are evaluated in a bone marrow examination:

(1)

Cellularity: The proportion of hematopoietic cells to fat cells; this varies with site and age, from near 100% in a child, to 50% in adult axial marrow, to 0% in peripheral marrow from the elderly (ie, marrow is all fat).

(2)

Amount and maturation of erythropoiesis.

(3)

Amount and maturation of myelopoiesis.

(4)

Myeloid:erythroid ratio (normally 3:1 or 4:1).

(5)

Numbers and morphology of megakaryocytes.

(6)

Numbers and morphology of plasma cells.

(7)

Tumor cells: Leukemia, lymphoma, carcinoma.

(8)

Microbial parasites (bacteria, fungi, protozoa).

(9)

Iron content (by iron stain).

(10)

Presence of fibrosis.

All stages of maturation of erythroid, myeloid, and megakaryocytic series should be present, with more mature cells outnumbering the blasts. The earliest precursors of the various cell lines (stem cells, or hemocytoblasts) cannot be distinguished by light microscopy.

If systemic infection is suspected (eg, tuberculosis, brucellosis), part of the bone marrow specimen should be cultured using appropriate techniques.

Production of Blood Cells

The pluripotent hematopoietic stem cells occur at a frequency of approximately 1:105 nucleated bone marrow cells. Functionally, stem cells have been identified in mice by their ability to form colonies of bone marrow cells in the spleens of lethally irradiated mice—hence the term colony-forming unit—spleen (CFU-S), signifying production of all hematopoietic cells. Theoretically, such a cell can completely reconstitute the hematopoietic system. Morphologically, dividing stem cells appear as blasts (large cells with finely dispersed chromatin and one or more distinct nucleoli). Phenotypically, they express CD34 surface antigen.

With the beginning of differentiation, these cells become progressively committed progenitor cells, able to give rise only to cells of a single series: colony-forming unit—erythroid (CFU-E), colony-forming unit—megakaryocytic (CFU-Meg), colony-forming unit—monocytic (CFU-M), or colony-forming unit—granulocytic (CFU-G). Morphologically, these are recognized as erythroblasts, megakaryoblasts, monoblasts, and myeloblasts (granulocyte series), respectively. Intermediate forms such as colony-forming unit—granulocytes or monocytes (CFU-GM) (granulocytes or monocytes) also exist (Figure 24-1).

Hematopoietic activity is regulated by various growth factors, including the interleukins (IL-3 stimulates most types of progenitor cells) and colony-stimulating factors (eg, CSF-G and CSF-GM). Recombinant deoxyribonucleic acid (DNA) technology has yielded synthetic versions of a number of these factors, some of which have found application in stimulating bone marrow activity in aplastic states or following chemotherapy.

Erythropoiesis is also under the influence of erythropoietin, which is produced by the kidneys in response to arterial oxygen content (recombinant erythropoietin is available). Erythrocyte maturation (Figure 24-3) involves loss of the nucleus by pyknosis in the late normoblast stage, together with hemoglobinization of the cytoplasm, which imparts an increasing eosinophilia to the cytoplasm (the early normoblast is basophilic).

Figure 24–3.

Erythrocyte maturation sequence. Nuclear division and maturation requires vitamin B12 and folic acid. Hemoglobin, which is synthesized from protoporphyrin and iron, stains with eosin, producing a progressive change in the cytoplasmic staining reaction from basophilic (pronormoblast) through polychromatic (intermediate normoblast) to eosinophilic (late normoblast and erythrocyte). The process is driven by erythropoietin and other growth factors such as IL-3. The reticular cell (macrophage) may provide some of these growth factors.

Myelopoiesis

Other aspects of white blood cell production are described in Chapter 26: Blood: III. The White Blood Cells. Platelet production is considered in Chapter 27: Blood: IV. Bleeding Disorders and lymphopoiesis in Chapters 4: The Immune Response and 29: The Lymphoid System: II. Malignant Lymphomas.

Anemias

Anemia is by far the most common disorder affecting erythrocytes. It is defined as a reduction in the hemoglobin concentration of the blood (with reference to an established normal range for age, sex, and geography), usually associated with a reduction of total circulating red cell mass. Whatever its cause, anemia decreases the oxygen-carrying capacity of the blood and, when severe enough, causes clinical symptoms and signs.

Clinical Features

(Figure 24-4)

Figure 24–4.

Clinicopathologic effects and physiologic compensatory mechanisms in anemia. (1) 2,3-Diphosphoglycerate: a high concentration decreases the oxygen affinity of hemoglobin.

Anemia is characterized by pallor of the skin and mucous membranes and by manifestations of hypoxia (decreased oxygen content of the blood), most commonly weakness, fatigue, lethargy, dizziness, or syncope (fainting). Myocardial hypoxia may result in anginal pain. A hyperdynamic circulation, with an increase in heart rate and stroke volume, occurs in response to hypoxia. Ejection-type flow murmurs may develop, and if the anemia is severe, cardiac failure may ensue (Figure 24-4).

Classification

Anemias are classified in one of two ways.

Etiologic Classification

(Table 24-2.) In this book, anemias are considered from the standpoint of their causes: (1) decreased production of erythrocytes by the marrow, (2) blood loss too extensive for replacement by the marrow, and (3) increased rate of destruction of erythrocytes (hemolytic anemias). Anemias due to decreased erythropoiesis or blood loss will be discussed in this chapter; hemolytic anemias are the subject of the next chapter.

Table 24–2. Etiologic Classification of Anemia.

I. Decreased erythropoiesis

A.

Erythroid stem cell failure

1.

Aplastic anemia

2.

Pure red cell aplasia

B.

Replacement of the bone marrow

1.

Malignant neoplasms: leukemias plasma cell myeloma, malignant lymphoma, metastatic carcinoma

2.

Myelofibrosis

C.

Inadequate erythropoietin stimulation; chronic renal disease

D.

Defective DNA synthesis (megaloblastic anemias)

1.

Vitamin B12 deficiency

2.

Folic acid deficiency

E.

Defective hemoglobin synthesis

1.

Iron deficiency

2.

Anemia of chronic disease

3.

Sideroblastic anemias

F.

Other nutritional and toxic factors

1.

Scurvy

2.

Protein malnutrition

3.

Chronic liver disease

4.

Hypothyroidism

5.

Chronic disease, including infection and cancer

II. Blood loss

A.

Acute

B.

Chronic

III. Hemolytic anemias (see Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia)

A.

Due to intrinsic red cell defects

B.

Due to extrinsic factors

Morphologic Classification

(Table 24-3.) Classification of anemias according to changes in size and hemoglobin content of erythrocytes in the peripheral blood is shown in Table 24-3 and in Figure 24-5.

Figure 24–5.

Peripheral blood appearance of different morphologic types of anemias. (1) Poikilocytosis: variation in shape. (2) Anisocytosis: variation in size.

Table 24–3. Morphologic Classification of Anemia.

Type | MCV | MCHC | Common Causes
Macrocytic anemia (megaloblastic)1
Increased Normal
Folic acid deficiency
Vitamin B12 deficiency
Liver disease
Hypothyroidism
Posthemorrhagic2
Microcytic anemia
Hypochromic Decreased Decreased
Iron deficiency
Thalassemia
Sideroblastic anemias
Normochromic Decreased or normal3
Normal Spherocytosis
Normocytic anemia
Normochromic Normal Normal
Aplastic anemia
Anemia of chronic disease
Chronic renal failure
Posthemorrhagic2
Some hemolytic anemias
Leukoerythroblastic anemia4 | Normal | Normal | Replacement or infiltration of bone marrow

1A subset of macrocytic anemias shows abnormal maturation in the marrow; these are the megaloblastic anemias. Macrocytic anemias are normochromic.

2Becomes macrocytic as a result of increased numbers of reticulocytes as erythropoiesis increases.

3Spherocytes are erythrocytes that have lost their disk shape and are usually smaller than normal (microspherocytes). They are commonly associated with hemolysis and, therefore, the presence of increased numbers of reticulocytes, which may cause the MCV to be increased from low to normal levels.

4Leukoerythroblastic anemias are characterized by the presence of early forms of both white and red cells (including normoblasts) in the peripheral blood.

See also Figure 29-5.

Incidence

The incidence of anemia varies from 2% to 15% in different studies in Britain and the United States. Anemia is about twice as common in females. Mild anemia without symptoms is quite common, but anemia may be the presenting sign of serious disease. If normal range American values are used, anemia is much more common in underdeveloped countries; this observation raises questions about what the normal range really is and whether it should be defined differently for different populations.

Diagnosis

When a patient presents with symptoms of anemia—eg, pallor of mucous membranes, fatigue, and breathlessness—the initial diagnosis may be confirmed by demonstration of a decreased hemoglobin level. Morphologic classification of the anemia into macrocytic, normocytic-normochromic, microcytic-hypochromic, and dimorphic is done by examination of blood values (mean corpuscular volume (MCV), mean corpuscular hemoglobin concentration (MCHC)) and a peripheral blood smear. Identification of the cause of anemia may require bone marrow examination, hemoglobin electrophoresis, and determination of serum iron, vitamin B12, and folate levels. The tests required will vary with different patients, eg, bone marrow examination is critical in macrocytic anemia and of limited value in microcytic-hypochromic anemia.

Anemias Due to Decreased Red Cell Production

There are many mechanisms by which production of erythrocytes in the marrow is decreased. Because there is no mechanism to decrease the rate of peripheral destruction of erythrocytes, anemia results. The more important of these conditions will be discussed below:

Aplastic Anemia

Aplastic anemia is the result of failure of production, suppression, or destruction of stem cells in the bone marrow, which leads to decreased generation of erythrocytes, leukocytes, and platelets (pancytopenia). The bone marrow shows marked decrease in cellularity.

Etiology

Drugs are the most common cause of aplastic anemia in clinical practice (Table 24-4).

Table 24–4. Causes of Aplastic Anemia.1

Primary (idiopathic):

No known cause

Secondary (toxic)

1.

Drugs:

a.

Predictable, dose-related: Chiefly cytotoxic anticancer drugs (methotrexate, mechlorethamine, vincristine, daunorubicin, etc)

b.

Unpredictable idiosyncratic reactions: Rare; do not require prior exposure, nonimmune

Antiepileptic drugs (hydantoins)

Oral antidiabetic agents (tolbutamide, chlorpropamide)

Tranquilizers (chlorpromazine, chlordiazepoxide, etc)

Antirheumatic drugs (phenylbutazone indomethacin, colchicine, gold salts)

Antibacterial agents (sulfonamides, streptomycin, isoniazid, tetracyclines, choramphenicol2)

Many others (hydralazine, quinacrine, thiazide diuretics)

c.

Unpredictable hypersensitivity: Immune reaction; requires prior exposure; many drugs (antibodies to drugs often detectable)

2.

Industrial and household chemicals: Benzene, trinitrotoluene (TNT), some organic solvents, glue sniffing, certain insecticides (DDT, chlordane, lindane)

3.

Radiation: Either external beam or radioactive isotopes

Associated diseases

Familial hypoplastic anemia (Fanconi; chromosomal abnormalities and a high incidence of leukemia)

With infective hepatitis

With pancreatitis

With paroxysmal nocturnal hemoglobinuria

Preleukemia

1Note: May present with total marrow failure, failure of red cell production alone or failure of white cell production alone, (neutropenia).

2Chloramphenicol may produce both a direct toxic effect (dose-related) and an idiosyncratic reaction.

Pathology & Clinical Features

Aplastic anemia shows a markedly hypocellular bone marrow with a reduction of all cell lines. The peripheral blood smear shows the following characteristic features:

Anemia

Erythrocytes are decreased in number, but those that remain are normocytic or macrocytic and normochromic. There is an absence of reticulocytes in the peripheral blood.

Granulocytopenia

Granulocytopenia (neutropenia) occurs rapidly because these cells have a very short life span; infections and oral ulcers result.

Thrombocytopenia

Thrombocytopenia results in a bleeding tendency.

Treatment & Prognosis

Treatment is symptomatic, plus corticosteroids. The prognosis is poor. In severe, irreversible cases, death results from the effects of infections (eg, pneumonia, septicemia), bleeding (eg, intracranial hemorrhage), or anemia (eg, cardiac failure).

Red Cell Aplasia

Pure red cell aplasia occurs rarely. It may be a congenital disorder (Blackfan-Diamond disease), which is manifested in early life by anemia and erythroid hypoplasia. This disorder frequently remits spontaneously or in response to corticosteroid therapy. Acquired red cell aplasia is usually a transient complication that occurs in congenital hemolytic anemias such as sickle cell anemia. Adult red cell aplasia may also occur as a complication of thymoma by an unknown mechanism.

Marrow Replacement (Leukoerythroblastic) Anemias

Involvement of the bone marrow cavity by metastatic neoplasms, lymphoma, or leukemia, disseminated granulomatous diseases (such as tuberculosis), fibrosis, or multiple abscesses displaces and replaces the normal marrow elements. Replacement of proliferating marrow cells of sufficient degree may result in anemia, leukopenia, or thrombocytopenia.

Compensatory phenomena include (1) the development of active marrow in sites outside the marrow cavity (extramedullary hematopoiesis or myeloid metaplasia, especially in spleen and liver) and (2) release of cells from the marrow before maturation is complete. The latter results in a shift to the left (immature white cells, including myeloblasts and myelocytes) and the presence of nucleated red cells (normoblasts) in the peripheral blood—hence the designation leukoerythroblastic anemia. The blood picture is characteristic (Figure 24-5).

Megaloblastic Anemias

Megaloblastic anemias are a subset of macrocytic anemias in which the maturation phase of erythropoiesis in the bone marrow is abnormal, resulting in erythroid precursors that are enlarged and show failure of nuclear maturation (megaloblasts).

Etiology

Megaloblastic anemias result from conditions in which nucleic acid synthesis is abnormal, as in vitamin B12 and folic acid deficiencies (Table 24-5). Vitamin B12 and folic acid play roles as cofactors in the conversion of deoxyuridine to deoxythymidine, an essential step in the synthesis of DNA (Figure 24-6). Note that vitamin B12 reservoirs in the liver are normally sufficient for several years; following gastrectomy (which removes the source of intrinsic factor, thereby reducing vitamin B12 absorption), a decade may pass before vitamin B12 megaloblastic anemia becomes apparent.

Figure 24–6.

Role of vitamin B12 and folic acid in nucleic acid and myelin metabolism. Lack of either vitamin B12 or folic acid retards DNA synthesis (A). Lack of vitamin B12 leads to abnormal myelin synthesis, possibly via a deficiency of methionine (B).

Table 24–5. Causes of Megaloblastic Anemia.

Vitamin B12 deficiency

Inadequate dietary intake: very rare; only in strict vegetarians

Failure of absorption due to intrinsic factor deficiency1

Pernicious anemia

Total and subtotal gastrectomy

Terminal ileal disease1

Crohn's disease

Strictures and fistulas that bypass the terminal ileum

Surgical removal of the terminal ileum

Competition for vitamin B12 by intestinal microorganisms

Bacterial overgrowth (blind loop syndromes)

Diphyllobothrium latum (fish tapeworm) infection

Drugs: para-aminosalicylic acid (antituberculous agent)

Congenital deficiency of transcobalamin II (the vitamin B12 transport protein in blood)

Folic acid deficiency

Inadequate intake

Chronic alcoholism

Malnutrition

Failure of absorption2

Tropical sprue

Other malabsorptive states

Increased demand

Pregnancy and infancy

States of increased DNA synthesis (malignant neoplasms with high rate of cell turnover, erythroid hyperplasia in congenital hemolytic anemias)

Drugs with folic acid antagonistic activity

Anticancer drugs such as methotrexate

Anticonvulsants such as hydantoins

Other causes

Arsenic poisoning

Nitrous oxide inhalation

Some forms of chemotherapy (in addition to folic acid antagonists)

Orotic aciduria (a rare condition with abnormal synthesis of purines and pyrimidines)

1Vitamin B12 absorption depends both on formation of a complex with intrinsic factor and on absorption of this complex in the terminal ileum.

2Folate is absorbed throughout the small intestine; it does not require an intrinsic factor.

Vitamin B12 is present in high concentration in animal liver and to some degree in most meats but is absent in plants. Folate is widely distributed, especially in leafy green vegetables. Dietary deficiency of vitamin B12 is rare except in strict vegetarians. Dietary deficiency of folic acid is common and occurs in many states of malnutrition.

Pathology

Red Cell Changes

When DNA synthesis is abnormal, erythropoiesis changes from normoblastic to megaloblastic.

Megaloblasts differ from normoblasts in that they are larger and show delayed nuclear maturation but normal cytoplasmic hemoglobinization (nuclear-cytoplasmic asynchrony) (Figure 24-7). The late megaloblast, for example, shows a primitive nucleus and fully hemoglobinized cytoplasm—in contrast with the late normoblast, which has a pyknotic nucleus.

Figure 24–7.

Megaloblastic hematopoiesis.

Delayed maturation leads to accumulation of erythrocyte precursor cells. The bone marrow is hypercellular and contains large numbers of early megaloblasts; prior to the discovery of the beneficial effect of liver extract (contains vitamin B12) on pernicious anemia, this picture was mistaken for that of acute leukemia.

As a result of intramedullary hemolysis or ineffective erythropoiesis, many megaloblasts undergo destruction in the bone marrow before maturation, aggravating the anemia and producing mild elevation of serum bilirubin and lactate dehydrogenase (LDH isoenzymes 1 and 2).

The peripheral blood smear shows macrocytosis (large red cells with elevated MCV) and marked variation in size (anisocytosis) and shape (poikilocytosis) (Figure 24-5). Oval forms (macro-ovalocytes) are prominent, and Howell-Jolly bodies, consisting of nuclear debris, are occasionally seen. Megaloblastic anemias are therefore macrocytic anemias if morphologic classification is used. Note that not all macrocytic anemias are megaloblastic.

Neutrophil Changes

The neutrophils are also affected. Neutrophil precursors in the bone marrow show marked enlargement; giant metamyelocytes are characteristic. In the peripheral blood, neutrophils show hypersegmented nuclei, with many cells showing more than 5 nuclear lobes (Figures 24-2 and Figures 24-7).

Changes in Other Cells in the Body

The abnormality in DNA synthesis affects many other cells in the body, notably those that have a high rate of cell turnover. These include the intestinal mucosa and other epithelia, which show cell enlargement and nuclear abnormalities. Recognition of these changes is important contextually if cytologic studies are undertaken—eg, in uterine cervical smears, the nuclear changes of folate deficiency may resemble those of dysplasia.

Clinical Features & Diagnosis

Patients with megaloblastic anemia present with symptoms of severe anemia. Megaloblastic anemia should be suspected upon finding macrocytic anemia with hypersegmented neutrophils in the peripheral blood. Bone marrow examination is necessary for confirmation and shows megaloblastic erythropoiesis.

Establishment of the precise cause of megaloblastic anemia requires further clinical examination and laboratory testing (Table 24-6).

Table 24–6. Differential Diagnosis of Folic Acid and Vitamin B12 Deficiency Anemias.

 | Vitamin B12 Deficiency | Folate Deficiency
Megaloblastic anemia | + | +
Peripheral blood features | Identical
Subacute combined degeneration of the spinal cord | + | –
Serum vitamin B121 | Low | Normal
Serum folate1 | Normal | Low
Red cell folate | Normal | Low
Response to vitamin B12 by injection2 | + | –
Vitamin B12 absorption test (Schilling) | Abnormal3 | Normal
Antiparietal or intrinsic factor antibodies in serum | ±4 | –

1Serum levels measured by radioimmunoassay.

2Response consists of an almost immediate increase in reticulocytes.

3Test uses radiolabeled dose of vitamin B12. It is normal in dietary deficiency and abnormal in bacterial overgrowth, general malabsorption, and pernicious anemia; in pernicious anemia it corrects to normal if intrinsic factor is added.

4Positive in pernicious anemia (see text); negative in general malabsorption states.

There are two principal forms of megaloblastic anemia: folate deficiency, which has several underlying causes (Table 24-5); and vitamin B12 deficiency, again with several causes, including pernicious anemia, which will be discussed later in this chapter at some length.

Note that the megaloblastic anemia of folate deficiency is identical to that of vitamin B12 deficiency; administration of folic acid may thus mask (partially correct) the anemia of vitamin B12 deficiency, and vice versa; however, folic acid administration does not correct the neurologic effects of B12 deficiency. For this reason, it is important to exclude vitamin B12 deficiency before treating megaloblastic anemia with folate.

Pernicious (Addisonian) Anemia

Pernicious anemia is a form of megaloblastic anemia due to vitamin B12 deficiency. It is common (affecting up to 1% of adults over 60 years of age) in western Europe and among Caucasians (particularly of Northern European descent) in the United States; however, it is rare in Asia and Africa. Pernicious anemia occurs predominantly after the age of 50 years, slightly more often in males than in females. Family members show an increased incidence of achlorhydria, decreased vitamin B12 absorption, or overt pernicious anemia. A rare form of the disease called juvenile pernicious anemia occurs in childhood.

Pathogenesis

Adult pernicious anemia is an autoimmune disease, caused by immunologic destruction of the gastric mucosa. The mucosa of the body and fundus of the stomach is characterized by lymphocytic infiltration and progressive loss of parietal cells (chronic atrophic gastritis). This process is associated with failure of secretion of acid and intrinsic factor. Achlorhydria is invariably present in these patients and can be demonstrated by sampling gastric fluid after appropriate stimulation tests. In the absence of intrinsic factor, vitamin B12 absorption is drastically reduced.

The exact mechanism of immune destruction is not fully known (Figure 24-8). Three types of autoantibodies may be demonstrated in both serum and gastric juice: (1) About 75% of patients have an antibody that blocks vitamin B12 binding to intrinsic factor (blocking antibody); (2) about 50% have an antibody that binds with the intrinsic factor-vitamin B12 complex, interfering with the binding of the complex to ileal mucosal receptors, a prerequisite for vitamin B12 absorption; and (3) about 90% of patients have antibodies against gastric parietal cells. This antibody is also present in the serum of a minority of patients with other autoimmune diseases (Addison's disease, Hashimoto's thyroiditis) and rarely in normal elderly individuals.

Figure 24–8.

Pathogenesis and effects of pernicious anemia (autoimmune atrophic gastritis).

The serum antibodies are frequently IgG, and gastric juice antibodies are IgA.

While useful for the diagnosis of pernicious anemia, the role played by these autoantibodies in producing the disease is uncertain. A few patients with pernicious anemia have none of the three antibodies, and the disease does occur in patients with hypogammaglobulinemia. The demonstration of cell-mediated immunity (T cell hypersensitivity) against intrinsic factor is therefore of particular interest.

Pathology & Clinical Features

(Figure 24-8)

Chronic atrophic gastritis with achlorhydria is constantly associated with the failure of intrinsic factor secretion that leads to vitamin B12 deficiency. Megaloblastic anemia and other changes resulting from failure of nucleic acid synthesis have been described above. Neurologic changes are due to demyelination by uncertain mechanisms (Figure 24-6).

The most characteristic neurologic abnormality in pernicious anemia is subacute combined degeneration of the spinal cord, which is characterized by demyelination of the posterior and lateral columns of the cord (Chapter 64: The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases). This leads to paresthesia, loss of position and vibration sense, weakness, ataxia, and finally spasticity.

Peripheral neuropathy is due to segmental demyelination of nerves. These neurologic changes do not occur in patients with folic acid deficiency (Table 24-6).

Treatment & Prognosis

Patients with pernicious anemia die without treatment (the adjective pernicious indicates the high mortality rate in the past). With adequate replacement therapy with injected vitamin B12 (cyanocobalamin), these patients live a normal life. The anemia reverses rapidly, the bone marrow reverting to normal. Neurologic changes improve slowly and often incompletely.

Patients with pernicious anemia remain at increased risk for development of gastric carcinoma in the atrophic gastric mucosa and must be followed carefully for this complication. Precancerous epithelial dysplasia usually occurs before invasive carcinoma develops and can be detected in gastric biopsies.

Iron Deficiency Anemia

Iron deficiency anemia is by far the most common cause of anemia worldwide. It is common in underdeveloped as well as developed countries, but the causes differ in the two settings. In countries of the third world, hookworm infections account for most cases. In the United States, pregnancy and chronic blood loss due to gastrointestinal ulcers or neoplasms are the most common causes. It has been estimated that in the United States, 50% of pregnant women, 20% of all women, 20% of preschool children, and 3% of men suffer from iron deficiency.

Normal iron balance is regulated mainly by changes in the intestinal absorption of iron to match the normal loss of iron from the body in secretions, exfoliated cells, and menstrual blood (Figure 24-9).

Figure 24–9.

Iron balance. (1) Absorption of ferrous iron (Fe2+) occurs in the upper small intestine and is facilitated by the presence of gastric acid. Upon demand, absorption of iron can increase only to a limited degree (to about 20% of dietary iron). (2) There is no mechanism for excretion of excess iron. (3) Increased absorption of iron in women usually compensates for normal menstrual loss. (RE, reticuloendothelial.)

Plasma iron is complexed with the iron-binding protein transferrin. Normal plasma has enough transferrin (iron binding capacity) to bind 250–400 [image] g of iron per deciliter of blood. In a normal adult, approximately 30% of the transferrin is saturated, with the normal plasma iron 50–150 [image] g/dL (Figure 24-10).

Figure 24–10.

Serum iron and iron binding capacity in health and disease.

Note that the massive iron turnover associated with normal erythropoiesis and red cell breakdown is internalized, with the iron from erythrocyte destruction in the reticuloendothelial cells passing to the ferritin storage pool and thence to the plasma and bone marrow for reutilization in erythropoiesis. The plasma iron turnover for erythropoiesis is about 20 mg/d.

Causes of Iron Deficiency

(Table 24-7)

Table 24–7. Iron Deficiency Anemia: Possible Causes and Investigations.

Possible causes

Infancy and childhood

Dietary

Chronic blood loss

Chronic infection

Prematurity

Adult female (reproductive years)

Dietary

Excessive menstrual loss

Pregnancies and spontaneous abortions

Gastrointestinal blood loss

Hematuria, other blood loss

Adult male (and postmenopausal female)

Gastrointestinal blood loss

Drugs (eg, aspirin)

Dietary (rare)

Epistaxis, hematuria, other blood loss

Hereditary hemorrhagic telangiectasia1

Investigations

History

Diet

Drugs (aspirin)

Gastrointestinal symptoms (pain, indigestion, black or bloody stools, dysphagia)

Menstrual history

Examination

Rectal, sigmoidoscopy (cancer, hemorrhoids)

Pelvic, in female

Evidence of telangiectases

X-rays

Barium swallow: esophageal varices

Barium meal: peptic ulcer, gastric cancer, hiatus hernia

Barium enema: carcinoma, colitis

Chest: lung cancer, other causes of hemoptysis

Fecal occult blood2

Tests for blood in feces

Urinalysis3

Tests for blood in urine

1Osler-Weber-Rendu disease: Hereditary hemorrhagic telangiectasia produces multiple pinpoint bleeding foci in the gastrointestinal tract, mouth, lips, and skin.

2The fecal occult blood test (performed with commercially available strips or pellets) is a sensitive test for bleeding in the gastrointestinal tract; it will also be positive after eating red meat, especially if cooked rare.

3Simple screening test using a commercial reagent strip; more formal analysis is done by microscopic examination of fresh urine sediment.

Dietary Deficiency

The daily dietary iron requirement is 5–10 mg/d (equivalent to 0.5–1 mg of absorbed iron) for men and 7–20 mg/d for women. The normal diet in the United States contains about 15 mg of iron, marginally adequate for women. Iron deficiency due to dietary deficiency occurs commonly in underdeveloped countries.

Increased Demand for Iron

In developed countries, iron deficiency occurs in individuals on marginal diets or when there is an increased demand for iron, ie, in the growth phase of early childhood and during pregnancy and lactation. Premature infants are especially at risk. Dietary iron supplements are essential during these times.

Malabsorption of Iron

Iron deficiency may occur in severe generalized malabsorptive states such as celiac disease and tropical sprue. It also occurs after total gastrectomy because (1) gastric acid is necessary for optimal iron absorption and (2) the transit time of food in the small intestine is decreased after gastrectomy.

Chronic Blood Loss

Loss of blood is a major cause of iron deficiency throughout the world. One hundred milliliters of whole blood with a hemoglobin of 15 g contains about 50 mg of iron (1 g hemoglobin contains 3.5 mg iron). Excessive menstrual blood loss from any cause and occult gastrointestinal blood loss (due to hookworm infection, peptic ulcer disease, chronic aspirin ingestion, esophageal varices, hemorrhoids, and neoplasms) are the most common causes of iron deficiency anemia; chronic loss of as little as one teaspoonful (5 mL) of blood per day will tip most people into negative iron balance. Note that the normal marrow is able to compensate for this degree of blood loss. However, with chronic loss the onset of iron deficiency interferes with erythropoiesis, and this leads to anemia.

Pathology

Iron deficiency is first reflected in a decrease in iron stores, demonstrated by a decreased serum ferritin level and an absence of iron in a specimen of bone marrow. Serum ferritin reflects the amount of storage iron in the body.

When iron stores are exhausted, the serum iron level falls. This is usually associated with an increase in the plasma transferrin level (also called total iron binding capacity [TIBC]). The net result is a decrease in saturation of the TIBC, which is a sensitive indicator of iron deficiency (Figure 24-10).

The main effect of iron deficiency is to reduce erythropoiesis, with several consequences.

Anemia

Anemia is due both to a decreased amount of hemoglobin in individual red cells and to a decrease in the total red cell mass. The poorly hemoglobinized erythrocytes appear as pale hypochromic cells with an expanded central clear zone and a thin ring of pink cytoplasm (Figure 24-5). The MCHC is decreased.

Microcytosis

The erythrocytes are abnormally small (Figure 24-5) and have a decreased MCV. Hypochromic microcytic anemia is the typical result of iron deficiency; however, it is not specific for iron deficiency anemia.

Increased Free Erythrocytic Protoporphyrin (FEP)

Reduced availability of iron for chelation with protoporphyrin results in accumulation of increased amounts of FEP in the erythrocyte. This is a simple and inexpensive test.

Bone Marrow Changes

The bone marrow shows variable normoblastic hyperplasia. The normoblasts are small, have decreased hemoglobin, and show an irregular frayed cell membrane. Storage iron is absent, and the number of sideroblasts (normoblasts containing cytoplasmic iron) is decreased (ie, the Prussian blue stain for iron is negative).

Epithelial Changes

Iron deficiency also results in atrophy of many epithelial surfaces, eg, the mucous membrane of the mouth, tongue, pharynx, esophagus, and stomach. In the esophagus, atrophy may be associated with mucosal webs and dysphagia. Gastric changes may result in hypochlorhydria (decreased acid secretion). Koilonychia (concave fingernails with abnormal ridging and splitting) is a specific result of iron deficiency. The association of iron deficiency anemia, koilonychia, atrophic glossitis, and dysphagia is known as Plummer-Vinson syndrome (Chapter 37: The Esophagus).

Treatment

It is vital to establish the underlying cause prior to treatment (Table 24-7). Iron replacement, either orally or parenterally, is effective in treating iron deficiency anemia and replenishing body stores. It is important in the management of patients with iron deficiency anemia to find and correct the reason for anemia.

Anemia of Chronic Disease

Anemia occurs as a complication of many chronic diseases such as chronic infections, collagen diseases, and malignant neoplasms. The anemia in these cases is caused by failure of transport of storage iron into the plasma and therefore into developing erythrocytes. This leads to failure of hemoglobinization and anemia. In most cases, the red cells are normocytic and normochromic (Figure 24-5), but they may be hypochromic.

The diagnosis is made by finding increased iron stores in the bone marrow and elevated plasma ferritin levels, decreased serum iron and TIBC, decreased numbers of sideroblasts in the bone marrow, and increased free erythrocytic protoporphyrin. The percentage saturation of plasma transferrin (TIBC) is usually within normal limits (Figure 24-10).

Anemia is usually mild to moderate, but it is difficult to treat. Iron therapy does not help and may actually cause harm by increasing the tissue iron stores.

Anemia of Chronic Renal Failure

Patients with chronic renal failure develop a normochromic, normocytic anemia due to failure of normal erythropoietin secretion by the kidney. The bone marrow may show mild hypoplasia of the erythroid series.

Sideroblastic Anemia

Sideroblastic anemia is an uncommon type of anemia characterized by the presence in the bone marrow of increased numbers of sideroblasts (erythroid precursors with demonstrable cytoplasmic iron). It has a variety of causes (Table 24-8).

Table 24–8. Causes of Sideroblastic Anemia.

Hereditary (X-linked)

Primary acquired; no other associated disease

Secondary acquired

Chronic alcoholism

Pyridoxine deficiency

Drugs: antituberculous drugs, chloramphenicol

Lead poisoning

Sideroblastic anemias are characterized by either a hypochromic, microcytic, or dimorphic peripheral blood erythrocyte appearance. A dimorphic peripheral blood picture is one in which there is an admixture of hypochromic, microcytic erythrocytes and macrocytic erythrocytes.

Serum iron, TIBC, and saturation are increased. The marrow shows erythroid hyperplasia, markedly increased amounts of storage iron, increased number of sideroblasts, and defective hemoglobinization. A characteristic feature is the presence of ring sideroblasts—normoblasts in which the amount of iron is so greatly increased that it appears as cytoplasmic granules arranged in a complete ring around the nucleus. It appears that there is a defect in incorporating iron into the hemoglobin molecule within the erythrocyte. In general, the number of sideroblasts is greater in primary acquired sideroblastic anemia than in the secondary type of disease. Secondary sideroblastic anemia frequently responds to treatment with pyridoxine.

In some patients with refractory sideroblastic anemia, increased numbers of immature white cells (mainly myeloblasts) are present. This is believed to be a premalignant change (dysmyelopoiesis), with many (10%) of these patients going on to develop acute leukemia.

Anemia Due to Blood Loss

Acute Blood Loss

Acute hemorrhage results in loss of whole blood from the vascular compartment, leading to hypovolemia and compensatory mechanisms to maintain perfusion to vital organs (see Shock, Chapter 9: Abnormalities of Blood Supply). In the acute bleeding phase, blood values—including red cell count, hemoglobin, and hematocrit—are normal because equivalent amounts of red cells, hemoglobin, and plasma are lost. An important compensation for hypovolemia is retention of water and electrolytes by the kidneys to restore blood volume. This begins immediately and causes dilution of the blood. Within hours, the effect of this dilution is seen as a progressive decrease in red cell count, hemoglobin, and hematocrit in the peripheral blood. The amount of decrease of these values depends on the amount and rate of blood loss and the effectiveness of renal compensation. Regeneration of erythrocytes lost during the hemorrhage occurs over the next several weeks and slowly restores the red cell count, hemoglobin, and hematocrit levels. During this regenerative phase, the bone marrow shows erythroid hyperplasia and depletion of iron stores, and the peripheral blood shows a reticulocytosis proportionate to the increased rate of erythrocyte production. The anemia is therefore temporary. The body's iron stores are replenished over the next few months. In patients who have depleted iron stores and have a marginal dietary intake of iron, an episode of acute hemorrhage may precipitate iron deficiency anemia.

Chronic Blood Loss

Chronic bleeding is compensated for initially by erythroid hyperplasia of the bone marrow and increased production of erythrocytes. This persists until iron stores have been depleted, at which time iron deficiency prevents adequate compensation. Anemia due to chronic blood loss is therefore a form of iron deficiency anemia and is discussed under that heading.


Lange Pathology > Part B. Systemic Pathology > Section VI. The Blood & Lymphoid System > Chapter 25. Blood: II. Hemolytic Anemias; Polycythemia >

Hemolytic Anemias

(Table 25-1)

Table 25–1. Classification of Hemolytic Anemias.

Intrinsic defect of erythrocytes

Congenital hemolytic anemias

Membrane defects

Hereditary spherocytosis

Hereditary elliptocytosis

Enzyme deficiency

Glucose-6-phosphatase deficiency

Pyruvate kinase deficiency

Abnormal hemoglobin synthesis (hemoglobinopathies)

Sickle cell disease

Thalassemia

Unstable hemoglobins

Acquired hemolytic anemias

Paroxysmal nocturnal hemoglobinuria

Hemolysis due to extrinsic factors

Immune hemolytic anemias

Autoimmune hemolytic anemias

Associated with warm antibodies

Associated with cold antibodies

Isoimmune hemolytic anemias

Hemolytic blood transfusion reactions

Hemolytic disease of the newborn

Drug-induced immune hemolytic anemias

Direct-acting external agents

Infections: malaria

Snake venom

Physical trauma: microangiopathy, hypersplenism

Hemolytic anemias are a group of diseases characterized by shortened survival of red blood cells in the circulation. Red cell destruction may occur chiefly in the reticuloendothelial system (extravascular hemolysis—the usual situation in most types of hemolytic anemia) or in the blood (intravascular hemolysis—uncommon, largely restricted to physical lysis of red cells, as in microangiopathy, or to complement-mediated lysis), or in some combination of the two (Figure 25-1).

Figure 25–1.

Clinicopathologic effects of hemolysis. (LDH, lactate dehydrogenase.)

Extravascular Hemolysis

Extravascular hemolysis is characterized by the following features.

Hemolytic Jaundice

Increased production of unconjugated bilurubin occurs because of increased breakdown of hemoglobin. Unconjugated bilirubin is complexed with plasma albumin and transported to the liver, where it is taken up by the liver cells for conjugation (Figure 25-1; see also Chapter 1: Cell Degeneration & Necrosis). Jaundice appears only when the amount of unconjugated bilirubin delivered to the liver exceeds the capacity of that organ to conjugate and excrete it. Even when present, the degree of jaundice in hemolytic processes is usually mild.

Unconjugated bilirubin is not excreted in the urine (acholuric jaundice).

Increased Bilirubin Excretion in Bile

The liver excretes increased amounts of conjugated bilirubin in the bile, which is why patients with chronic hemolytic processes tend to develop bilirubin pigment stones in the gallbladder. The bile enters the duodenum, where it is converted to urobilinogen by bacterial action. Increased excretion of fecal urobilinogen is present in hemolytic anemias. The urobilinogen is also absorbed in the portal vein and excreted in increased amounts in the urine (Figure 25-1; see also Chapter 1: Cell Degeneration & Necrosis).

Erythroid Hyperplasia

The anemia stimulates erythroid hyperplasia in the bone marrow, sometimes to the remarkable degree that expansion of the marrow cavity is recognized on x-rays. Anemia occurs only when the erythroid hyperplasia cannot compensate for the hemolysis. The increased rate of erythropoiesis also results in an increase in the number of reticulocytes in the peripheral blood. In severe cases, normoblasts may enter the peripheral blood. The maximum marrow response is an 8- to 10-fold increase in red cell production.

Hemosiderosis

Iron produced by degradation of hemoglobin is retained in the reticuloendothelial cells to cause hemosiderosis. The tendency to hemosiderosis in chronic hemolytic anemias is aggravated by increased intestinal absorption of iron and use of blood transfusions.

Intravascular Hemolysis

Intravascular hemolysis is characterized by the following features.

Hemolytic Jaundice

The hemoglobin released into the circulation is taken up and degraded by the reticuloendothelial system, causing unconjugated hyperbilirubinemia.

Erythroid Hyperplasia

Marked only if hemolysis becomes chronic.

Decreased Plasma Haptoglobin

Haptoglobin is an [image] 2 globulin that rapidly binds free hemoglobin in the plasma. Normal blood has sufficient haptoglobin to bind about 100–200 mg of hemoglobin.

Hemoglobinemia

Free hemoglobin in the plasma appears when hemolysis has exhausted the capacity of plasma haptoglobin to bind hemoglobin. Hemoglobin imparts a pink color to the plasma and can be identified definitively by its typical spectrophotometric bands.

Hemoglobinuria

The hemoglobin molecule is filtered by the glomerulus and appears unchanged in urine, imparting a pink color. The hemoglobin may be taken up by renal tubular cells and degraded therein with deposition of hemosiderin in the cytoplasm. Desquamated tubular epithelial cells containing hemosiderin may appear in the urine (hemosiderinuria).

Methemalbuminemia

Part of the released hemoglobin is oxidized to methemoglobin. This substance may be bound to albumin to form methemalbumin or complexed with hemopexin, a beta globulin, and cleared by the liver. The presence of methemalbumin in the plasma (detected by Schumm's test) is good evidence for intravascular hemolysis.

Lactate Dehydrogenase (LDH)

Increased serum levels of lactate dehydrogenase are commonly present in intravascular hemolysis due to release of this enzyme from red cells.

Intrinsic Erythrocyte Defects

Erythrocyte Membrane Defects

The Erythrocyte Membrane

The cell membrane of the erythrocyte is a trilaminar bipolar phospholipid structure in which are situated many kinds of integral structural proteins such as glycophorin. The cell membrane is flexible and is often referred to as a fluid mosaic structure.

Rhesus (Rh) blood group antigens represent integral structural molecules of the membrane. Very rare patients who lack Rh antigens (Rh null) have severe membrane abnormalities that result in deformed erythrocytes known as stomatocytes, which have greatly shortened survival times. ABO glycoprotein blood group antigens, on the other hand, are not integral structural proteins of the membrane. They are located on the outer part of the membrane.

The inner surface of the cell membrane is supported by a lattice-like fibrillar network of proteins that include actin, spectrin, ankyrin, and protein 4.1. Spectrin is believed to control red cell shape and deformability. The membrane also has many enzyme systems (cyclic adenosine monophosphate (cAMP), adenosine triphosphate (ATP), and guanosine triphosphate (GTP)-dependent protein kinases) that appear to regulate membrane functions.

Hereditary Spherocytosis

Etiology & Pathogenesis

Hereditary spherocytosis is a congenital autosomal dominant disease with variable penetrance. Patients may present with severe hemolysis in childhood or with mild hemolysis manifested first during adult life. There is deficiency or abnormal polymerization of spectrin; the severity of the defect correlates with the severity of the disease.

The obvious abnormality in hereditary spherocytosis is a change in the shape of the red cell from its normal biconcave shape to a spherical shape. These spherocytes are less pliable than normal erythrocytes and tend to lose membrane substance as they traverse the splenic sinusoids, becoming progressively smaller (microspherocytes); spherocyte life span is shortened, with destruction occurring in the spleen.

Clinical Features

Patients present with hemolytic anemia and jaundice. Splenic enlargement is usually present as a result of reticuloendothelial hyperplasia. Life-threatening aplastic crises may occur in association with infection. The diagnosis of hereditary spherocytosis is established by demonstration of hemolysis, positive family history, peripheral blood examination showing microspherocytes plus reticulocytosis, and increased fragility in the osmotic fragility test (spherocytes are more susceptible to lysis by saline solution). Spherocytes also show autohemolysis when incubated at 37 °C for 24–48 hours; autohemolysis is reduced by the addition of glucose.

Treatment

The erythrocyte membrane defect cannot be reversed by any known therapy. The only treatment available is splenectomy, which acts by removing the site of maximal erythrocyte destruction. The peripheral blood still shows the typical changes of spherocytosis after splenectomy; however, the degree of hemolysis is much reduced.

Hereditary Elliptocytosis

Hereditary elliptocytosis (ovalocytosis) resembles spherocytosis except that the red cells are oval and the disease is usually less severe, associated with mild splenomegaly. Inheritance is by autosomal dominant transmission, resulting in a defect of formation of protein 4.1.

Paroxysmal Nocturnal Hemoglobinuria

Paroxysmal nocturnal hemoglobinuria is a rare acquired disease of red cells characterized by increased sensitivity of the membrane to complement, thought to be due to decreased integration of decay accelerating factor (DAF), which normally accelerates inactivation of complement, into the red cell membrane. Erythrocyte lysis in the circulation results in hemoglobinemia, hemoglobinuria, and hemosiderinuria.

Complement activation occurs mainly through the alternative pathway and is precipitated (1) by decreased pH (acidification) in vivo during sleep, as a result of slower respiration and accumulation of carbon dioxide—hence paroxysmal nocturnal; (2) by acidification of serum in vitro (Ham's test); and (3) by addition of sucrose to serum in vitro (sucrose lysis test), which is a useful screening test for this disorder.

Patients with paroxysmal nocturnal hemoglobinuria are usually young adults, and the anemia may be severe. The disease has a close association with aplastic anemia. It is believed that paroxysmal nocturnal hemoglobinuria represents a clone of abnormal erythrocytes developing in a hypoplastic bone marrow.

Erythrocyte Enzyme Deficiency

Normal Erythrocyte Metabolism

The erythrocyte has no mitochondria and lacks enzymes of the citric acid cycle and oxidative phosphorylation. ATP synthesis therefore occurs via glycolysis (Figure 25-2). Pyruvate kinase is essential for this reaction. An important constituent in the glycolytic pathway is 2,3-diphosphoglycerate (2,3-DPG), increased levels of which favor oxygen release from hemoglobin to the tissues; 2,3-DPG production is stimulated by hypoxia, and high erythrocyte 2,3-DPG levels are present in chronic anemia.

Figure 25–2.

Glucose metabolism in the erythrocyte. The four enzymes that are most commonly deficient to a degree that results in clinical disease are indicated by numbers.

The pentose phosphate pathway is important in preventing hemoglobin oxidation (Figure 25-2). Failure of this mechanism results in oxidation, denaturation, and precipitation of hemoglobin as Heinz bodies. Heinz bodies adhere to the erythrocyte membrane, interfering with membrane deformability and making them more susceptible to phagocytosis in the splenic sinusoids. In addition, splenic macrophages remove those parts of the membrane with adherent Heinz bodies (pitting), causing membrane loss and formation of microspherocytes. Glucose-6-phosphate dehydrogenase (G6PD) is an important enzyme in this pathway.

Glucose-6-Phosphate Dehydrogenase (G6PD) Deficiency

G6PD deficiency is the most common erythrocyte enzyme abnormality. Several variants are recognized; most do not cause disease. The G6PD-A (–) variant, inherited as an X-linked trait, is present in about 10% of blacks in the United States and has a worldwide distribution (so-called African type). A second type (Mediterranean) is somewhat more severe. It is the result of two point mutations and is probably the most common mutation-induced disease of humans. Full expression of the enzyme deficiency occurs in males. Heterozygous female carriers may have mild enzyme deficiency (resulting from random expression of the normal or affected X chromosome). Homozygous females also have severe deficiency, but this defect is uncommon.

Deficiency of G6PD increases as the cell ages, and hemolytic episodes therefore tend to affect the older cells. G6PD-deficient red cells are more vulnerable to oxidants, which cause oxidative denaturation of hemoglobin and lead to formation of Heinz bodies and hemolysis. The main oxidant agents concerned are drugs such as primaquine, sulfonamides, and nitrofurantoin. Favism is a disorder occurring in some patients who suffer hemolysis after ingesting certain broad beans (Vicia faba), which contain an oxidant alkaloid.

Most patients with G6PD deficiency are asymptomatic, although the diagnosis may be confirmed by quantitative spectrophotometric assays. Acute intravascular hemolysis may occur after exposure to an oxidant drug; however, because all of the older G6PD-deficient cells have lysed, G6PD levels may appear normal, and the diagnosis is difficult to make in the acute stage. Rarely, patients develop a mild chronic hemolytic anemia.

The Mediterranean variant of G6PD deficiency occurs in Middle Eastern populations and produces G6PD deficiency in red cells of all ages; the disease is therefore more severe.

Other Erythrocyte Enzyme Deficiencies

Pyruvate kinase deficiency is less common than G6PD deficiency but more often produces clinical effects. It is inherited as an autosomal recessive trait and occurs with equal frequency in both sexes. Patients present with acute or chronic hemolytic anemia. The diagnosis is made by enzyme assay.

Deficiencies of other enzymes such as glutathione reductase and triosephosphate isomerase are rare.

Hemoglobinopathies

Several different types of hemoglobin occur in humans. All have four polypeptide chains (two pairs) per molecule of hemoglobin, each chain linked with one heme group composed of an iron-chelated protoporphyrin molecule (Figures 25-3 and 25-4). Diseases manifesting abnormalities of hemoglobin synthesis are termed hemoglobinopathies. Three broad types are recognized: (1) qualitative or structural hemoglobinopathies characterized by synthesis of an abnormal hemoglobin molecule (eg, sickle cell disease, hemoglobin C disease); (2) quantitative hemoglobinopathies (thalassemias), characterized by failure of secretion of one chain type, leading to lack of certain types of hemoglobin and a compensatory increase of other hemoglobins; and (3) combined qualitative and quantitative hemoglobinopathies.

Figure 25–3.

Types of hemoglobins normally found in the fetus and adult. Hemoglobin F levels rapidly decrease in the blood after birth.

Figure 25–4.

Hemoglobinopathies. In beta thalassemia, failure of beta chain synthesis results in decrease or absence of HbA. HbA2 and HbF levels are increased to a varying degree. In alpha thalassemia, complete failure of alpha chain synthesis results in an absence of HbA, HbA2, and HbF and the presence in the blood of beta and gamma chain tetramers. Numerous qualitative abnormalities of hemoglobin exist; sickle cell disease is illustrated here because it is the most common.

The most common structural hemoglobinopathies are inherited as single gene abnormalities (single base substitution) that dictate substitution of a single abnormal amino acid in the beta polypeptide chain. Numerous different abnormal genes are recognized, producing many (over 400) different abnormal hemoglobins. The most common abnormal hemoglobin is HbS (which results in sickle cell disease); less common abnormal hemoglobins are HbC, HbD, and HbE. Individuals who are homozygous for the abnormal gene have high levels of the abnormal hemoglobin, whereas heterozygotes have lower levels (Figure 25-5). HbS-C disease is double-heterozygous for the S and C genes. Note that abnormal hemoglobins were at first designated by a letter (eg, HbS); later, they became so numerous that place names were used (see Table 25-2). Current molecular techniques permit direct detection of the specific point mutations responsible for most of the common hemoglobinopathies (eg, HbS, [image] thalassemia).

Figure 25–5.

Hemoglobin electrophoretic patterns in normal adult blood, cord blood (fetus), and different hemoglobinopathies. Note that HbA2 and HbC migrate identically in this electrophoresis medium.

Table 25–2. Selected1 Amino Acid Substitution Hemoglobin Variants.2

Anemias in homozygous state
HbS-beta 6 val | Severe hemolytic anemia (sickle cell)
HbC-beta 6 lys | Mild hemolytic anemia
HbD (Punjab)-beta 121 Gln | Minimal anemia
HbE-beta 26 Lys | Mild anemia
Disease in heterozygous state
Methemoglobinemia with cyanosis
HbM (Boston)-alpha 58 Tyr
HbM (Hyde Park)-beta 92 Tyr
Forms stable oxidized heme group (methemoglobin); reversible O2 binding is prevented, and patients appear cyanosed.
Increased O2 affinity
Hb Chesapeake-alpha 92 Leu
Hb Malmö-beta 97 Gln
The oxygen dissociation curve is shifted to the left; release of O2 in tissues is reduced, leading to compensatory polycythemia.
Decreased O2 affinity
Hb Kansas-alpha 102 Thr
Hb Beth Israel-beta 102 Ser
The oxygen dissociation curve is shifted to the right; increased amounts of reduced hemoglobin are present (cyanosis), but erythropoietin levels are low (anemia).
Unstable hemoglobins
Hb Torino-alpha 42 Val
Hb-Köln-beta 98 Met
Hb Bristol-beta 67 Asp
Hb Hammersmith-beta 42 Ser
Unstable hemoglobin precipitates as Heinz bodies, decreasing erythrocyte survival with varying degrees of hemolysis that is improved by splenectomy in some cases (eg, Köln, Torino).

1In all these conditions, substitution of a single amino acid results in a configurational change in the hemoglobin molecule.

2Many additional variants are known. See Weatherall DJ: The New Genetics and Clinical Practice, (3rd. ed.) Oxford Univ Press, 1991.

Sickle Cell Disease

The abnormal HbS gene is common in Africa, India, and among blacks in the United States. It is rare in Caucasian and Asian races. In sickle cell trait, which occurs in 9% of American blacks, one abnormal gene is present. These heterozygous (A/S) individuals usually have no symptoms. Sickle cell trait confers some protection on the erythrocyte against infection with Plasmodium falciparum; this selective advantage is believed to have favored the persistence of the abnormal HbS gene in malaria-endemic areas.

Sickle cell disease represents the homozygous (S/S) state and occurs in 0.1–0.2% of blacks born in the United States; about 50,000 black Americans suffer from sickle cell disease.

Pathology

A single point mutation (codon beta-6 GAG [image] GTG) dictates replacement of the normal glutamic acid at position 6 in the beta chain with valine. The result is HbS. This amino acid substitution is on the surface of the molecule and results in a tendency to polymerization, yielding semisolid crystalline structures called tactoids, under conditions of decreased oxygen tension. The degree of anoxia required to induce tactoids is small in homozygous (S/S) patients (sickle cell disease), in whom the red cells contain up to 80% HbS, and greater in heterozygous (A/S) patients (sickle cell trait), in whom the red cells contain about 30% HbS and 70% HbA.

Tactoid formation causes (1) decreased solubility of hemoglobin, (2) change in shape of the erythrocyte to a sickle cell, and (3) decreased deformability of the erythrocyte. Change in shape is due to interaction between the tactoids and the spectrin-actin cytoskeleton. Initially, sickling reverses when oxygenation improves, but with repeated anoxia, the erythrocyte assumes a permanently sickled shape. Decreased deformability leads to phagocytosis in the splenic and liver sinusoids.

Clinical Features

The onset of sickle cell disease is in early infancy, as HbS replaces HbF, and death often occurred during early adult life. With improvements in management, many patients now survive longer.

Patients present with evidence of chronic extravascular hemolysis and severe anemia. Growth retardation is common, as is heart failure (high-output type). Mild hemolytic jaundice with absent urinary bilirubin and increased fecal and urinary urobilinogen are usual. The bone marrow shows marked compensatory normoblastic hyperplasia, often leading to expansion of the marrow cavity in bones and causing bony deformities (tower skull and hair-on-end appearance on skull x-rays). Chronic leg ulcers that fail to heal are a typical feature of sickle cell disease but are of unknown pathogenesis.

Diagnosis

Sickle cells in peripheral blood smears are diagnostic (Figure 25-6) but not always present. Addition of metabisulfite to the blood smears induces sickling (metabisulfite sickle preparation). Hemoglobin electrophoresis permits identification and quantitation of HbS in the blood (Figure 25-5). Patients with sickle cell disease have over 80% HbS in the blood with absent HbA; HbF and HbA2 may be variably increased. The traditional diagnostic tests are increasingly being supplemented by direct detection of the responsible point mutation through molecular techniques. These newer procedures permit a genetic diagnosis in children and adults, or prior to birth when a fetal sample is obtained by amniocentesis.

Figure 25–6.

Peripheral blood smear features in sickle cell disease and beta thalassemia major. The presence of nucleated red cells and increased numbers of reticulocytes reflects the rapid rate of erythropoiesis. The peripheral blood findings are not specific for these diseases, and other tests such as hemoglobin electrophoresis are required for diagnosis.

Complications

Aplastic crisis is sudden failure of hematopoiesis in the bone marrow, which may be precipitated by infections, drugs, or other causes. It is usually transient. Hemolytic crisis of unknown cause is characterized by a sudden increase in the level of hemolysis, sometimes due to phagocytosis in the spleen (so-called splenic crisis).

Hemosiderosis and secondary hemochromatosis are common in long-term survivors. A positive iron balance results from stimulation of iron absorption in the intestine due to chronic erythroid hyperplasia and to blood transfusions given for aplastic crises.

Vaso-occlusive crisis is probably due to plugging of the microcirculation by aggregates of sickle cells. Multiple microinfarcts are characterized by fever and ischemic pain, which may affect the heart, muscles, bone (aseptic necrosis of the femoral head is common), kidneys (papillary necrosis and renal failure may occur), lungs, central nervous system, and intestine.

Splenic changes are characteristic. The spleen may be slightly enlarged in early childhood as a result of reticuloendothelial hyperplasia. Subsequently, repeated ischemic episodes cause infarction, fibrosis, and progressive decrease in splenic substance (autosplenectomy). In adults with sickle cell disease, the spleen is usually quite shrunken and composed of multiple brown scars containing hemosiderin (Gamna-Gandy bodies).

The functionally asplenic state predisposes patients with sickle cell disease to systemic infections with encapsulated bacteria. Pneumococcal bacteremia and Salmonella osteomyelitis are uncommon infections that occur with greater frequency in these patients. The presence of hyposplenism may be deduced by the presence of nuclear debris (Howell-Jolly bodies) in red cells. Howell-Jolly bodies are normally removed by the spleen.

Sickle cell trait, by contrast, is usually without symptoms. HbA levels are around 60% and HbS about 40%. Note that heterozygosity with HbC (see below) usually results in HbS levels of 50%, which do produce symptoms.

Other Abnormal Hemoglobins

Many other amino acid-substitution hemoglobinopathies occur and may alter hemoglobin function (Table 25-2). Hemoglobin electrophoresis is of value in recognizing the different variants (Figure 25-5). The double-heterozygous states, HbS-C and HbS-D, produce lower levels of HbS than homozygous S/S and have a disease of lesser clinical severity than sickle cell disease.

Abnormal hemoglobins may have the following consequences:

(1)

Hemolytic anemia. In most cases, the severity of hemolysis is less than that seen in sickle cell disease.

(2)

Instability of the hemoglobin molecule, causing precipitation of Heinz bodies and decreased red cell survival.

(3)

Altered affinity of the hemoglobin molecule for oxygen. When the affinity for oxygen is increased, oxygen release to the tissues is decreased, leading to hypoxia and compensatory polycythemia. When the affinity for oxygen is decreased, oxygen release to the tissues is increased, leading to decreased erythropoietin secretion and anemia and increased amounts of reduced hemoglobin in the blood (cyanosis). In these patients, tissue oxygenation is normal despite the anemia.

Thalassemias

(Table 25-3)

Table 25–3. Thalassemias.

Genotype1
Severity of Disease Hemoglobins Present
Beta2
Beta thalassemia major Homozygous [image] 0/ [image] 0
Severe anemia HbA absent or reduced [image] HbA2, [image] HbF
Beta thalassemia minor Heterozygous [image] 0/
Mild to moderate anemia HbA present; slight [image] HbA2, HbF
Alpha
Hydrops fetalis (deletion of all 4 [image] genes) —/— Stillborn
Hb Barts ( [image] 4)
HbH ( [image] 4)
Hb Portland ( [image] 2, [image] 2—embryonic)
HbH disease (deletion of three [image] genes) —/– Hemolytic anemia
HbA
HbH
Hb Barts
Alpha thalassemia minor (deletion of two genes) – [image] /– Mild hemolysis
HbA
Trace Hb Barts
Carrier (deletion of one gene) /– No abnormality Normal

1Only the beta gene status is shown in beta thalassemia. 0 = abnormal gene. Only the alpha gene status is shown in alpha thalassemia. Note that there are two alpha genes per haplotype (ie, four alpha genes in all, but only two beta genes).

2Other variants exist depending upon the exact effect of the defective beta gene.

The thalassemias are characterized by a decreased rate of synthesis of hemoglobin chains that are structurally normal. Beta thalassemia is due to a decreased rate of synthesis of beta chains and is the most common form. Alpha thalassemia, in which there is a decreased synthesis of alpha chains, and delta-beta thalassemia, in which both delta and beta chain synthesis are affected, are rare.

Thalassemia syndromes are common in persons of Mediterranean, African, and Asian ancestry. Approximately 3% of the world's population have abnormal [image] -globin genes that lead to production of deficient [image] chain (and hemoglobin A [HbA]) (beta thalassemia). Genetic defects include point mutations, with frame shifts, nonsense sequences, and RNA processing defects as well as gene deletions. This complexity makes genetic counseling difficult. In most cases of alpha thalassemia, one or more of the alpha genes are deleted (Table 25-3).

Homozygous Beta Thalassemia (Cooley's Anemia)

Homozygous beta thalassemia is characterized by total or near total absence of synthesis of beta chains, with a marked decrease in the amount of HbA. Gamma chain production then persists into adult life, resulting in persistently elevated HbF levels (to about 40–60%, but sometimes as high as 90%). Delta chain synthesis is also increased to compensate for the absent beta chains, causing an increase in HbA2 levels. In addition, excess free alpha chains precipitate in the cytoplasm of affected erythrocytes and are visible as inclusions. Alpha chain precipitates damage the red cells, resulting in their destruction.

Clinically, homozygous beta thalassemia begins in early childhood, with severe anemia, hemolytic jaundice, and splenomegaly. Growth retardation and delayed puberty are common features. Extreme erythroid hyperplasia causes expansion of the bone marrow and thinning of cortical bone. Involvement of the facial bones produces a characteristic facial appearance.

The peripheral blood picture is commonly that of hypochromic microcytic anemia with marked anisocytosis and numerous target forms (Figure 25-6). Reticulocytosis and the occasional presence of normoblasts attest to the increased rate of erythropoiesis. Hemoglobin electrophoresis shows elevation of HbF and HbA2 with greatly decreased or absent HbA (Figure 25-5).

The main complication of thalassemia is the occurrence of a positive iron balance due to increased iron absorption in the gut and multiple blood transfusions. This secondary hemochromatosis affects many organs and is the most common cause of death, usually from myocardial or liver failure.

Heterozygous Beta Thalassemia (Cooley's Trait)

The heterozygous state of beta thalassemia may be asymptomatic or may present clinically with a mild hemolytic process characterized by mild anemia, jaundice, splenomegaly, and a hypochromic microcytic blood picture. Hemoglobin electrophoresis shows slight elevation of HbA2 (4–7%) and HbF (2–6%). Most of the hemoglobin is HbA.

Sickle Cell-Beta Thalassemia

Sickle cell-beta thalassemia is caused by heterozygosity for both the abnormal sickle cell gene and the abnormal thalassemia gene. Clinically, it produces a hemolytic process that is intermediate in severity between sickle cell disease and sickle cell trait. The diagnosis is made by positive dithionite solubility or metabisulfite sickle tests, which demonstrate the ability to produce tactoids; and hemoglobin electrophoresis, which shows the presence of both HbS and HbA, with the former present in greater concentration. Levels of HbF and HbA2 are variably increased.

Alpha Thalassemia

Whereas there is only one beta gene per haplotype, there are two alpha genes, for a total of four in the normal situation. Deletion of all four leads to complete absence of alpha chain, severe fetal anemia with edema, erythroblastosis, and stillbirth. Absence of three or two alpha genes leads to progressively less severe disease, with varying levels of tetramer hemoglobins ( [image] 4 and [image] 4) compensating for reduced levels of HbA (Figure 25-4). Deletion of a single alpha gene has no clinical effect.

Immune-Mediated Hemolytic Anemias

Autoimmune Hemolytic Anemias

Autoimmune hemolytic anemias are a group of diseases (Table 25-4) in which hemolysis occurs as a result of the presence of autoantibodies with specificity against blood group antigens, including anti-I (in mycoplasmal pneumonia), anti-i (in infectious mononucleosis), and anti-P (in paroxysmal cold hemoglobinuria). Binding of the autoantibody to the erythrocyte membrane may occur maximally at body temperature (37 °C, warm antibodies) or at 4 °C (cold antibodies). The antibodies may be IgG (usually warm), IgM (usually cold), or rarely IgA. Antibody acts as a lysin, opsonin, or agglutinin (Figure 25-7; see also Chapter 4: The Immune Response). Paroxysmal cold hemoglobinuria is an exception; it is caused by an IgG antibody that binds best to the erythrocyte membrane in the cold.

Figure 25–7.

Main mechanisms of red cell destruction in immune hemolytic anemias.

Table 25–4. Classification of Autoimmune Hemolytic Anemias.1

Associated with warm antibodies (70%)
Idiopathic autoimmune hemolytic anemia | 40%
Complicating malignant lymphoma, chronic lymphocytic leukemia (CLL), myeloma | 13%
Complicating systemic lupus erythematosus | 5%
Other autoimmune diseases: polyarteritis nodosa rheumatoid arthritis, Felty's syndrome | 7%
Complicating drugs, eg, methyldopa | 5%
Associated with cold antibodies (30%)
Idiopathic cold hemagglutinin disease | 13%
Complicating mycoplasmal pneumonia | 8%
Complicating malignant lymphoma | 2%
Complicating infectious mononucleosis | 2%
Paroxysmal cold hemoglobinuria | 5%

1Warm antibodies are those that have maximum binding to the erythrocyte membrane at 37 °C (body temperature). Cold antibodies bind maximally at 4 °C.

Idiopathic Warm Autoimmune Hemolytic Anemia

Idiopathic warm autoimmune hemolytic anemia (AIHA) occurs mainly in patients over 40 years of age and in women more frequently than in men. It is caused by an IgG autoantibody (Figure 25-7), occurring in isolation (idiopathic) or as a complication of systemic disease (Table 25-4).

AIHA has an insidious onset. Patients may present with symptoms of anemia or jaundice. Destruction of red cells by splenic macrophages leads to mild splenomegaly and microcytosis.

The peripheral blood shows a normochromic normocytic anemia with microspherocytes, fragmented forms, and poikilocytes. The reticulocyte count is increased. Indirect hyperbilirubinemia, often mild, is common. Fecal and urinary urobilinogen levels are increased. The bone marrow shows normoblastic hyperplasia.

Osmotic fragility is usually increased. The diagnosis of AIHA is established by demonstrating the autoantibody in serum by the antiglobulin (Coombs) test (Figure 25-8). It is necessary to exclude diseases that can cause warm antibody hemolytic anemia (Table 25-4) before making the diagnosis of idiopathic AIHA.

Figure 25–8.

The antiglobulin (Coombs) test. Anti-IgG and standardized red cells are commercially available reagents.

Corticosteroids represent the mainstay of treatment and are very effective. Splenectomy and immunosuppressive agents such as azathioprine may be used if steroids are not effective. Most patients have a chronic course, with relapses and remissions occurring at variable intervals.

Idiopathic Cold Hemagglutinin Disease

Idiopathic cold hemagglutinin disease is a rare cause of hemolysis that occurs mainly in older patients, more commonly in women. It is caused by an IgM autoantibody that binds to erythrocytes at low temperatures, fixes complement, and results in hemolysis (Figure 25-7).

Patients present with cold-induced hemolysis or Raynaud's phenomenon, in which ischemia causes blanching and numbness of the hands on exposure to cold, followed successively by cyanosis, redness (reactive hyperemia), and throbbing pain and tingling. Ischemia is caused by sludging of red cells in capillaries, which is due either to agglutination or to hyperviscosity produced by high levels of IgM antibody.

The diagnosis is made by a positive Coombs test, with anti-IgM antibodies showing maximum reactivity at 4 °C. The Coombs test with anti-IgG at 37 °C is negative.

Cold hemagglutinin disease also occurs in association with malignant lymphoma and as a complication of certain infections (eg, with Mycoplasma pneumoniae).

Paroxysmal Cold Hemoglobinuria

This rare disorder is due to the presence of a cold antibody, but in this instance the antibody is of the IgG class (directed against the P antigen on the erythrocyte membrane). Complement fixation is initiated by cold but does not proceed to lysis until the blood temperature rises to 37 °C. Patients suffer chills, fever, muscle pain, and hemoglobinuria following exposure to cold.

An acute variant of the disease follows certain viral infections. A more chronic form occurs in syphilis.

The Donath Landsteiner test, demonstrating hemolysis of a blood sample following cooling to 4 °C and subsequent warming to 37 °C, is a useful pointer to the diagnosis.

Isoimmune Hemolytic Anemia

Isoimmune hemolytic anemias are those in which the red cells of one individual are lysed as a result of the action of antibodies of another individual—either in blood transfusion, where incompatible donor red cells are lysed by antibody in recipient plasma; or in hemolytic disease of the newborn, where fetal red blood cells are lysed by maternal antibodies that have traversed the placenta.

Hemolytic Blood Transfusion Reactions

Hemolytic transfusion reactions follow transfusion of incompatible blood, usually due to ABO incompatibility and rarely due to other blood groups (see Table 25-7). The more severe forms produce intravascular hemolysis and occur within minutes to hours. The transfused (donor) red cells are destroyed by antibody present in the recipient's plasma (Table 25-5). Note that the presence of antibodies in the donor blood usually does not damage recipient red cells because of the dilution effect of donor plasma in the recipient blood pool; this risk may be further reduced by administration of packed red cells from which almost all of the donor plasma (and hence donor antibody) has been removed.

Table 25–5. Hemolytic Blood Transfusion Reactions Due to ABO System.1

Recipient's Blood Group | Serum Antibodies | Donor's Blood Group | Hemolytic Reaction
A Anti-B
A or O
B or AB
No
Yes (destruction of donor red cells)
B Anti-A
B or O
A or AB
No
Yes (destruction of donor red cells)
AB | None | A, B, or O | No
O Anti-A and anti-B
O
A, B, or AB
No
Yes (destruction of donor red cells)

1The ABO system is characterized by the presence in the serum of natural antibody when the corresponding antigen is absent from the erythrocyte. Individuals of blood group AB have no anti-A or anti-B antibody and can receive blood of any group (universal recipients). Individuals of group O have no antigens on the red cells, and their blood can be transfused into a recipient of any group (universal donors). Natural antibodies are in fact induced by cross-reactive antigens present in the intestinal flora or in plant foods in individuals who lack the corresponding red cell antigen and are therefore not due to the phenomenon of natural (self) tolerance.

Table 25–7. Major Blood Group Antigens Producing Transfusion Reactions and Hemolytic Disease of the Newborn.

System Antibodies1
Frequency Cause of Transfusion Reactions Possible Cause of Hemolytic Disease of the Newborn
ABO
Anti-A2
Anti-B2
Natural always present in appropriate group + +2
Rhesus (Rh) Anti-D Common + +
Anti-E Rare + +
Anti-C Rare + +
MNSs
Anti-M Rare – –
Anti-S Rare + +
Anti-s Rare + +
Kell Anti-Kell Rare + +
Duffy Anti-Fya
Rare + +

1Antibodies of the Lewis, P, and other blood group systems rarely cause hemolysis, mostly because these antibodies are active only at 20 °C.

2The natural anti-A or anti-B is IgM; however immune anti-A or anti-B also occurs on exposure to A or B antigen producing IgG antibody. This may occur in fetal maternal bleeds across the placenta; hemolytic disease of the newborn may then result because IgG crosses the placenta.

ABO hemolytic transfusion reactions are theoretically avoided by ABO grouping (Table 25-6). In practice, those reactions that do occur are almost all due to human (clerical) error. More rarely, serious transfusion reactions result from incompatibility in another blood group system (Table 25-7). The possibility that these rarer reactions may occur is usually revealed by the cross-match (which reacts the donor's red cells with the recipient's serum in vitro prior to transfusion) (Table 25-6).

Table 25–6. Blood Grouping and Crossmatching.

1. ABO grouping of patients by agglutination reaction uses standardized anti-A and anti-B sera.
Forward Grouping |  |  | Reverse Grouping |  |  |  | Interpretation (Patient's Blood Group)
 | Known Antisera |  |  | Cells of Known Groups
 | Anti-A | Anti-B |  | A | B | O
Patient's erythrocytes | + | – | Patient's serum | – | + | – | A
 | – | + |  | + | – | – | B
 | – | – |  | + | + | – | O
 | + | + |  | – | – | – | AB

Note: Subgroups of A (A1, A2) exist and may give weaker reactions.

2. The rhesus (Rh) antigens form a complex group of which only the strongest antigen (RhD) is routinely tested. Rh(D) typing is performed using special enhanced agglutination methods or the Coombs test because anti-Rh antibodies will not directly agglutinate red cells under the usual conditions.

3. Screening the recipient for unexpected antibodies (of other blood groups) is usually performed using standard group cells and direct agglutination or the Coombs test.

4. Crossmatching of donor cells versus patient's serum serves as a final check for possible unusual antibodies.

5. Give blood only as needed; 1 unit of whole blood contains approximately 450 mL of blood, with 60–70 g of hemoglobin; shelf life (refrigerated) is 3–5 weeks, depending on the storage method, which varies in different countries.

Hemolytic transfusion reactions are typically acute. If severe (as in most cases of ABO incompatibility), they cause severe intravascular hemolysis with hemoglobinemia (Figure 25-7). Such patients may rapidly proceed to shock and are at considerable risk of death. Less severe reactions due to non-complement-fixing antibodies produce predominantly extravascular hemolysis and may be manifested several days after the transfusion (delayed hemolytic reactions).

Hemolytic Disease of the Newborn

Clinically significant hemolytic disease of the newborn is usually caused by Rh incompatibility. More rarely, ABO or other group incompatibility is responsible (Table 25-7).

The Rh system is complex, consisting of three pairs of alleles (D,d, C,c, E,e), which produce a variety of phenotypes. D is the strongest antigen and the one routinely tested; thus, usage of the terms Rh-positive and Rh-negative is intended to denote the presence or absence of D antigen. Note that the allele d is hypothetical and that the corresponding antigen and antibody (d and anti-d) have not been identified, while additional variants of the other five basic antigens have been recognized, adding to the complexity of this system.

Anti-Rh Antibodies

Contrary to the situation in the ABO system, an Rh-negative individual does not have natural anti-Rh antibodies. However, an Rh-negative individual may develop immune anti-Rh antibodies (IgG) if Rh-positive erythrocytes enter the circulation, either (1) when Rh-positive blood is transfused into an Rh-negative individual; or (2) during pregnancy, when fetal Rh-positive erythrocytes may enter the maternal circulation from an Rh-positive fetus. Fetomaternal passage of cells occurs across the placenta late in pregnancy, particularly during delivery. Note that the first Rh-positive pregnancy usually serves only to sensitize the Rh-negative mother. The mother does not suffer disease, and the first fetus is unlikely to be affected. Subsequent Rh-positive fetuses are at increasing risk.

Effect on Fetus

If a sensitized Rh-negative woman becomes pregnant, the anti-Rh IgG crosses the placenta into the fetus, producing hemolysis of the fetal erythrocytes in utero if the fetus is Rh-positive. This may cause (1) intrauterine death of the fetus or (2) hemolytic disease of the newborn, characterized by anemia, severe jaundice, edema, and the presence of numerous normoblasts in the peripheral blood (erythroblastosis fetalis). Kernicterus may occur (Chapter 1: Cell Degeneration & Necrosis).

Prevention

Hemolytic disease of the newborn is prevented by avoiding sensitization of Rh-negative women. This can be achieved (1) by accurate Rh typing, thereby avoiding the transfusion of Rh-positive blood to Rh-negative women, and (2) by administration of high doses of Rh antibody (Rhogam) to an Rh-negative woman during childbirth or abortion. The passively administered antibody destroys any fetal Rh-positive cells that enter the mother's blood, thereby preventing sensitization.

Hemolytic disease of the newborn occurs less often with ABO incompatibility because anti-A and anti-B natural antibodies in the mother's plasma are usually IgM and therefore do not cross the placenta. However, ABO incompatibility causes hemolytic disease of the newborn in those rare mothers who have immune IgG antibodies against A and B antigens in the plasma.

Drug- & Chemical-Induced Hemolysis

A large number of drugs are known to cause immune hemolysis with a positive antiglobulin (Coombs) test. Hemolysis in these cases comes about by several different immune mechanisms, described below. Nonimmune types of drug-induced hemolysis exist also (see below).

Immune Drug-Induced Hemolysis

Induction of autoantibody occurs with the antihypertensive agent methyldopa, which leads to a clinical syndrome resembling idiopathic autoimmune hemolytic anemia. The exact mechanism by which autoantibody is produced is not known; it has been postulated that a reduction in suppressor T cells may be involved.

A hapten effect occurs in which the drug combines with an erythrocyte membrane protein to form an antigenic complex that stimulates production of antibody. This occurs with penicillin and cephalosporins.

Hemolysis due to immune complex formation results when a drug induces antibody formation and then combines with the antibody to form a circulating soluble immune complex that adsorbs to the erythrocyte membrane, activating complement. Quinidine, phenacetin, and the antituberculous drug aminosalicylic acid are examples.

Direct alterations in the erythrocyte membrane (cephalosporins) lead to the adsorption of immunoglobulins and macrophage-mediated hemolysis.

Nonimmune Drug-Induced Hemolysis

Certain chemicals and toxins directly affect red cell membranes (amphotericin B, mushroom toxin, snake venoms, lipid solvents) or red cell enzymes (lead, saponin), leading to hemolysis.

Drug-induced hemolysis in G6PD deficiency was discussed earlier in this chapter.

Hemolysis Caused by Infectious Agents

Several possible mechanisms are involved, eg, (1) autoimmune hemolysis (infectious mononucleosis, mycoplasmal pneumonia); (2) production of lytic toxins, especially in clostridial infections or in severe streptococcal septicemia (streptolysin release); and (3) direct infection of red cells, as in bartonellosis or malaria.

In malaria, red cell lysis occurs episodically upon release of proliferating merozoites from infected red cells (Figure 25-9). Intermittent fever coincides with hemolysis every 48 hours (tertian fever—Plasmodium vivax, Plasmodium falciparum) or every 72 hours (quartan fever—Plasmodium malariae). Red cell debris is cleared by the reticuloendothelial system, and splenomegaly is common. Complications include blackwater fever, glomerulonephritis, and cerebral malaria (Figure 25-9).

Figure 25–9.

Clinicopathologic effects of malaria. All the changes shown may occur in a severe infection with Plasmodium falciparum. Other Plasmodium species usually cause an illness characterized only by episodic hemolysis.

In most cases of malaria, the malarial parasite can be identified within red cells in peripheral blood smears, and the different species of plasmodia can be identified by their morphologic features.

Antimalarial drugs such as chloroquine are extremely effective in killing the malarial parasite in erythrocytes. A different drug (primaquine) is required to kill the liver stage in P vivax infections. Chloroquine-resistant species of P falciparum have appeared and complicate treatment.

Microangiopathic Hemolytic Anemia

Microangiopathic hemolytic anemia is caused by fragmentation of erythrocytes as they traverse an abnormal microcirculation.

Etiology

Disseminated Intravascular Coagulation (DIC)

The fibrin strands in the microcirculation cause fragmentation of erythrocytes, slicing through the red cell membrane, which reseals over the defect (leaving a smaller red cell [microspherocyte] or deformed red cell [schistocyte]). Any of the many diseases that cause DIC (Chapter 9: Abnormalities of Blood Supply) may be associated with hemolytic anemia.

DIC and fragmentation hemolysis are especially important in (1) hemolytic uremic syndrome, a disorder of unknown cause affecting many young children characterized by renal failure and microangio-pathic hemolytic anemia; and (2) thrombotic thrombocytopenic purpura, a serious disease of unknown cause in young adults characterized by fever, microangiopathic hemolytic anemia, marked central nervous system changes, and renal failure.

Abnormal Blood Vessels

Hemolysis due to blood vessel abnormalities occurs in (1) vasculitides of all types, (2) malignant hypertension, (3) vascular anomalies such as giant capillary hemangioma (Kassabach-Merritt syndrome) and arteriovenous malformations, and (4) malignant neoplasms when abnormal new vessels form in and around the neoplasm.

Prosthetic Cardiac Valves or Aortic Prostheses

Red cells are traumatized during passage through the prosthesis.

Pathology & Diagnosis

Microangiopathic hemolytic anemia can be diagnosed by the finding of abnormal fragmented erythrocytes (called schistocytes) in the peripheral blood smear (Figure 25-10). These cells have variable shapes with pointed ends (helmet cells). Microspherocytes are also present, caused by loss of red cell membrane during fragmentation. Reticulocytosis and evidence of intravascular hemolysis, including hemoglobinemia, are commonly present.

Figure 25–10.

Peripheral blood erythrocyte abnormalities in microangiopathic hemolytic anemia.

Table 25-8 presents an approach to the diagnosis of anemias based on examination of a peripheral blood smear coupled with commonly available laboratory tests.

Table 25–8. Anemias: Approach to Diagnosis.

1. All patients: Check severity of anemia: Pallor, breathlessness, cardiac failure. Identify possible cause: History of blood loss; dietary, drug, family history; menstrual history; pregnancies, etc.
2. Confirm presence and severity of anemia: hemoglobin level in blood.
3. Determine morphologic category of anemia: red cell morphology in peripheral blood.
 | Macrocytic Normochromic |  | Microcytic Hypochromic |  |  | Normocytic Normochromic |  |  | Dimorphic (2 red cell populations)
Reticulocytes | N/ |  | N |  |  | N/ |  |  |
Other features | Hypersegmented neutrophils | . . . | . . . | Target cells, sickle cells | Spherocytes, red cell fragments | . . . | Platelets [image] White cells | White cell left shift, nucleated red cells | Stippling; iron stain shows granules
Serum iron | N | N |  | N/ | N/i | N/ | N | N |
Hemoglobin electrophoresis | N | N | N | Abnormal | N | N | N | N | N
Bone marrow | Erythropoiesis, megaloblasts | Variable normoblasts | Erythropoiesis [image] Iron stores | Erythropoiesis [image] Iron stores | Erythropoiesis | Variable [image] Iron stores | Degrees of a plasia | Erythropoiesis; fibrosis, tumor cells | Erythropoiesis [image] Sideroblasts Abnormal myelopiesis in some
Vitamin B12/folate levels | B12 or [image] folate or both | N | N | N | N | N | N | N | N
Probable diagnosis | Megaloblastic anemia | Simple macrocytic anemia | Iron deficiency anemia | Hemolytic anemia; hemoglobinopathy | Hemolytic anemia; red cell defect Immune Other | Anemia of chronic disease | Aplastic anemia | Leukoerythroblastic anemia | Sideroblastic anemia

Polycythemia

Polycythemia is defined as an increased number of red cells in the peripheral blood. It is uncommon and may result from (1) an increase in the total red cell mass (absolute polycythemia) or (2) decreased plasma volume without an increase in total red cell mass (relative polycythemia), as in dehydration. Relative polycythemia is a temporary condition not discussed further.

Secondary Absolute Polycythemia

Secondary polycythemia is a normal compensatory increase in the red cell volume resulting from chronic hypoxemia, mediated by increased production of erythropoietin. It occurs in patients with chronic lung disease or congenital cyanotic heart disease; in individuals acclimatized to living at high altitudes; in cigarette smokers, who have increased carbon monoxide levels in the blood that bind hemoglobin and lead to hypoxia; and in patients with abnormal hemoglobins (eg, Hb San Diego, Hb Chesapeake) that have an increased affinity for oxygen.

Abnormal and uncontrolled erythropoietin secretion occurs in rare patients with neoplastic diseases, most commonly renal adenocarcinoma, cerebellar hemangioblastoma, and hepatocellular carcinoma; and nonneoplastic renal conditions such as renal cysts or hydronephrosis. A familial form of polycythemia with increased production of erythropoietin has also been reported. It is autosomal dominant and rare.

Polycythemia Rubra Vera

Polycythemia rubra vera is a neoplastic myeloproliferative disorder (Chapter 26: Blood: III. the White Blood Cells) that affects chiefly the erythroid series. Granulocytes and platelet numbers are also commonly increased. The bone marrow is hypercellular with proliferation of all three cell lines. Megakaryocyte clustering is characteristic.

Patients who develop polycythemia rubra vera are usually over 40 years of age. They commonly present with ruddy cyanosis of the face and plethora due to the polycythemia. The increased viscosity of the blood caused by the increased hematocrit often results in vascular thrombosis. Many patients present with venous thrombosis, often affecting the portal circulation. Splenomegaly occurs in 50%.

The diagnosis is made by demonstrating an increased total red cell mass in the absence of hypoxemia. Neutrophils have markedly elevated levels of the enzyme alkaline phosphatase, a feature that permits differentiation from granulocytic leukemia, in which neutrophil alkaline phosphatase is greatly reduced.

Treatment is aimed at reducing red cell mass by repeated venesection. Survival for 10–15 years is usual. As with other myeloproliferative diseases, there is an increased incidence of progressive myelofibrosis and acute leukemia. Polycythemia rubra vera may thus be considered to be a low-grade neoplasm of the bone marrow stem cell, characterized by the emergence of a clone of cells that is usually sensitive to erythropoietin. A clonal 20q deletion has been reported.


Lange Pathology > Part B. Systemic Pathology > Section VI. The Blood & Lymphoid System > Chapter 26. Blood: III. The White Blood Cells >

Blood: III. The White Blood Cells: Introduction

The peripheral blood contains white blood cells of several types in numbers and proportions that vary between quite narrow limits in health but more widely in disease.

Normal White Blood Count & Differential

As with many biologic parameters, there is no strict definition of normal; however, normal ranges are established by laboratories for their population group. Table 26-1 shows a typical set of normal laboratory values for the United States.

Table 26–1. White Blood Cell Count (WBC), Differential: Normal Values.

Total white blood cell count | Adult | 4000–11,000/ [image] L
 | Child (3–11 years) | 6000–15,000/ [image] L
 | Infant | 8000–20,000/ [image] L
Differential White Cell Count (Adult)1 | Total Number2 | Percentage2
Neutrophils | 2500–7500/ [image] L | 40–75%
Lymphocytes | 1500–3500/ [image] L | 20–50%
Monocytes | 200–800/ [image] L | 2–10%
Eosinophils | 60–600/ [image] L | 1–5%
Basophils | 0–100/ [image] L | < 1%

1In infancy and childhood, the proportion of lymphocytes is higher; in the first hours after birth, a lymphocyte count of 8000/ [image] L is considered normal.

2In general, changes in absolute numbers are of more significance than changes in percentages.

Variations in these parameters, along with changes in leukocyte morphology as seen in blood smears, are important indicators of disease (Table 26-2).

Table 26–2. Broad Categories of Variation in Leukocyte Number and Morphology.1

 | Increased Count | Decreased Count | Important Morphologic Changes
Neutrophils | Neutrophil leukocytosis (Table 26–5) | Neutropenia (Table 26–7) | Changes in maturity, staining, or granules (Table 26–5)
Eosinophils | Eosinophilia | — | —
Basophils | Basophilia (rare) | — | —
Lymphocytes | Lymphocytosis (Table 26–3) | Lymphopenia (Table 26–3) | Changes in maturity or changes of lymphocyte transformation (Table 26–3)
Monocytes | Monocytosis (Table 26–4) | — | Changes in maturity

1Individual categories are discussed in the text and expanded in further tables as indicated.

Abnormalities in Lymphocyte Count

Lymphocyte and monocyte origin and function have been considered with the immune system (Chapter 4: The Immune Response).

Lymphocytosis—increased lymphocyte count in peripheral blood—is best considered in relationship to other lymphoproliferative diseases (Chapter 28: The Lymphoid System: I. Structure & Function; Infections & Reactive Proliferations). It may occur as (1) an acute immune response, with many activated or transformed lymphocytes circulating in the blood; (2) a chronic immune response, in which most of the circulating lymphocytes resemble resting small lymphocytes; or (3) neoplastic proliferation (Table 26-3).

Table 26–3. Variation in Lymphocyte Parameters in Peripheral Blood.

 | Major Conditions | Immunology
Lymphocytosis
With features of lymphocyte transformation, ie, medium and large lymphocytes and plasmacytoid cells1 | Active immune responses, especially in children. Immunizations; bacterial infections (pertussis); viral infections (infectious mononucleosis, mumps, measles, viral hepatitis, rubella, influenza); toxoplasmosis | Mixed T and B cell (polyclonal)
 | Primary neoplasms—some variants of chronic lymphocytic leukemia (CLL), lymphoma | T or B cell (monoclonal)2
Majority resemble resting small lymphocytes | Chronic infections (tuberculosis, syphilis, brucellosis); autoimmune diseases (myasthenia gravis); metabolic diseases (thyrotoxicosis, Addison's disease) | Mixed T and B cell (polyclonal)
 | Primary neoplasms—CLL, some small cell lymphomas | T or B cell (monoclonal)2
Lymphocytes resemble fetal lymphoblasts | Primary neoplasms—acute lymphoblastic leukemia, lymphoblastic lymphoma | Nonmarking or T cell or B cell (monoclonal)2
Admixture of abnormal lymphoid cells (rare) | Primary neoplasms—involvement of blood by lymphoma or myeloma | Abnormal cells are T or B cells (monoclonal)2 often admixed with residual normal cells
Lymphopenia
Deficiency of T cells or B cells (or subsets thereof) or of both T and B cells (see Chapter 7: Deficiencies of the Host Response) | Toxic drugs and chemicals; steroid therapy, Cushing's disease; early phase of marrow involvement by leukemia; immunodeficiency states | See Chapter 7: Deficiencies of the Host Response for approach to diagnosis

1These medium–sized and large lymphocytes represent circulating partly transformed lymphocytes involved in disseminating the immune response (see Chapter 4: The Immune Response). Previously they were often termed atypical lymphocytes, and on morphology alone they may be difficult to distinguish from neoplastic lymphocytes.

2Clonality as defined in Chapter 29: The Lymphoid System: II. Malignant Lymphomas.

Likewise with lymphopenia—decreased peripheral blood lymphocyte count—immunologic analysis by techniques such as flow cytometry is often vital to determine the cause (discussed fully in Chapter 7: Deficiencies of the Host Response).

Abnormalities in Monocyte Count

Monocytosis is less commonly encountered (Table 26-4) than lymphocytosis and is of less importance diagnostically (bearing in mind that the mononuclear cells of infectious mononucleosis are activated lymphocytes and not monocytes). If the distinction of monocytes from partially transformed lymphocytes is in doubt, the following may be of help: (1) monoclonal antibody markers that can be used to identify monocytes, B cells, and T cells, or the presence of surface or cytoplasmic immunoglobulin for B lymphocytes (Chapter 4: The Immune Response); or (2) enzyme reactions such as naphthylacetate (nonspecific) esterase, which is positive in monocytes.

Table 26–4. Causes of Monocytosis.

Infections

Bacteria: Tuberculosis, brucellosis, typhoid fever, subacute infective endocarditis

Rickettsiae: Rocky Mountain spotted fever, typhus fever

Protozoa: Malaria, trypanosomiasis, leishmaniasis

Chronic diseases

Ulcerative colitis, Crohn's disease, rheumatoid arthritis, systemic lupus erythematosus

Sarcoidosis

Lipid storage disease

Primary histiocytic (monocytic) neoplasms

Monocytic leukemia, myeloproliferative diseases malignant histiocytosis

Abnormalities in Granulocyte Count

Neutrophils

Neutrophils develop from the precursor stem cell in the bone marrow (Figure 26-1). Early forms, which include the myeloblast, promyelocyte, and myelocyte, are actively dividing cells normally restricted to the marrow. Maturing cells, which include the metamyelocyte, the band form, and the segmented neutrophil, are nondividing cells. Normally, the segmented neutrophil and band form are released into the peripheral blood. The maturing pool in the marrow also serves as a storage pool, amounting to 20 times the number of neutrophils present in the peripheral blood. This pool provides a mechanism for very rapid (within hours) increase in the peripheral blood neutrophil count.

Figure 26–1.

Granulocyte production and storage in the bone marrow. The proliferating pool of cells (myeloblast, promyelocyte, and myelocyte) undergo mitotic divisions and produce the mature cells that are stored in the marrow until they are mobilized, usually at the band stage. The granulocytes outside the marrow may be freely circulating in the blood, marginated in the small vessels, or present in extravascular tissues. Only the free circulating granulocytes are measured by the white blood cell count.

Neutrophils in the peripheral blood commonly adhere to the vascular endothelium (margination), and many do not figure in the neutrophil count. Neutrophils have a very short half-life in the blood, passing out into the tissues within a few hours after being released from the bone marrow.

During development, primary granules (containing myeloperoxidase, hydroxylases, etc) make their appearance at the promyelocyte stage (Figure 26-1). Specific secondary granules (containing lysozyme, lactoferrin, leukocyte alkaline phosphatase, etc) appear at the myelocyte stage, when the neutrophil, eosinophil, and basophil series become distinguishable. The presence of these granules (and the enzymes therein) is of value in recognizing different types of normal and leukemic cells and evaluating the stage of maturation.

Abnormalities in peripheral blood neutrophil parameters (Table 26-5) may relate to alterations in the neutrophil count (neutrophil leukocytosis and neutropenia) or morphology.

Table 26–5. Variations in Neutrophil Parameters.

Peripheral Blood Morphology | Conditions | Comments
Normal numbers of neutrophils
With shift to the left (less mature) | Leukoerythroblastic anemia | Physical replacement of normal marrow by fibrosis or neoplasms
Primary neoplasms: early preleukemic myeloid leukemia | Leukemic marrow or any of the myeloproliferative disorders
With shift to the right (more mature) | Megaloblastic anemias: folate antagonists | Vitamin B12 or folate levels decreased in blood; may also produce neutropenia
With abnormal giant granulocytes or inclusions | Mucopolysaccharidosis (Alder–Reilly; rare) | See Chapter 15: Disorders of Development
Chédiak–Higashi syndrome (rare) | See Chapter 7: Deficiencies of the Host Response
Toxic granules in severe infection (more common)
Neutrophil leukocytosis
Mainly mature segmented forms; mild left shift Metabolic diseases (uremia, gout); drugs (phenacetin, digitalis); postnecrosis (myocardial infarction, burns); postsurgery; acute infections (pyogenic cocci, Escherichia coli, Proteus, Pseudomonas,less often typhus, cholera, diphtheria)
Toxic granulation
Giant toxic granules (Döhle bodies) (See Table 26–9).
With high proportion of less mature cells (bands and metamyelocytes); marked left shift | Leukemoid reaction (very severe acute infections, especially in child) | High leukocyte alkaline phosphatase level.
Primary neoplasms: chronic myelocytic leukemia; less often, polycythemia rubra vera or myelosclerosis | Low leukocyte alkaline phosphatase level in CML
With high proportion of blasts; extreme left shift | Primary neoplasms; acute myelocytic leukemia and variants | Auer rods in blast cells
Neutropenia
May occur alone or may accompany lymphopenia, thrombocytopenia, anemia | Variable | Infections: many viral infections (hepatitis, measles); some rickettsial infections rare bacterial infections (typhoid fever, brucellosis); malaria; any very severe infection (septicemia, miliary tuberculosis) | See Table 26–7.
Acute leukemia | Early phase
Drugs | Sulfonamides, analgesics, many others
Marrow aplasia | Including drug–induced
Vitamin B12, folate deficiency
Autoimmune diseases; Felty's syndrome | Antileukocyte antibodies
Familial cyclic neutropenia | Cyclic stem cell failure (?)

Neutrophil Leukocytosis (Neutrophilia; Granulocytosis)

Neutrophil leukocytosis is present when the absolute neutrophil count exceeds 7500/ [image] L. The term "leukemoid reaction" is used for a very severe reactive neutrophil leukocytosis, sometimes in excess of 50,000/ [image] L, with a leftward shift owing to early release of storage-pool granulocytes. The peripheral blood picture of leukemoid reaction resembles that of chronic myelocytic leukemia but may be distinguished from it by the neutrophil alkaline phosphatase level, which is elevated in the leukemoid reaction and decreased in chronic myelocytic leukemia.

When counts are extremely high (over 100,000/ [image] L—usually only in chronic myelocytic leukemia), the blood viscosity may increase to such an extent as to produce thrombosis and occlusion of vessels.

Neutrophil leukocytosis may result from a variety of mechanisms (Table 26-6). Redistribution of the bone marrow storage pool or tissue neutrophils into the peripheral blood results in rapid increases in the neutrophil count, often within hours after a stimulus. Increased proliferative activity of early neutrophil precursors leads to a slower (several days) increase in peripheral neutrophil count.

Table 26–6. Etiologic Mechanisms That Lead to Neutrophil Leukocytosis.

Increased bone marrow proliferation

Pyogenic bacterial infections (chemical mediators)

Other causes of acute inflammation (chemical mediators)

Chronic myelocytic leukemia

Other myeloproliferative diseases

Release from marrow storage pool into peripheral blood

Acute response to endotoxin

Corticosteroids

Stress

Shift from marginal and extravascular pool to blood

Acute pyogenic bacterial infections

Hypoxia

Exercise, stress

Decreased egress from circulating pool

Corticosteroid therapy

Increased granulocyte survival

Chronic myelocytic leukemia

Examination of the peripheral blood smear provides valuable clues to etiology (Table 26-5). Reactive neutrophilias are characterized by the presence of predominantly mature forms. In neoplastic proliferations of granulocytic cells, less mature forms are present in the peripheral blood.

Eosinophilia

Eosinophilia is an absolute eosinophil count in the peripheral blood that exceeds 450/ [image] L. It is a common manifestation of parasitic infections, especially with metazoan parasites; type I hypersensitivity, eg, allergic rhinitis (hay fever), bronchial asthma, urticaria, and eczema; immunologic diseases, eg, pemphigus vulgaris, polyarteritis nodosa, and eosinophilic gastroenteritis; and neoplasms, most commonly Hodgkin's disease and mycosis fungoides. Hypereosinophilic syndromes include eosinophilic leukemia, a variant of CML, and Löffler's syndrome (Chapter 34: The Lung: I. Structure & Function; Infections).

Neutropenia (Granulocytopenia)

Neutropenia is a decrease in the absolute neutrophil count below 1500/ [image] L. There are numerous causes (Tables 26-5 and 26-7). The most severe form of neutropenia is agranulocytosis, which is an absence of neutrophils in the peripheral blood.

Table 26–7. Etiologic Mechanisms and Causes of Neutropenia.

Decreased marrow proliferation

Infantile neutropenia (Kostmann): a rare autosomal recessive disease manifesting with severe neutropenia at birth.

Cyclic neutropenia: usually familial, autosomal dominant with onset in childhood. Profound neutropenia lasts 3—4 days and occurs in cycles of about 3 weeks.

Drugs that suppress granulopoiesis: anticancer drugs certain antihistamines, antithyroid drugs, tranquilizers gold salts, diuretics, penicillins, chloramphenicol, and antituberculous drugs.

Radiation.

Megaloblastic anemia (decreased DNA synthesis).

Aplastic anemias, certain refractory anemias.

Marrow replacement by leukemia, lymphoma, fibrosis: leukoerythroblastic anemia.

Reduced peripheral granulocyte survival

Viral and rickettsial infection

Severe bacterial sepsis

Drugs that cause immune destruction of granulocytes: phenylbutazone, cephalothin, aminopyrine

Systemic lupus erythematosus and Felty's syndrome (immune destruction)

Hypersplenism

Increased egress from circulation (pseudoneutropenia)

Viral and rickettsial infections

Histamine

Decreased mobilization from marrow

Lazy leukocyte syndrome

Neutropenia is clinically significant when the neutrophil count drops below 1000/ [image] L. Infections, usually with pyogenic bacteria, occur frequently in such patients. When the level falls below 500/ [image] L, such infections are inevitable. Oral infections with ulceration of the throat, skin infections, opportunistic infections, and fever are the most common manifestations. This is a common terminal event in acute leukemia and aplastic anemia. Management in cases not associated with malignant neoplasms is aimed at preventing infection (antibiotics, leukocyte infusions, patient isolation) until the marrow recovers. High doses of steroids produce improvement in some cases. Granulocyte-rich transfusions may provide temporary improvement.

Neutrophil Dysfunction Syndromes

This is a rare group of diseases in which patients manifest clinical complications similar to those seen in severe neutropenia but without a decrease in the neutrophil count in the peripheral blood. A variety of different diseases in which different functions of the neutrophil are affected have been described (Table 26-8). The net result is increased susceptibility to infection, and the differential diagnosis is from other immunodeficiency diseases (Chapter 7: Deficiencies of the Host Response). Some of these conditions produce characteristic morphologic changes in the peripheral blood (Table 26-9).

Table 26–9. Morphologic Leukocyte Abnormalities and Disease.

Abnormality | Appearance | Disease
Toxic granulation | Cytoplasmic granules become coarse and more darkly staining | Infections and inflammatory disease
Döhle bodies | 1– to 2– [image] m blue granules in cytoplasm | As toxic granulation, plus myeloid leukemias (also seen in cyclophosphamide therapy)
Auer rods | 1– to 4– [image] m red rods in blast cells | Acute myeloblastic leukemia
Pelger–Huët anomaly | Bilobed or nonsegmented neutrophils | Hereditary; also myeloid leukemias
May–Hegglin anomaly | Basophil inclusions that resemble Döhle bodies | May–Hegglin syndrome (giant platelets and thrombocytopenia)
Chédiak–Higashi anomaly | Large gray inclusions | Chédiak–Higashi syndrome (Chapter 7: Deficiencies of the Host Response)
Tart cell | Neutrophil containing a recognizable phagocytised granulocyte nucleus | Drug reactions
Lupus erythematosus cell | Neutrophil containing unrecognizable phagocytized nuclear material | Systemic lupus erythematosus

Table 26–8. Neutrophil Dysfunction Syndromes.

Disease | Inheritance | Age at Onset | Defect
Chédiak–Higashi syndrome Autosomal recessive Variable Increased fusion of cytoplasmic granules in many cell types:
a. Melanosomes [image] albinism
b. Defective neutrophil degranulation [image] infections
c. Abnormal giant granules in cytoplasm of monocytes neutrophils, lymphocytes
Lazy leukocyte syndrome | Very rare; uncertain | Birth | Defective movement of neutrophils to chemotaxis
Chronic granulomatous disease of childhood | X–linked recessive | Childhood | Failure to produce peroxide by neutrophils, monocytes, leading to recurrent infections with catalase–producing organisms (Staphylococcus aureus, Candida spp, gram–negative enteric bacilli, Aspergillus spp)
Myeloperoxidase deficiency | Autosomal recessive | Asymptomatic | Myeloperoxidase deficiency in neutrophils, monocytes; usually no clinical effect
Corticosteroid therapy — — Inhibits neutrophil movement and phagocytosis

Neoplasms of Hematopoietic Cells

Leukemias

The leukemias are malignant neoplastic proliferations of hematopoietic cells in the bone marrow. In most cases, the neoplastic cells are also present in increased numbers in the peripheral blood. See Acronyms.

Acronyms Used

Incidence

The number of new cases of leukemia in the United States is about 25,000 per year, with 15,000–20,000 deaths. Death rates have fallen because of increasing effectiveness of treatment.

Acute leukemias account for 50–60% of all leukemias, with acute myeloblastic leukemia (AML) slightly more common than acute lymphoblastic leukemia (ALL).

ALL occurs predominantly in young children (peak age incidence 3–4 years) (Figure 26-2). AML can occur at any age but is most common in young adults (peak 15–20 years).

Figure 26–2.

Incidence of different types of leukemias according to age. Note that ALL is predominantly a childhood disease and CLL occurs mainly in the elderly. AML and CML have a wider age distribution. The percentages given reflect the frequency of the different types of leukemias within the group.

Chronic leukemias account for 40–50% of leukemias, with chronic lymphocytic leukemia (CLL) slightly more common than chronic myelocytic leukemia (CML).

CLL occurs mainly in patients over the age of 60 years.

CML occurs at all ages, with a peak incidence in the age group from 40 to 50 years (Figure 26-2).

Etiology

The cause of most kinds of leukemia is unknown.

Viruses

Viruses are known to cause animal leukemias and are highly suspect in humans. A retrovirus (human T lymphotropic virus type I; HTLV-I) has been identified as the causative agent in one type of acute T lymphocytic leukemia first described in Japan, while a related virus, human T lymphotropic virus type II (HTLV-II), has been linked to hairy cell leukemia. However, no causal agent has been identified for most cases of human leukemia.

Radiation

Exposure to radiation resulted in an increased incidence of leukemia in the first generation of radiologists and among survivors of the Hiroshima and Nagasaki bombs. Fetuses who have been exposed to radiation in utero and patients who have received radiation in the treatment of ankylosing spondylitis and Hodgkin's disease have an increased incidence of leukemia.

Chemical Agents

The same cytotoxic drugs used in treatment of leukemia and other cancers produce an increased incidence of leukemia. In addition, arsenic, benzene, phenylbutazone, and chloramphenicol have been implicated in some cases.

Marrow Aplasia

Marrow aplasia due to any cause appears to be associated with an increased incidence of subsequent leukemia, as do the refractory anemias.

Immune Deficiency

Immune deficiency states are associated with an increased incidence of leukemia, suggesting that immunologic surveillance is important in preventing the emergence of neoplastic hematopoietic cells.

Genetic Factors

Chromosomal abnormalities are present in a high proportion of patients with leukemia (Table 26-10). The first reported was the association of the Philadelphia chromosome (a small chromosome 22 resulting from the reciprocal translocation of genetic material from chromosome 22 to chromosome 9) with chronic myelocytic leukemia. Also interesting is the increased incidence (20 times normal) of leukemia in patients with Down syndrome (trisomy 21). Chromosome fragility syndromes (Bloom's syndrome, Fanconi's anemia) also carry a high risk of acute leukemia.

Table 26–10. Chromosomal Abnormalities Associated with Leukemias.

Type of Leukemia | Chromosomal Abnormality
Chronic myelocytic leukemia (CML) | Philadelphia chromosome t(9;22)1
CML in blast crisis | t(9;22) + 8,2 isochromosome of 17 or 4
Acute myeloblastic leukemia (AML) | t(8;21), t(9;22) +8, 7–, 5–, 7q–, 5q–
Erythroleukemia | 7q–, 5q–
Acute monocytic leukemia | t(9;11), t(11;23)
Acute promyelocytic (M3) leukemia | t(15;17)
Polycythemia rubra vera | 20q–
Acute lymphoblastic leukemia (ALL) | 6q–, t(4;11), t(9;22), t(8;14)
Chronic lymphocytic leukemia (CLL) | +12

1Note that Phi chromosome t(9;22) while typical of CML, also is seen in CML blast crisis (multiple copies) AML, and some cases of ALL (25% of adult cases).

2Deletions are signified by a– suffix (eg, 7q–), trisomy by a + prefix (eg, +12).

Classification

Leukemias are classified in several ways:

According to Onset and Clinical Course

This was the earliest approach because the identity of the cells involved was not known. It still has clinical merit.

1.

Acute leukemias have a sudden onset with a rapidly progressive course leading to death within months, if untreated. They are usually characterized by primitive cells (blasts) that are morphologically poorly differentiated.

2.

Chronic leukemias have an insidious onset and a slow clinical course, with patients often surviving several years even if untreated. Chronic leukemias are usually characterized by more mature (well-differentiated) type cells.

According to the Peripheral Blood Picture

1.

Leukemic, characterized by elevation of the white blood cell count and numerous leukemic cells. This is the common form.

2.

Subleukemic, in which the total white count is normal or low but recognizable leukemic cells are present in the peripheral blood.

3.

Aleukemic, where the total white count is normal or low and no recognizable leukemic cells are present in the peripheral blood. This is rare, but it may occur early in the disease.

According to Cell Type

Classification by cell type becomes more complex as new criteria evolve for cell recognition (Table 26-11, Figure 26-3).

Figure 26–3.

Classification of leukemias according to cell type and lineage.

1.

Lymphocytic leukemias are neoplasms of lymphocytes. Their close relationship to certain of the lymphomas is considered in Chapter 29: The Lymphoid System: II. Malignant Lymphomas.

a.

ALL is characterized by the presence in the bone marrow and peripheral blood of uniform large cells that resemble the proliferating lymphoblast of fetal development (Chapter 4: The Immune Response). Acute lymphoblastic leukemia is further classified by its morphologic features (French-American-British (FAB)—system; Table 26-12) or by its immunologic or genetic features (Figure 26-3; see also Tables 26-14, 29-5, and 29-7).

b.

CLL is characterized by the proliferation of small mature lymphocytes that resemble the resting small lymphocytes of the peripheral blood. In 95% of cases, the lymphocytes are B cells; in the rest, they are T cells.

When lymphocytic leukemia involves lymph nodes, it has the appearance of malignant lymphoma (Chapter 29: The Lymphoid System: II. Malignant Lymphomas). ALL in lymph nodes is identical to lymphoblastic lymphoma (B, T, or nonmarking type—formerly classified within the broader category of poorly differentiated lymphocytic lymphoma). CLL in lymph nodes is identical to small lymphocytic lymphoma (B or T type—formerly termed well-differentiated lymphocytic lymphoma).

In each case, this phenomenon represents part of the spectrum of a single disease process, lymphoma-leukemia. This concept is discussed further in Chapter 29: The Lymphoid System: II. Malignant Lymphomas.

2.

Myeloid (granulocytic) leukemias are characterized by the proliferation of cells of the granulocyte series, usually neutrophils, although concomitant proliferation of eosinophils and basophils is not uncommon.

a.

AML is characterized by proliferation of myeloblasts. Myeloblasts are difficult to differentiate morphologically from lymphoblasts except (1) when they contain Auer rods, which are purple, crystalline cytoplasmic inclusions; (2) when they show some show maturation into promyelocytes, in which coarse granules are seen in the cytoplasm; and (3) when cytochemical or immunologic markers are used (Tables 26-13, 26-14; see also Table 29-5). AML is further classified (FAB system M1, M2, M3, M4) by its morphologic features. (Note that the FAB classification of AML includes monocytic leukemia [M5], erythroleukemia [M6], and megakaryoblastic leukemia [M7], which others consider separately.)

b.

Chronic myelocytic leukemia is characterized by proliferation of cells of the granulocyte series that have matured beyond the myeloblast stage. Less than 5% of cells in the marrow are myeloblasts. When a patient with chronic myelocytic leukemia has a bone marrow containing more than 5% myeloblasts, that patient is defined as being in the accelerated or blast phase of the disease.

3.

Monocytic leukemia–Traditionally, two forms were distinguished: acute monocytic (Schilling type) and acute myelomonocytic (Naegeli type). Both are now included under acute myeloblastic leukemia in the FAB classification, in recognition of the known common origin with granulocytes. There is no well-defined chronic form of monocytic or myelomonocytic leukemia, although some myeloproliferative disorders do show monocytic proliferation.

a.

Acute monocytic (monoblastic) leukemia (FAB–M5) is characterized by proliferation of monoblasts. These can be reliably distinguished from other blasts only with the use of cytochemical markers (Table 26-13).

b.

Acute myelomonocytic leukemia (FAB—M4) is characterized by blasts that have the characteristics of myeloblasts and monoblasts, both morphologically and in cytochemical studies.

4.

Other types–Erythroleukemia (Di Guglielmo's disease), plasma cell leukemia, eosinophilic leukemia, and megakaryocytic leukemia (Figure 26-3) are all rare.

Table 26–11. Traditional Classificaton of Leukemias by Cell Type.

Cell | Acute | Chronic
Lymphocyte Acute lymphoblastic (ALL)
Chronic lymphocytic (CLL)
Sézary syndrome
Granulocyte | Acute myeloblastic (AML) | Chronic myelocytic (CML)
Neutrophil
Eosinophil Eosinophilic1 (rare)
Basophil Basophilic1 (very rare)
Monocyte | Acute monocytic or monoblastic | Chronic monocytic (rare)
Erythroid Acute erythroblastic (erythroleukemia)
Chronic erythroleukemia1
Polycythemia rubra vera
Megakaryocyte Megakaryocytic Thrombocythemia1
Plasma cell — Plasma cell leukemia2 (rare)
Unknown cell3
— Hairy cell leukemia (rare)
Mixed cell types | Acute myelomonocytic (AMML) | Chronic myelomonocytic (rare)

1Often regarded as variants of CML (chronic myelocytic leukemia) with predominant differentiation to the various cell types.

2Leukemic dissemination of multiple myeloma.

3The progenitor cell of hairy cell leukemia is now known to be a B lymphocyte, but the relationship of this cell to other B lymphocytes is still unclear.

Table 26–12. The French–American–British (FAB) Classification of Acute Leukemias.

Acute lymphoblastic leukemia (ALL)
L1 | Medium–sized homogeneous blasts; immunologically nonmarking but embraces several types, including common ALL and pre–B ALL; common in childhood; has the best prognosis.
L2 | Heterogeneous blast cells; again a mixed group, some nonmarking, most T cell type; usual type seen in adults and has a bad prognosis.
L3 | Homogeneous basophilic Burkitt–type blast cells, mark as B cells; bad prognosis.
Acute myeloblastic leukemia
M1 | Consists of only myeloblasts without maturation.
M2 | Myeloblasts with evidence of maturation.
M3 | Acute promyelocytic leukemia; promelocytes have numerous darkly staining azurophilic cytoplasmic granules.
M4 | Acute myelomonocytic leukemia is believed to arise from a cell that is the common precursor for monocytes and granulocytes (see Figure 26–3).
M5 | Acute monocytic leukemia
M6 | Erythroleukemia (Di Guglielmo's syndrome); predominance of erythroblasts along with myeloblasts.
M7 | Megakaryoblastic leukemia

Table 26–13. Cytochemical Identification of Acute Leukemias.

Type | Peroxidase | Sudan Black | Chloroacetate Esterase | Nonspecific Esterase | Periodic Acid-Schiff | Morphologic Features
Lymphoblastic (ALL)1 | – | – | – | – | + | Single nucleolus
Myeloblastic (AML) | + | + | + | – | – | Multiple nucleoli, Auer rods
Monocytic | – | – | – | + | – | –
Myelomonocytic | + | + | + | + | – | –
Unclassified | – | – | – | – | – | –

1Note that the subtypes of ALL may all be distinguished from other acute leukemias by the presence of lymphocytic characteristics (Table 26–14, 29–5, and 29–7). In many cases, the distinctions are less clear–cut than shown.

Table 26–14. Subcategories of All.1

Traditional Nomenclature | Lineage | T Cell Antigens (CD2, CD3, CD5, CD7, CD8)2 | B Cell Antigen (CD19) | CALLA3 (CD10) | Tdt4 | Gene Rearrangement
 |  |  |  |  |  | Ig | TCR
Null cell | Earliest recognizable B cell | – | + | ± | + | + | –
Common5 | Early B cell | – | + | + | + | + | –
B cell6 | Late fetal B cell | – | + | ± | – | + | –
T cell | T cell | + | – | – | + | – | +

1For relationship of all to the corresponding lymphomas, see Chapter 29: The Lymphoid System: II. Malignant Lymphomas and Figure 29–1; for the relationship to B and T cell lymphocyte differentiation, see Chapter 4: The Immune Response.

2Few or all of these markers may be detectable in T cell cases.

3CALLA = common acute lymphocytic leukemia antigen.

4AML (M1) may show Tdt (terminal deoxynucleotidyl transferase) positivity but otherwise lacks these markers.

5Some authorities distinguish common ALL from pre–B cell ALL, in which cytoplasmic [image] chain is present (but not surface Ig). Others find this distinction to be arbitrary and of little clinical value.

6Late B cell also manifests surface immunoglobulin, as does B cell ALL.

Clinical Features

(Figure 26-4)

Figure 26–4.

Clinicopathologic effects of leukemias.

Acute Leukemias

Acute leukemia is characterized by an acute clinical onset and rapid progression of disease. Patients usually present with evidence of a decrease in one or more of the normal hematopoietic elements because the bone marrow is overrun by the leukemic cells. Anemia, often severe and rapidly developing, causes pallor and hypoxic symptoms. Thrombocytopenia may produce abnormal bleeding or purpura. Neutropenia results in infections, fever, and ulceration of mucous membranes. Patients with acute promyelocytic leukemia (M3) frequently present with disseminated intravascular coagulation due to the coagulant properties of the cytoplasmic granules.

Enlargement of lymph nodes is common in ALL and acute monocytic leukemia but usually absent in AML. Involvement of tissue other than lymph nodes occurs rarely in all types of acute leukemia. Rarely, a local tissue mass (chloroma or granulocytic sarcoma) may be the first manifestation of AML. Similarly, tissue masses may occur in acute monocytic leukemia.

Chronic Leukemias

Chronic leukemias usually have an insidious onset and a slow rate of progression. Most patients present with slowly developing anemia and enlargement of organs infiltrated by leukemia cells.

Generalized lymph node enlargement is present in CLL; histologic features of affected nodes are indistinguishable from those of small-cell (well-differentiated) lymphocytic lymphoma (Chapter 29: The Lymphoid System: II. Malignant Lymphomas). Splenomegaly—often massive—and hepatomegaly are usually obvious at presentation in all chronic leukemias. Patients may also manifest nodular masses in the skin, liver, heart, and kidneys.

Massive splenomegaly and hepatomegaly are common presenting complaints in patients with CML. Pain in the left lower chest is evidence of splenic infarction due to vascular occlusion by aggregates of granulocytes.

Diagnosis

Acute Leukemias

Acute leukemias are characterized by the proliferation of primitive cells (blasts) that mature little, if at all. In both AML and ALL, the peripheral blood usually shows an increased total white cell count with increased numbers of blasts (Figure 26-5B). Rarely, the total white count is not increased, although the diagnosis may be made by the finding of blasts in the peripheral blood smear. Extremely rarely, no blasts are seen in the peripheral blood (aleukemic leukemia).

Figure 26–5.

Peripheral blood changes in leukemias. In most cases of leukemia, the peripheral blood is involved. Both A and B show a marked increase in the number of leukocytes. In A, which represents chronic lymphocytic leukemia (CLL), the cells resemble small lymphocytes. In B, which is acute lymphoblastic leukemia (ALL), the cells are larger and resemble the lymphoblasts seen in early stages of lymphocytic differentiation. Note the fragmentation of the fragile leukemic cells, which is a common finding in peripheral blood smears of patients with acute leukemia.

Rarely, marked lymphocytosis as seen in whooping cough or a viral infection may mimic ALL. Infectious mononucleosis, in which there are activated atypical lymphocytes in the blood, may cause considerable diagnostic difficulty (Table 26-3).

The bone marrow is abnormal in all cases of acute leukemia because it is the primary site of the disease. Involvement is diffuse. The bone marrow is hypercellular, with proliferation of the cell type involved at the expense of the normal hematopoietic elements (Figure 26-6). Diagnosis of the type of acute leukemia and subclassification according to the FAB system depends on identification of the cell type.

Figure 26–6.

Bone marrow involvement in leukemias. The bone marrow is considered to be the site of origin of leukemias. A represents normal adult bone marrow, showing multinucleated megakaryocytes and myeloid and erythroid precursors distributed in a matrix containing adipocytes. In leukemia (B), the marrow fat and normal hematopoietic cells have been replaced by leukemic cells. In this example of CLL, the leukemic cells resemble small lymphocytes.

1.

In AML, the primitive myeloblasts may not show any maturation (in the M1 subtype in the FAB classification), or show minimal maturation into promyelocytes and myelocytes (M2 subtype). Acute promyelocytic leukemia (M3 subtype) is characterized by a predominance of promyelocytes. Separation from ALL and distinction of the different AML subtypes (M1–M7) is by subtle cytologic features plus cytochemical (Table 26-13), cytogenetic (Table 26-10), and immunologic markers (Tables 26-14 and 29-5). CD34 (stem cell) is expressed strongly in M1–M3, while CD13 and CD33 are positive in M1–M7.

2.

In ALL, there is proliferation of lymphoblasts (Figure 26-5B). While these may be difficult to differentiate from myeloblasts on morphologic grounds, the use of cytochemical (Table 26-13) and immunologic stains (Tables 26-14 and 29-5) permits accurate diagnosis. ALL is considered in more detail in Chapter 29: The Lymphoid System: II. Malignant Lymphomas along with the related lymphomas (Table 29-7).

Chronic Leukemias

Chronic leukemias are characterized by the presence of very high peripheral white blood cell counts. Morphologically, the cells are mature. The peripheral blood picture is diagnostic of chronic leukemia in most cases (Figure 26-5). Rarely, a leukemoid reaction (severe neutrophil leukocytosis in response to an acute inflammatory process) may be difficult to distinguish from CML (Table 26-5). The bone marrow is always abnormal, showing diffuse hypercellularity.

1.

In CML, the dominant cells in the peripheral blood and bone marrow are myelocytes, metamyelocytes, and granulocytes. The granulocytes are usually neutrophils, but it is not uncommon to find increased numbers of basophils and eosinophils. Very rarely, the eosinophils are the dominant cells (eosinophilic leukemia). In the bone marrow, general myeloproliferation is present, involving not only the granulocyte series but also erythroid cells and megakaryocytes. Myelofibrosis (Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia) may complicate CML. The Philadelphia chromosome (Chapter 19: Neoplasia: III. Biologic & Clinical Effects of Neoplasms) is present in all of these cell lineages and remains detectable even after remission of the CML. The chronic phase of CML persists for 1–10 years (median, 3 years), following which there is an accelerated phase that eventually (80% of cases) enters blast crisis. In most cases, the process then resembles AML (M2 or M4). Less often (15% of cases), it resembles ALL (usually pre-B ALL, occasionally T ALL) with the corresponding antigenic markers. Acceleration typically is accompanied by further cytogenetic changes, including extra copies of the Ph1 chromosome.

2.

In CLL, the neoplastic cells resemble resting small lymphocytes morphologically (Figure 26-5A) but can be shown to be monoclonal. The bone marrow is infiltrated by similar cells, but normal hematopoietic elements remain until an advanced stage of the disease. CLL is considered in Chapter 29: The Lymphoid System: II. Malignant Lymphomas.

Treatment & Prognosis

Combination chemotherapy, using several anticancer agents simultaneously in various combinations, has improved the prognosis of patients with acute leukemias dramatically. Common ALL in children is now considered to be a curable disease in many cases (70% 5-year survival rate). The rate of cure in other types of ALL (T and B cell, 10% 5-year survival rates), AML, and acute monocytic leukemia (both with 5-year survival rates near zero) is much worse. However, chemotherapy does increase the duration of survival in comparison with nontreated cases.

Paradoxically, treatment has little effect on the survival rate of chronic leukemias. Many of these patients survive many years after diagnosis of disease without treatment, and their overall course and outcome does not seem to be altered by therapy.

Recently, acute leukemias have been treated more aggressively with the intention of destroying all the hematopoietic cells in the marrow, including leukemic cells, followed by rescue of the patient by bone marrow transplantation (see Chapter 10: Nutritional Diseases). The transplant consists either of matched heterologous marrow or of autologous marrow taken prior to therapy and purged of leukemic cells by in vitro treatment with monoclonal antibodies.

Hemorrhage and infection are major causes of death of patients with leukemia, occurring as a direct effect of the leukemia or as a complication of cytotoxic therapy or failed transplantation.

Other Related Neoplastic Processes

Hairy Cell Leukemia (Leukemic Reticuloendotheliosis)

Hairy cell leukemia is a rare neoplasm of the hematopoietic system that chiefly affects individuals over the age of 50 years. The neoplastic cell is medium-sized, with an ovoid nucleus, a fine chromatin pattern, and inconspicuous nucleoli (see Table 29-7). The abundant cytoplasm has a frayed cell membrane (on electron microscopy, the cell membrane shows hairy processes, hence the name). Electron microscopy also reveals the presence in the cytoplasm of a specific spiral organelle (lamellar ribosomal complex). The cytoplasm contains tartrate-resistant acid phosphatase, the demonstration of which is of diagnostic value. The neoplastic cell has been demonstrated to be a B lymphocyte by immunoglobulin gene rearrangement. Hairy cells have a distinctive phenotype, including B cell markers plus CD11c and CD 105.

Patients present commonly with anemia, neutropenia and thrombocytopenia, and splenomegaly, the last often massive. The disease responds poorly to chemotherapy and has a relatively poor prognosis, with median survival approximately 2–3 years after diagnosis. Splenectomy is of value in some cases, but results are unpredictable.

Myeloproliferative Diseases

The term myeloproliferative disease encompasses several closely related entities characterized by neoplastic proliferation of bone marrow stem cells with differentiation along one or more pathways. The class of myeloproliferative diseases includes the following entities:

(1)

AML (and variables, M1–M7; see Table 26-12).

(2)

CML.

(3)

Polycythemia rubra vera.

(4)

Myelofibrosis.

(5)

Primary thrombocythemia.

(6)

Myelodysplastic disorders.

The first three conditions listed have already been discussed and are quite well defined. While all may show some clinical overlap, the last three are most difficult to distinguish and to diagnose.

Myelofibrosis (Agnogenic Myeloid Metaplasia)

In this condition, a dysfunctional neoplastic clone displays some megakaryocytic features and appears to release platelet-derived growth factor (PDGF) and platelet factor 4. (PDGF stimulates fibroblasts, whereas platelet factor 4 is able to inhibit collagenase.) The net result is progressive fibrosis of the marrow, with extensive compensatory extramedullary hematopoiesis in spleen (splenomegaly), liver, and even lymph nodes. Clonal chromosomal translocations or partial deletions (chromosomes 7 and 13) are found in 50% or more of cases. Philadelphia chromosome may appear.

Aspiration of marrow is often unsuccessful because of extensive fibrosis of the bone marrow (myelofibrosis). Residual marrow is markedly hypercellular with proliferation of all cell lines. Clusters of dysplastic megakaryocytes are characteristic. The peripheral blood typically shows leukoeryothroblastic anemia with neutrophil leukocytosis and a marked shift to the left.

Myelofibrosis tends to have a slow clinical course. As marrow fibrosis progresses, extramedullary hematopoiesis may cause massive enlargement of the spleen and liver. Hemorrhage, thromboembolism, and infection are common complications. Some cases are associated with other myeloproliferative disorders, especially polycythemia rubra vera. In 10% of patients, there is evolution to AML.

Primary (Idiopathic) Thrombocythemia

In this condition, the clonal stem cell proliferation maintains sufficient differentiation to produce excessive numbers of platelets (thrombocytosis), with counts ranging from 600,000 to 2,500,000/ [image] L. Platelet function is often abnormal, however, and patients may present either with excessive bleeding or with occlusion of small vessels (focal ischemia, visual loss, neurologic symptoms).

Peripheral blood shows numerous platelets, many of abnormal shape, plus leukocytosis. The bone marrow is often fibrotic, emphasizing the close relationship of this disorder with myelofibrosis. Patients are typically elderly, and the disease generally progresses to marrow failure. Rarely, AML develops.

Myelodysplastic Disorders (Refractory Anemias)

This category includes several related and ill-understood conditions. Patients are usually elderly and present with refractory anemia and pancytopenia. Some cases follow a history of cytotoxic therapy; others are associated with severe vitamin B12 or folate deficiency. The peripheral blood often shows a dimorphic hypochromic macrocytic picture. Examination of the bone marrow reveals dyshematopoiesis, particularly evident in erythroid cells. Abnormal-appearing blast cells are present, often in increased numbers; some blasts contain a ring of iron deposited around the nucleus (revealed by Prussian blue stain—so called ring sideroblasts [sideroblastic anemias]). Cytogenetic abnormalities (5q–, monosomy of 7) are present in more than 50% of cases. Often termed preleukemias in the past, more than 10% of these cases develop into AML.


Lange Pathology > Part B. Systemic Pathology > Section VI. The Blood & Lymphoid System > Chapter 27. Blood: IV. Bleeding Disorders >

Normal Hemostasis

The normal vascular system maintains a delicate balance between clotting mechanisms and clot lysis, with the result that internal or external bleeding is controlled and pathologic thrombosis prevented (see Chapter 9: Abnormalities of Blood Supply).

Several factors acting in concert maintain this equilibrium:

(1)

Blood vessels maintain anatomic integrity and a smooth endothelium. Following minor injuries, the blood vessels undergo vasoconstriction, thereby preventing bleeding from the injured site and permitting repair. Vasoconstriction is an effective method of hemostasis in small vessel injuries but is not adequate when large vessels are damaged.

(2)

Platelets form the initial hemostatic plug that seals a site of vascular injury. Platelets also play a major role in forming the permanent thrombus that seals the injury.

(3)

Blood coagulation is the formation of fibrin from plasma precursors. Fibrin and platelets constitute the permanent hemostatic plug.

(4)

Fibrinolysis is the production of factors such as plasmin from plasma precursors that lyse and remove fibrin thrombi which have formed in the circulation.

Disturbance of any one of these mechanisms may produce abnormal bleeding on the one hand (Table 27-1) or abnormal thrombosis on the other. Pathologic thrombosis is discussed in Chapter 9: Abnormalities of Blood Supply.

Table 27–1. Hemorrhagic Disorders: Principal Causes.

Vascular defects

Simple and senile purpura (increased capillary fragility especially in the elderly)

Hypersensitivity vasculitis; many autoimmune disorders (inflammation)

Vitamin C deficiency (scurvy, defective collagen)

Amyloidosis (affected vessels fail to constrict)

Excess adrenocorticosteroids (therapeutic or Cushing's disease)

Hereditary hemorrhagic telangiectasia (Osler-Weber-Rendu disease)

Ehlers-Danlos disease (defective collagen)

Henoch-Schönlein purpura

Marfan's syndrome (defective elastin)

Disorders of platelets

Decrease (thrombocytopenia)

Abnormal platelet function

Disorders of coagulation

Deficiency of coagulation factors

Presence of anticoagulant factors

Excessive fibrinolysis

Disseminated intravascular coagulation

Primary fibrinolysis

The clinical effects of abnormal bleeding disorders (Table 27-2) are similar regardless of the mechanisms. Laboratory testing is generally required to reach a precise clinical diagnosis, following which appropriate therapy may be selected.

Table 27–2. Common Clinical Manifestations of Hemorrhagic Disorders.

Hemorrhage into skin

Petechiae: pinhead-sized focal hemorrhage.

Purpura: multiple, irregularly shaped or oval purple lesions (2–5 mm or larger).

Ecchymoses (bruises): confluent purpura; all show sequential color change—red, purple, brown—as extravasated red cells are broken down in tissues.

Excessive or prolonged bleeding

Posttrauma, often minimal trauma; postsurgery (eg, dental extraction); spontaneous hemorrhage (without a history of trauma) into skeletal muscle, joints, and brain.

Bleeding from mucosal surfaces

Epistaxis, bleeding from gums, hemoptysis, hematuria and melena.

Bleeding from multiple sites

Vascular Defects

Along with thrombocytopenia, vascular defects represent the most common cause of bleeding diathesis. In certain vascular disorders, the underlying defect relates to production of abnormal collagen or elastin (Table 27-1); in vasculitis, inflammation is the cause.

Henoch-Schönlein purpura (anaphylactoid purpura) deserves special mention as a poststreptococcal disease of childhood. It occurs 1–3 weeks after streptococcal infection and is thought to be mediated by deposition of cross-reactive IgA or immune complexes plus complement on the endothelium. Occasional cases have been reported with apparent hypersensitivity to other bacteria, insect bites, or food (milk, eggs, crab, strawberries). Clinically, there is purpura, abdominal pain (due to mucosal involvement in the gut, often with frank bleeding), arthralgia or arthritis, and glomerulonephritis. Fever is often present. The prognosis is determined by the severity of the renal lesion (focal glomerulonephritis with deposition of IgA and complement; see Chapter 48: The Kidney: II. Glomerular Diseases).

Hereditary hemorrhagic telangiectasia (Osler-Weber-Rendu disease) is inherited as an autosomal dominant trait and manifested by multiple capillary microaneurysms in the skin and mucous membranes. The lesions tend to become more conspicuous with age and are exceedingly fragile, predisposing both to episodes of acute severe bleeding and to chronic blood loss from the intestinal tract with resulting iron deficiency anemia.

Platelets

Normal Structure & Function

Platelets are anucleate cytoplasmic fragments 2–4 [image] m in diameter derived from megakaryocytes. The normal platelet count in peripheral blood is 150,000–400,000/ [image] L. The platelets have a clear outer zone and an inner zone containing cytoplasmic organelles (Figure 27-1), which include contractile microfilaments and several types of granules that contain a variety of enzymes, phospholipid, adenosine diphosphate (ADP), adenosine triphosphate (ATP), serotonin, calcium, and thromboplastic substances. Platelets have a life span of 8–10 days in the peripheral blood.

Figure 27–1.

Structure of a normal platelet. (ADP, adenosine diphosphate.)

In peripheral blood smears, platelets appear as small granular cytoplasmic fragments about one-fourth the size of an erythrocyte. Platelets that have exited the marrow recently are larger, and a finding of many large forms is evidence that the rate of release of platelets from the marrow is increased.

The main function of platelets is in hemostasis. In the early phase of hemostasis after vascular injury, platelets plug and seal injured areas in the wall of the blood vessel (Figure 27-2). The process of formation of the platelet plug involves two mechanisms: adhesion and aggregation.

Figure 27–2.

Coagulation and fibrinolytic systems. The balance between these two systems is very finely tuned. If this balance is disturbed, pathologic thrombosis or excessive bleeding may result. (a, activated factor.)

(1)

Platelet adhesion: Platelets in the blood are attracted to collagen exposed by endothelial damage. Effective adhesion requires the presence of von Willebrand factor (vWF), which is secreted by the endothelial cells into the serum. Adherence is followed by clumping and release of cytoplasmic granules (activation). Degranulation is an active phenomenon that involves contraction of the platelet microskeleton; it is dependent on the presence of prostaglandins and is inhibited by aspirin. Platelet adhesion is a function of the outer zone of the platelet cytoplasm, with the glycoprotein Ib (GPIb) receptors binding to large multimers of vWF at the injury site.

(2)

Platelet aggregation: The release of platelet granules containing ADP, various biogenic amines, and thromboxane A2 induces accumulation and aggregation of large numbers of platelets to form the hemostatic plug that prevents bleeding from the injured zone. Aggregation involves another glycoprotein receptor (GPIIb–IIIa) binding with fibrinogen to initiate the fibrin plug (see Table 27-4).

Table 27–4. Abnormalities of Platelet Function.

Disease | Inheritance | Platelet Adhesion1 | Platelet Aggregation |  |  | Other Features
 |  |  | Collagen2 | ADP2 | Ristocetin2
Congenital
Bernard–Soulier disease3 | AR |  | N | N |  | Giant platelets
Glanzmann's thrombasthenia4 | AR | N |  |  | N | Absent clot retraction
Storage pool disease | Variable | N |  |  | N | Absent dense bodies
Von Willebrand's disease | AD |  | N | N |  | Corrected by factor VIII:vWF
Acquired
Aspirin | – | N |  |  | N | Decreased cyclooxygenase
Uremia | – |  |  |  | N | Pathogenesis not known
Myeloproliferative diseases | – |  |  |  | N | Pathogenesis not known

AR = autosomal recessive; AD = autosomal dominant; N = normal.

1Tests of adhesiveness are difficult to standardize.

2Aggregation induced by collagen, ADP, or ristocetin in vitro. Other inducers of aggregation incude arachidonic acid and epinephrine; the normal range is 60–100% of control.

3GPIb (platelet receptor for vWF) is defective.

4GPIIb–IIIa (receptor for fibrinogen) is absent.

Platelets secrete other factors that also play a role: platelet-derived growth factor (PDGF), which stimulates repair), platelet factor 4 (PF4), chemotactic for neutrophils), and serotonin (a vasoconstrictor).

Abnormalities of Blood Platelets

Abnormalities of blood platelets include (1) decreased numbers (thrombocytopenia), (2) increased numbers (thrombocytosis), and (3) abnormal platelet function. There are numerous causes for such abnormalities (Table 27-3). In general, thrombocytopenia and abnormal platelet function impair the normal hemostatic mechanism and cause increased bleeding. Thrombocytosis is associated with an increased tendency to thrombosis.

Table 27–3. Causes of Platelet Abnormalities.

Thrombocytopenia

Decreased production in the bone marrow

Aplastic anemia: any cause

Radiation

Marrow infiltration by leukemia, metastatic neoplasms, infections

Vitamin B12 and folate deficiency

Hereditary, autosomal dominant form

Wiskott-Aldrich syndrome, May-Hegglin syndrome

Increased peripheral destruction of platelets

Immune mechanisms

Idiopathic thrombocytopenic purpura

Systemic lupus erythematosus

Drug-induced (gold salts, quinine, sulfonamides)

Neonatal thrombocytopenia: transfer of maternal IgG antibodies

Posttransfusion: due to alloantibodies to platelet antigen P1A1(rare but severe)

Hypersplenism

Increased platelet consumption

Disseminated intravascular coagulation

Thrombotic thrombocytopenic purpura

Hemolytic uremic syndrome

Valve prosthesis, artificial vascular grafts

Dilution of platelets: massive transfusions

Thrombocytosis

Myeloproliferative diseases, including essential thrombocythemia

Postoperative, especially postsplenectomy

Response to hemorrhage, exercise

Inflammatory disorders

Malignant neoplasms

Qualitative platelet disorders (abnormal function)

Congenital

Defects of adhesion: Bernard-Soulier disease

Defects of aggregation: thrombasthenia (Glanzmann's disease)

Abnormal granule release: storage pool disease

Wiskott-Aldrich syndrome

Von Willebrand's disease

Albinism

Acquired

Uremia

Dysproteinemias

Chronic liver disease, especially alcoholic

Drug-induced: aspirin, phenylbutazone

Idiopathic Thrombocytopenic Purpura

Incidence & Etiology

Idiopathic thrombocytopenic purpura (ITP) is a common disease in which severe reduction of platelet numbers in the blood is caused by immune destruction of platelets. It occurs in two clinical forms:

(1)

Acute ITP: Acute is seen mainly in children. About 50% of cases are associated with a history of viral infection 2–3 weeks before onset. It is believed that immune complexes bind to the surface of platelets, resulting in phagocytosis by splenic mac rophages. Acute ITP is characterized by spontaneous recovery in the majority of patients; 80% are normal after 6 months; many recover within 6 weeks.

(2)

Chronic ITP: Chronic ITP occurs mainly in adults, with a predilection for females (3:1) and frequent occurrence of relapse during pregnancy. Thrombocytopenia is the result of peripheral destruction of platelets that have bound an IgG antiplatelet autoantibody on their surface. Chronic ITP is a long-standing disorder characterized by multiple relapses and remissions.

(3)

Neonatal thrombocytopenic purpura: Neonatal disease occurs in children born to mothers with chronic ITP. It results from transfer of the IgG antibodies across the placenta.

Pathology

Platelet survival is impaired. The platelet count is markedly decreased, often to the 10,000–50,000/ [image] L range. The bone marrow typically shows increased numbers of megakaryocytes (compensatory hyperplasia).

The spleen is the major site of destruction of antibody-coated platelets. It is usually either normal in size or slightly enlarged and shows sinusoidal congestion and hyperplasia of macrophages.

As with any patient with severe thrombocytopenia, the bleeding time is prolonged and capillary fragility (tourniquet test) is increased. Tests of coagulation (clotting time, partial thromboplastin time, and prothrombin time) are normal. Clot retraction, which depends on platelets, is defective.

Clinical Features & Treatment

Patients present with a bleeding tendency. Clinical bleeding occurs when the platelet count falls to very low levels (< 40,000/ [image] L). The most common clinical feature is purpura. Bleeding may also occur from mucosal surfaces, leading to hematuria, melena, menorrhagia, and hemoptysis. Rarely, intracerebral hemorrhage occurs—a complication associated with a high mortality rate.

The diagnosis of ITP is one of exclusion, reached by ruling out all other causes of thrombocytopenia.

Treatment with high-dose corticosteroids suppresses splenic phagocytic activity. There is evidence that autoantibody synthesis is also decreased. The response to steroids has a lag phase of several days during which platelet transfusions are frequently necessary to provide adequate hemostasis. Splenectomy is effective in treatment by removing the main site of platelet destruction but does nothing to correct the basic abnormality.

Abnormalities of Platelet Function

Platelet function abnormalities are characterized by symptoms and signs of platelet deficiency (ie, abnormal bleeding) but with a normal platelet count. Tests of platelet function such as clot retraction, platelet adhesion, and aggregation in response to different agents are abnormal and are valuable in separating the different disease processes (Table 27-4).

Blood Coagulation

Normal Blood Coagulation

Coagulation represents the method of permanent healing of a vascular injury. It follows vasoconstriction and formation of the platelet plug and maintains hemostasis when normal blood flow is restored. Coagulation is achieved by the interaction of several plasma protein factors (Table 27-5) that ultimately results in formation of fibrin when they are activated sequentially (Figure 27-2).

Table 27–5. Blood Coagulation Factors.1

Factor | Name | Source
Factor I | Fibrinogen | Liver
Factor II | Prothrombin | Liver2
Factor III | Tissue thromboplastin |
Factor IV | Calcium |
Factor V | Proaccelerin; labile factor | Liver
Factor VI | Obsolete; activated Factor V |
Factor VII | Proconvertin; stable factor | Liver2
Factor VIII | Antihemophilic globulin (AHG) | Vascular endothelial cell
Factor IX | Plasma thromboplastin; component (PTC); Christmas factor | Liver2
Factor X | Stuart–Prower factor | Liver2
Factor XI | Plasma thromboplastin antecedent (PTA) | ?Liver
Factor XII | Hageman factor | Uncertain
Factor XIII | Fibrin–stabilizing factor | Platelets

1These factors occur in an inactive form in plasma. When they are activated, they are designated by the letter a after the Roman numeral (eg, VIII and VIIIa).

2The synthesis of factors VII, IX, X, and prothrombin in the liver is dependent on the presence of vitamin K.

Disorders of Blood Coagulation

Etiology

There are three principal groups of coagulation disorders.

Deficiency of Coagulation Factors

Deficiencies of individual coagulation factors may occur as inherited diseases (Table 27-6). Of these, factor VIII deficiency (hemophilia A and von Willebrand's disease) and factor IX deficiency (Christmas disease) are the most common. Acquired deficiencies of coagulation factors occur in severe liver disease (affects all factors produced by the liver) and in vitamin K deficiency (prothrombin and factors VII, IX, and X).

Table 27–6. Diseases Resulting from an Inherited Coagulation Factor Deficiency.

Deficient Factor | Disease | Inheritance | Frequency1 | Disease Severity
Fibrinogen | Afibrinogenemia | AR | Rare | Variable
 | Congenital dysfibrinogenemia | AD | Rare | Variable
Prothrombin | . . . | . . . | Very rare | Variable
Factor V | Parahemophilia | AR | Very rare | Moderate to severe
Factor VII | . . . | AR | Very rare | Moderate to severe
Factor VIII | Hemophilia A | XR | Common | Mild to severe
 | Von Willebrand's disease | AD | Common | Mild to moderate
Factor IX | Hemophilia B | XR | Uncommon | Mild to severe
Factor X | . . . | AR | Rare | Variable
Factor XI | Rosenthal's syndrome | AR | Uncommon | Mild
Factor XII | Hageman trait | AR/AD | Rare | Asymptomatic
Factor XIII | . . . | AR | Rare | Severe

AR = autosomal recessive; AD = autosomal dominant; XR = X–linked recessive.

1Frequency: very rare = fewer than 100 reported cases; compare to hemophilia A, with a frequency of 1:10,000 males.

Presence of Circulating Anticoagulants

Factor deficiencies may also be induced by anticoagulant therapy with coumarin derivatives (which interfere with vitamin K, thereby inhibiting synthesis of prothrombin and of factors VII, IX, and X). Directly acting anticoagulants that antagonize some of the coagulation cascade include (a) drugs such as heparin (an antithrombin), (b) antibodies (factor VIII inhibitor and lupus anticoagulant, an antibody in systemic lupus erythematosus), and (c) natural anticoagulants (antithrombin and fibrin degradation products).

Fibrinolytic Activity

Increased fibrinolytic activity in the blood results from increased activation of the plasmin system.

Clinical Features

Patients with disorders of coagulation tend to bleed excessively following minor trauma such as dentistry. In severe cases, spontaneous bleeding occurs (ie, bleeding without evident trauma)—commonly into joints (hemarthrosis) and muscles. Bleeding is usually slow but persistent and can be halted by replacement of the deficient factor.

All coagulation disorders have similar clinical manifestations. Determination of the cause of the abnormality requires bleeding and coagulation testing (Figure 27-3 and Tables 27-7 and 27-8).

Figure 27–3.

Tests used clinically to detect abnormalities in the blood coagulation and fibrinolytic systems. (PTT, partial thromboplastin time.)

Table 27–8. Major Bleeding Disorders: Differential Laboratory Features.

Tourniquet Test | Bleeding Time | Whole Blood Clotting Time | Platelet Count | Partial Thromboplastin Time (PTT) | Prothrombin Time (PT) | Comments
Vascular defects + or N N N N N
Platelet defects
Thrombocytopenia + N N N Abnormal clot retraction.
Platelet function defects + N N N N See Table 27–4.
Coagulation defects
Hemophilia A N N N N
VIII:C
VIII:RAg and VIII:vWF normal.
Von Willebrand's disease + or N or N N N
VIII:C [image] VIII:RAg
VIII:vWF [image] abnormal ristocetin test.
Christmas disease (hemophilia B) | N | N | N | N | IX
Deficiency of vitamin K–dependent factors (II, VII, IX, X) | N | N | or N | N | Corrected by vitamin K therapy.
Liver diseases | N | N | or N | N | Not corrected by vitamin K.
Disorders of fibrinolysis
Disseminated intravascular coagulation | + or N | Presence of fibrin degradation products; positive protamine sulfate test.
Primary fibrinolysis | N | N | N

Table 27–7. Tests Used to Evaluate Hemorrhagic (Bleeding) Disorders. (See Also Figure 27-3.)

Platelet count

and morphology.

Clotting time

(whole blood coagulation time): the time taken for the patient's blood to clot in a test tube (normal, 5–10 minutes). Very insensitive test; even severe abnormalities may be missed.

Clot observation:

the formed clot is observed for 24 hours; failure of clot retraction in 1–4 hours indicates thrombocytopenia or abnormal platelet function. Clot fragmentation or lysis indicates excessive fibrinolysis.

Bleeding time

(normal, 3–8 minutes): the time taken for a standardized skin puncture to stop bleeding. It is not a test of coagulation. Rather, it tests the ability of the vessels to vasoconstrict and the platelets to form a hemostatic plug.

Tourniquet test:

inflation of blood pressure cuff above diastolic pressure for 5 minutes produces scattered petechiae in some normal persons, but the presence of numerous (100 or more) petechiae indicates capillary fragility, thrombocytopenia, or platelet abnormalities.

Prothrombin time1 (PT):

the time taken for clotting to occur when tissue thromboplastin (brain extract) and calcium are added to the patient's plasma (normal, approximately 12 s; 100% when expressed as a percentage of control). Tests for adequate amounts of factors V, VII, X, prothrombin and fibrinogen, ie, the extrinsic pathway (see Figure 27-3).

Partial thromboplastin time1

(PTT; also known as the kaolin-cephalin clotting time [KCCT]): the time taken for clotting when surface activation of factor XII is effected by Kaolin (cephalin provides platelet factors; normal, 40–50s). Tests the adequacy of the intrinsic pathway (factors XII, XI, IX, VIII, X, V, prothrombin, and fibrinogen; see Figure 27-3).

Thrombin time (TT):

the time taken for clotting to occur when thrombin is added to the patient's plasma (normal, < 15 s). It tests the conversion of fibrinogen to fibrin and depends on adequate fibrinogen levels.

Tests for circulating anticoagulants

should be performed if PT or PTT is abnormal.

Tests for specific factors:

Measure levels of factor VIII, factor IX, etc.

Measurements of fibrinogen levels and fibrin degradation products

assesses fibrinolysis and disseminated intravascular coagulation.

Protamine sulfate test:

Detects fibrin monomer and is good evidence for the presence of disseminated intravascular coagulation.

1The prothrombin time and the partial thromboplastin time are the two tests used most extensively for screening purposes.

Factor VIII Deficiency

Factor VIII circulates as a covalently linked complex of two distinct molecules (Figure 27-4): (1) Factor VIII coagulant (VIII:c) is a critical component of the intrinsic coagulation pathway (Figure 27-3) and is also known as antihemophilic globulin (deficiency produces hemophilia A). Factor VIII:C is measured by bioassay or by immunoassay (factor VIII:c antigen). (2) Factor VIII von Willebrand factor (VIII:vWF) is by much the larger part of the factor VIII complex. Factor VIII:vWF serves two functions. First, it plays a critical role in platelet aggregation. Second, it enhances factor VIII:C activity at the site of injury and serves as a carrier of circulating VIII:c. Deficiency of factor VIII:vWF produces von Willebrand's disease. Factor VIII:vWF is measured by a function assay (ristocetin test) or by an immunoassay (factor VIII: related antigen; VIII:R Ag).

Figure 27–4.

Structure and inheritance of the factor VIII molecule. The function, the result of deficiency, and the method of testing of the various components are also shown.

Hemophilia A

Incidence & Etiology

Hemophilia A (classic hemophilia) is inherited as an X-linked recessive trait, occurring mainly in males. Females develop hemophilia only when they have the abnormal gene on both X chromosomes (homozygous)—a rare event that occurs when a hemophiliac male mates with a carrier female or when a single functional X chromosome carries the abnormal gene. The incidence in the United States is 1:10,000 males. Hemophilia occurs throughout the world.

The presence of the abnormal gene results in deficient synthesis of the coagulant subunit of the factor VIII molecule (VIII:C, Figure 27-4). Factor VIII-related antigen (factor VIII-von Willebrand factor) continues to be present in normal amounts.

The heterozygous female carrier shows a mild decrease in plasma level of the coagulant subunit of factor VIII (VIII:C). Because factor VIII-related antigen level (VIII:RAg) is normal, the ratio of VIII:C to VIII:RAg is less than 0.75 (normal, 1). Observation of a reduced VIII:C to VIII:RAg ratio is a reliable means of detecting heterozygous carriers of the abnormal hemophilia A gene.

Pathology & Clinical Features

Patients with severe hemophilia have less than 1% of factor VIII coagulant activity and bleed spontaneously. Moderately affected patients (1–5% activity) bleed excessively after minor trauma, and mild cases (5–25% activity) are usually asymptomatic. The cause of the variable expression of disease in different patients is not well understood.

Spontaneous bleeding (probably caused by minimal trauma resulting from normal activity) occurs into subcutaneous tissues, skeletal muscle, joints, and mucous membranes. Intracranial hemorrhage is rare but is a major cause of death. Hemorrhage into muscle and joints occurs mainly in the extremities and is followed by organization and fibrosis leading to contractures in affected muscles and to stiffness of joints.

Bleeding after dental surgery is typical. The bleeding is not dramatic but consists of a slow and persistent ooze lasting many days. Oozing commonly begins several hours after surgery and not in the immediate postoperative period.

Acquired immune deficiency syndrome (AIDS) is a major complication in some patient populations due to the presence of human immunodefiency virus (HIV) in factor VIII concentrate.

Diagnosis & Treatment

The partial thromboplastin time is prolonged in almost all patients, and there is a significant decrease in factor VIII coagulant activity (to less than 20% of normal). Factor VIII-related antigen is normal, and the VIII:C to VIII:RAg ratio is markedly decreased. Prothrombin time and bleeding time are normal, indicating that the defect is in the intrinsic pathway. Assays for factor VIII coagulant activity and factor VIII-related antigen are diagnostic and reflect the severity of the disease.

Treatment of hemophilia consists of maintaining plasma factor VIII coagulant activity at a level that permits normal physical activity without bleeding. This may require prophylactic treatment in severe cases. Factor VIII.C is labile and must be provided as fresh plasma, or in concentrated form as cryoprecipitate or as lyophilized factor VIII concentrate. The availability of cryoprecipitate and lyophilized factor VIII concentrate has markedly improved the outlook for patients with hemophilia. Treatment with synthetic vasopressin analogues has been shown to produce elevation of factor VIII levels, producing benefit in mild cases.

Cryoprecipitate is prepared in blood banks from fresh individual plasma units. Lyophilized factor VIII concentrate is made from pooled plasma obtained from a large number of blood donors. As with all such blood components prepared from multiple donors, administration of factor VIII concentrate greatly increases the risk of infections such as hepatitis B, cytomegalovirus infection, and, more recently, HIV. Consequently, hemophiliacs represent a high-risk group for AIDS, and many have developed overt disease. Factor VIII concentrate is now heat-treated, a procedure believed to eliminate these risks.

Von Willebrand's Disease

Von Willebrand's disease is inherited as an autosomal dominant trait characterized by deficiency of the entire circulating factor VIII complex (Figure 27-4). Factor VIII coagulant activity and the von Willebrand factor (factor VIII-related antigen) are decreased to the same extent, so that the ratio of these two components is normal. Variants exist in which factor VIII:C is near normal.

Clinically, patients show bleeding after minor trauma. The onset of symptoms is in childhood and may decrease with age. The most common sites of bleeding are the skin (easy bruising) and mucous membranes (epistaxis). Hemarthrosis, muscle hemorrhage, and intracranial hemorrhage are uncommon.

The diagnosis is made by demonstrating (1) prolonged partial thromboplastin time with normal prothrombin time, (2) decreased factor VIII coagulant activity and Von Willebrand factor (factor VIII-related antigen), and (3) prolonged bleeding time due to platelet dysfunction (Table 27-8). In vitro, there is decreased platelet aggregation after addition of the antibiotic ristocetin, and the ristocetin test is useful for the diagnosis of Von Willebrand's disease. Von Willebrand factor is present in cryoprecipitate, which can therefore be used in treating von Willebrand's disease.

Factor IX Deficiency (Christmas Disease; Hemophilia B)

Christmas disease is uncommon, with an incidence of 1:50,000 population, and results from a deficiency of factor IX.

Christmas disease is characterized by X-linked recessive inheritance, greater prevalence in males, and a clinical picture identical to that of hemophilia A. The diagnosis is made when factor VIII coagulant activity is normal in a patient with symptoms of hemophilia. Plasma factor IX assay shows greatly decreased levels and is diagnostic. Treatment is with fresh plasma or factor IX concentrate; factor IX is not present in cryoprecipitate.

Disseminated Intravascular Coagulation & Fibrinolysis

Disseminated intravascular coagulation (DIC) is an important cause of bleeding that is due to consumption of platelets and several clotting factors during widespread thrombosis in the microcirculation (consumption coagulopathy). DIC and fibrinolysis are discussed in Chapter 9: Abnormalities of Blood Supply.


Lange Pathology > Part B. Systemic Pathology > Section VI. The Blood & Lymphoid System > Chapter 28. The Lymphoid System: I. Structure & Function; Infections & Reactive Proliferations >

Structure & Function

Circulation of Lymphocytes

The lymphoid system is the anatomic seat of the complex cellular and molecular interactions that make up the immune response (Chapter 4: The Immune Response). The cells of the lymphoid system must have access to all parts of the body, both for the detection of and the response to antigen (humoral and cellular immunity). As noted in Chapter 4: The Immune Response, lymphocytes bearing antigen receptors, both B and T cells, circulate extensively in the bloodstream. Immune cells that leave the blood in any tissue are collected in lymphatics and passed centrally, often through one or more series of lymph nodes, in which they may pause before reentering the blood. Lymphocytes also enter the lymph nodes directly from the blood through postcapillary venules (Figure 28-1).

Figure 28–1.

The components of the lymphoid system and the circulation of lymphocytes in blood and lymphatic vessels. Obvious lymphoid organs are the lymph nodes, spleen, and thymus. Lymphoid tissue in the tonsils, respiratory tract, gastrointestinal tract, and virtually all tissues of the body contribute heavily to the lymphoid system.

Lymphoid Tissue

Within the lymphoid system there are several focal concentrations of immune cells (lymph nodes, spleen, tonsils, etc) wherein lymphocytes, macrophages, and other immune cells are arranged in a manner advantageous to the various interactions that make up the immune response. It is no accident that major accumulations of lymphoid tissue occur at portals of antigen entry: the tonsils (mouth and nose), the respiratory and gastrointestinal submucosa (for inhaled and ingested antigens), the lymph nodes (for lymph drainage of skin and organs), and the spleen (as the blood filter).

The thymus and bone marrow are often termed central lymphoid tissues in that they are central to the prenatal development of the immune system but do not participate in the immune response in the adult. The remaining lymphoid organs are actively involved in the immune response and constitute the peripheral lymphoid tissue.

The detailed microanatomic structure of the principal lymphoid organs has been described in Chapter 4: The Immune Response. The intimate juxtaposition of macrophages—which phagocytose and process antigen—and lymphocytes provides for an optimal immune response.

It is important to recognize that this microanatomic arrangement is subject to rapid modification in the presence of an active immune response. The histologic appearances of lymphoid tissue are largely dependent upon the degree of antigenic stimulation.

Note: Reactive follicles (foci of B cell proliferation) only appear following exposure to antigen. Likewise, immunoblasts are only present in the face of recent antigenic stimulation, while plasma cells indicate activity of some weeks' duration.

The cellularity of the lymph node (ie, the number of immune cells present) and the overall size of the node also depend upon the extent of antigenic stimulation—likewise for the spleen and other lymphoid tissues. A normal lymph node shows some degree of baseline activity owing to the normal low-level antigen load; in the face of an additional antigen load (eg, infection), these changes are greatly exaggerated, usually with a combination of B and T cell responses.

Manifestations of Diseases of the Lymphoid System

Immune Deficiency

(See also Chapter 7: Deficiencies of the Host Response)

Depletion of total lymphocytes in the tissues or in peripheral blood (lymphopenia) and abnormalities relating to specific subpopulations of lymphocytes may be associated with defective immunity, as described in Chapter 7: Deficiencies of the Host Response. Important causes include chemotherapy, corticosteroids, AIDS, and various congenital syndromes.

Perverted Immune Function

(See also Chapter 8: Immunologic Injury)

Immunologic hypersensitivity and autoimmunity are manifestations of an abnormal immune response that leads to disease. There may be some proliferation of lymphoid tissue in these conditions, but the primary pathologic features and clinical effects occur in the organs that are the target of the abnormal immune response.

Lymphadenopathy

(Table 28-1)

Table 28–1. Causes of Lymphadenopathy.

NONSPECIFIC REACTIVE HYPERPLASIA (Immune response)
Localized response to antigen | Bacterial (eg, strep throat, syphilis, plague)
 | Viral (especially versus vaccination)
 | Cancer (nodes draining tumor site)
Generalized | Viremia (eg, rubella, CMV, measles)
 | Drug hypersensitivity
SPECIFIC REACTIVE HYPERPLASIA (As above, but with features indicative of cause)
Infections | Pyogenic lymphadenitis (bacterial positive culture)
 | Infectious mononucleosis (EBV)
 | Toxoplasmosis
 | Granulomatous (tuberculosis, histoplasmosis, coccidioidomycosis)
 | Granulomatous and suppurative (lymphogranuloma venereum cat–scratch disease)
 | Persistent generalized lymphadenopathy (due to HIV)
Noninfectious conditions | Dermatopathic lymphadenopathy
 | Lymphangiographic reaction
Lymphadenopathy of uncertain causation | Sarcoidosis
 | With autoimmune diseases and hypersensitivity states (eg, rheumatoid arthritis, systemic lupus erythematosus, polyarteritis nodosa, serum sickness)
 | Sinus histiocytosis with massive lymphadenopathy
 | Giant lymph node hyperplasia
 | Angioimmunoblastic lymphadenopathy
Primary neoplastic proliferation: the lymphomas | Non–Hodgkin's lymphomas and lymphocytic leukemias
 | Hodgkin's disease
 | Neoplasms of histiocytes
Secondary neoplasms: metastases | Carcinoma
 | Melanoma

The term lymphadenopathy signifies enlarged lymph nodes. Lymphadenopathy may be localized to one lymph node group in the body or may be generalized, affecting multiple groups of lymph nodes all over the body. Conditions that cause generalized lymphadenopathy may also involve lymphoid tissues elsewhere (eg, splenomegaly). In the same way, because of the extensive circulation of lymphoid cells, the peripheral blood may also show increased numbers of lymphocytes (see Lymphocytosis, below).

Lymphocytosis

The number of circulating lymphocytes in the peripheral blood may be increased either as a function of the immune response (see Table 26-3) or as a result of neoplastic proliferation of lymphoid cells in lymphocytic leukemia and lymphoma (Chapter 29: The Lymphoid System: II. Malignant Lymphomas).

Monoclonal Gammopathy

Neoplasms of B cell derivation that show evidence of plasmacytoid differentiation (myeloma, plasmacytoid lymphocytic lymphoma, heavy chain disease) may secrete sufficient amounts of monoclonal immunoglobulin for this to be detectable in the serum as a discrete spike or M (malignant) protein—a monoclonal gammopathy (Chapter 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus). The presence of such a monoclonal gammopathy provides a means of diagnosis and is of value in monitoring response to therapy of these neoplasms.

Splenomegaly

(See also Chapter 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus)

Splenomegaly is enlargement of the spleen beyond the normal adult range of 120–160 g. In a lean patient, a spleen weighing 300 g or more usually is palpable.

Splenomegaly is often a result of the same factors that cause lymphadenopathy (Table 28-1), particularly acute and chronic infections that have a blood-borne phase (infectious mononucleosis, malaria). However, the spleen also is a highly vascular organ and may become enlarged owing to simple congestion or involvement by proliferating hematopoietic cells, as in the leukemias.

Thymic Atrophy & Thymic Enlargement

The thymus reaches maximal size in relation to the whole body in fetal life and maximum absolute size in childhood. Thereafter, involution occurs, with gradual loss of lymphocytes and replacement by fibrofatty tissue. In the adult, the thymus weighs approximately 30 g, is essentially nonfunctional, and with rare exceptions does not participate in immunoproliferative responses.

Thymic agenesis or atrophy is characteristic of some of the immunodeficiency states described in Chapter 7: Deficiencies of the Host Response; cell-mediated (T cell) immunity is affected.

Thymic hyperplasia is a rare event but is characteristic of certain autoimmune diseases, most commonly myasthenia gravis. The only other notable causes of thymic enlargement relate to primary or secondary neoplasms in the thymus or the occasional presence of thymic cysts (Chapter 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus).

Reactive Lymphoid Hyperplasias

Nonspecific Reactive Hyperplasia

Reactive hyperplasia within lymphoid tissue represents the tissue manifestation of the immune response and consists of three interrelated elements:

(1)

Follicular hyperplasia (the B cell response).

(2)

Paracortical hyperplasia (the T cell response).

(3)

Sinus histiocytosis (the histiocyte [macrophage] response).

In practice, any one of these may predominate, but most responses represent an admixture of all three.

In B cell hyperplasia, the reactive follicles are usually large and conspicuous (Figure 28-2), consisting of actively proliferating B cells among which are scattered variable numbers of histiocytes and dendritic reticulum cells. The reactive follicles develop from small clusters of B cells, sometimes called primary follicles, in the outer part (cortex) of the lymph node. The first phase of follicular formation appears to be the trapping of antigen by dendritic reticulum cells, which then serve to stimulate local B cell proliferation, leading to development of a collection of actively transforming B lymphocytes (the secondary or reactive follicle).

Figure 28–2.

Reactive hyperplasia of a lymph node showing features of a predominantly B cell response, characterized by enlarged follicles with prominent reactive centers.

A similar reaction occurs among T cells in the paracortex following trapping of antigen by interdigitating reticulum cells. In some instances, the T cell response may predominate; follicles may then be inconspicuous. This type of response particularly is seen in viral infections or postvaccination, eg, in lymph nodes draining the vaccination site.

Lymph nodes draining a malignant neoplasm frequently show reactive hyperplasia, and in many instances the most prominent component is marked expansion of the sinuses, which are filled with histiocytes (sinus histiocytosis).

Many cases of nonspecific reactive hyperplasia are localized in that the antigen source also is confined to a particular region of the body. An example is enlargement of lymph nodes in the neck in conjunction with streptococcal pharyngitis. Generalized reactive hyperplasia may occur with an antigen that is distributed throughout the body, eg, in the viremic phase of viral infections, of which rubella is an excellent example.

Specific Infections of Lymph Nodes

Infections of the lymph nodes combine (1) features of the immune response to microbial antigens, (2) features of inflammation, and (3) specific changes that may be produced by the infectious agent. The presence of the specific agent in the lymph nodes often permits diagnosis by culture of the node, which should be requested at the time of biopsy.

Acute Pyogenic (Bacterial) Lymphadenitis

Bacterial lymphadenitis is usually secondary to the spread of bacteria via lymphatics from a focus of infection in the area drained by the node. Acute inflammation with neutrophil infiltration of the node causes lymph node enlargement, pain, and tenderness. Fever is commonly present, as is a neutrophil leukocytosis in peripheral blood. Abscess formation is common. Precise diagnosis requires culture.

Infectious Mononucleosis

Infectious mononucleosis is characterized by a florid T cell hyperplasia, often so extensive that the follicles are totally obscured. In addition, the number of immunoblasts and T cells in intermediate stages of transformation is so high that the node may appear to be totally replaced by large cells (Figures 28-3 and 28-4), leading to possible misdiagnosis as malignant lymphoma. These large transformed lymphocytes are the same cells that appear in increased numbers in the peripheral blood (so-called Downey cells). (The term mononucleosis was used when the disease was first described because the nature of these large primitive-appearing mononuclear cells was unknown.)

Figure 28–3.

Infectious mononucleosis involving a lymph node. This is a high-magnification photograph showing the expanded paracortical region and T cells in different stages of transformation. Numerous large nuclei with prominent nucleoli scattered throughout the region represent T immunoblasts.

Figure 28–4.

Pathogenesis and pathologic features of infectious mononucleosis.

Infectious mononucleosis is caused by the Epstein-Barr virus, which specifically infects B cells (which have a receptor for the Epstein-Barr (EB) virus on their surface). Infected B cells then express viral antigens on their surfaces to which the T cells mount a vigorous immune response (Figure 28-4). The histologic appearance of infectious mononucleosis may be mimicked closely by other acute viral illnesses, including infection with cytomegalovirus, hepatitis virus, herpes simplex (type 2), rubella, and adenovirus; or by vaccination with attenuated live viruses.

Infectious mononucleosis is more common in children and young adults and is transmitted via the upper respiratory tract (kissing disease). Patients present with acute onset of fever, sore throat, lymphadenopathy, and hepatosplenomegaly. Mild liver dysfunction may be present. The disease is often milder in young children and more severe in young adults.

Infectious mononucleosis may be diagnosed by the peripheral blood appearance (lymphocytosis with Downey cells) but should be confirmed serologically as described below. Lymph node biopsy is not necessary in the face of serologic confirmation unless there is continuing enlargement of lymph nodes in the face of clinical resolution of the viral infection.

The traditional serologic test for infectious mononucleosis is the detection of heterophil antibodies by the Paul-Bunnell test, of which the Monospot test is a well-known example. Heterophil antibodies are cross-reactive with a variety of different tissues in different species and are not specific for infectious mononucleosis. Their detection, however, does provide a useful screening test.

Recently, tests for specific antibodies against EB virus antigens have become available, and these now represent the most specific tests for infectious mononucleosis. IgM antibody to viral capsid antigen (VCA) appears early in the disease, followed by IgG antibodies that persist over a long period; antibodies to Epstein-Barr membrane antigen (MA) and nuclear antigen (EBNA) appear late but persist for life.

Toxoplasmosis

Toxoplasmosis is caused by a protozoan, Toxoplasma gondii, which commonly infects cats, rodents, and livestock. Human infection is usually acquired by ingestion of oocysts from soil contaminated by cat feces. As many as 50% of adults in the United States show evidence of having had the disease. (Changing cat litter boxes daily is an effective preventive measure because the oocysts only become infective for humans about a week after passage by the cat.) Less often, infection may be by ingestion of tissue cysts from undercooked pork. Because of the danger of transplacental infection of the fetus, pregnant women are advised to avoid contact with cats, kittens, and their excreta.

Acquired toxoplasmosis, which occurs in the adult, presents as an acute febrile illness with malaise and generalized lymphadenopathy resembling infectious mononucleosis. The illness may be so mild as to be asymptomatic. The presence of enlarged lymph nodes may lead to lymph node biopsy.

Histologically, the changes are quite characteristic, with extensive follicular hyperplasia and histiocytic proliferation; the histiocytes typically occur in clusters in the paracortex and within reactive centers (Figure 28-5). The pseudocysts of Toxoplasma may be seen occasionally; tachyzoites are almost never seen. Immunohistologic techniques using specific antibody are helpful in detecting the organisms.

Figure 28–5.

Toxoplasmosis involving a lymph node. The enlarged lymph node shows hyperplastic follicles as well as an expanded paracortical region. The follicles are poorly defined (arrows). A feature is the presence of numerous histiocytes seen in the reactive follicles as well as the paracortex.

Congenital toxoplasmosis is a much more serious condition in which infection is transmitted transplacentally from mother to fetus. It is characterized by necrosis in the brain, often severe, and retinal involvement. Organisms are seen in large numbers in both brain and retina. Congenital toxoplasmosis may cause stillbirth, microcephaly, hydrocephalus, and blindness in the neonatal period; or delayed neurologic and learning defects.

Diagnosis is by serologic techniques or isolation of the organism by animal inoculation (intraperitoneally into mice). The standard serologic test is the Sabin-Feldman dye test: serum containing anti-Toxoplasma antibody renders living Toxoplasma permeable to methylene blue. This test is being replaced by more sensitive fluorescence or enzyme-linked immunoassay (ELISA) tests, which do not require the use of live organisms.

Granulomatous Lymphadenitis

The immune response against facultative intracellular organisms is mediated by T cells, lymphokines, and macrophages and results in the formation of epithelioid granulomas (Chapter 5: Chronic Inflammation). Superimposed delayed hypersensitivity associated with the T cell response results in caseous necrosis.

The organisms most commonly responsible for caseous granulomatous lymphadenitis are Mycobacterium tuberculosis, atypical mycobacteria, Histoplasma capsulatum, and Coccidioides immitis, the relative frequency varying widely in different parts of the world. Lymphadenopathy usually effects only those nodes draining the sites of primary infection. Cervical nodes are most commonly affected. Lymphadenopathy may be the only manifestation of the disease, or lymph node involvement may be secondary to known disease elsewhere.

Histologically, the paracortical T cell response predominates. Granulomas may be small, or large and coalescent (Figures 28-6 and 28-7), with caseous necrosis replacing the entire lymph node. Marked fibrosis is commonly present.

Figure 28–6.

Granulomatous lymphadenitis. A: Low magnification showing coalescent epithelioid cell granulomas with caseous necrosis present at the bottom edge. B: High magnification showing epithelioid cells and Langhans-type giant cells. Culture of node tissue was positive for Mycobacterium tuberculosis.

Figure 28–7.

Granulomatous lymphadenitis. (1) Tuberculosis, atypical mycobacteriosis, and leprosy may be positive with acid-fast stains. (2) Histoplasmosis and coccidioidomycosis may be positive with fungal stains. (3) Sarcoidosis and Crohn's disease produce noncaseating epithelioid cell granulomas. Crohn's disease usually involves abdominal lymph nodes.

Diagnosis is by culture. Mycobacteria may be demonstrated in histologic sections using special acid fast stains (Ziehl-Neelsen); in classic tuberculosis, organisms are few, but in atypical mycobacterial infections occurring in the elderly or immunodeficient host, numerous mycobacteria are present. Histoplasma (a dimorphic soil fungus) may be seen intracellularly as 2–4 [image] m yeasts by silver staining. Coccidioidomycosis typically forms refractile spherules (30–80 [image] m in diameter) packed with endospores (Figure 28-8).

Figure 28–8.

Common causative agents of granulomatous lymphadenitis, showing their morphologic characteristics and stains used for their identification in tissue sections. (1) Acid-fast stains include Ziehl-Neelsen stain for M tuberculosis and Fite's stain for M leprae.(2) Commonly used stains for fungi include methenamine silver and periodic acid-Schiff (PAS) stains. Note that fungi can also be seen in routine hematoxylin-and-eosin-stained sections.

Consistent with histologic evidence of delayed hypersensitivity, these infections are associated with delayed hypersensitivity type skin tests (Purified protein derivative (PPD) and tuberculin for M tuberculosis; histoplasmin for H capsulatum; coccidioidin for C immitis). Serologic (complement fixation) tests are available for the diagnosis of histoplasmosis and coccidioidomycosis.

Suppurative Granulomatous Lymphadenitis

In suppurative granulomatous lymphadenitis, the histologic appearances are much the same as for granulomatous lymphadenopathy, described above, but with the addition of acute inflammation and suppuration, with neutrophils in the center of the granulomas. The fully formed suppurative granuloma tends to be stellate (star-shaped). Several different organisms may produce this form of lymphadenopathy, which usually is localized to the site of infection (eg, in cat-scratch disease, the nodes draining the site of the skin scratch are involved; in lymphogranuloma venereum, groin nodes are involved).

Lymphogranuloma Venereum

Lymphogranuloma venereum (LGV) is a sexually transmitted disease, most common in tropical areas, caused by a strain of Chlamydia trachomatis. A local papule at the site of infection on the external genitalia is typically followed by marked regional lymphadenopathy, with suppuration and discharge of pus through multiple sinuses. The diagnosis may be suspected histologically (stellate granulomas) and confirmed serologically (complement fixation test) or by skin test (using heat-inactivated LGV for intradermal injection). Sulfonamides and tetracycline are effective treatment.

Cat-Scratch Disease

Cat-scratch disease is caused by a small gram-negative bacterium (Afipia felis) that stains positively with silver stains. The disease is manifested as acute onset of fever with lymphadenopathy. A history of a wound and exposure to cats is common. The diagnosis is clinical, confirmed by the pathologic features and demonstration of the organism by special stains and culture. A skin test utilizing heat-inactivated pus from known cases is positive in most individuals with the disease but also in about 10% of veterinarians with no history of the disease. The condition is self-limited.

Other Causes

Other infections that may produce suppurative granulomatous lymphadenitis include (1) mesenteric lymphadenitis in young children due to Yersinia enterocolitica and Yersinia pseudotuberculosis; (2) brucellosis, caused by various species of Brucella; (3) tularemia, due to Pasteurella tularensis; (4) plague, due to Yersinia pestis (the bubonic form of the disease affects lymph nodes draining the site of the flea bite); and (5) glanders and melioidosis, caused by Pseudomonasmallei and Pseudomonas pseudomallei.

All of these organisms are short gram-negative rods; in all, there may be a septicemic phase, and lymphadenopathy with suppuration (bubo formation) may occur. The severity of disease is variable, with plague the most severe.

Persistent Generalized Lymphadenopathy

Acquired immunodeficiency syndrome (AIDS) has been described elsewhere in relation to immunodeficiency states (Chapter 7: Deficiencies of the Host Response). Patients who are at risk for AIDS commonly show persistent enlargement of lymph nodes, often generalized and often associated with fever. These patients, who do not have AIDS as defined by the clinical criteria for the disease, nonetheless have antibodies for the human immunodeficiency virus (HIV), and the virus can often be isolated from involved lymph nodes. The T helper:suppressor cell ratio is reversed in blood.

At present in the United States, it is estimated that there are at least 2,000,000 people who have contracted the virus and give a positive serum test for HIV antibody. Of these, 10% have evidence of persistent generalized lymphadenopathy, while 1–3% have AIDS. The percentage of HIV antibody-positive individuals without overt disease who proceed to develop persistent generalized lymphadenopathy or AIDS is not known, but it is believed that about 25% of persistent generalized lymphadenopathy patients progress to AIDS within 1 year, and up to 50% in 5 years.

Histologically, the lymph nodes in persistent generalized lymphadenopathy show follicular and paracortical hyperplasia, with very large conspicuous follicles in the early stages. Irregular loss or fragmentation of the mantle zone (the rim of small lymphocytes around the follicle) is characteristic. The helper: suppressor ratio typically is reversed in the nodes. (In other forms of reactive hyperplasia, T helper cells predominate in the lymph node.) In later stages, there is progressive depletion of lymphoid cells, and 10% develop aggressive B cell lymphomas.

It should be emphasized that lymph nodes from patients with AIDS have identical histologic appearances with the only difference that patients in the latter group have in addition the criteria for AIDS as defined by the Centers for Disease Control (see Chapter 7: Deficiencies of the Host Response).

Reactive Lymphoid Hyperplasia with Specific Features

Dermatopathic Lymphadenopathy

Dermatopathic lymphadenopathy is a form of reactive hyperplasia occurring in lymph nodes draining skin that has suffered chronic damage, such as chronic radiation dermatitis, psoriasis, and exfoliative dermatitis. The most conspicuous feature is the presence of numerous pale histiocytes containing lipid material and melanin released by the damaged epidermis.

Lymphangiography-Altered Lymph Nodes

Lymph nodes may show florid hyperplasia of histiocytes following lymphangiographic examination with lipid-containing contrast media. The histiocytes contain globules of the oily dye in the cytoplasm. This is of importance only in that it may obscure underlying pathologic processes.

Lymphadenopathy of Uncertain Cause

Sarcoidosis

Sarcoidosis is a systemic disease characterized by the presence of noninfectious epithelioid cell granulomas in many tissues, particularly lung, liver, lymph nodes, and skin. It ranges from asymptomatic to a severe febrile debilitating illness with cough and dyspnea, characterized by a chronic course with remissions and relapses. It is more common in men than in women, in blacks than in whites, and in the age group from 20 to 30 years. The incidence is high in Scandinavia, Western Europe, and North America.

Histologically, the granulomas resemble those occurring in tuberculosis except for the absence of caseous necrosis in sarcoid granulomas. Sarcoid granulomas frequently contain calcified bodies called Schaumann bodies. These are not specific for sarcoidosis. No etiologic agent has been identified.

Immunologically, patients with sarcoidosis show depressed cell-mediated immunity (eg, loss of positive skin tests to tuberculin, mumps antigen). The Kveim test (a skin test utilizing an extract of known sarcoid tissue) is usually positive.

Berylliosis produces a histologic picture identical to that of sarcoidosis, and a history of beryllium exposure should be excluded before a diagnosis of sarcoidosis is made. Similar granulomas may be found in intravenous drug users due to contaminants (especially talc) in the materials injected.

Lymphadenopathy of Autoimmune Disease

Lymphadenopathy is not a conspicuous feature of most autoimmune diseases (Chapter 8: Immunologic Injury). However, significant lymph node enlargement may be seen in systemic lupus erythematosus, rheumatoid arthritis—particularly the juvenile form (Still's disease; Chapter 68: Diseases of Joints & Connective Tissue)—and Sjögren's syndrome (Chapter 33: The Eye).

In systemic lupus erythematosus and rheumatoid arthritis, affected lymph nodes show nonspecific follicular hyperplasia, with occasional evidence of vasculitis. In Still's disease, the lymphadenopathy may be the presenting clinical feature. Sjögren's syndrome may occur alone or in conjunction with systemic lupus erythematosus (SLE) or rheumatoid arthritis. Lymphadenopathy is frequently present and typically shows a diffuse hyperplasia with inconspicuous follicles. Immunoblasts may be so numerous as to lead to a mistaken diagnosis of lymphoma. True lymphoma rarely supervenes.

Hypersensitivity states such as serum sickness and chronic drug reactions (eg, reactions to aminosalicylic acid [PAS], an antituberculous drug) may also produce lymphadenopathy, with features of mixed B and T cell response.

Sinus Histiocytosis with Massive Lymphadenopathy

This condition is uncommon outside North Africa. In the United States, it occurs mainly in blacks. The cause is unknown. Children are mainly affected, and clinical presentation is with massive cervical lymphadenopathy, often bilateral. Affected children may have fever and mild anemia but do not appear ill. The disease is self-limited.

The histologic picture is remarkable in that affected lymph nodes contain large numbers of cytologically benign-appearing histiocytes filling the sinuses. The histiocytes contain normal-appearing lymphocytes within their cytoplasm (this phenomenon of live cell ingestion is called emperipolesis); its significance is unknown.

Giant Lymph Node Hyperplasia (Castleman-Iverson Disease)

Giant lymph node hyperplasia is an uncommon condition characterized by benign nonprogressive lymphadenopathy, usually in the mediastinum or retroperitoneum. There has been debate about whether this disease represents a hamartoma (developmental abnormality) or some form of chronic immune response to an agent or agents unknown. Two variants are recognized: plasmacellular and angiofollicular. It is unclear whether these variants represent two separate diseases or are two ends of a spectrum of changes.

In the plasmacellular form of giant lymph node hyperplasia, the lymph nodes show large follicles with numerous plasma cells in the remainder of the lymph node. The plasma cells are polyclonal (ie, reactive) in almost all cases. There is often an associated polyclonal hyperglobulinemia and low-grade fever; both return to normal on resection of the involved nodes. A significant number of cases progress to malignant lymphoma.

In the angiofollicular form of giant lymph node hyperplasia, there are numerous small follicles associated with excessive numbers of peculiar hyalinized vessels. This form is not believed to be associated with an increased incidence of malignant lymphoma.

Angioimmunoblastic Lymphadenopathy

Angioimmunoblastic lymphadenopathy (or immunoblastic lymphadenopathy, which represents a narrower definition of the same process) is a relatively uncommon condition primarily affecting older patients (over 50 years of age). Patients are debilitated, with weight loss, fever, hepatosplenomegaly, skin rashes, and generalized lymphadenopathy. In most studies, 50% of patients have died within 3 years, either of infection or because of development of an aggressive malignant lymphoma (immunoblastic sarcoma) in 15–20%. The cause is unknown.

Histologically, the lymph nodes show progressive depletion of lymphoid cells with obliteration of normal architecture and loss of follicles. Immunoblasts (both B and T) are conspicuous among the residual cells, along with a variable admixture of histiocytes, plasma cells, and eosinophils. There is amorphous cellular debris in the background.

In many instances, some but not all of these features are present. Such cases are said to show an abnormal immune response or atypical hyperplasia. The outcome in such patients is unpredictable.


Lange Pathology > Part B. Systemic Pathology > Section VI. The Blood & Lymphoid System > Chapter 29. The Lymphoid System: II. Malignant Lymphomas >

The Lymphoid System: II. Malignant Lymphomas: Introduction

Malignant lymphomas—primary neoplasms of lymphoid tissue derived from lymphocytes—occur as solid tumors, usually within lymph nodes and less often in extranodal lymphoid tissues such as the tonsil, gastrointestinal tract, and spleen.

Malignant lymphomas are classified as non-Hodgkin's lymphomas, which are derived from lymphocytes, and Hodgkin's lymphomas. Hodgkin's lymphomas have retained their eponymous designation because the cell of origin remains uncertain.

Non-Hodgkin's Lymphomas

Lymphoma versus Leukemia

Neoplastic lymphocytes circulate (mimicking normal lymphocytes) and frequently are found widely distributed throughout the lymphoid tissues. If bone marrow involvement and circulating cells predominate or if they constitute the first recognized manifestation of the disease, the process is termed leukemia. If the proliferation dominantly affects the lymphoid tissues or if a tissue mass is the presenting feature, the process is termed lymphoma. This distinction is arbitrary, and in children the term lymphoma-leukemia is sometimes used for two reasons. The two forms may coexist and lymphoma frequently evolves toward a leukemic state (Table 29-1).

Table 29–1. Sites of Involvement in Lymphoma-Leukemia.

Malignant Lymphoma versus Benign Lymphoma

The observation that neoplastic lymphocytes circulate extensively—coupled with widespread tissue involvement in many cases—has resulted in classification of all of these conditions as malignant lymphomas. This obscures the fact that many malignant lymphomas have relatively benign biologic behavior (ie, are slow-growing and compatible with long survival). The widespread distribution of the disease in the body represents mimicry of normal lymphocyte circulation rather than metastatic potential. Neoplastic proliferation of lymphocytes confined to one area of the body without the potential for dissemination—to which the term benign may truly be applied—occurs rarely, if at all.

Incidence of Non-Hodgkin's Lymphomas

Leukemias and lymphomas, including Hodgkin's lymphoma, account for approximately 8% of all malignant neoplasms and together represent the sixth most common type of cancer. Leukemia-lymphoma is the most common malignant neoplasm of children in the United States. About 25,000 cases of non-Hodgkin's lymphoma occur annually in the United States. The relative incidence of the subtypes of lymphoma varies greatly with age (Table 29-2) and to a lesser extent with sex and geographic factors.

Table 29–2. Relative Incidence of Lymphomas in Adults and Children.

 | Adult | Child
Hodgkin's lymphoma | 15% | Rare
Non-Hodgkin's lymphomas
Follicular center cell | 35% (mostly small cleaved) | 50% (all small and noncleaved, including Burkitt's lymphoma)
Lymphocytic | 10% | Rare
Immunoblastic | 10% | Rare
Plasmacytoid | 10% | Rare
Lymphoblastic (convoluted) | 10% | 40%
Others | Rare | Rare

Etiology of Non-Hodgkin's Lymphomas

In many animals, lymphoma and leukemia have a viral etiology. Murine, feline, and avian leukemias all are caused by retroviruses (type C), while Marek's disease, a leukemia-like process in chickens, is caused by a herpesvirus. In humans, the situation is less clear.

Oncogenes

The recognition that many of the genes responsible for controlling cell growth (proto-oncogenes) may act as potent cancer-causing genes (oncogenes) in lymphoma promises a better understanding of the etiology of many forms of cancer. Many of these proto-oncogenes have their homologues in retroviruses that have been shown to cause cancer in animals (viral oncogenes; see Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia).

A homologue of the c-myc oncogene is present in a retrovirus causing leukemia and sarcoma in chickens. In Burkitt's lymphoma, a characteristic translocation places c-myc (normally on chromosome 8) adjacent to a highly active immunoglobulin gene, most often on chromosome 14 (heavy chain), less often on chromosome 2 (kappa) or 22 (lambda) (see Figure 18-2). The gene c-myc is thereby abnormally activated, transcription is deregulated, and there is uncontrolled cell proliferation.

The c-abl oncogene homologue is found in murine leukemia virus. The gene c-abl is rendered dysfunctional in the 9;22 translocation that forms the Philadelphia chromosome (see Chapter 19: Neoplasia: III. Biologic & Clinical Effects of Neoplasms). The result is an abnormal abl fusion transcription protein (designated p210) that is capable of transforming hematopoietic cells.

The recently described bc1-2 proto-oncogene operates by a different mechanism: Its normal function is to inhibit programmed cell death (apoptosis) in certain categories of long-lived cells (eg, memory cells). Inappropriate activation of bc1-2 is believed to occur in many follicular lymphomas as a result of a t(14;18) translocation that juxtaposes bc1-2 (on 18) with the immunoglobulin heavy chain gene (on 14). In this instance, tumor growth is due to excessive accumulation of abnormally long-lived neoplastic lymphocytes rather than to an increase in proliferative activity.

Epstein-Barr Virus Infection

Epstein-barr virus (EBV) infection shows a close association with Burkitt's lymphoma in Africa. Burkitt's lymphoma is distributed in Africa in malaria-endemic areas. It has been postulated that EBV infection initiates B cell proliferation, which in the presence of chronic malarial infection escapes control, leading to lymphoma (see Figure 18-2).

Human T Leukemia Virus I (HTLV-1)

HTLV-I shows a strong association with T cell lymphoma-leukemia in Japan and is considered to be causal. A viral cause of Japanese T cell lymphoma was first suspected on the basis of observed clustering of cases in southern Japan. HTLV-II, a related retrovirus, has been linked to hairy cell leukemia, and HTLV-V has been implicated in cutaneous T cell lymphomas.

Autoimmune & Immunodeficiency Diseases

Autoimmune and immunodeficiency diseases are associated with an increased incidence of lymphoma, presumably related to the sustained or abnormal lymphoproliferation that occurs under these circumstances. The immunodeficiency induced by drugs in transplant recipients is also associated with malignant lymphoma. There is a greatly increased incidence of non-Hodgkin's lymphomas in persons with acquired immune deficiency syndrome (AIDS).

Diagnosis of Non-Hodgkin's Lymphomas

Neoplastic proliferations of lymphoid cells must be distinguished from the proliferation that occurs normally as part of the immune response (reactive hyperplasia). This distinction is often difficult. Loss of lymph node architecture and evidence of monoclonality are most helpful.

Cytologic Criteria

The usual cytologic criteria for distinguishing malignant neoplasms are not reliable in identifying a lymphoid proliferation as neoplastic. The degree of cellular pleomorphism in lymphocytes involved in the immune response is often marked. Some lymphocytic neoplasms are pleomorphic; others are not. Cytologic nuclear features such as dispersed chromatin, primitive-appearing nuclei, and the presence of nucleoli are seen both in neoplastic and in reactive immunoblasts (transformed lymphocytes).

Mitotic Rate

The number of mitotic figures is very high in reactive lymph nodes. Malignant lymphomas may or may not have a high mitotic rate.

Degree of Differentiation

In most other tissues, the presence of poorly differentiated cells raises a suspicion of malignancy. In the lymphoid system, cells that were once termed poorly differentiated in that they show little resemblance to normal small lymphocytes are now known to include normal immunoblasts.

Evidence of Spread in the Body

Both normal and neoplastic lymphocytes circulate extensively. The extent of spread does not correlate, therefore, with the degree of malignancy.

Loss of Normal Lymph Node Architecture

Loss of the normal nodal architecture, particularly if coupled with a lack of the normal admixture of cell types seen in the immune response, is evidence that the lymphoproliferation is neoplastic.

Monoclonality

If the proliferation of lymphoid cells is part of an immune response, several clones of lymphoid cells are involved (polyclonal). The vast majority of neoplastic lymphoid proliferations arise from one clone of lymphocytes (monoclonal). The monoclonal nature of lymphoid proliferation is currently the best evidence for lymphocytic neoplasia and can be established by showing any of the following:

(1)

The presence of monoclonal light or heavy chain immunoglobulin on the cell surface or in the cytoplasm of a B cell population. The most common technique utilizes the fact that a polyclonal population of lymphoid cells will have nearly equal numbers of kappa- or lambda-positive cells, whereas a monoclonal population will express exclusively kappa or lambda light chain (Figure 18-1A).

(2)

Clonal immunoglobulin gene rearrangement (B cell) (Chapter 4: The Immune Response).

(3)

Clonal T receptor gene rearrangement (T cell) (Chapter 4: The Immune Response).

(4)

Presence of a clonal chromosomal marker (eg, the 8;14 translocation in Burkitt's lymphoma or t(14;18) in follicular lymphomas).

Nomenclature & Classification of Non-Hodgkin's Lymphomas

It is still true, as Willis wrote in 1948, that "Nowhere in pathology has the chaos of names so clouded clear concepts as in the subject of lymphoid tumors."

Lymphomas show enormous variation in clinical behavior and response to therapy. The aim of classification is to identify homogeneous subgroups that behave in a predictable way. The lymphomas, like neoplasms of other tissues, are named according to the normal cell they most closely resemble (Figure 29-1); confusion has arisen because the nomenclature of the normal cells of lymphoid tissues has changed several times during this century.

Figure 29–1.

Lymphomas and leukemias derived from lymphocytes, showing relationships of the neoplastic lymphoid cells to normal lymphocyte counterparts. The cells drawn in the central area represent normal embryonic and adult lymphoid cells. Neoplasms derived from these cells are shown on the right (T cell neoplasms) and on the left (B cell neoplasms). (ALL, acute lymphoblastic leukemia; CLL, chronic lymphocytic leukemia.)

The classification of non-Hodgkin's lymphomas has changed many times in the past several years and will continue to evolve as our understanding of the lymphoid system improves. The following represents a summary of the evolution of the nomenclature, some elements of which are still in use.

Morphologic Classifications

Prior to 1950, the large, primitive-appearing cells (now called immunoblasts) in lymphoid tissues were termed reticulum cells, and it was thought that they served as stem cells for all lymphoid cells—indeed, for all hematopoietic cells. This concept is now acknowledged to be false, and the term reticulum cell sarcoma, which was used for many large cell lymphomas, has become obsolete.

In 1956, Rappaport and colleagues published a new classification of non-Hodgkin's lymphomas (Table 29-3) based upon the belief that the reticulum cell was actually a form of histiocyte. The corresponding neoplasms were therefore called histiocytic lymphomas. The Rappaport classification was relatively simple and was of clinical value in separating some of the lymphomas into more aggressive and less aggressive types. While still used in many hospitals for its clinical relevance, the Rappaport classification is scientifically inaccurate and will eventually be replaced by one of the immune-based classifications.

Table 29–3. The Rappaport Classification (Morphologic) of Non-Hodgkin's Lymphoma.

Type of Lymphoma1
Cells of Origin2
Well-differentiated lymphocytic lymphoma
Small T lymphocyte
Small B lymphocyte
Effector T lymphocyte
Poorly differentiated lymphocytic lymphoma
Stem cell (nonmarking lymphoblast)
Embryonic T lymphoblast
Embryonic B lymphoblast
Follicular center B cells
Mixed Follicular center B cells
Histiocytic lymphoma3
T immunoblast
B immunoblast
Follicular center B cell
True histiocyte

1Any of these types could occur in a follicular or a diffuse pattern, the former having a more favorable prognosis.

2As currently understood; see Figure 29–1.

3Note that histiocytic lymphoma is a misnomer. Almost all of these tumors derive from activated lymphocytes.

Immune-Based Classifications

As modern immunologic concepts developed, several different immune-based classifications were proposed. Of these, that of Lukes and Collins (1974) is widely used in the United States, while the Kiel classification (developed by Karl Lennert) is prevalent in Europe. These classifications are conceptually similar, and the simpler Lukes-Collins classification is presented here in modified form (Table 29-4). While these immune-based classifications fit the theoretic concepts of development of lymphoid cells, they have not gained universal acceptance because of their complexity and the need for ancillary tests to reach precise diagnoses.

Table 29–4. Classification of Non-Hodgkin's Lymphoma (Based on Lukes-Collins and Kiel Classifications).

Neoplasm | Corresponding Normal Cell (Figure 29–1)
Nonmarking cells1
Lymphoblastic lymphoma/ALL (common/null types) | Stem cell (nonmarking lymphoblast)
T cells
Lymphoblastic T cell lymphoma T cell ALL | T cell lymphoblast
T cell lymphocytic lymphoma/T cell CLL | Small T cell lymphocyte
T cell immunoblastic lymphoma2 | T cell immunoblast
Mycosis fungoides/Sézary syndrome | Effector T cell
B cells
B cell lymphoblastic lymphoma/B cell ALL | B lymphoblast
B cell lymphocytic lymphoma/B cell CLL | Small B lymphocyte
Mantle zone (intermediate cell lymphoma) | Mantle zone B cell
Monocytoid B cell lymphoma | B lymphocyte
Follicular center cell lymphoma (including Burkitt's lymphoma) | Follicular center B cell3
B cell immunoblastic lymphoma2 | B immunoblast
Plasmacytoid lymphocytic lymphoma | Effector B cell
Histiocyte
True histiocytic lymphoma | Histiocyte

1Nonmarking category: does not show the usual T or B cell markers.

2Immunoblastic lymphoma is sometimes called immunoblastic sarcoma.

3Several subtypes of follicular center cell lymphoma are recognized, including small cleaved, large cleaved, small non-cleaved, and large noncleaved, in the Lukes-Collins scheme or centrocytic ( [image] cleaved) and centroblastic ( [image] noncleaved) in the Kiel classification. Burkitt's lymphoma is usually included in this category; others would place it under B lymphoblastic. These are closely related categories (Figure 29–1), and the decision is somewhat arbitrary.

Note: Other rare types have been described, such as anaplastic large cell lymphoma, which may show neither T nor B cell features but is CD30 (Ki-l) -positive, and epithelioid T cell lymphoma (Table 29–7).

At present, newly developed immunologic techniques such as surface marker phenotyping with monoclonal antibodies, gene rearrangement studies in B and T lymphocytes, and studies relating to oncogenes are being extensively used (Table 29-5) in the study of malignant lymphomas. It is expected that the information provided by these studies will lead to further evolution in the classification of these neoplasms.

Table 29–5. Immunologic Findings in Malignant Lymphomas and Leukemias (Phenotyping).1

 | T Cell Lymphoma/Leukemia (T ALL) | B Cell Lymphoma/Leukemia (B ALL) | Null Cell Lymphoma/Leukemia (Null ALL and Common ALL) | Histiocytic Neoplasms | Granulocyte and Monocytic Leukemias
Surface Ig (SIg) | – | +(–) | – | – | –
Cytoplasmic Ig (CIg) | – | –(+) | – | – | –
E rosette (obsolete) | + | – | – | – | –
Tdt | + | + | –(+) | – | –(+)
T cell antigens (CD2, CD3, CD5, CD7)2 | + | – | – | – | –
B cell antigens (CD19, CD20, CD22, CD24)2 | – | + | – | – | –
Monocyte antigens (CD11, CD68) | – | – | – | + | +(–)
Ig gene rearranged3 | – | + | +(–) | – | –
T receptor gene rearranged3 | + | – | –(+) | – | –
Common ALL Ag (CALLA) (CD10)4 | – | –(+) | +4 | – | –(+)

1Note that the phenotypic pattern relates the different leukemias and lymphomas to phases of leukocyte development (see Figure 26–3 for leukemias, Figure 29–1 for lymphomas, and Table 26–14).

2Numerous monoclonal antibodies are available, and fashions change (see Chapter 4: The Immune Response). Among the T cell lymphomas, some can be shown to be predominantly helper phenotype (CD4) and a few are predominantly suppressor (CD8), although the corresponding function is not necessarily manifest. Cases of ALL, T cell type, often show early T cell or thymocyte markers.

3See Chapter 4: The Immune Response. Considered the earliest markers of B or T cell differentiation.

4CALLA (CD10) was first described as present in the cells of common ALL (acute lymphoblastic leukemia); it also is present in some normal lymphoid precursor cells and granulocytes. CALLA usually is not detectable in null cell ALL.

Key: + or – indicates the usual (not absolute) situation.

(+) or (–) indicates a significant minority finding.

The Working Formulation Classification

(Table 29-6)

Table 29–6. The Working Formulation of Non-Hodgkin's Lymphomas for Clinical Use.1

Low-grade

Small lymphocytic lymphoma; includes chronic lymphocytic leukemia and plasmacytoid lymphocytic lymphoma.

Follicular, small, cleaved cell lymphoma.

Follicular, mixed small cleaved and large cell lymphoma.

Intermediate or mantle zone lymphoma.2

Monocytoid B cell lymphoma.2

Intermediate-grade

Follicular, large cell lymphoma.

Diffuse, small cleaved cell lymphoma.

Diffuse, mixed small and large cell lymphoma.

Diffuse, large cell (cleaved and noncleaved) lymphoma.

High-grade

Large cell, immunoblastic lymphoma.

Lymphoblastic (convoluted and nonconvoluted cell) lymphoma.

Small noncleaved cell (Burkitt's) lymphoma.

Anaplastic large cell lymphoma.

Miscellaneous

Composite, mycosis fungoides, histiocytic lymphoma; extramedullary plasmacytoma, unclassifiable, others.

1Assignment to grades is based on overall pattern (follicular or diffuse) and cell type.

2Not part of original formulation.

In 1975, in an attempt to resolve the many conflicts in classifying non-Hodgkin's lymphomas, the National Cancer Institute sponsored a multi-institutional study that resulted in a classification system called "The Working Formulation of Non-Hodgkin's Lymphoma for Clinical Usage." This classification is currently in use in the United States.

The Working Formulation sorts non-Hodgkin's lymphomas into three main prognostic groups: (1) low-grade lymphomas, which are clinically indolent diseases with long median survival times but rarely cured by therapy; (2) intermediate-grade lymphomas; and (3) high-grade lymphomas, which have an aggressive natural history but are responsive to chemotherapy and, as more effective treatment protocols are developed, are potentially curable.

The Working Formulation is primarily a morphologic and clinical classification. As immunologic information accumulates, there is no doubt that this classification will change. Furthermore, as newer lymphoma subtypes are recognized, they will be added to the basic classification in the appropriate prognostic group, depending on their clinical course.

Specific Types of Non-Hodgkin's Lymphomas

The different types of non-Hodgkin's lymphomas have greatly differing clinical and histologic features. The more important types are set forth in Table 29-7 and illustrated in Figures 29-2, 29-3, 29-4, and 29-5.

Figure 29–2.

Malignant lymphoma, B cell lymphoblastic, small noncleaved, Burkitt's type. The cells resemble embryonic B lymphoblasts and are characterized by small size, round nuclei with prominent nucleoli, a high mitotic rate, and the presence of scattered histiocytes that give a starry sky appearance. This is a high-grade lymphoma.

Figure 29–3.

Malignant lymphoma, B cell, follicular center cell, small cleaved cell. The neoplastic lymphocytes are small and have irregular nuclei with cleavage planes and inconspicuous nucleoli, resembling cells in the follicles. The mitotic rate is low. This is a low-grade lymphoma.

Figure 29–4.

B-immunoblastic sarcoma. The neoplastic cells resemble B immunoblasts, with large nuclei, prominent nucleoli, abundant basophilic cytoplasm, and a high mitotic rate. This is a high-grade lymphoma.

Figure 29–5.

Mycosis fungoides (cutaneous T cell lymphoma), showing infiltration of dermis and epidermis by T cells characterized by irregular nuclei with lobation (cerebriform nuclei). The dotted line represents the plane of the epidermal basement membrane, which has become obliterated.

Table 29–7. Classification of Non-Hodgkin's Lymphomas.1

Morphology | Lymphoma Type2 | Morphologic Description | Important Clinical Features | Marker Results
 | Lymphoblastic Lymphoma; ALL (null; non-B, non-T or common ALL) (Table 26–14) is the related leukemia. | Relatively homogeneous population of lymphoblasts with numerous mitoses. | Most often presents as leukemia; less often presents as a lymphoblastic lymphoma. Common ALL has best prognosis; then null; T cell ALL least favorable. | Neoplastic cells lack the usual markers (hence non-B, non-T, or null cell). Some cases express common ALL antigen (CALLA). Show Ig gene rearrangement.
 |  |  |  | B cell
 | B, follicular center cell (FCC), small noncleaved, and Burkitt's lymphoma (Figure 29–2). ALL B cell type is related leukemia, equivalent to B lymphoblastic lymphoma (Figure 29–1). | Cells resemble small transformed lymphocytes or lymphoblasts. Nuclei round but variable in size (by definition do not exceed size of histiocyte nucleus). Nuclear chromatin finely dispersed. One to three small nucleoli. Moderate amount of basophilic cytoplasm. Starry sky reactive histiocytes common. Generally diffuse, obilterating lymph node architecture (Figure 29–2). | Abdominal presentation characteristic in U.S. cases, often in children. May become manifest as leukemia (then equals L3 subtype of ALL). Rapidly growing tumor. Includes classic Burkitt's lymphoma of Africa that typically presents in the jaw and is associated with EBV. | Monoclonal surface Ig:IgM, CD20, and other B cell markers t (8:14), myc; (See Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia.)
 |  |  |  | B cell
 | Small lymphocytic lymphoma/leukemia; B cell; CLL B-cell type is the related leukemia. | Diffuse population of small lymphocytes. Uniform, round nuclei with basophilic compact chromatin and inconspicuous nucleoli. Narrow rim of pale cytoplasm. Large transformed lymphocytes and mitoses rare. | Typically prolonged benign course in elderly. Merges with spectrum of CLL. Rarely transforms to large cell (immunoblastic sarcoma) with rapid turnover (Richter's syndrome). | Most show monoclonal surface Ig pattern, usually IgM or IgD. CD20 and other B cell markers.
 |  |  |  | B cell
 | Intermediate and mantle zone lymphoma.3 | Related to FCC lymphomas. Follicular or diffuse arrangement of intermediate-sized cells with irregular nuclei. Thought to be derived from B cells of the mantle zone that surrounds the follicle. | Elderly patients, often with wide-spread disease. Low-grade. | Monoclonal Ig. CD20 and other B cell markers. Paradoxically, often CD5-positive. Most show t (11:14) bcl-1 rearrangement.
 |  |  |  | B cell
 | Monocytoid B cell lymphoma.3 | Normal B cell counterpart not identified. Diffuse or mantle zone pattern. Larger than normal B cell, with more cytoplasm. May occupy sinuses of node. | Elderly patients, 80% with localized disease; 15% extranodal. Low-grade. | Monoclonal Ig. CD20 and other B cell markers. May show CD11 (monocytic).
 |  |  |  | B cell
 | FCC; small cleaved lymphoma (Figure 29–3). | Wide range of cell sizes, but small cells predominate. Nuclei have basophilic compact chromatin, and may show deep cleavage planes. Nucleoli are inconspicuous, andcytoplasm is indistinct or scanty. Mitoses rare. 75% are follicular, remainder diffuse (Figure 29–3). | Asymptomatic presentation typical Low cell turnover rate. Marrow involved at presentation in over 70% of cases. Paradox of widespread distribution but prolonged median survival. Occasionally leukemic, resembling CLL, but cleaved nuclear morphology. | Most show monoclonal surface Ig pattern; usually IgM or IgG. CD75, CD20, and other B cell markers. Most show t (14:18) bcl-2 rearrangement.
 |  |  |  | B cell
 | FCC, large cleaved lymphoma. | Nuclei larger than nuclei of reactive histiocytes. Prominent nuclear irregularity with exaggerated cleavage planes. Cytoplasm moderate. Small cleaved and non-cleaved cells generally present in small numbers. | Commonly present in mesenteric, retroperitoneal, or inguinal nodes. Also often extranodal. | Typically monoclonal surfact Ig:IgM, IgG, IgA. CD20, CD75, and other B cell markers; t (14:18), bcl-2.
 |  |  |  | B cell
 | FCC; large noncleaved lymphoma. | Similar to small noncleaved (or lymphoblastic), but cells and nuclei larger. Mitoses numerous. Follicular in approximately 10% of cases. | Aggressive neoplasm with high turnover rate. Rapid dissemination. | Typically shows monoclonal surface Ig:Igm, or IgG. CD20, CD75, and other B cell markers t (14:18) bcl-2.
 |  |  |  | B cell
 | Immunoblastic sarcoma; B cell (Figure 29–4). | Immunoblasts resemble large non-cleaved FCC, but more deeply staining basophilic cytoplasm. Often plasmacytoid features. Nucleoli often central and prominent; nucleus appears vesicular owing to margination of chromatin (Figure 29–4). | Abnormal immune states (immunosuppression, alpha chain disease, systemic lupus erythematosus, drug hypersensitivity, immunoblastic lymphadenopathy) frequently precede development of lymphoma. Rapidly progressive neoplasm. | Majority monoclonal for surface Ig or cytoplasmic Ig:IgG, IgA, or IgM. CD20 and other B cell markers.
 |  |  |  | B cell
 | Plasmacytoid lymphocytic lymphoma. | Similar to small lymphocytic lymphoma but has abnormal plasmacytoid cell component of variable prominence. These cells possess cytoplasm resembling plasma cell, but nucleus more like lymphocyte. Some cells have PAS-positive intranuclear structures (Dutcher bodies). | Monoclonal serum spike present. High level of IgM in serum may give hyperviscosity syndrome (Waldenström's macroglobulinemia). | Usually monoclonal IgM, at times IgG. Surface Ig type same as serum spike. CD20 and other B cell markers.
 |  |  |  | B cell
 | Hairy cell leukemia (leukemic reticuloendotheliosis). | In tissue sections, cells appear medium-sized with abundant pale cytoplasm and round to oval nuclei. | Manifestations of pancytopenia and splenomegaly. Benign course, particularly following splenectomy. Cytotoxic therapy may hasten demise. | Tartrate-resistant acid phosphatase in cytoplasm. Monoclonal surface Ig:Ig synthesis and Ig gene rearrangement reported. CD20 and other B cell markers.
 |  |  |  | B cell
 | Lymphoblastic (convoluted T cell lymphoma); ALL T cell type is related leukemia. | Diffuse proliferation of primitive cells. Nuclear chromatin finely stippled, and nucleolus inconspicuous. Mitoses numerous. Some cells have convoluted or complexly folded nucleus. | Primary lymphoma-leukemia of children and young adults but may occur at any age. Male predominance. Presentation usually in lymph nodes or mediastinum. Response to therapy poor. If present in blood or marrow, termed T ALL. Prognosis worse than that of non-B, non-T ALL. | Diagnostic cells mark with anti-T cell antibodies.
 |  |  |  | T cell
 | Small lymphocytic lymphoma, T cells; CLL T cell type is related leukemia. | Cells resemble small lymphocytes. Nuclei with compact chromatin. Rim of pale cytoplasm. Nuclei occasionally irregular in form. | May be leukemic resembling B cell CLL. Variant is common in Japan and is caused by HTLV-I, a retrovirus probably transmitted in milk. The latent period is 40 years or more. | Diagnostic cells mark with anti-T cell antibodies. Often helper phenotype.
 |  |  |  | T cell
 | Immunoblastic sarcoma; T cell. | Admixture of small and transformed lymphocytes. Latter predominate. In sections, they have pale, water-clear cytoplasm. | Less common than B cell type from which it may be distinguished immunologically. Prognosis poor. | Lymphoma cells mark with anti-T cell antibodies.
 |  |  |  | T cell
 | Mycosis fungoides and Sézary cell (Figure 29–5). | Cells have compact chromatin and few mitoses resembling normal small lymphocytes except that they are larger and the nuclei often show complex folding (Figure 29–5). | Mycosis fungoides and Sézary syndrome closely related. Affinity of cells for skin consistent with affinity of T cell for skin. Mycosis fungoides may progress to involvement of nodes, spleen, and blood. Sézary syndrome involves blood from the outset. | Cells mark with anti-T cell antibodies. Frequently helper phenotype.
 |  |  |  | T cell
 | Lymphoepithelioid cell lymphoma. | Neoplastic T lymphocytes are admixed with reactive histiocytes. Sometimes confused with Hodgkin's disease. | Relatively rare. Intermediate grade of malignancy. | Lymphoid component marks as T cells.
 |  |  |  | T cell
 | True histiocytic lymphoma.4 | Large cells with extensive cytoplasm. Diffuse or sinusoidal pattern. May show phagocytosis. | Rare—less than 5% of all lymphomas. Aggressive. | Usually CD68-positive. May lack usual monocyte markers. No B or T cell makers.
 |  |  |  | Histiocytic cell

1Modified from Lukes RJ et al: Immunologic approach to non-Hodgkin lymphomas and related leukemias. Semin Hermatol 1978;15:322.

2Histologic type; related tumors having monoclonal serum proteins, are discussed later along with myeloma in Chapter 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus.

3Recently described entities still undergoing final definition.

4True histiocytic tumors must be distinguished from large cell B lymphomas (FCC and immunoblastic type), large cell T lymphomas (immunoblastic), and the usually described anaplastic large cell lymphomas, which are CD30 (Ki-1) positive but show B or T cell markers inconstantly. Morphologically, all of these tumors appear similar.

Key:

ALL = acute lymphoblastic leukemia

CLL = chronic lymphocytic leukemia

FCC = follicular center cell (lymphoma)

PAS = periodic acid-Schiff stain

B Cell Lymphomas

B cell lymphomas are common. The most common types arise from the follicular center in lymph nodes (follicular center cell lymphomas). Histologically, they replace the lymph node in which they arise and may have either a diffuse or follicular pattern. In general, follicular lymphomas have a better prognosis than do diffuse lymphomas (Figure 29-6).

Figure 29–6.

Follicular pattern in malignant lymphoma. Such a follicular pattern is seen only in B cell lymphomas and is a favorable histologic feature.

B cell lymphomas arise from cells that display the full range of transformation of B cells and are classified as low-grade, intermediate-grade, and high-grade according to the cell type involved. The morphologic and clinical features of these specific types of B cell lymphomas are considered in Table 29-7.

Grades (predicted clinical behavior patterns) according to the Working Formulation are set forth in Table 29-6.

T Cell Lymphomas

T cell lymphomas are less common than B cell lymphomas. A low percentage of small lymphocytic lymphomas (chronic lymphocytic leukemia) are T cell, and this represents the only low-grade T cell lymphoma. T immunoblastic sarcoma and lymphoblastic T cell lymphoma, which includes convoluted T cell lymphoma, are the two common types of T cell lymphoma, and they are both high grade lymphomas. Cutaneous T cell lymphoma (mycosis fungoides) is a special extranodal type of T cell lymphoma (Figure 29-5). The morphologic and clinical features of these specific types of T cell lymphomas are considered in Table 29-7.

Factors Determining Prognosis in Non-Hodgkin's Lymphomas

Histologic Type

The prognosis varies markedly with different histologic types of non-Hodgkin's lymphoma (Tables 29-6 and 29-8). It is useful to classify malignant lymphomas as low-grade, intermediate-grade, and high-grade because the grades correlate well with survival. In general, lymphomas with a follicular histologic pattern are of lower grade (longer survival times) than those with a diffuse pattern. A follicular pattern occurs only in follicular center cell lymphomas (Figure 29-6).

Table 29–8. Histology and Prognosis of Non-Hodgkin's Lymphomas.

Type of Non-Hodgkin's Lymphoma | Grade and Approximate Five-Year Survival Rate (Treated)
Lymphocytic
Plasmacytoid lymphocytic
Most follicular center cell lymphomas with follicular pattern
Good (60%) (low-grade)
Most follicular center cell lymphomas with diffuse pattern | Intermediate (40%)
Immunoblastic lymphoma
Lymphoblastic lymphoma (includes convoluted T lymphoma and Burkitt's)
Poor (25%) (high-grade)

Stage of Disease

The stage of the disease is an expression of the extent of spread of the neoplasm. Specific criteria have been developed for staging Hodgkin's lymphoma and the non-Hodgkin's lymphomas. The aim is to define the extent of disease precisely as a basis for rational decisions about therapy (surgery, radiotherapy, chemotherapy, etc). The staging procedure given here (Table 29-9) was developed for Hodgkin's lymphoma and has been extended for use in management of non-Hodgkin's lymphomas.

Table 29–9. Staging of Hodgkin's and Non-Hodgkin's Lymphomas.1

Stage I:

Involvement of a single lymph node region (I) or of a single extralymphoid site (IE).

Stage II:

Involvement of two or more lymph node regions on the same side of the diaphragm.

Stage III:

Involvement of both sides of the diaphragm (III), which may also be accompanied by localized involvement of a single extralymphoid site (IIIE) or the spleen (IIIS).

Stage IV:

Diffuse or disseminated involvement of one or more extralymphoid organs or tissues with or without associated lymph node involvement.

1Each of these stages is divided into A and B categories—B for those with defined general symptoms and A for those without. The B classification is given those patients with unexplained weight loss, unexplained fever, and night sweats; it has a worse prognosis.

The stage may be the clinical stage, which is determined by the history and physical examination, radiologic studies, isotopic scans, laboratory tests of urine, blood, and liver, and the initial biopsy results; or the pathologic stage, which is based on histologic findings in tissue removed by biopsy or laparotomy, with symbols indicating the tissue samples taken (N = node, H = liver, S = spleen, L = lung, M = marrow, P = pleura, O = bone, D = skin) and the results of histopathologic examination (+ indicates involved, – indicates not involved).

It must be emphasized that the clinical and pathologic staging classifications are unique to the main subtypes of lymphomas and apply only at the time of disease presentation—before definitive therapy is started.

Treatment of Non-Hodgkin's Lymphoma

Survival depends on rational choice of treatment. The use of combined (multiple-agent) chemotherapy (Table 29-10) has favorably influenced the prognosis of these neoplasms. Paradoxically, treatment of previously poor prognostic types of lymphoma (lymphoblastic and immunoblastic) is sometimes more successful in providing complete remission than treatment of the less aggressive histologic types. This probably reflects the fact that most chemotherapeutic agents act only on dividing cells, which are plentiful in high-grade lymphomas but sparse in low-grade lymphomas. Cyclic chemotherapeutic regimens are used so that neoplastic cells that are not in the dividing phase during one dose and therefore survive are treated by the next dose, when they may have entered the dividing phase. Radiotherapy is useful for patients with localized disease.

Table 29–10. Multiple-Agent Chemotherapy for Hodgkin's Lymphoma and the Non-Hodgkin's Lymphomas.1

MOPP | Mechlorethamine, Oncovin (vincristine), procarbazine, prednisone
C-MOPP | Cyclophosphamide, mechlorethamine, Oncovin, procarbazine, prednisone
COP | Cyclophosphamide, Oncovin, prednisone
CHOP | Cyclophosphamide, hydroxydaunorubicin, Oncovin, prednisone
BACOP | Bleomycin, Adriamycin (doxorubicin), cyclophosphamide, Oncovin, prednisone
ABVD | Adriamycin, bleomycin, vinblastine, dacarbazine

1All are given in spread doses and recycled at 4 weeks for 6 or more cycles, depending upon when (if) remission is achieved and upon patient tolerance.

Hodgkin's Lymphoma

Hodgkin's lymphoma (also called Hodgkin's disease) is a malignant lymphoma characterized by the presence of Reed-Sternberg cells in the involved tissue (Figures 29-7 and 29-8). It accounts for 15% of all lymphomas and is usually considered separately from the other (non-Hodgkin's) lymphomas. Eight thousand cases occur annually in the United States. Hodgkin's lymphoma shows a bimodal age incidence, with a peak in early adulthood and another in old age.

Figure 29–7.

Hodgkin's lymphoma, mixed cellularity, showing multinucleated Reed-Sternberg cells in a background of cells that include lymphocytes, plasma cells, eosinophils, histiocytes, and mononuclear Reed-Sternberg cells.

Figure 29–8.

Hodgkin's lymphoma. High magnification of a classical Reed-Sternberg cell with two nuclei containing the typical large nucleoli.

Etiology of Hodgkin's Lymphoma

The cause of Hodgkin's lymphoma is not known. Early controversy over whether the disease was a peculiar infection (once thought to be a form of tuberculosis) or a form of cancer has given way to general acceptance of Hodgkin's lymphoma as a neoplastic process. That the neoplastic cells are often so sparsely distributed among reactive lymphoid cells has led to the hypothesis that the histologic features reflect some form of host response against the neoplastic Reed-Sternberg cells (Figure 29-9). The demonstration of EBV viral deoxyribonucleic acid (DNA) in Reed-Sternberg cell nuclei has led to a renewed belief that EBV may have a causative role.

Figure 29–9.

Pathogenetic mechanisms leading to the histologic features of Hodgkin's lymphoma.

Immunologic responses are abnormal in Hodgkin's lymphoma, and mice with chronic low-grade graft-versus-host reactions may show similar histologic features. Cell-mediated (T cell) immunity is depressed in Hodgkin's lymphoma, but it is not clear whether that is a cause or a consequence of the disease. Clusters of cases of Hodgkin's lymphoma in restricted geographic areas have been suggestive of some infective or other environmental agent—EBV was implicated in the same studies.

The cellular origin of the Reed-Sternberg cell, whether lymphocytic, histiocytic, or other, has long been a matter of debate. Recent immunologic and molecular data appear increasingly to favor the notion that the initial neoplastic event involves an early lymphoid progenitor cell prior to definitive commitment to the B or T cell pathways. The different subsets of Hodgkin's disease may then be explained on the basis of divergent differentiation with the acquisition of some B or T cell features (such as immunoglobulin gene rearrangement or phenotypic markers). In this context, lymphocyte predominant Hodgkin's disease is increasingly set apart. It is clearly a B cell process, but it shows features that are more consistent with a progressive hyperplasia (or dysplasia) than with a truly malignant neoplasm.

Pathologic Features of Hodgkin's Lymphoma

Although the diagnosis of Hodgkin's lymphoma depends upon the finding of classic Reed-Sternberg cells, these cells show little evidence of nucleic acid synthesis or proliferative activity. Large mononuclear cells (called Hodgkin's cells) that resemble Reed-Sternberg cells are the proliferative cells in Hodgkin's lymphoma (Figure 29-9).

The histologic picture of Hodgkin's lymphoma is particularly distinctive in that the neoplastic Reed-Sternberg cells are few in number and are admixed with variable numbers of lymphocytes, plasma cells, histiocytes, eosinophils, neutrophils, and fibroblasts, all of which are considered to be reactive (Figures 29-7 and 29-9). Yet the lymph node may be totally destroyed, and an identical process may progress to involve many lymph nodes, spleen, liver, bone marrow, and extralymphatic tissues. This is a contrast with other malignant neoplasms, in which the malignant cells predominate in the involved tissues.

Staging, both clinical and pathologic, is similar to that for non-Hodgkin's lymphoma (Table 29-9).

Classification of Hodgkin's Lymphoma

The varying relative proportions of Reed-Sternberg cells (and mononuclear variant cells), lymphocytes, histiocytes, and areas of fibrosis have permitted subclassification of Hodgkin's lymphoma into 4 subtypes that have epidemiologic, prognostic, and therapeutic differences (Table 29-11 and 29-12; the so-called Rye classification).

Table 29–12. Histologic Subtypes of Hodgkin's Lymphoma As Correlated with Clinical Presentation and Survival.

Histologic Type | Sex | Stage of Presentation | Symptoms1 | Approximate 5-Year Survival Rate (1974)2 | Common Primary Site
LP | M > F | Usually I, II | None (all A) | 90% | Neck
MC | M > F | I, II, III, IV | A > B | 50% | Any
LD | M > F | Usually III, IV | B > A | 40% | Any/multiple
NS | F > M | Usually I, II | A > B | 70% | Mediastinum

1Symptoms: B = with any two of fever, weight loss, or night sweats; A = without these symptoms.

2Survival figures for 1974 are given because they more clearly indicate differences in the natural history of the histologic types. Current aggressive combined chemotherapy has decreased the differences in the survival rates of the different types; the 5-year survival rate in all groups is over 70% today.

Table 29–11. Histologic Subclassification of Hodgkin's Lymphoma.

 | Sclerosis (Fibrosis) | Number of Lymphocytes | Number of Reed-Sternberg Cells | Other Cells
LP (lymphocyte predominant) | – | ++++ | + | ± Histiocytes
MC (mixed cellularity) | ± [image] + | ++ | ++ | + Plasma cells, histiocytes, eosinophils
LD (lymphocyte depleted) | + [image] ++ Diffuse | + | ++ [image] ++++ | ± Plasma cells, histiocytes, eosinophils
NS (nodular sclerosis) | ++++ (Broad bands) | + [image] +++ | + [image] ++++ | ± Plasma cells, histiocytes, eosinophils

Lymphocyte-Predominant Hodgkin's Lymphoma (< 10%)

This subtype, which is characterized by the presence of numerous lymphocytes and few classic Reed-Sternberg cells, has the best prognosis. It tends to affect young adult males. It may occur in nodular or diffuse form and may include a conspicuous component of reactive histiocytes (earlier known as the lymphocytic and histiocytic (L&H) form of Hodgkin's lymphoma). The presence of large polyploid variants of the Reed-Sternberg cell with lobulated nuclei (popcorn cells) is characteristic. It typically presents as stage I or II disease and progresses slowly.

Lymphocyte-Depleted Hodgkin's Lymphoma (< 10%)

This form has the worst prognosis and typically presents as stage III or stage IV disease in elderly patients. Lymph nodes are replaced by a destructive process containing numerous pleomorphic mononuclear and classic Reed-Sternberg cells, variable amounts of diffuse fibrosis, and very few lymphocytes. Lymphocyte-depleted Hodgkin's lymphoma is often refractory to therapy.

Mixed-Cellularity Hodgkin's Lymphoma (20–40%)

This subtype has an intermediate histologic appearance with numerous lymphocytes, plasma cells, eosinophils, and Reed-Sternberg cells (Figure 29-7 and Figure 29-9). The prognosis is intermediate between that of lymphocyte-predominant and lymphocyte-depleted lymphoma. The response to therapy is usually good. It is more common after age 50 years.

Nodular Sclerosing Hodgkin's Lymphoma (30–60%)

This subtype has a good prognosis, usually presenting as early stage disease. Young women are particularly affected, and mediastinal involvement is common. Nodular sclerosis is histologically characterized by broad bands of collagen circumscribing nodules of involved tissue and by the presence of large Reed-Sternberg cell variants that have multilobate nuclei and abundant pale cytoplasm (lacunar cells).

Diagnosis & Treatment of Hodgkin's Lymphoma

In spite of intensive research and a wealth of immunologic data, the diagnosis of Hodgkin's lymphoma is still based entirely upon histologic examination—the finding of the classic Reed-Sternberg cell in pathologic tissue is considered essential for diagnosis. Phenotypic markers that facilitate recognition of Reed-Sternberg cells include CD15 and CD30 and BLA 36 (detected by monoclonal antibodies). Subclassification is then accomplished by examination of other histologic parameters (Table 29-11). Note that although Reed-Sternberg cells are characteristic of Hodgkin's lymphoma, morphologically similar cells may be seen occasionally in non-Hodgkin's lymphomas and in reactive hyperplasias (such as Epstein-Barr virus infection).

Selection of therapy depends not only upon the histologic type but on the stage and other clinical parameters. Localized forms of Hodgkin's lymphoma may be treated with either radiation or chemotherapy. Chemotherapy is highly effective when multiple agents are used and may lead to cures even in patients with disseminated (late stage) disease (Table 29-10). The evolving treatment of Hodgkin's lymphoma has provided a model of the team approach to management of neoplastic diseases, requiring close consultation among pathologists, radiologists, oncologists, surgeons, and radiotherapists (Table 29-13).

Table 29–13. Rules for Biopsy of Suspected Lymphoma, Including Hodgkin's Lymphoma.

1.

Clinical workup prior to biopsy.

2.

Physician and surgeon talk to each other.

3.

Notify pathologist prior to biopsy. (May wish to arrange special studies, eg, culture, immunologic markers. It is optimal to have the pathologist pick up the removed lymph node from surgery.)

4.

Surgeon: Examine patient prior to anesthesia.

5.

Sutton's law:1 Take the biggest, juiciest node, even if this means a deeper dissection; remove intact.

6.

Get it to pathology lab urgently and in fresh state. Do not fix in formalin or other fixative.

7.

Histologic diagnosis includes immunotyping.

8.

Staging: Clinical examination—special x-ray techniques (CT scan, lymphangiogram); surgical staging by laparotomy in some cases, looking for spleen, liver, lymph node involvement.

9.

Staging conference. Pathologist, surgeon, physician talk to one another.

10.

Selection of therapy: surgery, radiotherapy, chemotherapy.

1 Sutton's law: Willie Sutton was an incorrigible robber of American banks. When asked by a judge why he repeatedly robbed banks, he replied "Because that's where the money is." Sutton himself denied the truth of this story, but it persists in medical mythology.

Neoplasms of Histiocytes

As noted above, the term histiocytic lymphoma (in the Rappaport classification) is a misnomer, and almost all of these tumors are neoplasms of large lymphocytes (large follicular center cells and immunoblasts). True histiocytic neoplasms do occur but are uncommon. They fall into three main categories, discussed below.

True Histiocytic Lymphoma

This tumor is rare, accounting for less than 5% of primary neoplasms of lymph nodes. The neoplastic cells are large and pleomorphic, typically with granular pink cytoplasm. Distinction from large cell lymphomas is difficult without immunologic tests. The malignant histiocytes may show phagocytosis and variable reactivity with anti-monocyte/histiocyte antibodies such as CD68 and CD11 (Mo 1) (Table 4-1). Histiocytic lymphomas are usually aggressive and refractory to treatment. Early disease is confined to lymph nodes and appears clinically like malignant lymphoma. Advanced disease is difficult to distinguish from histiocytic medullary reticulosis (see below).

Malignant Histiocytosis & Histiocytic Medullary Reticulosis

These two terms are used interchangeably to denote a highly malignant systemic neoplasm of histiocytes that involves lymph nodes and soft tissue. The malignant histiocytes first involve medullary sinuses within lymph nodes but rapidly spread to destroy lymph nodes and other tissues, producing hepatosplenomegaly, lymphadenopathy, and pancytopenia. Typically there is extensive erythrophagocytosis by the neoplastic cells. The prognosis is poor.

Distinction from recently recognized hemophagocytic syndromes associated with infection or T cell lymphomas is difficult.

Histiocytosis X

The term histiocytosis X is used to denote three related diseases:

(1)

Eosinophilic granuloma is a relatively benign unifocal disease that involves bone, particularly the skull and ribs of children and young adults, although long bones are sometimes involved. Radiologically, it presents as a well-demarcated lytic lesion. Histologically, the lesion is seen as a diffuse infiltrate composed of histiocytes, giant cells, and eosinophils.

(2)

Hand-Schüller-Christian disease is morphologically similar to eosinophilic granuloma but is multifocal and has a less favorable prognosis. The base of the skull is characteristically involved, producing the triad of proptosis, lytic bone lesions in skull, and diabetes insipidus—the last due to destruction of the posterior pituitary.

(3)

Letterer-Siwe disease (generalized histiocytosis) appears to represent the aggressive end of the spectrum, with widespread lesions of bone and lymphoid tissue. The condition is uncommon and occurs only in young children. Lymphadenopathy and skin lesions are due to infiltration by large pale neoplastic histiocytes.

In all of these conditions, the neoplastic histiocytes show a resemblance to the Langerhans cells of the skin (ie, react with monoclonal antibody OKT6 and contain tennis racket-shaped Birbeck granules on electron microscopy). Langerhans cells are thought to be antigen-handling cells.

Metastatic Neoplasms

Metastatic neoplasms—most commonly carcinomas and malignant melanoma—are a common cause of lymph node enlargement. Not infrequently, an enlarged lymph node is the method of clinical presentation of a carcinoma, the primary tumor being occult; cervical lymphadenopathy is a common mode of presentation of nasopharyngeal carcinoma.

The histologic diagnosis of metastatic neoplasms is easy when the neoplasm is well differentiated. When it is poorly differentiated, the distinction between large-cell (histiocytic) lymphoma, poorly differentiated carcinoma, and amelanotic malignant melanoma is very difficult to make on histologic examination. The demonstration of specific markers (common leukocyte antigen for lymphomas; keratin for carcinomas; and S100 protein and melanosomes [HMB 45] for melanomas) by immunoperoxidase techniques is essential for accurate diagnosis.


Lange Pathology > Part B. Systemic Pathology > Section VI. The Blood & Lymphoid System > Chapter 30. The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus >

Plasma Cell Neoplasms

Monoclonal Gammopathy

As described elsewhere (Chapter 29: The Lymphoid System: II. Malignant Lymphomas), neoplastic proliferations of B lymphocytes are demonstrably monoclonal; if plasmacytoid differentiation occurs, the neoplastic cells may secrete immunoglobulin that will accumulate in the serum and produce a monoclonal spike on electrophoresis, or M protein. The terms monoclonal gammopathy and plasma cell dyscrasia are employed synonymously for disorders in which a monoclonal spike is present in serum. Most conditions associated with monoclonal gammopathy (Table 30-1) show evidence of proliferation of plasma cells or plasmacytoid cells—hence the term plasma cell dyscrasia. It is important to distinguish the forms of monoclonal gammopathy that are malignant because they require treatment.

Table 30–1. Causes of Monoclonal Gammopathy*.

 |  | Monoclonal Spike
Neoplastic
Multiple myeloma | Multiple plasma cell neoplasms in bone | IgG, IgA, IgM, IgD, or free light chains
Plasmacytoid lymphocytic lymphoma1 | Lymph node or tissue mass containing neoplastic plasmacytoid lymphocytes | Usually IgM (macroglobulinemia)
Alpha heavy chain disease2 | Plasmacytoid cell neoplasm especially involving gut wall | Alpha chain only
Amyloidosis | Usually associated with an underlying plasmacytic neoplasm | IgG or light chain
Nonneoplastic
Benign monoclonal gammopathy | Mild reactive plasmacytosis in marrow: by definition not malignant3 | Usually low–level stable IgG
Transient gammopathies | Probably a phase of florid immune response when one clonal product (antibody type) dominates; seen in some infections and with some cancers | Usually IgG, low–level
Autoimmune gammopathy | Monoclonal immunoglobulins are found as part of mixed cryoglobulinemia and cold agglutinin disease (see text); rare | Usually IgM, low–level

*ie, the presence of a monoclonal or M spike in serum.

1Other B cell neoplasms (chronic lymphocytic leukemia follicular center cell lymphomas and immunoblastic sarcoma of B cell type) may also produce detectable spikes if very sensitive techniques are utilized.

2Gamma and mu chain diseases also occur but are very rare (see text).

3It is not known whether the condition represents a benign neoplasm or a reactive clone that becomes predominant and persists.

Diagnosis

Serum Protein Electrophoresis

The serum contains numerous proteins that may be separated by electrophoresis according to differences in size and charge. Protein molecules are allowed to migrate on special paper or in a gel under the influence of an electrical field. Identical molecules migrate to an identical point within the field, and each different protein accumulates at a characteristic point under specified conditions (Figure 30-1). Protein accumulations, or bands, may be visualized by staining and quantitated by densitometry: The higher the density of the band, the more protein is present.

Figure 30–1.

Serum protein electrophoresis. In normal individuals, all molecules of albumin are identical in charge and molecular weight and therefore accumulate in one narrow band on electrophoresis. Because the serum contains a large amount of albumin, this produces a high peak on densitometry. The globulins in serum are made up of several different proteins and produce several broad bands. The immunoglobulins fall in the gamma globulin band, which is normally low and broad because there are many different immunoglobulins in normal serum.

A monoclonal gammopathy is characterized by the appearance of a high narrow peak (spike) in the globulin region of the protein electrophoretic strip. The nature of this spike generally permits differentiation from a polyclonal immunoglobulin increase—as occurs in chronic infections—which produces a broad elevation of the globulins (Figure 30-2).

Figure 30–2.

Serum protein electrophoresis, showing patterns seen in normal serum, monoclonal gammopathies, polyclonal hypergammaglobulinemia, and hypogammaglobulinemia.

Serum Immunoelectrophoresis

(Figure 30-3.) Serum proteins separated by electrophoresis in agarose may be identified by immunologic means using antibodies to precipitate the various proteins. Analysis of the precipitation patterns can prove that a band in the gamma globulin region is a monoclonal immunoglobulin and can identify the light chain type ( [image] or [image]) and the heavy chain class (ie, IgG, IgA, IgM, IgD, or IgE).

Figure 30–3.

Immunoelectrophoresis, showing ability to identify major serum proteins by use of specific antisera. Several examples are shown. A: Antiserum in trough diffuses into the agar to react with proteins that have been separated by electrophoresis. B: Antiserum to whole human serum produces many different precipitin arcs, one for each of the major serum proteins. C: Antiserum specific to albumin produces a single arc. D: Antiserum to gamma heavy chain produces a single arc for IgG. E: Antiserum to mu heavy chain produces a single arc for IgM. F: Antiserum to kappa light chain produces a single arc for all kappa-containing immunoglobulins.

Urine Electrophoresis

Electrophoresis of proteins in urine is a valuable adjunct to serum electrophoresis in that if the kidneys are damaged, as they frequently are in plasma cell myeloma, the monoclonal proteins leak into the urine where they are easily detected. Furthermore, excess (free) light chains are frequently produced in myeloma; these form dimers, which, having a molecular weight of 50,000, pass into the urine and can be detected by urine electrophoresis (Bence Jones protein).

Bence Jones Protein

Bence Jones protein represents free immunoglobulin light chains that have been filtered by the glomeruli and excreted in urine. The detection of Bence Jones protein is historically important because for many years this was a standard diagnostic test for plasma cell neoplasms. The original test involved heating urine and observing a precipitate forming at 40–60 °C, which then redissolved as the temperature reached 80 °C (other proteins also precipitate but do not redissolve). With the more recent recognition that Bence Jones protein consists of light chain dimers, immunoelectrophoresis demonstrating the presence of monoclonal light chain has superseded the heat method.

Multiple Myeloma

Incidence & Etiology

Multiple myeloma is so named because the disease is characterized by the presence of multiple small tumors within the bone marrow. The tumors are composed of plasma cells (Figure 30-4). Alternative names include multiple plasmacytoma, plasma cell myeloma, and Kahler's disease.

Figure 30–4.

Section of a needle biopsy of bone marrow from a patient with marrow involvement by multiple myeloma. A: Numerous plasma cells have replaced most of the marrow; a few fat cells remain. B and C: Same case after staining for immunoglobulin light chains by the immunoperoxidase technique. In B, staining with anti-kappa reveals a positive reaction (black) in the plasma cells, whereas in C, staining with anti-lambda shows no reactivity. This demonstrates the monoclonal nature of this neoplasm. An IgA kappa monoclonal spike was detected in serum.

Myeloma is the most common form of plasma cell dyscrasia, accounting for about one-sixth of all hematopoietic neoplasms. The peak incidence is in the eighth decade, and the disease is very rare in persons under 40 years of age. The incidence appears to be increasing, and the disease is more common in blacks than whites.

The etiology of myeloma is unknown; however, in induced murine plasmacytoma—a plasma cell neoplasm of the mouse—sustained immune stimulation (by mineral oil and bacterial antigens) is causal. In murine plasmacytoma, a chromosomal translocation results in the juxtaposition of c-myc oncogene with the murine immunoglobulin gene, and it is postulated that immune stimulation then serves to produce continuing activity not only of the immunoglobulin gene but of the adjacent c-myc gene as well. This is another example of the multi-hit mechanism (Chapter 19: Neoplasia: III. Biologic & Clinical Effects of Neoplasms). In human cases, translocations involving chromosome 14 (site of heavy chain gene) are most common (eg, t[11;14], t[187;14]), and increased c-myc expression at the ribonucleic acid (RNA) level has been described in up to 25% of myeloma patients.

Clinical Features & Diagnosis

The clinical features of plasma cell myeloma relate to the underlying pathologic process (Table 30-2). Presentation is usually due to symptoms of anemia, bone pain and fractures due to bone marrow involvement, infection, renal disease, or hyperviscosity. The release of an osteoclast activating factor contributes to bone lysis in myeloma.

Table 30–2. Clinicopathologic Correlates in Myeloma.

Clinical Features | Underlying Pathology
Anemia (usually normochromic, occasionally macrocytic orleukoerythroblastic) | Due to combination of accelerated red cell destruction, nutritional factors, and replacement of marrow by tumor.
Bone pain | Lytic lesions weaken bone, causing compression with or without collapse; may compress nerve roots in spine. Release of osteoclast–activating factor (OAF) contributes to lysis.
Renal disease | Due to combination of light chain deposition in tubules, hypercalcemia, amyloid, and renal infection.
Hypercalcemia symptoms | Due to lytic lesions and effects of OAF.
Infections | Due to decreased ability to produce specific antibody (especially bacteria such as pneumococcus).
Hyperviscosity syndrome | Due to high levels of Ig, producing microcirculatory impairment; typically seen in plasmacytoid lymphoma producing IgM (macroglobulinemia) but may occur with myeloma producing IgG or IgM.
Bleeding diathesis | Due to combination of thrombocytopenia, hyperviscosity, and amyloid.
Arthritis | Due to amyloid deposits or rarely uric acid (secondary gout, especially following treatment).
Neuropathy | Due to root compression or amyloidosis.

Diagnosis is based upon (1) radiologic findings (multiple lytic lesions, especially in ribs, long bones and skull); (2) bone marrow examination (smear or biopsy showing large numbers of abnormal plasma cells); and (3) the presence of a monoclonal spike (M protein) in serum or urine. The monoclonal immunoglobulin in the serum can be composed of light chain only, heavy chain only, or whole immunoglobulin. In classic myeloma, IgG is most commonly present (50%), followed by IgA (20%) and then free light chains (15%). IgD and IgM are much less common, and IgE is very rare.

In advanced disease, the diagnosis is not difficult; the tumor cell burden is then estimated at 1011 malignant cells. It is believed that by the usual diagnostic techniques, diagnosis is made with a tumor burden of approximately 108 malignant cells. In theory, earlier diagnosis would enhance the success of therapy. Immunohistologic techniques, such as staining for kappa and lambda light chains or for heavy chains, may be used to detect monoclonal plasma cells in bone marrow at an early stage, when the tumor burden may be lower.

Plasma cell myeloma is treated by multiple-agent chemotherapy (eg, using melphalan or cyclophosphamide and adrenocorticosteroids) with local radiotherapy for painful bone lesions. The prognosis is poor, with a median survival of approximately 3 years.

Plasmacytoid Lymphocytic Lymphoma & waldenström's Disease

As noted earlier, B cell lymphomas may show plasmacytic differentiation of some of the cells within the neoplastic clone, with resultant production of monoclonal immunoglobulins. Detectable serum monoclonal immunoglobulins occur infrequently in most B cell lymphomas but are the rule in plasmacytoid lymphocytic lymphoma. This is in keeping with the presence of numerous plasmacytoid lymphocytes in this condition (see Table 29-7).

Plasmacytoid lymphocytic lymphoma is almost exclusively a disease of the elderly (50 years of age or older) and usually presents with anemia and manifestations of bleeding or hyperviscosity syndrome (Waldenström's disease). These effects result from high levels of monoclonal IgM present in this condition; IgG and IgA monoclonal proteins are present much less frequently.

Diagnosis is by (1) biopsy of involved lymph nodes or tissue masses and (2) serologic studies demonstrating an IgM monoclonal protein. Bence Jones protein (urinary light chain dimers) is detectable in about 30% of cases. The bone marrow frequently is focally involved, as in other lymphomas, but shows small collections of plasmacytoid lymphocytes and not extensive infiltration by plasma cells, as in myeloma. Lytic bone lesions are rare.

Elevated IgM levels account for many of the clinical findings, in part due to increased viscosity of blood caused by the large IgM molecules. Viscosity can be measured directly (with an Ostwald viscometer); levels above 3.0 (normal is less than 2.0) are considered abnormal. Hyperviscosity produces sludging and slowing of blood in capillaries, which may produce transient neurologic symptoms due to multiple small ischemic foci within the central nervous system plus visual impairment if retinal vessels are involved. IgM may also act as a cryoglobulin, precipitating in small vessels in the relatively cooler peripheral tissues. Raynaud's phenomenon, characterized by cold sensitivity, pain, and focal gangrene, may result. Anemia is due to a combination of bleeding, impaired red cell production due to bone marrow involvement, and accelerated red cell destruction. Bleeding manifestations relate to thrombocytopenia, sludging, and complexing of IgM with clotting factors.

Treatment of this condition is in part symptomatic, to relieve the consequences of hyperviscosity, and in part aimed at the primary B cell lymphoma. Plasmapheresis, a technique for selective removal of IgM from the patient's serum, is of value in alleviating the symptoms temporarily. Chlorambucil and corticosteroids are the drugs of choice for direct treatment of the tumor.

Light & Heavy Chain Diseases

As noted above, surplus light chains frequently are present in multiple myeloma along with whole immunoglobulin molecules and often are seen in the urine as Bence Jones protein. In some cases of myeloma, only light chains are produced, and this condition has been termed light chain disease or Bence Jones myeloma. The clinicopathologic findings are identical to those of other forms of plasma cell myeloma. Kappa light chain disease and lambda light chain disease are identical pathologically.

The production of heavy chains alone is a much less common phenomenon, and different types of heavy chains are associated with distinctly different pathologic conditions. These are summarized in Table 30-3. Mu chain disease is the least common and shows some resemblance to chronic lymphocytic leukemia (CLL); gamma chain disease is slightly more common than mu chain disease and resembles plasmacytoid lymphocytic lymphoma, while alpha chain disease is the most common form of heavy chain disease and typically presents as a lymphomatous infiltration of the gut.

Table 30–3. Heavy Chain Diseases.

 | Alpha Chain Disease | Gamma Chain Disease | Mu Chain Disease
Approximate number of reported cases | 150 | 50 | 15
Age at onset | 10–30 years | 10–40 years | >50 years
Morphologic features | IPSID:1 Plasma cell hyperplasia, Mediterranean lymphoma, immunoblastic sarcoma (B cell) | Usually resembles plasmacytoid lymphocytic lymphoma | Usually resembles chronic lymphocytic leukemia
Tissue site | Most often gut (IPSID);1 rarely respiratory tract | Lymph node, spleen | Lymph nodes, marrow
Associated with amyloid | No | Yes | Yes

1IPSID = immunoproliferative small intestinal disease, a spectrum with three phases.

These conditions may be diagnosed by demonstration of the monoclonal heavy chain in serum by immunoelectrophoresis or in tissue sections using immunohistologic techniques.

Alpha chain disease is of particular interest in that it includes a spectrum of disease ranging from plasma cell hyperplasia, usually involving the lamina propria of the small intestine, through progressive hyperplasia to frank neoplasia, all in association with a detectable monoclonal serum and urine immunoglobulin component that contains alpha chain fragments but no light chains. The term immunoproliferative small intestinal disease (IPSID) has been proposed for this spectrum of conditions. The initial nontumor phase of this disease is characterized by a diffuse plasma cell infiltrate that morphologically appears benign but shows an alpha chain-restricted pattern on immunohistologic staining. This stage is succeeded by a mixed plasmacellular and lymphocytic infiltrate that is sometimes known as Mediterranean lymphoma or Middle East lymphoma. Finally, there is the stage of frank destructive lymphoma, with marked cellular atypia and invasion. Such cases show a high proportion of immunoblasts and indeed sometimes have been classified as immunoblastic sarcomas. There have been some claims that the early stages may represent sustained immunostimulation and may be reversible by the use of broad-spectrum antibiotics.

Primary Amyloidosis

The tissue manifestations of amyloidosis have been described elsewhere (Chapter 2: Abnormalities of Interstitial Tissues). With the recognition that in many cases the amyloid fibril is composed of immunoglobulin or immunoglobulin fragments, it has become clear that primary amyloidosis, multiple myeloma, and B cell lymphoma are in fact closely related conditions.

Like myeloma, primary amyloidosis has a peak incidence in the elderly. It tends to have an insidious onset, presenting with evidence of peripheral neuropathy, malabsorption syndrome, or renal or cardiac insufficiency. In the presence of a monoclonal gammopathy, primary amyloidosis is diagnosed on the basis of tissue biopsy showing typical histochemical reactions of amyloid (Congo red) in the absence of multiple myeloma or B cell lymphoma.

Nonmalignant Gammopathy

So-called benign monoclonal gammopathy is most often manifested as an IgG monoclonal protein that does not increase with time and measures less than 3.5 g/dL. The bone marrow reveals a mild plasmacytosis that does not appear malignant. This is a premalignant condition leading to multiple myeloma in 30% of cases within 10 years. It occurs in the elderly and, again, overlaps with primary amyloidosis.

The Spleen

Structure & Function

The spleen is located in the upper abdomen underneath the left rib cage. It weighs 120–160 g and is that part of the peripheral lymphoid system that is in the path of the blood circulation. The spleen is made up of (1) white pulp, composed of the lymphoid follicles (malpighian corpuscles), which contain both B cell (germinal centers) and T cell (periarteriolar lymphoid sheath) zones (see Chapter 4: The Immune Response); and (2) red pulp, composed of the sinusoids, which are lined by endothelium and separated by the splenic cords.

The main function of the spleen is subserved by the phagocytic cells (littoral cells) that lie in the cords and sinusoids. These macrophages remove senescent erythrocytes from the blood. The macrophages have Fc receptors that permit them to recognize antibody-complexed particles in the blood and phagocytose them. Thus, in patients with autoimmune hemolytic anemias and thrombocytopenia, the spleen represents a major site of cell destruction.

The immunologic function of the spleen is not vital. In otherwise normal adults, splenectomy results in minimal immunodeficiency. In young children, splenectomy is followed by an increased susceptibility to infection with encapsulated bacteria such as Streptococcus pneumoniae and Salmonella species.

Splenomegaly

The main clinical manifestation of splenic disease is splenic enlargement. The normal spleen is not palpable. When splenic enlargement occurs, the spleen can be palpated under the left costal margin.

The causes of splenomegaly (Table 30-4) are similar to the causes of lymphadenopathy (Chapter 28: The Lymphoid System: I. Structure & Function; Infections & Reactive Proliferations), with an additional set of features that relate to the role of the spleen as a filter for the blood and as a potential hematopoietic organ.

Table 30–4. Causes of Splenomegaly.

Nonneoplastic
Acute infections | Various (eg, infectious mononucleosis, typhoid fever, malaria)
Chronic infections | Various (eg, brucellosis, infective endocarditis, malaria, leishmaniasis)
Autoimmune diseases | Rheumatoid arthritis (especially juvenile [Still's disease], systemic lupus erythematosus, idiopathic thrombocytopenic purpura)
Hypersensitivity reactions | To drugs; serum sickness
Sarcoidosis |
Amyloidosis | Both secondary and primary
Storage diseases | Gaucher's disease; Niemann–Pick disease, ceroid histiocytosis
Portal venous hypertension | Cirrhosis, portal vein thrombosis
Hematologic disorders | Hemolytic anemias (thalassemia, autoimmune); extramedullary erythropoiesis, myelofibrosis
Splenic cysts and hamartomas |
Neoplastic |
Lymphocytic leukemias | Especially large in chronic lymphocytic leukemia andhairy cell leukemia
Non–Hodgkin's lymphomas |
Hodgkin's disease |
Polycythemia rubra vera |
Monocytoid leukemias |
Myeloid leukemias | Especially chronic myelocytic leukemia
Histiocytosis X | Hand–Schüller–Christian disease; Letterer–Siwe disease; histiocytic medullary reticulosis
Secondary neoplasms | Relatively rare

Splenomegaly in acute and chronic infections and in autoimmune and hypersensitivity diseases primarily results from proliferation of lymphocytes participating in the immune response to blood-borne antigens. In these situations, the malpighian nodules are generally much enlarged and may show conspicuous reactive centers that are foci of B cell proliferation. In most infections, a combined T and B cell response is seen. In the autoimmune diseases, the features of B cell reactivity may be particularly conspicuous. In leishmaniasis and in malaria, histiocytic proliferation also contributes to the splenomegaly, and in leishmaniasis the characteristic organisms are usually observable within histiocytes.

Sarcoidosis produces numerous discrete granulomatous lesions resembling those seen in lymph nodes. Disseminated tuberculosis may produce an identical appearance, and the distinction may depend upon successful culture of the causative organism.

The storage diseases typically show proliferation of histiocytes. Splenomegaly is especially marked in Gaucher's disease, Niemann-Pick disease, and ceroid histiocytosis (sea-blue histiocyte syndrome). In hematoxylin and eosin (H&E) sections these may all look similar, and special staining techniques and enzymatic analyses are required to make the distinction.

In portal vein congestion, the picture is of an expanded red pulp consisting of dilated sinuses packed with red blood cells. If chronic, there may be extensive fibrosis, hemorrhage, and deposition of iron pigment. The destruction of red cells in hemolytic anemias may produce a similar appearance. Multiple small infarcts are especially typical of the spleen in sickle cell anemia, in which the spleen decreases in size through childhood to become a shriveled fibrotic structure (autosplenectomy).

Secondaryamyloidosis involves the spleen more often than primary amyloidosis. Amyloid deposition occurs first in small vessels, then in the white pulp (multiple nodules, sago spleen) or the red pulp (diffuse amorphous deposits, lardaceous spleen). Splenic function may be compromised (hyposplenism). In primary amyloidosis, neoplastic B cells frequently are found in the white pulp.

Of the neoplasms involving the spleen, chronic lymphocytic leukemia and hairy cell leukemia almost always produce significant splenomegaly, with extensive infiltration of the white pulp by neoplastic lymphocytes in CLL and the white pulp and sinuses in hairy cell leukemia. Similarly, non-Hodgkin's lymphomas may involve the spleen, exemplified by extensive involvement of the white pulp in many of the small-cell lymphomas or the formation of large destructive nodules in large-cell lymphomas such as immunoblastic sarcoma. Hodgkin's disease typically appears multifocally in the spleen, initially within the white pulp but later forming large confluent nodules throughout the spleen. Myelocytic and monocytic leukemias involve especially the red pulp of the spleen, and splenomegaly is marked in chronic myelocytic leukemia. In these conditions, leukemic cells may be admixed with areas showing extramedullary erythropoiesis.

Note that extramedullary hematopoiesis may occur in any condition in which the bone marrow is replaced, as by tumor cells. In myelofibrosis, splenomegaly may be marked (Chapter 26: Blood: III. the White Blood Cells).

Both Hand-Schüller-Christian disease and Letterer-Siwe disease (related manifestations of histiocytosis X) may involve the spleen. In the former condition, involvement may be diffuse or nodular, with numerous foamy histiocytes and eosinophils distributed throughout the spleen. In Letterer-Siwe disease, there is extensive involvement of the red pulp by proliferating histiocytes. Histiocytic medullary reticulosis typically produces marked splenomegaly with extensive replacement of red pulp by atypical histiocytes that show varying degrees of phagocytosis of red blood cells. Involvement is diffuse, akin to that seen in monocytic leukemias, and distinct nodules usually are not formed.

While small foci of metastatic tumor are found not uncommonly in spleens from patients dying from disseminated carcinoma, these metastatic deposits within the spleen seldom become large enough to produce clinical splenomegaly. Hamartomas occur occasionally and are usually asymptomatic.

Hypersplenism & Hyposplenism

Regardless of its cause, splenic enlargement may result in hypersplenism, with anemia, leukopenia, and thrombocytopenia due to increased sequestration and destruction of these cells in the spleen. Red cells undergo membrane damage in their passage through the spleen and show anisocytosis and poikilocytosis in the peripheral blood. Splenectomy is curative.

Hyposplenism of course follows splenectomy. It may also occur in amyloidosis, sickle cell disease, and various autoimmune diseases. As noted previously, the most important complication is severe infection, usually bacterial. The presence of circulating red cells containing nuclear debris (Howell-Jolly bodies) is a sign of hyposplenism.

The Thymus

The thymus, which is located in the superior mediastinum, reaches peak size and functional activity before birth, playing a vital role in the development and differentiation of T lymphocytes (see Chapter 4: The Immune Response). This function is largely complete at birth, and thymectomy even in the neonatal period produces little immunologic impairment. The thymus undergoes gradual involution after childhood. In adults, the thymus is composed mainly of a pad of fat in which are scattered lymphoid nodules and Hassal's corpuscles.

Abnormalities in thymic structure associated with congenital immunodeficiency diseases have been described in Chapter 7: Deficiencies of the Host Response.

Thymic Hyperplasia & Myasthenia Gravis

The thymus does not participate in the general lymphoid hyperplasia that occurs in systemic immune responses, and there is no thymic response that mirrors the normal proliferation of lymphoid cells that occurs in the lymph nodes, spleen, or gut-associated lymphoid tissues. The term thymic hyperplasia is thus a misnomer. However, it persists in current usage and denotes the presence of reactive follicles (foci of B cell proliferation) in the thymic medulla. This phenomenon is seen very rarely in normal individuals, but occurs in myasthenia gravis and to a lesser extent in other autoimmune diseases (Table 30-5).

Table 30–5. Pathology of the Thymus.

Agenesis, dysgenesis | In congenital immunodeficiency states, the thymus may be rudimentary or absent (eg, DiGeorge syndrome, combined immunodeficiency; see Chapter 7: Deficiencies of the Host Response).
Atrophy, involution | A normal age change in adults; a similar, more acute loss of lymphocytes may occur in utero in fetal stress syndromes, as accidental thymic involution.
Hyperplasia | Presence of immunoblasts plus B cell–reactive follicles in thymic medulla in myasthenia gravis and occasionally in systemic lupus erythematosus, Hashimoto's disease, Graves' disease, Addison's disease, rheumatoid arthritis, etc.1
Thymic epithelial cysts | Either cysts of Hassall's corpuscles or branchial cleft remnants; usually contain thymic tissue within the walls.
Thymic neoplasms | Primary thymomas are uncommon. Seminomas occur even more rarely. The thymus may be involved by leukemias, especially T–cell acute lymphoblastic leukemia.

1Status thymolymphaticus was once considered a cause of sudden infant death; the thymic hyperplasia described in this condition was nothing more than the normal large newborn thymus. Many of these cases were unfortunately treated by radiation, with a subsequent high incidence of thyroid cancer.

Approximately 80% of patients with myasthenia gravis show germinal or reactive centers within the thymic medulla; another 10% of patients with myasthenia gravis have thymomas. A variety of abnormal immunologic findings have also been described in myasthenia gravis, including lymphocyte infiltrates in muscle, depressed mitogen responses for T cells, anti-DNA antibodies, anti-thymocyte antibodies, and, most significant in terms of the pathology of the disease, antibodies to acetylcholine receptors on the motor endplate (Chapter 66: The Peripheral Nerves & Skeletal Muscle). Thymectomy leads to a gradual improvement in symptoms in many patients, particularly young women with disease of short duration. It is postulated that this change may be due to removal of a cross-reacting antigen or of a T helper cell population within the thymus that promotes production of the antireceptor antibody.

Thymic Neoplasms

Any of the cells normally present in the thymus gland may give rise to primary neoplasia; thus, connective tissue cells (fibroblasts, fat cells, myoid cells, vascular cells, etc) may rarely give rise to tumors, as may scattered neuroendocrine cells (argentaffin cells—producing thymic carcinoid tumors). These types of neoplasms are mostly benign and no different from the comparable neoplasms of other tissues.

Malignant Lymphomas

Non-Hodgkin's lymphomas of T cell type may involve the thymus and occasionally appear to originate in the thymus. B cell lymphomas less often involve the thymus but may extend into the organ from involved mediastinal lymph nodes. Nodular sclerosing Hodgkin's disease typically involves the mediastinum and thymus.

Acute lymphoblastic leukemia (ALL) of T cell type particularly involves the thymus. As noted in Chapter 29: The Lymphoid System: II. Malignant Lymphomas, acute lymphoblastic leukemia of t cell type (T-ALL) forms a spectrum of disease with T lymphoblastic (or convoluted) lymphoma. The lymphomatous presentation of this disease typically is as a mediastinal mass, which many believe to originate in the thymus (so-called Sternberg's sarcoma). This characteristically is a disease of young men and classically terminates in acute lymphoblastic leukemia. The neoplastic T lymphoblasts show immunologic features in common with thymic lymphocytes (ie, positive for CD1, CD2, CD5, CD4, and CD8).

Thymoma

The term thymoma is now reserved for neoplasms derived from the thymic epithelium, although certain types of thymic lymphoma were once included in this category.

Thymomas, even though they are epithelial neoplasms, typically contain large numbers of nonneoplastic T lymphocytes admixed with the epithelial cells; the lymphocytes may be so numerous and the epithelial cells so inconspicuous that the distinction from lymphoma is difficult.

Thymomas are rare, but several histologic subtypes have been described. Well-differentiated thymomas resemble normal thymus and are usually encapsulated and benign. In other cases (thymic carcinoma), the epithelial cells are larger and more numerous. In poorly differentiated tumors, the epithelial cells may assume a spindle appearance (spindle-cell thymoma). Capsular invasion occurs in some tumors and may be followed by local invasion in a minority of cases; distant metastases are rare.

Thymomas may present as a consequence of the local effects of compression (trachea) or infiltration of adjacent structures, or they may produce paraneoplastic syndromes, which are largely unexplained but show a close association with the presence of the thymoma (Table 30-6).

Table 30–6. Thymomas and Associated Paraneoplastic Syndromes.1

Myasthenia gravis: 10% of myasthenia patients have thymoma.

Pure red cell aplasia: 50% of aplastic patients have thymoma.

Aplastic anemia

Hypogammaglobulinemia

Various autoimmune diseases

1Overall, approximately 40% of patients with thymoma have one of these conditions.

Seminoma & Teratoma

Pure seminoma and seminoma admixed with other germ cell neoplastic elements occur rarely in the thymus as primary extragonadal neoplasms. Morphologically and behaviorally, they resemble the corresponding tumors of ovary or testis. It is important to distinguish these seminomas from epithelial thymomas, because seminomas, while highly malignant, are radiosensitive.

Immunohistologic techniques staining for keratin are valuable in recognizing the epithelial nature of thymoma—in contrast to seminoma. Additional monoclonal antibodies have become available that appear to be specific for thymic epithelial cells.


Lange Pathology > Part B. Systemic Pathology > Section VII. Diseases of the Head & Neck > Introduction >

Introduction

This section deals with diseases of the head and neck—but not the brain, which is covered in the section on the nervous system (Section XV). The main rationale of including such diverse organs as the oral cavity, salivary glands, ear, nose, pharynx, and larynx in one section is that they are included in the surgical specialty of otolaryngology. Diseases of the teeth (dental pathology, Chapter 31: The Oral Cavity & Salivary Glands) and eyes (ophthalmic pathology, Chapter 33: The Eye) form the rest of this section. The oral cavity, nose, pharynx, and larynx form the common opening of the respiratory and gastrointestinal systems and are often collectively called the upper respiratory tract.

Viral infections of the upper respiratory tract, which include coryza (the common cold) and pharyngotonsillitis, are among the most common infections of humans and are responsible for the loss of many manhours of work throughout the world. The most common neoplasms in this section are squamous carcinomas of the upper respiratory tract (Chapters 31 and 32) and salivary gland neoplasms (Chapter 31: The Oral Cavity & Salivary Glands).


Lange Pathology > Part B. Systemic Pathology > Section VII. Diseases of the Head & Neck > Chapter 31. The Oral Cavity & Salivary Glands >

Structure & Function

The oral cavity is lined by a mucosa composed of nonkeratinizing stratified squamous epithelium, continuous with the skin at the lips and with the pharyngeal mucosa posteriorly. Specialized structures in the oral cavity include the following:

(1)

The taste buds, which are specialized nerve endings with afferents in the ninth (posterior tongue) and seventh (anterior tongue) cranial nerves.

(2)

The teeth, which are embedded in the maxilla and mandible. The part of the mucosa that is reflected onto the bone in relation to the teeth is called the gingiva (gum).

(3)

Three major pairs of salivary glands, plus numerous minor salivary glands. The parotid glands are composed almost entirely of serous cells and are situated in front of and below the ear. They secrete saliva through a duct (Stensen's duct) that opens in the cheek adjacent to the molar teeth. The seromucous submandibular gland lies beneath the mandible and opens by a duct (Warthin's duct) into the floor of the mouth. The sublingual gland, also seromucous in type, is situated in the floor of the mouth and empties through 10–20 small ducts.

(4)

Lymphoid tissue, which guards the pharyngeal opening (Waldeyer's ring). The tonsils, which are situated between the faucial pillars and adenoids in the nasopharynx, are the largest collections of lymphoid tissue.

The function of the oral cavity is to accept food and begin the process of digestion. Mastication, aided by the lubricant action of the saliva, converts the food into a bolus that is propelled back by the tongue muscles into the pharynx for swallowing. Saliva contains (a) amylase, which may initiate carbohydrate digestion; (b) lysozyme, which has bactericidal properties; and (c) secretory IgA. The salivary gland epithelium synthesizes "the secretor piece," which complexes with IgA produced by plasma cells in the gland stroma.

Manifestations of Diseases of the Oral Cavity

Pain

The oral cavity is richly supplied with sensory nerve endings, and pain is a feature of almost all diseases that affect the mucosa. Pain in diseases of the teeth occurs only when pain-sensitive fibers in the root of a tooth are involved.

Changes of the Oral Mucosa

Alterations of the mucosa include ulceration, vesicular lesions (blisters), and changes in color. Oral ulcers occur in many diseases, including infections, allergy, trauma, and neoplasms. Vesicular lesions occur in infections (eg, herpesvirus infections) and immunologic diseases such as pemphigus vulgaris and erythema multiforme that primarily affect the skin. White plaques on the mucosa (leukoplakia) occur in hyperplastic and neoplastic conditions, and melanin pigmentation occurs in many systemic diseases (Table 31-1).

Table 31–1. Nonneoplastic Diseases of the Oral Cavity.

Diseases | Symptoms | Causes
Infections
Herpes simplex | See text | Herpes simplex
Herpangina | Vesicles in mouth | Coxsackievirus A
Candidiasis | See text | Candida albicans
Aphthous stomatitis | See text | Unknown
Foot and mouth disease | Ulcers in mouth (common in animals, rare in man) | Virus
Vincent's angina (trench mouth) | Ulceration of gums (gingivitis) | Vincent's spirochete and fusiform bacilli
Tuberculosis | Ulcers, tongue or cheeks | Mycobacterium tuberculosis
Actinomycosis | Granuloma, ulcer, abscess | Actinomyces israelii
Syphilis | Chancre (primary), snail track ulcer (secondary), gumma (tertiary) | Treponema pallidum
Cancrum oris | Severe necrosis (gangrene), rare | Anaerobic streptococci
Measles | Koplik's spots (papules) on cheeks opposite molars | Measles virus
Diphtheria | Adherent "membrane" of fibrin and exudate on pharynx | Clostridium diphtheriae
Leishmaniasis (espundia) | Ulceration | Leishmania
Skin diseases associated with oral lesions |  |
Bullous pemphigoid | Blister type lesions | Chapter 61: Diseases of the Skin
Pemphigus vulgaris | Blister type lesions | Chapter 61: Diseases of the Skin
Erythema multiforme (Stevens–Johnson syndrome) | Blister type lesions | Chapter 61: Diseases of the Skin
Lichen planus | Flat "white lace" areas | Chapter 61: Diseases of the Skin
Oral manifestations of systemic disease |  |
Behçet's syndrome | Ulcers of mouth, conjunctiva, genitals | Unknown
Purpura | Involves mouth and skin | Chapter 27: Blood: IV. Bleeding Disorders
Metal poisoning | Gingivitis and pigmentation (includes lead, silver, arsenic, gold, mercury) | Chapter 11: Disorders Due to Physical Agents
Phenytoin | Gingivitis, hypertrophied gums | . . .
Scurvy (vitamin C deficiency) | Gingivitis, bleeding from gums | Chapter 10: Nutritional Diseases
Vitamin B complex deficiency | Glossitis, cheilosis (inflammation of tongue and angles of mouth, respectively) | Chapter 10: Nutritional Diseases
Iron deficiency (Plummer–Vinson syndrome) | Atrophic glossitis and dysphagia | Chapter 37: The Esophagus
Telangiectasia (Osler–Weber–Rendu disease) | Small vascular telangiectases of mucosa and lips | Chapter 27: Blood: IV. Bleeding Disorders
Addison's disease | Pigmentation of mucosa | Chapter 60: The Adrenal Cortex & Medulla
Hemochromatosis | Pigmentation of mucosa | Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms
Peutz–Jeghers syndrome | Pigmentation of mucosa | Chapter 41: The Intestines: III. Neoplasms

Masses

Mass lesions may be solid or cystic and may be found in any part of the oral cavity. Mass lesions arising in structures outside the oral cavity (eg, bone of the mandible and maxilla) may involve the oral cavity by extension.

Diseases of the Teeth

Dental Caries

Etiology

Dental caries is a progressive decomposition of tooth substances caused by a wide variety of bacteria and fungi but most commonly Streptococcus mutans. The microorganisms proliferate in food residue on the teeth to form a hard adherent mass of calcified debris containing bacteria and desquamated epithelial cells (plaque, tartar; calculus when calcified). Enzymes and acids produced by the microorganisms cause proteolysis, decalcification, and decay of first the enamel covering of the tooth, then the dentin, and finally the tooth pulp. Cavities are detectable with probes when there is a break in continuity of the enamel.

Several factors influence the risk of dental caries:

(1)

Microorganisms are essential for formation of caries. Attempts to develop vaccines against common causative organisms have not proved successful. The use of antibiotics is not feasible because of the variety of microorganisms involved and the adverse effects of these drugs.

(2)

Regular brushing prevents accumulation of food residue and clearly reduces the incidence of caries.

(3)

Sugar, particularly in a form that sticks to the teeth, promotes dental caries because bacteria utilize carbohydrates for metabolism. The stickiness of plaque is caused by dextran, which is a product of sucrose fermentation by Streptococcus mutans.

(4)

Once plaque has formed, it cannot be removed by simple brushing. Removal of plaque by regular use of dental floss or by scaling decreases the incidence of caries.

(5)

Fluoride has a dual protective effect: It makes the enamel more resistant to bacterial degradation and has a weak microbicidal action.

(6)

Saliva has a mechanical cleansing action and contains microbicidal substances (eg, lysozyme, IgA). Any cause of decreased salivary secretion, such as Sjögren's syndrome or radiation, increases the risk of dental caries. Patients who undergo radiation treatment to the oral cavity need careful dental care to prevent "radiation caries."

Clinicopathologic Effects

(Figure 31-1)

Figure 31–1.

Dental caries, periodontitis, and their sequelae. The formation of plaque is the main etiologic factor for both conditions.

Early Caries

Early dental caries does not cause symptoms but can be recognized by clinical dental examination. Because caries is slowly progressive, regular dental examination permits effective treatment at an early stage.

Pulp Infection

Deep caries that extends through the enamel and dentin layers into the tooth pulp permits the entry of microorganisms into the tooth pulp. Acute inflammation results, leading to the formation of a localized abscess or destruction of the entire pulp. Both are associated with severe pain (toothache) and swelling.

When there is a localized pulp abscess, simple drainage and antibiotic therapy may be sufficient treatment. Total destruction of the pulp requires clearance of the entire pulp cavity followed by replacement with an inert material and sealing (root canal therapy).

Periapical Infection

Extension of pulp infection to the apical periodontium results in an inflammatory lesion that progresses through several stages:

1.

An apical abscess develops around the apex of the tooth and is intensely painful due to the high tissue tension that develops in the bone. The abscess enlarges and eventually drains through the gingiva (parulis, gumboil). Rarely, the infection spreads in the floor of the mouth and neck along fascial planes, associated with extensive tissue necrosis (Ludwig's angina).

2.

Periapical granuloma is a more chronic inflammatory response around the apex of the tooth, characterized by bone resorption and infiltration by lymphocytes, plasma cells, and histiocytes. Symptoms may be minor—typically mild pain when biting down or increased sensitivity of the tooth to heat and cold. X-ray reveals a well-demarcated lucent area in the bone at the apex of the tooth.

Periapical granulomas tend to undergo epithelialization from the periapical region to form a cystic structure lined by squamous epithelium and containing the fluid debris of inflammation. This is called a radicular cyst.

Periodontal Disease

Periodontal disease is also a complication of plaque formation. As the incidence of dental caries decreases, periodontal disease has become the most common cause of tooth loss in adults in the United States. Accumulation of plaque (see above) in the crevice between the gingiva and the tooth causes inflammation (gingivitis), which may progress to periodontitis, involving not only the gingival crevice but also the periodontal membrane, alveolar bone, and the outer layer of the tooth itself. The end result is instability of the tooth, resorption of the gingiva and bone, purulent discharge from the gingival crevice (pyorrhea), and eventual tooth loss. Again, multiple bacteria are involved.

Gingival hyperplasia also occurs in pregnancy, in some patients receiving phenytoin therapy, and in response to local gingival hemorrhage (in scurvy, leukemia, or thrombocytopenia). Fibrous thickening of the gingiva may also occur in chronic gingivitis resulting from low-grade chronic bacterial infection.

Cysts of the Jaw

Cysts of the jaw are very common. Many of them—eg, radicular cysts, follicular cysts, and odontogenic keratocysts—occur in relation to the teeth. Others, such as fissural and inclusion cysts, are not related to the teeth but enter the differential diagnosis.

Radicular cyst is the most common and is the result of epithelialization of a periapical granuloma.

Follicular cysts arise from the epithelium of the tooth follicle. They may be associated with failure of eruption of the involved tooth. If the unerupted tooth is present in the cyst wall, the term "dentigerous cyst" may be applied.

Odontogenic keratocysts are lined by a keratinized squamous epithelium and occur at the root of the tooth. They may be multiple, in which case they are frequently associated with basal cell carcinomas of the skin.

Fissural or inclusion cysts are derived from epithelial inclusions along lines of fusion of the embryologic facial processes; they are classified according to their site, eg, median palatine cyst, globulomaxillary cyst. A similar cyst arising in nasopalatine duct remnants is called a nasopalatine cyst. All of these are fluid-filled cysts lined by squamous or respiratory epithelium.

Bone cysts are discussed in Chapter 67: Diseases of Bones.

Neoplasms of Tooth-Forming (Odontogenic) Tissues

The most common neoplasms in this region are those derived from bone (osteoma, osteosarcoma, etc) and soft tissues (neurofibroma, vascular neoplasms, etc). Ameloblastoma, although it is the most common odontogenic tumor, is rare, comprising 1% of cysts and tumors of the jaw. Other odontogenic neoplasms (cementomas, dentinomas, etc) are very rare.

Ameloblastoma occurs mainly in patients between 20 and 50 years of age, most often in the molar region of the mandible. It commonly is made up of both cystic and solid areas and arises from the epithelium of the dental lamina. It is a locally invasive neoplasm that does not metastasize, with a behavior and appearance similar to those of basal cell carcinoma of the skin. Because of its tendency to local invasion, it may recur after surgical removal.

Diseases of the Oral Cavity

(Table 31-1)

Inflammatory Lesions

Herpes Simplex Stomatitis

Herpes simplex type 1 is a common viral infection of the oral mucosa. The primary infection occurs in children or young adults as a widespread gingivostomatitis, characterized by multiple vesicles that rupture early to form ulcers. Systemic symptoms such as fever are present. Although locally severe, the disease is self-limited, and recovery is the rule.

Herpes simplex virus passes up the nerve trunks and infects the ganglia during the acute phase, where it remains dormant for long periods. Reactivation of the infection occurs repeatedly in some patients, with the virus passing down the nerve to the oral mucosa to form isolated vesicular lesions and ulcers (herpes labialis—fever blisters and cold sores). Reactivation is often precipitated by a concurrent fever or common cold or by exposure to sunlight. About 20% of the population is affected.

Candidiasis (Oral Thrush)

Candida albicans is a normal commensal of the mouth. Clinical infection of the oral mucosa usually represents an opportunistic infection in a patient with increased susceptibility. Persons at risk are those with immunosuppression, eg, acquired immune deficiency syndrome (AIDS) patients or those receiving cancer chemotherapy; newborn infants; patients with diabetes; and sick patients who receive long-term antibiotic therapy.

Candida produces inflammation and edema of the epithelium, forming white patches that leave raw ulcerated lesions when they are rubbed off. The budding yeasts and pseudohyphae of Candida can be identified in smears, cultures, or biopsy specimens from the lesion.

Aphthous Stomatitis

Aphthous stomatitis is a common disorder characterized by recurrent episodes of painful shallow ulcers (canker sores) on the oral mucosa. The pathologic picture is of nonspecific acute inflammation. The cause is unknown—psychosomatic and allergic mechanisms have been suggested; no infectious agent has been identified. The disease is usually self-limited. Rarely, it is associated with genital and conjunctival ulcers and neurologic abnormalities (Behçet's syndrome).

Rare Infections of the Oral Cavity

Actinomyces israelii and Actinomyces bovis cause chronic suppurative inflammation in the mouth and jaw. Patients present with an indurated jaw mass that has multiple sinuses opening to the skin surface, which drain pus. The pus typically contains visible small colonies of the organism (sulfur granules). Actinomyces species are gram-positive filamentous bacteria that are part of the normal mouth flora, and actinomycosis usually follows dental extraction. The organism is sensitive to penicillin.

A wide variety of spirochetes and fusiform bacilli inhabit the mouth. In debilitated or malnourished individuals, they may cause severe ulcerative gingivitis (Vincent's angina, or trench mouth).

Syphilis may involve the mouth in all three stages. In primary syphilis, the chancre may be on the lips or tongue; in secondary syphilis, superficial mucous patches and snail track ulcers may be present; in tertiary syphilis, chronic inflammation may produce tongue ulcers or large granulomas (gummas). Congenital syphilis also produces scarring at the angles of the mouth (rhagades). Abnormalities in the permanent teeth—Hutchinson's incisors and Moon's ulcers—are described in Chapter 54: Sexually Transmitted Infections.

Skin Diseases Manifesting in the Mouth

The following skin diseases are frequently manifested in the mouth, with or without concurrent skin lesions: (1) lichen planus, (2) pemphigus vulgaris, (3) bullous pemphigoid, and (4) erythema multiforme (Stevens-Johnson syndrome). The histologic features of these lesions are characteristic and permit diagnosis (Chapter 61: Diseases of the Skin).

Benign "Tumors" of the Oral Cavity

A large number of lesions present clinically as a mass in the oral cavity. Not all are neoplasms.

Mucocele (Mucus Escape Reaction)

Mucoceles represent a localized inflammatory reaction to the escape of mucus from a ruptured minor salivary gland or duct. They are usually small white cystic structures. More rarely, they become large and stretch the overlying mucosa. Large mucoceles of the floor of the mouth resulting from damage to the submandibular or sublingual salivary ducts are called ranulas.

Pyogenic Granuloma

Pyogenic granuloma is a common oral lesion that is the result of a reactive inflammatory proliferation of granulation tissue. It presents as a small, bright red nodule with ulceration of the overlying mucosa (Figure 31-2). Pyogenic granulomas occur commonly during pregnancy (pregnancy tumor). The cause is unknown. They resolve spontaneously.

Figure 31–2.

Pyogenic granuloma of upper gingiva. This appeared as a fleshy red mass projecting between two teeth (arrow).

Epulis

The term epulis signifies a local reactive inflammatory lesion of the gum that presents as a mass. It includes pyogenic granuloma as well as a distinct lesion composed of multinucleated giant cells (giant cell epulis). A form of congenital epulis is characterized by the proliferation of large cells with abundant granular cytoplasm (granular cell epulis).

Lingual Thyroid

Thyroid tissue at the root of the tongue is a rare condition that represents incomplete descent of thyroid tissue in the embryo. It usually coexists with a normal thyroid but in rare cases represents the individual's only thyroid tissue.

Benign Neoplasms of the Oral Cavity

Benign neoplasms in the oral cavity may arise from the squamous epithelium (squamous papilloma), from mesenchymal cells (fibroma, lipoma, neurofibroma), or from minor salivary glands (adenomas). One benign tumor that occurs commonly in the tongue is the granular cell tumor, probably a variant of a schwannoma in which the cells have abundant granular cytoplasm.

Squamous Carcinoma of the Oral Cavity

Incidence & Etiology

Squamous carcinoma accounts for over 95% of malignant neoplasms in the oral cavity and 5% of all cancers in the United States. Cancers arising in the lower lip (40%), the tongue (20%), and the floor of the mouth (15%) account for the majority. Involvement of the upper lip, palate, gingiva, and tonsillar area (5% each) is less common. The mucosa of the cheek is rarely the primary site for squamous carcinoma.

Oral cancer is much more common in men than in women. In the United States, oral cancer is most strongly related to tobacco chewing, particularly in baseball players. Cigarette and pipe smoking and alcohol are also associated.

Oral cancer is extremely common in Sri Lanka and parts of India, where chewing betel is common—betel is a green leaf that is mixed with areca nut, limestone, and tobacco to form a cud. The carcinogenic agent is believed to be in either the limestone or the tobacco. In parts of Italy where it is customary to smoke cigars with the lighted end inside the mouth, polycyclic hydrocarbons are believed to be the agents responsible for causing squamous carcinoma.

Clinical Features

Squamous cancer begins as a painless indurated plaque on the tongue or oral mucosa that commonly ulcerates to form a malignant ulcer. The lesion is usually readily visible, and diagnosis is made by biopsy. A significant number of patients with oral cancer present first with involved cervical lymph nodes. In very advanced local disease, there may be fixation of the tongue, interfering with speech and swallowing.

Pathology

The earliest lesion is squamous epithelial dysplasia, the most severe form of which is carcinoma in situ. At this stage there may or may not be visible whitish thickening (leukoplakia) of the epithelium (see below); however, most lesions are invasive to a variable depth at the time of diagnosis. The degree of differentiation varies; most tumors are well differentiated.

Oral cancer spreads primarily by lymphatics. Cervical lymph nodes are involved early. Bloodstream metastasis occurs late.

Leukoplakia is a term applied to visible flat, white lesions of the oral or genital mucous membranes. In most instances, it is due simply to hyperkeratosis (increased thickness of keratin layer) resulting from chronic irritation. In some instances, however, epithelial dysplasia is present, and the lesion is then considered precancerous. Persistent leukoplakia should therefore be biopsied.

Treatment & Prognosis

Treatment of oral squamous carcinoma is by radical surgery, radiotherapy, and chemotherapy. Squamous carcinoma of the oral cavity is sensitive to radiation therapy. The prognosis depends on the stage of the disease and is relatively good in the absence of cervical lymph node involvement.

Other Malignant Neoplasms of the Oral Cavity

Rare malignant neoplasms in the oral cavity include malignant lymphomas and carcinomas of minor salivary gland origin. Malignant melanoma is very rare.

Diseases of the Salivary Glands

Inflammatory Lesions of the Salivary Glands

Salivary Duct Calculi (Sialolithiasis)

Calculi occur mainly in the duct of the submandibular gland, possibly related to the thicker mucoid secretion of this gland. Obstruction of a salivary gland duct produces acute inflammation (acute sialadenitis) followed by chronic inflammation, glandular atrophy, and fibrosis (chronic sialadenitis).

Sjögren's Syndrome

Sjögren's syndrome is an autoimmune disease in which there is immune-mediated destruction of the lacrimal and salivary glands. It is manifested clinically as dry eyes (keratoconjunctivitis sicca) and dry mouth (xerostomia) due to failure of gland secretion. It is commonly associated with other autoimmune diseases, notably rheumatoid arthritis. Patients with Sjögren's syndrome have an increased incidence of malignant lymphomas in the salivary gland.

About 75% of patients have rheumatoid factor in the blood, and 70% have antinuclear antibodies. Specific autoantibodies directed against ribonucleopro-teins designated anti-Ro [Sjögren's Syndrome (SS)-A] and anti-La (SS-B) have been identified in the serum of 60% of patients with Sjögren's syndrome.

Histologically, the lacrimal and salivary glands show marked lymphocytic and plasma cell infiltration with destruction of the glandular epithelium and fibrosis.

The diagnosis can be made by clinical tests to demonstrate absence of secretion of tears and by lip biopsy, which shows the typical histologic changes in the mucus glands of the lip (Figure 31-3).

Figure 31–3.

Lip biopsy in Sjögren's syndrome, showing infiltration by lymphocytes and plasma cells of minor salivary glands.

Infections of the Salivary Glands

The parotid gland is the most common site of involvement in mumps virus infection. The gland is painfully enlarged in the acute phase. Mumps is a self-limited illness.

Bacterial parotitis occurred commonly in the past in debilitated patients with dehydration and poor oral hygiene. It was characterized by painful enlargement of the gland, frequently complicated by abscess formation. Improvement in oral hygiene in patients at risk has made bacterial parotitis uncommon.

Neoplasms of the Salivary Glands

(Table 31-2)

Table 31–2. Salivary Gland Neoplasms.

Neoplasm | Rate of Occurrence | Degree of Malignancy
Adenomas
Pleomorphic adenoma (mixed parotid tumor)1 | 60% | Benign but tend to recur as a result of local extension
Adenolymphoma (Warthin's tumor) | 10% | Benign
Monomorphic adenomas (various subtypes) | 3% | Benign
Carcinomas
Adenocarcinoma | 5% | Variable degree of malignancy
Mucoepidermoid tumor | 5% | Combined squamous and mucous cells, variable malignancy
Adenoid cystic carcinoma | 3% | Malignant; marked tendency to invade locally; metastases occur late
Acinic cell carcinoma | 3% | Low–grade2
Carcinoma in mixed tumor | 3% | Variable degree of malignancy
Undifferentiated carcinoma | 3% | Highly malignant2
Others3 | Rare |

1Most of these tumors occur most often in the parotid gland, but any salivary gland may be involved.

2For highly malignant tumors the 5–year survival rate is 20% or less; low–grade cancers have a 5–year survival rate of 80%.

3Others include lymphomas and squamous carcinomas.

Salivary gland neoplasms are common and varied. About 80% occur in the parotids, 15% in the submandibular gland, and 5% in minor salivary glands. All present as a mass causing enlargement of the affected gland. Computerized tomography is helpful in assessment of the location and extent of salivary gland neoplasms. Diagnosis requires cytologic (fine-needle aspiration) or histologic examination.

Benign Neoplasms

Pleomorphic Adenoma (Mixed Tumor)

Pleomorphic adenoma accounts for over 50% of salivary gland tumors. Although the lesion is benign and well circumscribed, encapsulation is incomplete, and simple enucleation is followed by a high rate of local recurrence due to regrowth of residual tumor. Wide excision is necessary for cure.

Pleomorphic adenoma is a firm, solid mass. Histologically, the tumor presents a greatly varied appearance. Uniform epithelial and myoepithelial cells are distributed in cords, nests, and strands within a matrix of mucoid material (Figure 31-4A), which frequently resembles cartilage (hence the mistaken notion that this was a mixed mesenchymal and epithelial tumor).

Figure 31–4.

Neoplasms of salivary glands. A: Mixed tumor of salivary gland (pleomorphic adenoma) composed of small, uniform, polygonal cells forming sheets and small glands surrounded by abundant myxomatous intercellular material. B: Warthin's tumor, showing papillary structures lined by a double-layered epithelial lining composed of large cells with abundant granular cytoplasm (oncocytes) and lymphocytic infiltrate. C: Mucoepidermoid tumor of salivary gland, showing well-differentiated mucous cells lining glandular spaces and intervening solid epidermoid cells. D: Adenoid cystic carcinoma of salivary gland, characterized by small round epithelial cells forming round spaces containing basement membrane material.

Warthin's Tumor (Adenolymphoma)

Most Warthin tumors occur in the parotid gland. They may rarely be multicentric and bilateral. The histologic appearance is distinctive (Figure 31-4B), with cystic spaces lined by a uniform double-layered epithelium that is frequently thrown into papillary folds. The neoplastic epithelial cells are large, with abundant pink cytoplasm, and are surrounded by a dense lymphocytic infiltrate.

Malignant Salivary Gland Neoplasms

Malignant neoplasms of the salivary glands are of several different pathologic types (Table 31-2).

Most of these neoplasms are slow growing. The exceptions are the rare undifferentiated carcinomas and the high-grade mucoepidermoid carcinomas. Low-grade mucoepidermoid carcinoma (Figure 31-4C) is a well-circumscribed neoplasm with variable solid and cystic areas that is cured in over 90% of cases by surgical removal. Adenoid cystic carcinoma (Figure 31-4D) is a highly infiltrative neoplasm with a tendency to invade along nerves. It is very rarely cured by surgery because of its invasiveness, and local recurrences and metastases often occur many (5–25) years after original treatment. Carcinomas arising in mixed tumors and acinic cell carcinoma have variable clinical courses.


Lange Pathology > Part B. Systemic Pathology > Section VII. Diseases of the Head & Neck > Chapter 32. The Ear, Nose, Pharynx, & Larynx >

The Ear

The ear (Figure 32-1) is divided into (1) the external ear; (2) the middle ear, which is separated from the external auditory meatus by the tympanic membrane and is in communication anteriorly with the pharynx via the auditory tube (eustachian tube) and posteriorly with the mastoid air cells; and (3) the inner ear, consisting of the semicircular canals, which are part of the vestibular system, and the cochlea, which is the hearing sense organ. The vestibular and auditory nerves arise in the inner ear and pass to the brain stem in the internal auditory meatus.

Figure 32–1.

The structure of the ear and its principal diseases.

The External Ear

The external ear consists of the pinna (or auricle) and the external auditory meatus. The pinna is composed of cartilage covered by skin. The meatus is lined by stratified squamous epithelium and contains wax-secreting ceruminous glands between the epithelium and the bony wall.

Preauricular Sinus & Cyst

This is a developmental anomaly associated with abnormal fusion of the facial folds. A blind-ending epithelium-lined tract opens as a small pit anterior to the meatus. Obstruction of the opening may lead to the development of an epidermal cyst; infection may cause an abscess and discharging sinus.

Otitis Externa

Inflammation of the external auditory canal is commonly caused by saprophytic fungi, commonly Aspergillus spp. This causes pain and a thick discharge. A foreign body or excessive exposure to water (swimmer's ear) predisposes to infection by low-grade pathogens.

Herpes Zoster

Herpes zoster involving the facial nerve ganglion (Ramsay Hunt syndrome) results in typical viral vesicles in the external ear, commonly associated with severe pain.

Chondrodermatitis Nodularis Helicis

This is a common lesion characterized clinically by the occurrence of a painful nodule in the helix. It is thought to result from trauma and is more common in males. Microscopically, there is ulceration of the skin and a chronic inflammatory infiltrate involving the perichondrium of the underlying cartilage. Surgical excision is curative.

Cauliflower Ear

This is the result of trauma and is most commonly seen in professional boxers. It is caused by thickening due to multiple organized and contracted hematomas.

Neoplasms of the External Ear

The skin of the external ear is a common site for basal cell and squamous carcinoma. Nevi and malignant melanoma also occur in the skin of the ear.

Neoplasms of the external auditory meatus, such as osteoma and ceruminous gland adenoma, are very rare.

The Middle Ear

Otitis Media

Incidence & Etiology

Otitis media is a common disease characterized by acute or chronic suppurative inflammation of the middle ear. Common causes are Streptococcus pyogenes and the pneumococcus. The middle ear is usually infected by pharyngeal organisms that reach the middle ear via the auditory tube. It usually occurs in children as a complication of viral and bacterial infections of the pharynx. Edema obstructing the pharyngeal opening of the auditory tube predisposes to infection.

Pathologic Features

In acute otitis media, the middle ear is filled with purulent exudate. The reddened tympanic membrane bulges into the external auditory meatus and may rupture, leading to a purulent discharge from the ear. Adequate and early treatment results in resolution with the middle ear reverting to normal.

In cases that are not properly treated, chronic suppuration occurs with fibrosis of the ossicles, leading to hearing loss. Chronic otitis media is associated with ingrowth of keratinizing squamous epithelium from the tympanic membrane, forming a pearly-white keratinized mass with acute and chronic inflammation known as a cholesteatoma.

Clinical Features

In acute otitis media there is earache and fever. The diagnosis is made by noting the outward-bulging, tense, reddened tympanic membrane. In cases where the membrane has ruptured, there is a purulent discharge from the ear. Impairment of hearing is common in these cases. Culture of the exudate is necessary to identify the causative bacterium.

Chronic suppurative otitis media may produce a chronic serous or purulent ear discharge, commonly associated with hearing loss of varying degree. Systemic symptoms are usually not prominent. The tympanic membrane may show evidence of rupture. Granulation tissue in the middle ear may protrude from the external auditory meatus as a polypoid mass (aural polyp). A cholesteatoma may be present in the middle ear.

Complications

Complications usually result from spread of the infection:

Mastoiditis

The mastoid air cells often become involved, leading to both localized and extensive bone inflammation and necrosis (osteomyelitis).

Epidural Abscess, Meningitis, and Brain Abscess

Spread of infection through the thin roof of the middle ear may result in epidural abscess, meningitis, or brain abscess in the cerebellum or temporal lobes.

Thrombophlebitis

Thrombophlebitis of the lateral and sigmoid venous sinuses follows local spread. This is characterized by high fever, severe headache, and bacteremia. Septic embolization from affected sinuses may result in lung abscess.

Otosclerosis

Otosclerosis is a disease of uncertain cause characterized by sclerosis of the middle ear ossicles. The bone becomes abnormally vascular; abnormal trabeculae develop and lead to increased bone density, often with fusion of the foot process of the stapes. Bony ankylosis impairs transmission of sound waves to the cochlea, leading to deafness. The disease is usually bilateral and has a strong familial tendency, with about 40% of patients giving a positive family history.

Clinically, otosclerosis is characterized by progressive deafness, usually beginning in the third decade. Low tones are lost first, followed by failure of high tone perception.

Glomus Jugulare Tumor

The jugular glomus lies in the adventitia of the internal jugular vein at the base of the skull just below the bony floor of the middle ear. Glomus jugulare tumor is a paraganglioma that arises in this structure. It frequently erodes into the middle ear, forming a red nodular mass and causing conduction deafness. When large, it causes bulging under and then through the tympanic membrane into the external auditory meatus. Glomus jugulare tumors are extremely vascular and bleed profusely when handled. The diagnosis is established by histologic examination. Glomus jugulare tumors are locally aggressive but do not usually metastasize.

The Inner Ear

Acute Labyrinthitis

Acute inflammation of the inner ear is a common cause of sudden unilateral hearing loss. It may also cause acute vertigo.

Viral infection is the most common cause of acute labyrinthitis. It may be part of a systemic viral infection, as occurs in mumps and measles, or it may be an isolated infection of the inner ear. Viral labyrinthitis is usually a self-limited illness, but a significant number of patients have permanent hearing loss.

Bacterial labyrinthitis is a rarer, more serious infection that is usually due to extension of suppurative otitis media. It causes suppurative necrosis of the inner ear and commonly results in permanent deafness.

Meniere's Disease (Hydrops of the Labyrinth)

Meniere's disease is an uncommon lesion involving the cochlea. The cause is not known; infection, allergy, and vascular disturbance have all been suggested. Meniere's disease occurs mainly in middle age, is more common in men than in women, and is bilateral in 20% of cases.

Pathology

Attacks of Meniere's disease are characterized by an imbalance in secretion and absorption of endolymphatic fluid that favors accumulation of fluid in the cochlea. This results in increased endolymphatic pressure in the cochlear duct. Initially, the process is reversible, but with repeated attacks there is degeneration of the cochlear hair cells that are the end organ for hearing.

Clinical Features

Clinically, Meniere's disease is characterized by fluctuating hearing loss and tinnitus, episodic vertigo, and a sensation of fullness in the ear. After several years, permanent and progressive hearing loss develops. No effective treatment is available. Treatment with diuretics is of value in some patients; otherwise, surgery may be used in an attempt to relieve the pressure.

The Upper Respiratory Tract

The upper respiratory tract includes the nose, the paranasal sinuses, the pharynx, and the upper part of the larynx above the level of the true vocal cords. It is concerned with ventilation and speech. The nasal cavity and sinuses are lined by respiratory epithelium, which is continuous with the skin at the anterior nares and with the squamous epithelium of the pharynx posteriorly.

The Nose, Paranasal Sinuses, & Pharynx

Inflammatory Diseases

(Table 32-1)

Table 32–1. Infections of the Upper Respiratory Tract.

Site | Disease | Agents
Nasal cavity | Coryza (common cold) | Many different viruses
 | Chronic atrophic rhinitis | Bacteria (Klebsiella ozaenae)
 | Rhinoscleroma | Klebsiella rhinoscleromatis
 | Invasive fungal infections | Mucor, Aspergillus
 | Nasal diphtheria | Corynebacterium diphtheriae
 | Mucocutaneous leishmaniasis | Leishmania braziliensis
 | Syphilis (tertiary) | Treponema pallidum
 | Lepromatous leprosy | Mycobacterium leprae
 | Rhinosporidiosis | Rhinosporidium seeberi
Paranasal sinuses | Acute sinusitis | Pyogenic bacteria
 | Chronic sinusitis | Pyogenic bacteria
 | Aspergilloma ("fungus ball") | Aspergillus species
Pharynx, tonsil | Acute pharyngotonsillitis | Many different viruses
 |  | Streptococcus pyogenes
 | Diphtheria | Corynebacterium diphtheriae
 | Pharyngeal gonorrhea | Neisseria gonorrhoeae
 | Peritonsillar abscess (quinsy) | Pyogenic bacteria
 | Infectious mononucleosis | Epstein–Barr virus
Retropharyngeal space | Abscess | Pyogenic bacteria
 | Tuberculosis | Mycobacterium tuberculosis
Larynx | Acute laryngitis | Many different viruses
 | Acute epiglottitis and laryngitis | Haemophilus influenzae

Acute Rhinitis (Coryza, Common Cold)

Acute infectious rhinitis (coryza) is almost always the result of viral infection and is one of the most common infections of humans. It is caused by many different viruses, commonly rhinoviruses, influenza viruses, myxoviruses, paramyxoviruses, and adenoviruses.

Acute inflammation of the nasal mucosa is accompanied by markedly increased mucous secretion (catarrhal inflammation). The watery nasal discharge may be accompanied by sore throat due to pharyngeal involvement, fever, and muscle aches. Coryza is a self-limited infection. Although it is an innocuous infection, the common cold is responsible for the loss of many hours in the work force with considerable economic loss.

Allergic Rhinitis

Type I hypersensitivity (atopy) is also a common cause of acute rhinitis (hay fever). Susceptible patients are affected by a variety of allergens, most commonly pollens and dust. Patients who suffer from allergic rhinitis commonly have a positive family history and an increased frequency of developing other atopic diseases such as bronchial asthma and atopic dermatitis.

Acute Pharyngotonsillitis

Over 90% of cases of pharyngotonsillitis are the result of viral infections; influenza, parainfluenza, myxo- and paramyxoviruses, adenovirus, respiratory syncytial virus, and enteroviruses are the usual causes. Epstein-Barr virus (infectious mononucleosis) and cytomegalovirus produce pharyngotonsillitis as part of a distinctive systemic illness. Bacterial infection, most commonly with Streptococcus pyogenes, is responsible for less than 10% of cases. Neisseria gonorrhoeae, Mycoplasma pneumoniae, and Corynebacterium diphtheriae are rare causes.

Clinically, acute pharyngotonsillitis is characterized by hyperemia and erythema of the mucosa with pain (sore throat). Fever and enlargement of cervical lymph nodes are commonly present. The various etiologic agents cannot be distinguished from one another clinically, and culture of a throat swab is essential for diagnosis. It is important to identify cases caused by bacteria because they require specific antibiotic therapy. Early treatment of streptococcal infections is important because it decreases the risk of poststreptococcal glomerulonephritis and acute rheumatic fever, which occur as complications of streptococcal pharyngotonsillitis. A quick (< 30-minute) nonculture test is now available for the rapid diagnosis of streptococcal sore throat.

Viral infections are usually self-limited. Bacterial infections may lead to suppuration, particularly around the tonsil to cause peritonsillar abscess (quinsy), which presents as a fluctuant red mass in the region of the tonsil that causes intense pain on swallowing and inability to open the mouth (trismus) due to spasm of the masseter muscle. Abscesses may also occur in the retropharyngeal space and rarely involve the vertebral bone. Tonsils subject to recurring inflammation may be advantageously removed; the enlarged tonsils and adenoids that do not become infected should not be removed because they represent reactive hyperplasia of the lymphoid tissue of Waldeyer's ring, part of the body's defense mechanism.

Inflammatory & Allergic Nasal Polyps

Repeated episodes of acute rhinitis result in the development of nasal polyps. These common nasal "tumors" occur mainly in young adults and are usually multiple. Similar polyps may occur in the sinuses. Microscopically, they are composed of edematous stroma in which are found numerous neutrophils, eosinophils, lymphocytes, and plasma cells. Eosinophils are more numerous in allergic than in inflammatory polyps. Nasal polyps may cause nasal obstruction and frequently need to be removed surgically.

Chronic Rhinitis

Chronic inflammation of the nasal cavity occurs in leprosy, leishmaniasis, and syphilis, with marked destruction of the nose. Nonspecific inflammation also occurs with cocaine sniffing, in which septal perforation may occur. Histologically, foreign body granulomas due to substances used to adulterate cocaine may be seen in the submucosa.

Nonspecific chronic bacterial infection of the nose often leads to atrophy of the nasal epithelium, accompanied by crusting and an offensive odor (ozena, or chronic atrophic rhinitis).

Rhinoscleroma is an uncommon infection in the United States but occurs more often in eastern Europe and Central America. It is caused by Klebsiella rhinoscleromatis, which multiplies in macrophages in the nasal mucosa. Accumulation of foamy macrophages (Mikulicz cells) filled with bacteria (see Chapter 13: Infectious Diseases: I. Mechanisms of Tissue Changes in Infection) and lymphoplasmacytic infiltration result in nodular polypoid masses and ulceration (Hebra nose). The diagnosis is made by demonstration of the organism in histologic sections and culture.

Rhinosporidiosis occurs in South India and Sri Lanka but is rare elsewhere. It is caused by the fungus Rhinosporidium seeberi, which appears in the nasal submucosa as large spherules containing endospores. The inflammation results in nasal polyps. The diagnosis is made by demonstrating the organism in histologic sections; Rhinosporidium cannot be cultured.

Paranasal Sinusitis

Inflammation of the maxillary, ethmoid, and frontal sinuses is a common complication of acute rhinitis and results from obstruction of the nasal openings of these sinuses by the nasal inflammatory edema. Chronic suppurative inflammation may occur. Haemophilus influenzae and Streptococcus pneumoniae are the organisms found most commonly in chronic suppurative sinusitis.

Sinusitis causes headache, sometimes accompanied by fever and cervical lymph node enlargement. Extension of the inflammation to adjacent structures may lead to serious complications such as osteomyelitis, orbital cellulitis, cavernous sinus thrombophlebitis, meningitis, and brain abscess. These are rare.

Fungal Infections

Phycomycosis (mucormycosis) is an infection caused by fungi of the class Phycomycetes, most commonly Mucor species. Mucor (bread mold) is a saprophytic fungus commonly found in nature, and infection occurs only in a host with increased susceptibility. Patients with diabetic ketoacidosis and patients being treated for cancer with immunosuppressive anticancer drugs are those usually affected.

The fungus causes an acute nasal inflammation with extensive tissue necrosis due to invasion of blood vessels with thrombosis, frequently spreading to the adjacent orbit and the cranial cavity. Death is common unless emergent treatment is instituted. Irregularly branching nonseptate hyphae can be identified by microscopy and culture.

Aspergillus causes a similar necrotizing inflammation of the nasal cavity in immunocompromised patients. Aspergillus is distinguished from Mucor by culture and recognition of the thinner, dichotomously branching, septate hyphae.

Aspergillus spp may also cause a noninvasive infection in the nasal sinuses, particularly in the presence of chronic sinusitis. In these cases, the fungus forms an intracavitary mass ("fungus ball").

Wegener's Granulomatosis

Wegener's granulomatosis is a rare disease that in its fully expressed form involves the upper and lower respiratory tract and the renal glomeruli (Chapters 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases and 48: The Kidney: II. Glomerular Diseases). Nasal and paranasal sinus lesions occur in 60% of patients and are characterized clinically by destructive mass lesions. Biopsies of the nasal lesions may show necrotizing granulomas and a severe vasculitis.

Neoplasms

Neoplasms of the Nasal Cavity

Nasal neoplasms are uncommon but display great variety (Table 32-2). They commonly present as polypoid masses obstructing the nasal cavity. Both benign and malignant tumors may ulcerate and bleed, producing epistaxis. The most common benign neoplasm is sinonasal papilloma. A variant of sinonasal papilloma known as inverted papilloma has a locally infiltrative growth pattern (Figure 32-2) with a tendency to recur locally after surgical excision. The malignant neoplasms, such as squamous carcinoma and embryonal rhabdomyosarcoma, infiltrate extensively and tend to metastasize via lymphatics to the cervical lymph nodes. Diagnosis of the specific type is made by biopsy.

Figure 32–2.

Inverted type of sinonasal papilloma of the nasal cavity. Note the inverted, infiltrative growth pattern of the proliferating epithelium.

Table 32–2. Neoplasms of the Nasal Cavity and Paranasal Sinuses.

Neoplasm | Location | Behavior | Histologic Appearance | Age and Sex
Juvenile angiofibroma | Roof of nasal cavity | Benign | Large blood vessels and fibrous stroma | Mainly in young adult males
Sinonasal papilloma, squamous | Nasal cavity, septum, sinuses | Benign | Papillary squamous epithelium | Adults
Sinonasal papilloma, inverted | Nasal cavity, lateral wall | Benign but may recur | Papillary epithelial growth; infiltrative | Adults
Extramedullary plasmacytoma | Nasal cavity | Malignant1 | Diffuse sheets of abnormal plasma cells | Elderly
Malignant lymphoma | Nasal cavity, sinuses | Malignant | Monoclonal lymphoid proliferation | All ages
Nasal "glioma" (not a true neoplasm) | Roof of nasal cavity | Represents a herniation of normal brain through the cribriform plate |  | Newborn
Neoplasms of minor salivary glands | Sinuses | See Chapter 31: The Oral Cavity & Salivary Glands.
Embryonal rhabdomyosarcoma (sarcoma botryoides) | Nasal cavity | Malignant | Primitive small cells; striated muscle differentiation | Children
Olfactory neuroblastoma (esthesioneuroblastoma) | Nasal cavity | Malignant | Primitive small cells; rosettes and neurofibrils | Children, adults
Squamous carcinoma | Nasal cavity, sinuses, nasopharynx, hypopharynx | Malignant | Infiltrative proliferation of atypical squamous epithelium | Adults
Malignant melanoma | Nasal cavity | Malignant | Infiltrative melanocyte proliferation | Adults

1Malignant plasmacytoma may occur as a solitary lesion or as part of multiple myeloma. Distinction from plasmacytosis in chronic inflammation is best achieved by demonstrating monoclonality in plasmacytoma (see Chapter 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus).

Malignant lymphoma of the nasal cavityis most frequently a high-grade, rapidly growing T cell lymphoma. It is characterized by the presence of a polymorphous cell population among which are found the malignant T cells. The lesion is characterized by extensive necrosis; patients commonly present with a severe, progressive destructive lesion of the midline nasal cavity and palate (Figure 32-3). This clinical presentation is sometimes designated lethal midline granuloma—an obsolete term that should be discarded. The diagnosis is made by biopsy; special studies to demonstrate the malignant T cell population are often necessary.

Figure 32–3.

Malignant lymphoma of the nasal cavity showing extensive nasal destruction. This clinical appearance has been termed lethal midline granuloma.

Neoplasms of the paranasal sinuses (Table 32-2) tend to remain silent clinically until they are large.

Carcinoma of the Nasopharynx

Carcinoma of the nasopharynx is of special interest because it has a striking geographic distribution, being very common in the Far East and eastern Africa. In addition, it has been linked etiologically to epstein-barr virus (EBV). Affected individuals show evidence of EBV infection, and the viral genome has been identified in the tumor cells. EBV-associated nasopharyngeal carcinoma tends to occur in young patients. The mechanism of EBV carcinogenesis is unknown. Cigarette smoking is also an important etiologic factor in nasopharyngeal carcinoma, especially in cases in the United States, where there is no strong association with EBV.

Nasopharyngeal carcinoma is a squamous carcinoma of varying differentiation. One subtype consists of poorly differentiated squamous carcinoma associated with a prominent lymphocytic reaction (sometimes called lymphoepithelioma, although this designation is not favored because the lymphoid cells are not neoplastic). This variety occurs in younger patients, is associated with EBV, disseminates to lymph nodes at an early stage, and is more sensitive to radiation.

Nasopharyngeal carcinoma often presents with enlarged cervical lymph nodes resulting from metastasis. A few cases infiltrate the skull base, involving cranial nerves at the base of the brain. Obstruction of the opening of the auditory tube may result in otitis media. Only rarely is the primary tumor responsible for early symptoms. The diagnosis is made by examination of the nasopharynx and biopsy; in infiltrative lesions, blind biopsies may be positive even when no gross lesion is visualized.

Malignant Lymphoma of the Oropharynx

The ring of lymphoid tissue in the oropharynx (Waldeyer's ring) is a common site for occurrence of extranodal malignant lymphoma. Most are of B cell origin; intermediate- and high-grade lymphomas are most common.

Malignant lymphoma presents as a nodular or ulcerative mass that resembles carcinoma grossly. Diagnosis is made by histologic examination with immunologic confirmation that the neoplastic cells bear lymphocytic markers such as common leukocyte antigen. Frozen sections stained for immunoglobulin light chains and gene rearrangement studies permit monoclonality of the lymphocytic proliferation to be established and are important in differentiating a malignant lymphoma from a reactive lymphoid proliferation.

The Larynx

Inflammatory Conditions

Acute Laryngitis

Acute laryngitis frequently accompanies viral and bacterial infections of the upper respiratory tract, causing pain and hoarseness. It is usually self-limited.

Acute epiglottitis is a common, important, and dangerous infection in very young children. It is caused either by Haemophilus influenzae or by viruses. The site of maximal involvement is the epiglottis, although in severe cases the entire larynx and trachea may be affected (acute laryngotracheobronchitis). The acute inflammation and its attendant swelling result in narrowing of the air passages, causing respiratory obstruction. Croup is acute respiratory difficulty with cyanosis in a child due to epiglottitis, laryngeal spasm, or both.

Diphtheria

Incidence

Diphtheria is caused by the gram-positive bacillus Corynebacterium diphtheriae. It has become rare in the United States and other developed countries because of effective immunization in childhood [the "D" in diphtheria-pertussis-tetanus (DPT) vaccine represents diphtheria toxoid], but it still occurs frequently in underdeveloped countries, where it is predominantly a disease of young children.

Pathology

(Figure 32-4)

Figure 32–4.

Diphtheria—local effects and remote effects due to exotoxin.

Diphtheria is transmitted by droplet infection. Nasal, faucial, and laryngeal forms of diphtheria are recognized depending on the site of maximum involvement. Laryngeal diphtheria is the most common form as well as the most dangerous. The bacterium infects the mucosa, causing acute inflammation with exudation and necrosis. The necrotic mucosa and exudate remain adherent to the surface as a yellowish membrane (acute membranous inflammation), characteristic of diphtheria. Detachment of the membrane and impaction in the trachea may cause sudden death (Figure 32-5). Respiratory obstruction is a common cause of death in diphtheria and may require emergency tracheostomy.

Figure 32–5.

Diphtheria. Larynx and trachea opened at autopsy showing detached, aspirated membrane filling the larynx and trachea, causing respiratory obstruction and sudden death.

The bacterium remains localized to the surface of the upper respiratory tract and does not invade deep tissues or the bloodstream. However, some strains produce an exotoxin that enters the bloodstream and causes myocardial and nerve damage (Figure 32-4).

Clinical Features & Treatment

Laryngeal diphtheria is characterized by pain and hoarseness. High fever and marked enlargement of cervical lymph nodes ("bull neck") is common. Physical examination reveals acute inflammation with the typical membrane. The diagnosis is made by clinical examination and culture (requires special media). Patients with nasal diphtheria may have a very mild illness with nasal discharge only, and they represent an important source of infection.

Treatment includes antibiotics to kill the organisms as well as high doses of antitoxin to neutralize any exotoxin that has been absorbed into the bloodstream. With adequate treatment, mortality rates of diphtheria are low.

Laryngeal Nodule

Laryngeal nodule is a common lesion that occurs in the middle third of the true vocal cord. It is related to excessive use of the voice and occurs in singers ("singer's nodule"), teachers, and preachers. It is believed to be the result of trauma.

It appears grossly as a firm, rounded nodule covered by mucosa. Microscopically, dilated vascular spaces, fibrosis, and myxomatous degeneration are present to varying degrees.

Clinically, patients present with hoarseness and loss of ability to speak. Excision is curative. However, unless the patient stops overusing the voice, the lesion may recur.

Laryngeal Neoplasms

Squamous Papilloma

Laryngeal squamous papilloma is a common benign neoplasm that usually presents with hoarseness. Laryngeal papillomas occur in two distinct forms: (1) solitary papillomas occurring in adults, cured by local excision; and (2) juvenile papillomatosis, which occurs mainly in children and is characterized by the development of multiple papillomas and a high incidence of local recurrence after surgical removal. Juvenile papillomatosis is caused by infection with papillomavirus. In many patients, the lesions regress after puberty. Very rarely, malignant transformation may occur.

Squamous Carcinoma

Incidence & Etiology

Squamous carcinoma is the most common malignant neoplasm of the larynx. Most cases occur after the age of 50 years. Men are affected 7 times more frequently than women. Cigarette smoking and exposure to asbestos have a statistical association with laryngeal carcinoma.

Pathologic Features

Laryngeal carcinomas are classified anatomically as (1) glottic (Figure 32-6), arising in the vocal cord; (2) supraglottic, arising in the aryepiglottic folds and epiglottis; and (3) subglottic, below the vocal cords.

Figure 32–6.

Ulcerative squamous carcinoma of the larynx involving vocal cord.

Laryngeal carcinoma often begins as an area of squamous epithelial dysplasia progressing to carcinoma in situ before invasive carcinoma occurs. The noninvasive lesions appear as white areas of thickened plaque-like mucosa. Invasion is associated with nodularity and ulceration.

Microscopically, the majority are well-differentiated squamous carcinomas (Figure 32-7). A highly differentiated form of squamous carcinoma is characterized by a wart-like exophytic growth pattern with little invasion. This type, called verrucous carcinoma, is successfully treated by surgery.

Figure 32–7.

Invasive, well-differentiated squamous carcinoma of larynx.

Clinical Features

Laryngeal carcinoma commonly presents with hoarseness, and it is a good rule that carcinoma must be excluded in any patient with persistent hoarseness. Large masses may cause respiratory obstruction and hemoptysis. Metastasis to cervical lymph nodes occurs early. Distant metastases occur late. Diagnosis is established by laryngoscopy and biopsy. Surgical removal of laryngeal carcinoma is highly successful when the patient has an early neoplasm restricted to the vocal cord. When there is subglottic or supraglottic extension, total laryngectomy and removal of cervical lymph nodes is frequently necessary, and survival rates are much lower. Radiation therapy is effective because squamous carcinoma is a radiosensitive neoplasm.


Lange Pathology > Part B. Systemic Pathology > Section VII. Diseases of the Head & Neck > Chapter 33. The Eye >

Structure of the Eye

The eyes are complex vision receptors situated in a pair of bony cavities in the skull—the orbits—which open anteriorly to the exterior and posteriorly for the entry and exit of nerves and blood vessels. The main nerve—the optic nerve—carries visual impulses from the retina to the brain.

The anterior covering of the eyeball is the transparent cornea, which permits entry of light into the eyeball through the lens, which is the focusing mechanism. The cornea is continuous at the limbus with the sclera. The conjunctiva lines the inner surface of the eyelids (palpebral conjunctiva) and is reflected onto the sclera (bulbar conjunctiva). When the eyelids are closed, the conjunctiva forms a sac that is lubricated by tears, the secretion of the lacrimal gland, situated in the lateral part of the orbit.

The eyeball is separated from orbital bone by connective tissue, muscles, nerves, and blood vessels. The eyelids, which protect the front of the eye, are covered with skin on the outside and conjunctiva on the inside.

Clinical Manifestations of Eye Disease

Pain

Many different types of pain may occur in eye diseases. In conjunctival and corneal inflammation, burning or itching of the eye is commonly associated with increased sensitivity to light (photophobia). Deep aching pain occurs in angle-closure glaucoma and inflammation of the uveal tract. Pain in acute glaucoma may be so severe as to cause vomiting. Headache may accompany conditions of disturbed vision.

Visual Disturbances

Decreased visual acuity (amblyopia) is a feature of many ocular diseases. Spots and halos before the eyes occur in early cataract. Halos may also occur in glaucoma. Diminution of the visual field may signify disease of the retina, the optic disk, or the visual neural pathways, which include the optic nerve, chiasm, radiation, and visual cortex. Night blindness may result from vitamin A deficiency and retinal degenerative diseases. Double vision (diplopia) is a feature of eye muscle dysfunction.

Discharge

Eye discharge may represent increased tearing (eg, in allergy) or inflammation of the conjunctiva. Microscopic examination of the discharge shows the type of inflammatory cells present and the presence of viral and chlamydial inclusions when these agents are involved. The presence of numerous eosinophils is typical of allergic conjunctivitis, while neutrophils dominate in acute infectious conjunctivitis. Gram stain for bacteria and potassium hydroxide preparations for fungi are of value in some cases.

Change in Appearance

Inspection of the eyes may disclose evidence of strabismus (muscle imbalance), hemorrhage, congestion, jaundice, swelling, displacements of the eye such as proptosis (forward displacement), and the presence of tumors. Ophthalmoscopic examination may reveal abnormalities of the anterior chamber (eg, hypopyon and hyphema—pus and blood, respectively, in the anterior chamber), lens (eg, early cataract, dislocation), vitreous (eg, hemorrhage), retina (eg, diabetic and hypertensive retinopathy, retinal degenerative diseases, detachment, hemorrhages, exudates, changes in retinal vessels), and optic disk (eg, optic atrophy, papilledema).

The Eyelids

The skin covering of the eyelids is subject to a wide variety of diseases, the most important of which is basal cell carcinoma. Low-grade inflammation of the lid margins is termed blepharitis. More specific diseases of the eyelids are discussed below.

Sty (Hordeolum)

A sty is an acute suppurative inflammation of the hair follicle or associated glandular structures—the sebaceous glands of Zeis and the apocrine glands of Moll. It is usually caused by Staphylococcus aureus and produces a painful localized abscess (Figure 33-1), which is cured by rupture or extraction of the involved eyelash to effect drainage.

Figure 33–1.

Internal hordeolum of the upper eyelid.

Chalazion

A chalazion is a common chronic inflammatory process involving the meibomian glands. It is believed to be caused by duct obstruction, leading to retention of secretions, infection, and chronic inflammation with macrophages, lymphocytes, and plasma cells. Clinically, it produces an indurated mass that may be mistaken for a neoplasm.

Xanthelasma

Xanthelasma, a small yellow plaque composed of collections of lipid-laden foamy macrophages in the subepithelial zone, occurs in some hyperlipidemic conditions. There are usually multiple lesions.

Cysts

Several types of cyst occur in the eyelid. Congenital dermoid cysts occur along the lines of fusion of the facial skin folds, most often at the external angle of the upper eyelid. Microscopically, the cysts are lined by skin containing dermal glands. Acquired cysts arising in ducts of glands (eg, eccrine and apocrine hydrocystomas) and epidermal inclusions (epidermal cysts) are common.

Malignant Neoplasms

Basal cell carcinoma is the most common malignant neoplasm of the eyelid. It occurs much more commonly in the lower than in the upper lid. The skin about the eye is the most common location for basal cell carcinoma. These tumors begin as small nodules that grow and ulcerate, forming an enlarging ulcer with an elevated pearly margin (Figure 33-2). Microscopically, they are composed of nests of small hyperchromatic cells resembling basal cells. They invade locally and may extend deeply into the orbit, but they do not metastasize. Squamous carcinoma is uncommon in the eyelids.

Figure 33–2.

Basal cell carcinoma of the lower eyelid, showing an ulcer with raised edges. This is the most common neoplasm of the eyelids and the most common location for basal cell carcinoma.

Meibomian gland carcinoma (sebaceous carcinoma) occurs chiefly in the upper eyelid, which is the predominant location of meibomian glands. These tumors appear as slowly growing yellowish masses that may resemble a chalazion. Progression causes erosion of the lid margin or conjunctiva and the appearance of a large lobulated mass. Microscopically, the tumor forms large invasive nests and sheets of cells with abundant cytoplasm. The diagnostic feature is the presence of large cells with vacuolated cytoplasm that contain lipid (demonstrable with lipid stains on frozen sections). Like other adenocarcinomas, meibomian gland carcinoma may spread laterally in pagetoid fashion into the epidermis of the eyelid. Meibomian gland carcinoma is important to distinguish from squamous and basal cell carcinoma because it has a more aggressive biologic behavior. Lymph node metastasis is common.

The Conjunctiva & Cornea

The conjunctiva is lined by a thin, transparent, nonkeratinizing stratified squamous epithelium in which are found scattered mucous cells. The cornea is composed of nonkeratinizing stratified squamous epithelium, Bowman's layer, an avascular stroma, Descemet's membrane, and an underlying endothelium lining the anterior chamber.

Keratoconjunctivitis

Definition & Etiology

Inflammation of the conjunctiva is called conjunctivitis and inflammation of the cornea is called keratitis; when both are involved, as is frequently the case, the term keratoconjunctivitis is used.

Conjunctivitis is common and has many causes (Table 33-1).

Table 33–1. Causes of Conjunctivitis and Keratitis.

Infections

Bacterial

Haemophilus aegyptius, staphylococci, pneumococci.

Neisseria gonorrhoeae (ophthalmia neonatorum) in babies born to mothers with active gonococcal cervicitis.

Treponema pallidum; interstitial keratitis in congenital syphilis.

Viral

Especially severe in herpes simplex keratitis; occasionally herpes zoster, adenoviruses.

Chlamydial

Trachoma.

Inclusion conjunctivitis.

Protozoal

Acanthamoeba (grows in contact lens cleaning fluid).

Filarial

Onchocerca volvulus, Loa Ioa.

Allergic conjunctivitis

Includes seasonal or vernal conjunctivitis.

Chemical conjunctivitis

Reaction to drugs, eye washes, makeup.

Solar conjunctivitis

Ultraviolet light (snow blindness).

Trauma, foreign bodies

Pathology & Clinical Features

Acute bacterial conjunctivitis is characterized by pain, hyperemia appearing as vascular injection (red eye), and a purulent discharge in which numerous neutrophils are present. Neisseria species, pneumococcus, and Haemophilus aegyptius infections are common. Ophthalmia neonatorum results from infection of the fetus with Neisseria gonorrhoeae during delivery through the birth canal. Ulceration occurs in severe cases, and when this involves the cornea visual impairment may occur.

Viral keratoconjunctivitis is most frequently caused by adenoviruses and herpes simplex virus (Figure 33-3).

Figure 33–3.

Corneal scar caused by recurrent herpes simplex keratitis.

Inclusion conjunctivitis ("swimming pool conjunctivitis") is common worldwide. It is characterized clinically by acute inflammation with pain, red eye, and discharge and histologically by accumulation of lymphocytes in the conjunctiva. It is caused by chlamydiae, which may be demonstrated as cytoplasmic inclusions in infected cells in the exudate. The disease is transmitted via contaminated hands, shared towels, and infection of the fetus during delivery through an infected birth canal. It is self-limited, with recovery occurring in all cases after a few days of discomfort.

Trachoma is a much more serious chlamydial infection in which there is long-term destruction of the cornea, leading to blindness in cases that are not treated early. The acute conjunctival inflammation progresses to a chronic phase in which there may be epithelial hyperplasia, lymphocytic infiltration, and pannus formation—the last an inflamed mass of granulation tissue that replaces the superficial layers of the cornea and results in blindness. Trachoma is the most common cause of blindness in underdeveloped tropical countries.

Acanthamoeba keratoconjunctivitis. Epidemics of keratoconjunctivitis caused by amebae of the species Acanthamoeba have been traced to the use of contaminated contact lens cleaning fluids.

Allergic conjunctivitis. Allergic conjunctivitis—also called vernal ("spring") conjunctivitis—is typically seasonal in occurrence due to pollens in the environment and is associated with hay fever. Histologically, it shows goblet cell hyperplasia and infiltration by lymphocytes and eosinophils.

Phlyctenular conjunctivitis is a delayed hypersensitivity response to antigens of bacteria such as Mycobacterium tuberculosis and Staphylococcus aureus. It is characterized by an elevated, hard, red triangular plaque at the limbus, which ulcerates and then heals in about 2 weeks. Corneal involvement may cause scarring and visual disturbances.

Diagnosis

The diagnosis of conjunctivitis can be made clinically based on the presence of conjunctival injection and discharge. Keratitis is diagnosed by examination; invisible epithelial lesions may be outlined by fluorescein staining. The etiologic agent is identified by culture and microscopic examination of conjunctival discharge and scrapings from corneal lesions. A finding of chlamydial or viral inclusions is diagnostic. Amebic trophozoites are present, often in large numbers, in Acanthamoeba keratoconjunctivitis.

Degenerative Conjunctival & Corneal Conditions

Pinguecula

Pinguecula is a common degenerative disease caused by ultraviolet solar radiation and is similar to solar-induced changes in the skin, with epithelial atrophy, degeneration of collagen, and hyalinization of elastic tissue (see Chapter 61: Diseases of the Skin). The exposed interpalpebral part of the conjunctiva is chiefly affected. The atrophic epithelium may show precancerous dysplastic changes.

Pinguecula appears clinically as a thickened, yellowish area in the conjunctiva. It may become secondarily infected and ulcerate. The risk of squamous carcinoma is small.

Pterygium

Pterygium is pathologically similar to pinguecula but differs in that it affects the sclerocorneal junction (limbus) and may extend into the cornea as a layer of vascularized connective tissue, producing corneal opacification and visual impairment. In the cornea, there is replacement of Bowman's layer by collagen and elastic tissue. Pterygia also have a greater tendency to recur after excision. The incidence of secondary infection, ulceration, and epithelial dysplasia is low.

Squamous Metaplasia

In squamous metaplasia, the normally thin, transparent nonkeratinized squamous epithelium is replaced by a thick, opaque, keratinized squamous type. This appears as a pearly white plaque on the conjunctiva, sometimes called leukoplakia. Areas of squamous metaplasia are more often subject to infection and ulceration but are not precancerous.

Squamous metaplasia may be caused by (1) insufficiency of tears, as occurs in Sjögren's syndrome, which causes frictional damage of the conjunctiva; (2) protrusion of the eyeball (exophthalmos), which prevents eyelid closure and results in excessive irritation; (3) neuromuscular disorders in which paralysis of the eyelid muscles is a feature (facial nerve paralysis), leading to inability to close the eyes, again increasing irritation; and (4) vitamin A deficiency, which causes a basic abnormality of squamous epithelium, leading to thickening. The areas of squamous metaplasia in vitamin A deficiency are called Bitot's spots and commonly extend to involve the cornea; they may become infected, causing softening of the cornea (keratomalacia) and visual impairment.

Arcus Senilis

Arcus senilis is a ring of fatty infiltration at the outer margin of the cornea, common in elderly individuals. A similar lesion occurs in younger patients with hyperlipidemia.

Neoplasms of the Conjunctiva

Benign Neoplasms

Benign neoplasms such as squamous papilloma, melanocytic nevus, hemangioma, and neurofibroma occur rarely on the conjunctiva as small masses of various colors. Benign lymphoid hyperplasia may also occur, leading to a conjunctival mass.

Squamous Carcinoma

Squamous carcinoma of the conjunctiva is also rare. Most cases are believed to be the result of exposure to ultraviolet radiation, complicating the actinic lesions pinguecula and pterygium. The neoplastic process progresses through increasing grades of dysplasia to carcinoma in situ and then invasive squamous carcinoma.

Conjunctival squamous carcinoma usually invades superficially and almost never metastasizes. It has an excellent prognosis and is treated by limited local excision.

Malignant Melanoma

Conjunctival malignant melanoma is rare. It may occur (1) de novo, (2) in relation to a preexistent melanocytic nevus, or (3) in relation to an acquired melanocytic hyperplasia (lentigo). It presents clinically as a nodule that may or may not be pigmented. The more superficial lesions can be treated by local excision and have a good prognosis. With deeper invasion, lymphatic and vascular involvement commonly occurs, and the prognosis is guarded even following radical exenteration of orbital contents.

The Orbital Soft Tissues

Mass lesions of the orbit cause forward displacement of the eyeball (proptosis). Because the lesion is behind the conjunctival sac, special techniques are required to obtain tissue for diagnosis.

Inflammatory Pseudotumor

Inflammatory pseudotumor is characterized by forward protrusion of the eyeball (proptosis), pain, swelling, and restriction of ocular movement. Histologically, there is edema, hyperemia, and infiltration of the orbital soft tissue with neutrophils, eosinophils, lymphocytes, and plasmacytes. The diagnosis is usually made when orbital exploration in a patient suspected clinically of having a neoplasm shows only nonspecific chronic inflammation and fibrosis. The cause is unknown.

Graves' Disease

Graves' disease (primary autoimmune hyperthyroidism) is commonly associated with exophthalmos as a result of edema and increased accumulation of mucopolysaccharides in the orbital soft tissues. The orbital muscles show marked myxoid change and weakness. The condition is usually bilateral and is believed to be caused by an autoantibody (exophthalmos-producing factor) that may persist even after the hyperthyroidism is treated (Chapter 58: The Thyroid Gland).

Lacrimal Gland Diseases

The lacrimal gland is situated in the lateral wall of the orbit and is rarely the site of pathologic processes. Sjögren's syndrome (see Chapter 31: The Oral Cavity & Salivary Glands) is characterized by autoimmune destruction of the gland associated with dry eyes due to failure of tear production. The autoimmune process usually causes atrophy of the gland; more rarely, the lymphocytic infiltration may produce a mass lesion (benign lymphoepithelial lesion). Primary neoplasms of the lacrimal glands are very rare and are similar to salivary gland neoplasms.

Primary Neoplasms of the Orbit

Malignant Lymphoma

Malignant lymphoma is the most common malignant neoplasm of the orbit in adults. Most orbital lymphomas are low-grade B cell lymphomas (Chapter 29: The Lymphoid System: II. Malignant Lymphomas). An exception is Burkitt's lymphoma, an aggressive B cell lymphoma that occurs in children in Africa and often involves the orbit.

The diagnosis is established by histologic examination. Inflammatory lymphoid proliferations (pseu-dotumors) may be distinguished from lymphomas by immunologic methods (polyclonal versus monoclonal; Chapter 29: The Lymphoid System: II. Malignant Lymphomas).

Embryonal Rhabdomyosarcoma

Embryonal rhabdomyosarcoma is a rare orbital primary tumor, occurring mainly in children. It is highly malignant, with a rapid growth rate. The diagnosis is made by demonstrating an undifferentiated neoplasm in which primitive rhabdomyoblasts may be identified. Untreated, it is rapidly fatal. With chemotherapy and radiation, orbital embryonal rhabdomyosarcomas can be controlled and sometimes cured.

Optic Nerve Glioma

Optic nerve glioma is a rare neoplasm of the optic nerve, usually affecting the intraorbital part of the nerve. It is commonly a well-differentiated, very low grade, fibrillary astrocytoma that grows slowly over several years. Most cases occur in children, often in association with generalized neurofibromatosis (von Recklinghausen's disease).

Neoplasms of Bone

Primary neoplasms of bone such as osteoma and histiocytosis X (Hand-Schüller-Christian disease and eosinophilic granuloma) and metastatic neoplasms such as neuroblastoma in children and metastatic carcinoma in adults may present as orbital masses.

The Eyeball

The eyeball itself is composed of several layers and compartments. The retina is the inner light-sensitive layer and is composed of modified neurons, the axons of which form the optic nerve. The choroid, which is pigmented, and the fibrous sclera are the outer layers of the eyeball.

The lens is attached to the sclera by the ciliary muscle, contraction of which controls the focal length of the lens. The lens and ciliary muscle separate the anterior part of the eyeball, filled with aqueous humor, from the posterior part, which is filled with vitreous. The iris projects into the aqueous humor in front of the lens, partially separating the aqueous humor into anterior and posterior chambers. The iris, by its contraction, controls the amount of light entering the eye and also gives the eyes their color. The circular black opening in the center of the iris through which light passes into the eye is the pupil. The choroid, iris, and ciliary body comprise the uveal tract.

Inflammatory Conditions of the Eyeball

Inflammations of the eye may involve one or more—or all—components of the eyeball.

Bacterial Infections

Pyogenic bacteria such as staphylococci gain entry into the eyeball following penetrating injuries to the eye or, less often, from orbital cellulitis or via the bloodstream from an infective focus elsewhere in the body. Acute endophthalmitis or panophthalmitis results, with swelling and a severe neutrophil infiltration. Untreated, there may be severe destruction with softening and collapse of the eyeball (phthisis bulbi).

Toxoplasma Chorioretinitis

Toxoplasma gondii infection involves the choroid and retina and occurs either as a congenital transplacental infection or as an acquired infection.

Congenital toxoplasmosis may cause neonatal or intrauterine death from encephalitis; survivors frequently show chorioretinitis, sometimes as the only manifestation of congenital toxoplasmosis. The organism persists in the choroid as pseudocysts, causing symptoms in childhood and early adult life.

Acquired toxoplasmosis occurs in adults. Ocular involvement is common, and the eye may be the only clinical site of involvement.

Pathologically, there is focal coagulative necrosis of the retina and choroid, with granulomatous inflammation and fibrosis. Toxoplasma can be identified as small crescent-shaped trophozoites and as larger pseudocysts.

Ocular Larva Migrans

Ocular larva migrans is usually caused by larvae of Toxocara canis (a dog nematode) that reach the interior of the eye through the uveal or retinal blood vessels. Children exposed to dog feces are chiefly affected. It causes a granulomatous endophthalmitis with large numbers of eosinophils around the larvae. Marked fibrosis frequently causes retinal detachment and visual loss.

Noninfectious Inflammatory Conditions

Sarcoidosis produces both an acute iridocyclitis, with fever and pain, and a chronic granulomatous disease, with corneal opacification and visual impairment.

Rheumatoid arthritis typically produces scleritis and uveitis, in which foci of necrotic collagen surrounded by palisading histiocytes resemble ill-defined rheumatoid nodules.

Both ulcerative colitis and Crohn's disease are associated with nonspecific chronic iritis.

Ankylosing spondylitis is associated with anterior uveitis in 20–50% of cases.

Sympathetic ophthalmia is an uncommon diffuse granulomatous uveitis that affects both eyes after a penetrating injury (or surgery) to one eye. It is believed to be the result of an immunologic reaction against antigens released or altered in some unknown way by the injury. The entire uveal tract is infiltrated by lymphocytes and plasma cells and may show ill-defined epithelioid cell granulomas. Severe visual loss commonly occurs.

Behet's syndrome (uveitis plus oral and genital lesions) and Reiter's syndrome (conjunctivitis, uveitis, arthritis, and urethritis) probably represent postinfectious autohypersensitivity responses.

Miscellaneous Diseases of the Eyeball

Cataract

Opacification of the lens, irrespective of cause (Table 33-2), is called a cataract (Figure 33-4). The lens is derived from surface ectoderm and consists of a mass of modified epithelial cells. It has no blood supply and derives its nutrition from the aqueous humor of the anterior chamber. Despite the fact that the oldest epithelial cells become compressed centrally throughout life, the lens normally remains transparent. Most individuals develop some lens opacification in later life (senile cataract). Whether this is an aging phenomenon or disease has not been elucidated.

Figure 33–4.

Mature senile cataract seen through a dilated pupil.

Table 33–2. Principal Types and Causes of Cataract.

Congenital, inherited (autosomal dominant), unilateral or bilateral.

Congenital, due to fetal infection, especially rubella.

Congenital, associated with chromosomal abnormalities: trisomy 13.

Galactosemia.

Hypoparathyroidism.

Radiation to the eye.

Trauma, including penetration and contusion.

Toxic, drug-induced: dinitrophenol, long-term steroids.

Senile (aggravated by solar radiation).

Diabetic (resembles accelerated senile cataract).

Pathologically, visible cataracts may occur with minimal changes in water content of cortical cells. With advanced or mature cataracts, the epithelial cells break down, fragment, and undergo dissolution. In diabetes, high glucose levels cause excess production of sorbitol within the lens. Sorbitol is not diffusible and exerts a strong osmotic effect, leading to water imbibition and ultimately to cell degeneration. In galactosemia, galactose is metabolized in the lens to dulcitol with similar results.

Clinically, cataracts cause progressive loss of visual acuity. Halos or spots in the visual field are early symptoms. Current treatment methods, which include extraction of the cataract and implantation of a prosthetic lens, are very successful.

Glaucoma

Glaucoma is defined as an increase in intraocular pressure sufficient to cause degeneration of the optic disk and optic nerve fibers. Normal intraocular pressure as measured by tonometry (which measures the pressure required to cause flattening of the cornea to a specified amount) is 10–20 mm Hg; elevations in pressure are thought to have a dual effect, inducing deformational changes in the optic disk plus decreased retinal blood flow. However, the correlation between intraocular pressure and optic nerve damage is not exact.

Glaucoma is the result of an abnormality in the dynamics of aqueous humor circulation. Aqueous humor production occurs at the ciliary body, partly by diffusion from plasma and partly by active secretion by the epithelium of the ciliary processes. The fluid passes from the posterior chamber through the pupil to the anterior chamber and then peripherally to the angle between the iris and cornea. Absorption of aqueous humor occurs at the iridocorneal angle by the trabecular meshwork and canal of Schlemm.

Glaucoma is a common disorder, with about 2% of all people over 40 years of age affected. Visual loss is the most common effect. Of the many causes (Table 33-3), obstruction to the outflow of aqueous humor from the anterior chamber is most common (Figure 33-5). Glaucoma may occur as a complication of other diseases affecting the eye (secondary glaucoma) or as a primary disease.

Figure 33–5.

Circulation of aqueous humor, showing pathogenesis of glaucoma. Arrows indicate the direction of flow of aqueous humor.

Table 33–3. Glaucoma: Classification and Causes.1

Congenital (rare)

Primary: Defects in canal of Schlemm, congenital and infantile

Secondary: In association with other congenital anomalies: aniridia, Marfan's syndrome, neurofibromatosis, pigmentary glaucoma (degeneration of iris releases pigment that blocks outflow)

Primary (most common)

Open (wide) angle glaucoma: Most common form, often familial; due to degeneration of canal of Schlemm, age > 40 years

Closed (narrow) angle or angle closure glaucoma: Blockage of the narrow anterior chamber by iris, especially when dilated at night; increase in lens size, causing further narrowing of anterior chamber

Secondary (common)

Several mechanisms; usually act through obstruction out-flow from anterior chamber

Adhesions from uveitis (anterior synechiae)

Adhesions from intraocular hemorrhage or trauma

Dislocation of lens

Retinal artery narrowing (or occlusion), especially in diabetes mellitus

Arteriovenous fistulas (producing a direct increase in pressure)

1See also Figure 33-5.

Primary Open-Angle Glaucoma

Primary open-angle glaucoma, also called simple or chronic glaucoma, is a slowly progressive bilateral disease of insidious onset. It occurs in individuals over 40 years of age and is responsible for over 90% of cases of primary glaucoma. It is characterized by a slow rise in intraocular pressure with subtle microscopic abnormalities in the canal of Schlemm. There is progressive degeneration of the optic disk, an increase in size of the blind spot (scotoma), and peripheral visual field loss, ultimately causing blindness. Examination of the optic fundus shows deepening and enlargement of the optic cup. Patients usually present at a late stage with severe loss of vision.

Treatment with pupillary constrictors such as pilocarpine and laser trabeculoplasty produce temporary improvement. Surgical treatment, which is indicated in severe cases, is successful in about 75% of cases in arresting visual loss.

Primary Angle-Closure Glaucoma

Angle-closure (closed-angle) glaucoma usually presents acutely. Many patients have a genetically determined anatomic variation that results in a shallow anterior chamber and a narrow anterior chamber angle (Figure 33-5). Increasing lens size, a normal occurrence with increasing age, causes forward displacement of the lens, further narrowing the angle. Acute attacks may be precipitated by dilation of the pupil (as in preparation for funduscopy), which further narrows the angle by thickening the periphery of the iris during pupillary dilation. Rapid increase of intraocular pressure causes severe pain, often accompanied by vomiting and rapid visual impairment. The optic disk is swollen, and complete blindness can occur within days.

Acute angle-closure glaucoma is an ophthalmologic emergency. Treatment with osmotic agents and pupillary constrictors such as pilocarpine is effective in interrupting the acute attack. Peripheral iridectomy by laser is effective both in the acute relief of symptoms and in preventing further episodes.

Dislocation of the Lens

The lens is connected to the ciliary body by a bundle of collagen fibers called the zonular ligament and may be dislocated by trauma. Patients with abnormal collagen, as in Marfan's syndrome and homocystinuria, have weak zonular fibers that predispose to dislocation.

Anterior lens dislocation often causes obstruction to aqueous flow, leading to acute secondary glaucoma. Posterior dislocation of an intact lens does not cause severe symptoms except visual impairment. If the lens capsule is ruptured, lens protein may enter the bloodstream and stimulate antibody formation (lens protein contains antigens sequestered from the immune system during fetal life and is therefore regarded as foreign). This may result in immunologic endophthalmitis, with lymphocytic infiltration around the ruptured lens.

Retinitis Pigmentosa

Retinitis pigmentosa is a group of degenerative disorders with variable inheritance, most often recessive. Expression is variable, but retinal degeneration usually begins in early life and progresses slowly to blindness at age 50–60 years. The degeneration begins in the peripheral part of the retina, causing progressive loss of the peripheral visual field. Central vision, including macular vision, is spared until the very late stage.

Pathologically, there is disappearance of the rod and cone layer and loss of ganglion cells. Loss of night vision is an early symptom. The fundus becomes slate-gray in color (Figure 33-6). There is no treatment at present.

Figure 33–6.

Retinitis pigmentosa, showing clumped, scattered pigmentation of retina.

Retrolental Fibroplasia of Prematurity

Retrolental fibroplasia is caused by excessive oxygen, usually given for therapy of respiratory distress syndrome in premature infants. The immature retina is exquisitely sensitive to increased partial pressure of oxygen, responding with vasospasm and proliferation of small retinal vessels into the vitreous. Edema and leakage of blood leads to organization, fibrous traction on the retina, retinal detachment, and blindness. Careful control of oxygen therapy in the premature newborn has reduced the incidence of retrolental fibroplasia.

Vascular Diseases of the Retina

The retina is commonly affected in diseases of small vessels such as the microangiopathy of diabetes mellitus (Chapter 46: The Endocrine Pancreas (Islets of Langerhans)) and hypertension (Chapter 20: The Blood Vessels).

Vascular lesions causing occlusion of the central artery of the retina result in pale retinal infarction. Hemorrhagic infarction occurs when the central vein of the retina is occluded. Arterial emboli—either cholesterol emboli, derived from atheromatous plaques in the carotid circulation, or septic emboli in septicemic states such as infective endocarditis—may produce microinfarcts in the retina.

Retinal Detachment

Detachment of the retina is separation of the neuroepithelial layer of the retina from the pigment layer, due either to fibrous contraction or to fluid collection between the two layers. Detachment deprives the neuroepithelial layer of its choroidal blood supply and causes degeneration within 4–6 weeks.

Retinal detachment may result from (1) extravasation of fluid from the choroid or retina in inflammations, neoplasms, and venous obstruction; (2) contraction of vitreous fibrous bands that have been formed by organization of vitreous hemorrhage, inflammation, or neovascularization (as occurs in retrolental fibroplasia and diabetic retinopathy); or (3) a hole in the retina, permitting passage of liquefied vitreous. Such holes are present in about 7% of individuals over 40 years. Trauma and severe myopia contribute to the occurrence of retinal detachment. Approximately 1% of myopic patients develop retinal detachment.

Clinically, retinal detachment causes sudden loss of part of the field of vision. The field defect depends on the site of detachment. Untreated, the detachment progresses, ultimately involving the entire retina and causing blindness. Laser treatment is effective in stopping the progression of retinal detachment and reversing the visual loss.

Optic Atrophy

The term optic atrophy is applied to extreme pallor of the optic disk (optic nerve head). It usually reflects degeneration of optic nerve fibers and has many causes (Table 33-4). Primary optic atrophy—resulting from diseases of the optic disk—is distinguished from secondary optic atrophy, which is due to long-standing edema of the disk caused by increased intracranial pressure. Loss of vision follows unless the cause is treatable.

Table 33–4. Causes of Optic Atrophy.

Optic neuritis

Infections: mumps, measles viruses; leprosy; syphilis

Demyelinating diseases: multiple sclerosis and variants

Ischemia: arteriosclerosis, giant cell arteritis

Increased intracranial pressure: chronic low-grade

Metabolic disorders: nutritional (vitamin B1, B6, B12 deficiencies); tobacco-alcohol amblyopia; chemicals (eg, methyl alcohol)

Trauma to optic nerve

Familial and congenital forms

Neoplasms of the Eyeball

Malignant Melanoma

Malignant melanoma occurs almost exclusively in white adults. In the United States and Europe, it is the most common intraocular malignant neoplasm. It is uncommon in Asia, Africa, and South America.

Pathology

Intraocular malignant melanomas arise in the uveal tract (85% in the choroid, 10% in the ciliary body, 5% in the iris). They are composed of proliferating, invasive melanocytes, with several morphologic subtypes. Spindle cell type A tumor, composed of slender cells with elongated nuclei and no nucleoli, has the best prognosis (85% 10-year survival). Spindle cell type B tumors, composed of more ovoid spindle cells with nucleoli, have a slightly worse prognosis (80% 10-year survival). Epithelioid cell tumors, composed of large pleomorphic round cells with hyperchromatic nuclei, nucleoli, and a high mitotic rate, have a bad prognosis (35% 10-year survival). Over 50% of melanomas of the uveal tract contain mixtures of the above cell types.

Clinical Features

Melanomas arising in the iris become visible as a black mass in the front of the eye and usually present at an early stage. Most melanomas of the iris are spindle cell type A tumors. The combination of early presentation and favorable histologic type gives iris melanomas a high survival rate (nearly 100%) after local surgical removal. Note that benign pigmented nevi also occur in the iris and are difficult to distinguish from melanoma clinically (Figure 33-7).

Figure 33–7.

Pigmented lesion of the iris. Biopsy was necessary to determine whether this was a benign nevus (which it proved to be) or a malignant melanoma.

Melanomas arising in the ciliary body and choroid generally attain a large size before they are detected. They grow inward into the vitreous, producing detachment of the retina and visual impairment, which is the usual presenting feature. Such melanomas are usually treated by enucleation of the eye. Their prognosis depends mainly on the histologic type. In epithelioid melanomas, death is commonly due to distant metastases.

Retinoblastoma

Retinoblastoma has a worldwide distribution and occurs in two forms: an inherited form (30%) and a sporadic form (70%). It occurs almost exclusively in children under 5 years of age, with a frequency of about 1:20,000.

Genetic Features

(Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia)

Inherited cases commonly have bilateral retinoblastoma. More than 90% of sporadic cases have unilateral disease. Retinoblastoma is associated with a constant karyotypic abnormality (deletion of 13q–). Molecular studies show that a pair of recessive genes is involved, both of which must have undergone mutation to produce the disease. In the sporadic form of the disease, both mutations are acquired. In the hereditary form, one recessive gene is inherited in mutant form; the other suffers an acquired mutation, after which the tumor develops.

Pathology

Retinoblastoma arises in the retina from primitive neural cells. It is an aggressive neoplasm, infiltrating the retina, extending into the vitreous (Figure 33-8) and along the optic nerve into the cranial cavity. Seeding of the cerebrospinal fluid may result in widespread dissemination in the subarachnoid space. Hematogenous spread also occurs. Microscopically, retinoblastoma is composed of undifferentiated small cells with a high nuclear to cytoplasmic ratio and hyperchromatic nuclei. Mitotic figures are frequent. The presence of Flexner-Winter-steiner rosettes composed of the neoplastic cells arranged in an orderly fashion around a central lumen is a diagnostic feature.

Figure 33–8.

Retinoblastoma, showing a large retinal mass extending into the vitreous with multiple satellite nodules and invasion of the optic nerve.

Clinical Features

The parent usually notices some peculiarity in the child's eye, commonly a white spot in the pupil (Figure 33-9; leukocoria—caused by the reflection of light entering the pupil by the retinal tumor). Increased size of the orbit due to the mass effect is a late sign. Fundal examination shows the presence of the neoplasm.

Figure 33–9.

Retinoblastoma. Note the white spot in the right pupil resulting from reflection of light from the retinal tumor.

Without treatment, retinoblastoma causes rapid death in most cases. Patients with tumors restricted to the eyeball are treated by removal of the eye; if there is no scleral or optic nerve involvement, these patients have a good prognosis. Treatment with radiation and chemotherapy has improved the prognosis somewhat in more advanced cases. A significant number (1–2%) of retinoblastomas undergo spontaneous regression—the most frequent human neoplasm to demonstrate this phenomenon. Regression is associated with cessation of proliferation of the neoplasm followed by fibrosis. Patients with inherited retinoblastomas that have regressed represent a source of transmission of the abnormal gene to the next generation. Examination of the parents of a child with the inherited form of retinoblastoma commonly shows the presence of regressed tumor in one parent's retina.


Lange Pathology > Part B. Systemic Pathology > Section VIII. The Respiratory System > Introduction >

Introduction

Lung cancer (Chapter 36: The Lung: III. Neoplasms) is responsible for more deaths (over 125,000 annually) in the United States than any other type of cancer. Chronic obstructive pulmonary disease (COPD, Chapter 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases), which includes emphysema and chronic bronchitis, is the most common type of lung disease. It is second only to ischemic heart disease as a cause of chronic disability. Both lung cancer and COPD are related to cigarette smoking, which is discussed in Chapter 12: Disorders Due to Chemical Agents.

Pneumonia and tuberculosis (Chapter 34: The Lung: I. Structure & Function; Infections) have decreased in importance as a cause of death in developed countries but remain serious problems in developing countries. Pneumocystis carinii pneumonia is the most common opportunistic infection in immunocompromised patients, including those with AIDS (Chapter 7: Deficiencies of the Host Response). Pulmonary embolism (Chapter 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases) is a life-threatening complication of many clinical states and is usually secondary to venous thrombosis (see Chapter 9: Abnormalities of Blood Supply).


Lange Pathology > Part B. Systemic Pathology > Section VIII. The Respiratory System > Chapter 34. The Lung: I. Structure & Function; Infections >

Structure of the Respiratory System

The Air Passages

The air passages—nasal cavity, pharynx, larynx, trachea, bronchi, and bronchioles—transmit air from the atmosphere to the alveoli (ventilation).

The bronchi divide dichotomously, becoming gradually smaller and more thin-walled as they progress away from the hilum toward the periphery. When the walls lose their cartilage, they are called bronchioles. Bronchioles are less than 2 mm in diameter, have smooth muscle walls, and terminate in the alveoli. The lining epithelium is ciliated columnar in the larger air passages and ciliated cuboidal in the distal bronchioles. Mucus-producing goblet cells are present, mainly in the larger bronchi. Scattered "small granule cells" are present in the bronchi on the basement membrane between epithelial cells; these are neuroendocrine cells that contain serotonin, bombesin, and other polypeptides. Small dome-shaped Clara cells in the terminal bronchioles secrete a protein that lines the small air passages.

The Lung Parenchyma

Two units of lung parenchyma are recognized. The pulmonary lobule is represented by the structures derived from a small bronchiole, composed of 5–7 terminal bronchioles and the structures distal to them. The lobule is separated from other lobules by connective tissue.

The pulmonary acinus is represented by the structures arising from a single terminal bronchiole and consists of respiratory bronchioles and alveoli. Respiratory bronchioles are lined by simple cuboidal epithelium and participate in gas exchange. They lead into alveolar ducts. Alveolar sacs arise as saccular outpouchings from the alveolar ducts and respiratory bronchioles. The alveolar wall is 5–10 [image] m thick and covered by flat type I pneumocytes over 90% of the surface and by type II pneumocytes over the remainder. Type II pneumocytes are cuboidal cells with abundant cytoplasm that contains distinctive granules on electron microscopy. They produce surfactant and proliferate rapidly when there is alveolar injury.

The Pleura

The lung is encased by a layer of mesothelial cells, the visceral pleura, which becomes continuous with the internal lining of the chest wall (parietal pleura) at the lung hilum. The pleural cavity is lubricated by a small film of pleural fluid that permits movement of the lung in relation to the chest wall.

The Blood Supply

The lung has a dual blood supply. The bronchial arteriolar branches follow the bronchial tree and have a nutritive function. The pulmonary artery divides to produce a network of capillaries, the primary function of which is gas exchange.

Evaluation of the Integrity of Lung Structure

Lung structure may be assessed by several methods:

(1)

Physical examination of the chest.

(2)

Examination of sputum (coughed-up tracheal secretion) for the presence of specific microorganisms by culture and malignant cells by cytologic examination. Microbiologic interpretation requires care because sputum is almost invariably contaminated by saliva, which normally has a rich commensal flora. Less contaminated samples of sputum may be obtained by transtracheal aspiration.

(3)

Radiologic examination, including chest x-ray, computerized tomography, and bronchography (x-ray of the air passages after instilling radiopaque dye into the bronchus). Pulmonary arteriography displays the major arteries of the lung and is used in the diagnosis of pulmonary embolism.

(4)

Bronchoscopy, which permits direct examination to the level of the large bronchi at the hilum but not farther. Bronchoscopy also permits biopsy both of the bronchial wall and the lung parenchyma (transbronchial lung biopsy). Bronchoalveolar lavage permits evaluation of the cellular content of the alveoli. Normally, 80% of lavage fluid cells are alveolar macrophages, 10–15% T lymphocytes, 1–5% B lymphocytes and plasma cells, 1–3% neutrophils, and 1% eosinophils.

(5)

Percutaneous and open lung biopsy, which are other techniques of obtaining tissue from lung lesions. Percutaneous fine-needle aspiration under radiologic guidance is used for sampling mass lesions in the lung. Open lung biopsy is an effective method of obtaining representative tissue and is used mainly in diffuse lung disease; it can be done by thoracoscopy or through a limited thoracotomy.

(6)

Pleural diseases may be evaluated by needle biopsy of the pleura or aspiration of a pleural effusion, if one is present. Chemical examination of an effusion characterizes it as a transudate or exudate (see Chapter 3: The Acute Inflammatory Response.) Microscopic examination may show inflammatory or neoplastic cells. Culture identifies microorganisms; normal pleural fluid is sterile. Needle biopsy of the pleura provides a sample of tissue for histologic examination.

Function of the Lung

The function of the lung is gas exchange, supplying oxygen to and removing carbon dioxide from blood in the capillaries of the alveolar septa. The normal arterial partial pressure of oxygen (Po2) is 95 mm Hg and of carbon dioxide (Pco2) 40 mm Hg. Gas exchange involves ventilation, the flow of air through the air passages into the acini; perfusion, the flow of blood in the pulmonary circulation to the alveolar capillaries; and diffusion, the passage of oxygen and carbon dioxide from alveolar air to blood and vice versa. Interference with these three processes may produce respiratory failure (Table 34-1).

Table 34–1. Classification of Causes of Respiratory Failure.

Mechanism | Acute | Chronic
Reduced ventilation
Restrictive |  |
Neuromuscular diseases (failure of respiratory muscles) | Tetanus, botulism, poliomyelitis, polyneuritis, spinal cord injury | Muscular dystrophy, myasthenia gravis
Chest wall diseases (failure of chest expansion) | Pneumothorax, flail chest (trauma) | Kyphoscoliosis, obesity, pleural effusion, mesothelioma, ankylosing spondylitis
Lung diseases | Radiation pneumonitis | Interstitial fibrosis, sarcoidosis
Obstructive | Foreign bodies, epiglottitis, angioedema, diphtheria, bronchiolitis, bronchial asthma | COPD,1 bronchiectasis
Abnormal perfusion | Pulmonary embolism, fat embolism | Recurrent emboli, vasculitis
Impaired diffusion
Interstitial diseases | Shock, interstitial pneumonitis | Sarcoidosis, pneumoconiosis, interstitial pneumonitis, interstitial fibrosis
Pulmonary edema | Acute left ventricular failure, toxic gases, mitral stenosis | Chronic left ventricular failure

1COPD = chronic obstructive pulmonary disease.

Ventilation

Ventilation is the process by which air from the atmosphere is brought to the pulmonary acini. The ventilation rate is controlled by the respiratory center in the brain stem, which is under the influence of arterial Pco2 (acting directly) and Po2 (acting via the chemoreceptors). The respiratory center controls the muscles of respiration, the diaphragm, and the intercostal muscles.

Ventilation may be quantitated as the volume of gas entering the alveoli per minute. This is equal to the total volume of inspired air minus the dead space volume (ie, the air in the trachea, bronchi, and bronchioles that is not available for gas exchange; see Figure 34-1).

Figure 34–1.

Air passages and ventilation of the lungs.

Abnormal Ventilation

Impairment of total alveolar ventilation occurs by two mechanisms (Table 34-1):

A.

Restrictive diseases, in which expansion of the lung does not occur normally. This may be due to (1) failure of chest wall expansion as a result of respiratory muscle failure (brain stem, nerve, and muscle diseases) or (2) intrinsic disease in the lung, such as pulmonary fibrosis, that prevents expansion.

B.

Obstructive diseases, in which ventilation of the lung is impeded because of obstruction of the air passages. Decreased alveolar ventilation leads to hypoxemia (decreased Po2) and hypercapnia (increased Pco2).

Increased alveolar ventilation caused by hyperventilation washes out carbon dioxide and causes hypocapnia (decreased Pco2). If the individual is breathing air at normal atmospheric pressure, the Po2 does not increase with hyperventilation, because exchange in normal perfused lung already is maximal.

Perfusion

Perfusion refers to the flow of pulmonary arterial blood to the alveolar capillaries for gas exchange. Failure of perfusion of part of the lung results in a decrease in the effective area available for gas exchange, thereby increasing the effective dead space volume. Partial loss of perfusion may be compensated by hyperventilation, which increases total ventilation; this response corrects the tendency to hypercapnia but not the hypoxemia unless the patient is breathing oxygen-enriched air.

Even in the normal lung, blood flow is not uniformly distributed. The basal regions receive more blood than does the apex. For proper gas exchange, ventilation and perfusion must be balanced. Mismatching of perfusion and ventilation results in (1) increased physiologic dead space if an area that is ventilated is not perfused and (2) right-to-left shunting of blood if an area that is perfused is not ventilated (Figure 34-2).

Figure 34–2.

Effect of imbalance between ventilation and perfusion. A: Area of lung that is not ventilated but is normally perfused. The blood is not oxygenated, producing a right-to-left shunt effect. B: Area of lung that is not perfused but is ventilated normally. This area does not participate in gas exchange and acts as the equivalent of additional dead space.

Diffusion

Diffusion of gases occurs through the alveolar diffusion membrane, which is composed of capillary endothelial cells, alveolar epithelial cells (type I pneumocyte), and the fused basement membrane of these cells (Figure 34-3). The normal alveolar septum has a minimal amount of interstitial connective tissue containing collagen, elastin, and a few scattered lymphocytes and macrophages.

Figure 34–3.

The alveolar diffusion membrane through which gas exchange occurs.

Abnormal diffusion of gases across the membrane usually causes hypoxemia. Carbon dioxide, which is much more diffusible than oxygen, is not affected. In diffusion defects, stimulation of the respiratory center by hypoxemia causes hyperventilation and hypocapnia (Table 34-2).

Table 34–2. Arterial Blood Gas Changes in Respiratory Failure.

 | PO2 | PCO2 | pH | Pathophysiology
Ventilation failure |  |  |  | Nonventilated lung is effectively a right–to–left shunt, allowing venous type blood (low PO2, high PCO2) to pass directly to the left heart. Alveolar PO2 is low, and PCO2 is high in underventilated areas.
Perfusion failure |  | Normal | Normal | Effective dead space is increased; hyperventilation of remaining lung may correct PCO2 level, but oxygen exchange is already maximal and hyperventilation does not correct the fall in PO2.
Diffusion failure |  |  |  | Diffusion failure affects only exchange of oxygen, not CO2; the resulting hypoxemia causes compensatory hyperventilation, washing out CO2 and causing hypocapnia.

Respiratory Failure

Respiratory failure is defined as a condition in which arterial Po2 is decreased below or arterial Pco2 is increased above its normal level. Normal Pco2 is 40 ± 5 mm Hg and does not vary with age. Mean Po2 varies with age and is derived from the following equation:

The normal range is equal to this calculated value ±5 mm Hg.

It is important to note that the diagnosis of respiratory failure is made by arterial blood gas analysis and not by clinical examination.

Respiratory failure may be acute or chronic and results from failure of ventilation, diffusion, or perfusion of the lungs (Table 34-1). The pattern of changes of blood gases may give an indication of the pathogenesis of respiratory failure (Table 34-2).

Assessment of Pulmonary Function

Arterial Blood Gases

Analysis of arterial blood for pH and partial pressures of oxygen and carbon dioxide is necessary to make the diagnosis of respiratory failure. Specific patterns of change occur in the different pathogenetic mechanisms (Table 34-2).

Tests of Ventilatory Function

Spirometry permits measurement of different volumes of air involved in ventilation (Figure 34-1). Total lung capacity is the amount of air contained in the fully expanded lung. The maximum volume of air that an individual can exhale from total lung capacity is the vital capacity, and the amount of air remaining in the lung after maximum expiration is the residual volume. Tidal volume is the volume of air that enters the lung during a normal breath. Normal values for these lung volumes vary with age, sex, and height.

The dynamic properties of air movement in the lungs are most commonly expressed as the percentage of forced vital capacity (FVC) that is exhaled in the first second of a forced expiration forced expiratory volume in one second (FEV1). In healthy individuals, the ratio of FEV1 to FVC is over 75%.

On the basis of the FEV1:FVC ratio, ventilatory disorders are classified as follows (Table 34-1): (1) Restrictive ventilatory disorders, due to failure of normal lung expansion, are characterized by decrease in vital capacity but no decrease in the FEV1:FVC ratio; (2) Obstructive ventilatory disorders, due to airway obstruction, are characterized by a marked reduction in FEV1 and the FEV1:FVC ratio. Vital capacity may be normal or decreased.

Manifestations of Respiratory Disease

Dyspnea

Normal ventilation is a process that occurs subconsciously. Dyspnea is any alteration of this normal state and may therefore be a sensation of obstruction or pain associated with breathing or active awareness of the process of breathing. Dyspnea may result from a variety of causes (Table 34-3).

Table 34–3. Dyspnea: Principal Causes.1

Large airway obstruction: often causes respiratory difficulty with coarse noise (stridor) on inhalation (as in laryngeal stridor).

Small airway obstruction: produces an expiratory wheeze (as in asthma). The difficulty is greatest on expiration; small airways tend to collapse as intrathoracic pressure rises.

Fluid in the parenchyma or alveoli (as in left heart failure and pulmonary edema) produces decreased compliance and vital capacity.

Collapse and consolidation of lung parenchyma (as in pneumonia) reduce the vital capacity.

Destruction of lung tissue (as in emphysema) reduces vital capacity.

Diffuse pulmonary fibrosis: decreases compliance and produces diffusion abnormalities.

Hypoxemia and hypercapnia stimulate the respiratory center, increasing the ventilatory rate.

Painful lesions of chest or pleura (pleurisy and trauma) or restrictive chest diseases produce limited expansion.

Fluid or air (especially under pressure) in the pleural cavity, as in pleural effusion or pneumothorax, reduces expansion of the lung.

Pulmonary embolism and infarction produce perfusion defects and destruction of lung tissue.

1Note that anxiety and exercise produce temporary dyspnea in physiologically normal individuals.

Cyanosis

Cyanosis is a dusky, bluish discoloration of the skin and mucous membranes caused by the presence in the blood of increased amounts (over 5 g/dL) of reduced hemoglobin.

Two mechanisms may lead to cyanosis:

Central cyanosis is caused by admixture of deoxygenated venous blood with oxygenated arterial blood in the heart and lungs. Central cyanosis occurs in (1) congenital cyanotic heart disease where there is a right to left shunt, eg, Fallot's tetralogy, transposition of great vessels, and Eisenmenger's syndrome (see Chapter 21: The Heart: I. Structure & Function; Congenital Diseases); (2) pulmonary arteriovenous fistula; and (3) extensive right-to-left shunting of blood in the lungs caused by lack of ventilation of adequately perfused alveoli.

Peripheral cyanosis is caused by increased delivery of oxygen to the tissues, resulting in excessive reduction of normally saturated hemoglobin. It usually results from slowing of blood flow, usually in the skin of the extremities, most commonly caused by cold and states of extreme cutaneous vasoconstriction such as shock.

Central cyanosis can be differentiated from peripheral cyanosis by the presence of blue discoloration of mucous membranes such as the tongue in addition to the skin; in peripheral cyanosis, the warm mucous membranes are normal in color.

Chest Pain

The lung parenchyma is not sensitive to pain, and most pulmonary diseases do not cause pain. The parietal pleura is sensitive, and diseases that cause inflammation of the parietal pleura, such as bacterial pneumonia and pulmonary infarction, cause chest pain. Pleural pain is characteristically related to ventilatory chest movement and often associated with a pleural friction rub that may be heard on auscultation.

Cough

Cough is a common symptom of respiratory disease. It results from (1) stimulation of the cough reflex by the entry of foreign material into the larynx and (2) the accumulation of secretions in the lower respiratory tract. Cough may be dry (without sputum), as occurs typically in interstitial lung diseases, or productive of sputum in processes involving the air passages and alveoli.

Sputum Production

Examination of sputum is very useful in the evaluation of patients with suspected lung disease. A purulent appearance or foul odor suggests bacterial infection; watery, frothy sputum is suggestive of pulmonary edema.

A gram-stained smear of sputum and sputum culture are useful for assessing the presence of bacterial or fungal infections. Cytologic examination may reveal the presence of malignant cells.

Hemoptysis

Coughing blood is a symptom of serious respiratory disease. Hemoptysis occurs in a variety of clinical conditions, including (1) left heart failure, due to rupture of pulmonary capillaries under increased hydrostatic pressure; (2) necrotizing parenchymal diseases such as infarcts, tuberculosis, and pneumonia; and (3) lung carcinoma.

Congenital Diseases of the Lung

Bronchopulmonary Sequestration

The lungs normally develop from buds that arise from the embryonic foregut. Occasionally, an additional segment of lung develops from an abnormal accessory lung bud. The bronchi in this sequestered segment may not communicate with the normal bronchial tree, causing accumulation of mucus secretion followed by infection with abscess formation, parenchymal fibrosis, and bronchial dilation. Patients usually present with a mass in the lung, commonly in the left lower lobe or, more rarely, with accessory lung tissue in the mediastinum.

Bronchogenic Cyst

Bronchogenic cysts arise from accessory bronchial buds that lose communication with the tracheobronchial tree. The bud becomes dilated into a cyst by accumulation of mucoid fluid within it. The cyst is lined by respiratory epithelium and frequently has cartilage in its wall. Such cysts usually remain attached to the trachea. Rarely, they are found elsewhere in the mediastinum.

Congenital Cystic Adenomatoid Malformation

This rare congenital malformation commonly presents in the newborn period. It usually involves one lobe, which is enlarged and composed of abnormal cystic cavities lined by bronchiolar and columnar mucinous epithelium. The cystic mass may compress adjacent normal lung and displace the mediastinum, interfering with normal cardiac and lung function. Surgical removal of the involved lobe is curative.

Neonatal Respiratory Distress Syndrome (RDS)

Neonatal respiratory distress syndrome is a common complication in premature infants—born before the lungs have attained functional maturity. Respiratory distress syndrome is also seen in babies born to diabetic mothers and occurs with a higher incidence in children delivered by cesarean section. Despite major improvements in the care of these infants, respiratory distress syndrome still accounts for about 7000 neonatal deaths every year in the United States.

Immaturity of the lungs is the major etiologic factor. The basic defect is deficient production of surfactant by type II pneumocytes. Surfactant normally reaches adequate levels after the 35th week of gestation. Respiratory distress syndrome occurs in 60% of babies born after less than 28 weeks of gestation, 40% of those born between 28 and 32 weeks, 20% of those born between 32 and 36 weeks, and less than 5% of those born after more than 36 weeks of gestation.

Surfactant reduces surface tension, decreasing the amount of pressure required to open the alveoli. In the immediate neonatal period, surfactant is important in maintaining expansion of the lung after the first few breaths. In surfactant deficiency, the alveoli collapse after initial expansion, causing failure of oxygenation, hypoxemia, alveolar damage, protein exudation, and alveolar hemorrhage. Respiratory distress syndrome has a mortality rate of about 25% even when treated with positive-pressure ventilation and exogenous surfactant aerosols. In babies with a birth weight of less than 1000 g, the mortality rate is over 50%.

Grossly, the involved lung shows inadequate expansion and is heavy and purple as a result of fluid exudation and hemorrhage. Microscopically, there is severe diffuse alveolar damage, with intra-alveolar hemorrhage and coagulated protein lining the damaged alveoli and respiratory bronchioles; in tissue section, this protein lining appears as a hyaline membrane (Figure 34-4), leading to the previous common name hyaline membrane disease. It must be made clear that hyaline membranes are a nonspecific response to any type of acute alveolar damage; a similar "membrane" may be seen in acute viral, chemical, and allergic pneumonia and in shock lung (adult respiratory distress syndrome). Babies that survive severe respiratory distress syndrome—particularly if oxygen has been used in therapy—may progress to chronic lung disease with fibrosis, called bronchopulmonary dysplasia. (Note: The term "dysplasia" was inappropriately chosen at a time when this lesion was thought to be a congenital malformation rather than the end result of respiratory distress syndrome.) The cause of bronchopulmonary dysplasia is a combination of anoxic damage and toxicity to the high concentrations of oxygen used in treatment.

Figure 34–4.

Neonatal respiratory distress syndrome, showing marked alveolar collapse and hyaline membranes.

Amniocentesis permits evaluation of lung maturity in premature babies by testing for the lecithin:sphingomyelin (L:S) ratio in amniotic fluid. In early pregnancy, sphingomyelin levels exceed lecithin levels. With greater lung maturity, there is a sharp increase in lecithin and a decline of sphingomyelin levels. When the L:S ratio reaches 2:1, the risk of respiratory distress syndrome is very small; when it is less than 1:1, the risk is high.

Acute Infections of the Lung (Acute Pneumonia)

Acute infection of the lung (pneumonia, pneumonitis) is common and occurs both as a primary disease or, more commonly, as a complication that affects many seriously ill hospitalized patients. Some degree of pneumonia is present at autopsy in the majority of autopsies of patients who have died of chronic disease, and in many of these cases the pneumonia contributes significantly to death. Many types of pulmonary infections caused by a variety of agents are recognized (Table 34-4).

Table 34–4. Infections of the Lung Classified by Etiology.

ACUTE PNEUMONIA1

Community-acquired:

Streptococcus pneumoniae (60–70% of cases of bacterial pneumonia)

Legionella pneumophila (2–15% of bacterial pneumonia)

Mycoplasma pneumoniae (1–2%)

Staphylococcus aureus (1–2%)

Klebsiella pneumoniae (1%)

Haemophilus influenzae (1%)

Moraxella catarrhalis (<1%)

Viruses: influenza, adenovirus, respiratory syncytial

Rare causes:

Complications of viral exanthems such as chickenpox measles

Yersinia pestis (plague), Francisella tularensis (tularemia), hantavirus (exposure to wild rodents)

Anthrax (occupational)

Chlamydia pneumoniae, Chlamydia psittaci

Q fever (Coxiella burnetii)

Fungal pneumonia (Histoplasma capsulatum, Coccidioides immitis in endemic areas)

Tuberculosis (acute disease rarely seen in malnourished children)

In immunocompromised hosts:

Pneumocystis carinii

Cytomegalovirus

Mycobacterium avium-intracellulare

Cryptococcus neoformans

Legionella pneumophila

Hospital-acquired (nosocomial pneumonia):

Gram-negative bacilli

Staphylococcus aureus

Streptococcus pneumoniae, Streptococcus pyogenes

Invasive fungal infection (Aspergillus, Candida)

CHRONIC LUNG INFECTIONS

Chronic lung abscess; suppuration complicating bronchiectasis—polymicrobial, with anaerobes dominating

Actinomycosis, nocardiosis

Caseating granulomas: Mycobacterium tuberculosis atypical mycobacteria, Coccidioides immitis, Histo-plasma capsulatum, Cryptococcus neoformans, Blastomyces dermatitidis, Paracoccidioides brasiliensis

1No etiologic agent is found in 20–40% of cases of acute pneumonia.

Acute pneumonia is an acute inflammation of the lung parenchyma resulting from infection of alveoli and respiratory bronchioles. Acute pneumonia is characterized clinically by fever, cough, dyspnea, and chest pain. On physical examination and chest x-ray, abnormalities can be demonstrated in the lung parenchyma.

The lung below the main bronchial division is normally sterile despite the frequent entry of microorganisms into the air passages by inhalation during ventilation and by aspiration of nasopharyngeal secretions, the latter occurring to a slight extent even in normal people. Pharyngeal secretions contain the commensal bacteria of the upper respiratory tract, which consist of streptococci (including the pneumococcus), staphylococci, anaerobes (including Actinomyces), corynebacteria, neisseriae, and gram-negative bacilli. The commensal flora varies; gram-negative bacilli are rarely present in healthy persons but are common in those who are chronically ill. Sterility of the alveoli is maintained by physical mechanisms and alveolar immune defense mechanisms. Physical mechanisms include (1) the mucociliary mechanism of the bronchi, which physically entraps microorganisms and wafts them up into the pharynx and (2) the laryngeal cough reflex. These prevent entry of organisms into the distal air passages. When organisms enter the alveoli, immune defenses prevent infection. These include the following:

(1)

Alveolar macrophages, which phagocytose organisms; phagocytosis is made efficient by the presence of opsonins.

(2)

Nonimmune opsonins, such as surfactant produced by type II pneumocytes and fibronectin produced by alveolar macrophages.

(3)

Immune opsonins, including complement factor C3b and immunoglobulins. Complement is activated locally by the alternative pathway. IgA is secreted into the bronchial secretions. IgG subclasses in bronchial secretions are present in the same proportions as plasma and are probably derived from the blood. IgG2 in bronchial secretions includes antibodies against capsular bacteria such as Streptococcus pneumoniae and Haemophilus influenzae and lipopolysaccharide cell-wall components of gram-negative bacilli. Coating of microorganisms by immune opsonins facilitates phagocytosis because macrophages have surface receptors for C3b and the Fc region of the IgG molecule.

(4)

Immune cells, mainly T lymphocytes, are normally present in the air spaces. They produce cytokines, the most important of which are [image] -interferon and macrophage inhibitory factor. These cytokines are important in the defense against Mycobacterium tuberculosis, Legionella pneumophila, Pneumocystis carinii, and cytomegalovirus.

(5)

Neutrophils are normally absent from the air spaces but can be rapidly mobilized by chemotactic factors derived from alveolar macrophages (leukotriene B4) and complement activation (C3a and C5a).

Acute pneumonia occurs when an organism reaches the alveoli, overcomes the alveolar defenses, and starts multiplying. In the majority of cases, the organism is either inhaled during normal ventilation or is present in aspirated pharyngeal secretions. Rarely, the organism reaches the lung via the blood (hematogenous infection) or directly as a result of chest trauma or surgery.

Acute pneumonia may rarely occur in a healthy individual (primary pneumonia) and is then the result of infection with a highly virulent agent that is well adapted to causing lung infection, most commonly S pneumoniae and some viruses (Figure 34-5). Most patients who develop acute pneumonia have an underlying abnormality in the lung that predisposes them to infection (secondary pneumonia).

Figure 34–5.

Primary versus secondary pneumonia. Note that predisposing diseases (in boxes) are important in the pathogenesis of secondary pneumonia.

Acute pneumonia is manifested in one of two patterns: (1) air space pneumonia, which results from bacterial infection; or (2) interstitial pneumonia, which results from infectious agents that are usually obligate intracellular organisms (Figure 34-6). These two types can be distinguished by clinical and radiologic features. Air space pneumonias show features of consolidation (alveolar pattern) by physical examination and chest x-ray; interstitial pneumonias are characterized by few abnormalities on physical examination and show a reticular (interstitial) pattern on chest x-ray.

Figure 34–6.

Classification of acute pneumonias based on pattern of lung involvement and etiology.

Acute Air Space Pneumonia (Acute Bacterial Pneumonia)

Acute air space pneumonia results from infection by bacteria that multiply extracellularly in the alveoli. This evokes an acute inflammation with dilation of alveolar capillaries, exudation of fluid, and emigration of neutrophils into the alveoli (Figure 34-6). The air spaces become filled with inflammatory exudate, causing the affected lung to become airless (consolidation). The peripheral blood commonly shows a neutrophil leukocytosis.

Air space pneumonias tend to spread to adjacent alveoli through direct intra-alveolar communications (the pores of Kohn). The facility with which organisms spread directly is a measure of their virulence; highly virulent organisms spread rapidly, causing large areas of lung to become affected, whereas less virulent agents tend to remain localized.

Classification

Two patterns of air space pneumonia are recognized based on morphologic grounds. However, since the clinical features, prognosis, and treatment of lobar pneumonia and bronchopneumonia depend on the etiologic agent and the amount of lung involved rather than on the pattern of involvement, the distinction between these two morphologic patterns of air space pneumonia is being deemphasized.

Lobar Pneumonia

In lobar pneumonia, the bronchi are not involved, and large confluent areas (sometimes entire lobes) are consolidated (Figure 34-7). Lobar pneumonia is characterized by a large area of consolidation on chest x-ray associated with air bronchograms that indicate absence of involvement of bronchi. Lobar pneumonia typically occurs with primary pneumonias caused by virulent agents, most commonly pneumococci (Figure 34-5).

Figure 34–7.

Lobar pneumonia. The lobe to the right of the interlobar fissure is pale and consolidated. The lobe to the left of the interlobar fissure is normal.

Bronchopneumonia

In bronchopneumonia, the bronchi are infected, with involvement of adjacent alveoli in a patchy, often limited fashion (Figure 34-8). Chest x-ray shows patchy consolidation with absent air bronchograms. Bronchopneumonia occurs typically in secondary pneumonia and is usually caused by less virulent agents. When bronchopneumonia is the result of infection with a virulent agent, infection spreads through the pores of Kohn and becomes confluent, resulting in disease that is very similar to lobar pneumonia.

Figure 34–8.

Bronchopneumonia. Note the small pale areas of patchy consolidation around bronchioles throughout the lung. There is a larger area of confluent bronchopneumonia at the base.

Etiology

The most common cause of air space pneumonia is S pneumoniae. This is overwhelmingly the case (60–70%) in primary community-acquired pneumonias of lobar pattern, with most of the remainder resulting from L pneumophila (Table 34-4). In patients who develop secondary pneumonias of a broncho-pneumonic pattern—particularly when these are hospital-acquired—many bacteria, such as Staphylococcus aureus, gram-negative bacilli, and H influenzae as well as S pneumoniae, can be involved (Table 34-4).

Pathologic Features

Air space pneumonia progresses through four stages: acute congestion, red hepatization, gray hepatization, and resolution. These stages are more readily appreciated in lobar pneumonia than in bronchopneumonia.

Acute congestion is the early phase of infection, when the bacteria are multiplying in the alveoli and spreading to contiguous alveoli. The normal alveolar defenses have been overcome, and there is early injury to the alveoli. Alveolar macrophages secrete mediators, and there is complement activation resulting in acute inflammation. There is active dilation of alveolar capillaries and early fluid exudation, neutrophil emigration, and erythrocyte diapedesis into the alveoli. Clinically, this stage corresponds to the onset of disease, with high fever and cough. Coughing often produces sputum with a typical rusty purulent appearance and consisting of the components of the alveolar exudate: bacteria, exudate, blood, and neutrophils. Bacteremia is common. Involvement of the pleura is also common and may result in chest pain, a pleural rub, and pleural effusion.

Red hepatization is characterized by increasing consolidation of the involved lung due to continued exudation and neutrophil emigration (Figure 34-9). Alveolar congestion is still present, and the alveolar air has been replaced by the cellular exudate. The basic alveolar architecture is maintained, although there is loss of lining cells. In most patients, the infection is controlled at this stage, either naturally or by antibiotic therapy, which eliminates the bacterium.

Figure 34–9.

Lobar pneumonia—phase of red hepatization. The alveoli are filled with exudate and large numbers of neutrophils.

Gray hepatization and resolution correspond to phases of healing, which can go on for several weeks until the lung returns to normal. In gray hepatization, features of consolidation are present, but the infection has been controlled and there is neither hyperemia nor continued exudation and neutrophil emigration. The patient has usually recovered clinically. During resolution, the exudate is slowly removed and the alveolar injury repaired.

Clinical Features & Diagnosis

Patients with acute air space pneumonia present with an acute onset of fever, dyspnea, and cough that is commonly productive of purulent, rust-colored sputum. Chest pain, a pleural friction rub, and effusion are present if there is pleural involvement. When secondary pneumonia occurs in chronically ill patients, these symptoms may not be obvious. Physical examination may show evidence of consolidation. Chest x-ray to confirm an alveolar pattern of pneumonia is essential to differentiate air space pneumonia from interstitial pneumonia. Chest x-ray may also differentiate between lobar and bronchopneumonic patterns, which provides insight to the etiologic agent.

The etiologic diagnosis depends on identifying the infecting pathogen. Specimens that may provide a positive test (either by direct examination of a gram-stained smear or culture) are sputum and blood (Table 34-5). Special staining of sputum smears using acid-fast stains (mycobacteria) and immunofluorescence (Legionella) may be indicated in some cases.

Table 34–5. Usual Laboratory Findings in Common Lung Infections.

 | Sputum | Sputum Culture | Blood Culture | White Cell Count | Chest X–Ray
Streptococcus pneumoniae | Gram–positive diplococci | Positive | Often positive | 10,000+/ [image] L | Lobar or bronchopneumonia
Staphylococcus aureus | Gram–positive clusters of cocci | Positive | Often positive | 10,000+/ [image] L | Bronchopneumonia, abscesses
Group A streptococci | Gram–positive cocci | Positive | Often positive | 10,000+/ [image] L | Bronchopneumonia
Haemophilus influenzae | Gram–negative short bacilli | Positive on chocolate agar in CO2 | Usually negative | 10,000+ [image] L | Bronchopneumonia
Klebsiella pneumoniae | Gram–negative short fat rods | Positive | Occasionally positive | 20,000+/ [image] L | Bronchopneumonia or lobar pneumonia; suppurative
Other enterobacteria: Escherichia coli, Pseudomonas, Proteus | Gram–negative large rods | Positive | Often positive late in course | 10,000+/ [image] L | Bronchopneumonia; suppurative
Bacteroides | Gram–negative rods | Positive in anaerobic culture | Usually negative | 10,000+/ [image] L | Bronchopneumonia; suppurative
Legionella | Gram–negative; silver and fluorescence stains positive | Positive in charcoal yeast agar | Negative | 20,000+/ [image] L | Bronchopneumonia
Mycobacterium tuberculosis | Acid–fast bacilli | Positive but takes 6 weeks | Negative | May be normal | Bronchopneumonia; granulomas; cavities; fibrosis
Fungi: Histoplasma, Coccidioides, Aspergillus, Cryptococcus, Candida | Periodic acid–Schiff or silver stains show fungi | Sabouraud agar positive growth is slow | Usually negative (except Cryptococcus) | May be normal | Bronchopneumonia; granulomas; fibrosis; Cavities
Viruses: Influenza, measles, respiratory syncytial virus, adenovirus, varicella | Not useful; show commensal flora | Not useful (long delay) | Negative | May be normal, or lymphocytosis | Interstitial pneumonia
Chlamydia pneumoniae, C psittaci | May show inclusions in cells | May be positive for Chlamydia | Negative | Normal | Interstitial pneumonia
Coxiella burnettii (Q fever) | Not useful | Not useful | Negative | Normal | Interstitial pneumonia
Mycoplasma pneumoniae | Not useful | Positive on special media, but slow growth | Negative | Occasionally 10,000/ [image] L | Interstitial pneumonia
Pneumocystis carinii | Frothy exudate; silver stains show organism | Negative | Negative | Low T–helper–cell count | Variable pattern

In patients who do not produce sputum, induction of secretions with ultrasonic nebulization of water or saline is sometimes effective. In patients with pleural effusions, thoracentesis provides pleural fluid for culture. Bronchoscopy and bronchoalveolar lavage to obtain a specimen for culture may be indicated in seriously ill patients when no other specimen is readily available. In a significant number of patients, the etiologic agent is never identified. The results of culture and antibiotic sensitivity take 2–3 days at least. In patients with acute pneumonia, antibiotic therapy must be started before the etiologic agent has been identified. The specific antibiotics used will depend on clinical assessment of the agent most likely to be present. This will depend on epidemiologic data (Table 34-4) and the results of a gram-stained smear of a sample of any obtained specimen. The antibiotic regimen should cover the range of possible organisms that may be involved.

Complications

Disturbances of Ventilation and Perfusion

Air space pneumonia interferes with gas exchange in the involved area of the lung. There is no ventilation because the alveoli are filled with exudate, and perfusion is abnormal because of the microcirculatory changes of acute inflammation. In most cases, vital capacity is reduced, but respiratory failure occurs only with extensive disease involving both lungs.

Pleural Involvement

Spread of infection to the pleura, with acute inflammation and effusion, commonly accompanies air space pneumonia. In most cases, this resolves with treatment of the pneumonia. Rarely, pleural inflammation becomes progressive and does not resolve, leading to loculation and accumulation of pus (empyema).

Bacteremia

Bacteremia is the most serious complication of pneumococcal pneumonia. Its occurrence significantly increases the likelihood of death. Bacteremia may also lead to pneumococcal infections elsewhere in the body, most commonly meningitis and endocarditis.

Suppuration (Abscess Formation)

Suppuration is associated with liquefactive necrosis of alveoli leading to areas of destroyed lung replaced by pus. Suppuration is associated with virulent pyogenic bacteria such as S aureus, gram-negative bacilli, and type 3 pneumococci. Suppuration is associated with a high incidence of treatment failure and death. In patients who recover, areas of suppuration heal by fibrous scarring because the destroyed alveoli cannot regenerate.

Necrotizing Bacterial Pneumonia

This is a rare complication characterized by extremely severe necrosis of the lung associated with a rapidly progressive disease with a high mortality rate. It is seen with etiologic agents such as Yersinia pestis (pneumonic plague) and Bacillus anthracis (anthrax), which are rare causes of pneumonia. An acute necrotizing pneumonia may also occur in immunodeficient and malnourished patients secondary to more common pathogens such as L pneumophila and M tuberculosis.

Acute Interstitial Pneumonia

Acute interstitial pneumonia results from infection by agents that are predominantly obligate intracellular pathogens. Infection with these organisms evokes an acute inflammation that is usually restricted to the interstitium without involvement of the alveolar spaces (Figures 34-6 and 34-10). The peripheral blood commonly shows neutropenia, lymphocytosis, or no change. Most cases of interstitial pneumonia are community-acquired; very few are hospital-acquired.

Figure 34–10.

Acute interstitial pneumonia in viral infection, showing expanded alveolar septa infiltrated with lymphocytes. Hyaline membranes and exudate are present in the alveoli, indicating severe pneumonia.

Acute interstitial pneumonias are sometimes called atypical pneumonias because the typical features of air space pneumonia are not present in a patient presenting with clinical features of acute pneumonia. The term should be discarded.

Etiology

Mycoplasma pneumoniae is the most common cause of sporadic cases of interstitial pneumonia. Most of the other agents causing acute interstitial pneumonia are obligate intracellular organisms: (1) Influenza and parainfluenza viruses commonly occur in epidemics; respiratory syncytial virus and adenovirus are the most common causes of sporadic viral pneumonia in children and adults, respectively. Cytomegalovirus and herpesviruses are important in immunocompromised patients. Pneumonia may accompany viral exanthems such as measles and chickenpox. (2) Chlamydia pneumoniae is a common cause of interstitial pneumonia in adults; Chlamydia psittaci causes psittacosis, which is associated with exposure to birds. (3) Coxiella burnetii (the rickettsial agent of Q fever) is a rare cause.

Pneumocystis carinii is a common cause of interstitial pneumonia in immunocompromised patients, particularly those with acquired immune deficiency syndrome (AIDS) and to a lesser extent in patients undergoing cancer chemotherapy and in malnourished children.

Pathologic Features

The alveolar septa are expanded by hyperemia, edema, and a cellular infiltrate composed of lymphocytes and plasma cells (Figure 34-10). The alveolar spaces are airfilled. The infected alveolar epithelial cells may show a variety of cytopathic effects such as necrosis, the presence of inclusion bodies (cytomegalovirus, herpesviruses, chlamydiae), and multinucleated giant cells (respiratory syncytial virus, measles, herpesviruses), which may be useful in identifying the specific agent if tissue biopsies are taken. In P carinii pneumonia, the interstitial inflammation is associated with the presence of organisms in the alveoli. The organisms are present in large numbers; in routine sections stained with hematoxylin and eosin, they appear as a frothy mass filling the alveoli (Figure 34-11A). The organisms can be demonstrated by methenamine silver stain, where they are seen as 2 [image] m round and crescent-shaped structures (Figure 34-11B).

Figure 34–11.

Pneumocystis carinii pneumonia. A: Routine hematoxylin and eosin stain showing frothy masses of organisms filling the alveoli associated with interstitial inflammation. B: Methenamine silver stain, showing the organisms in the frothy material in the alveolus.

Clinical Features & Diagnosis

Patients with acute interstitial pneumonia present with acute onset of fever, cough, and dyspnea. Cough is usually unproductive or produces mucoid sputum. The illness is usually mild and self-limited (walking pneumonia). Physical examination may show scattered rales due to associated bronchiolitis, but there is no evidence of consolidation. Chest x-ray shows the pattern of interstitial involvement that serves to differentiate this disorder from air space pneumonia. Pleural involvement does not occur.

In most cases, patients are not seriously ill, and a specific etiologic diagnosis is not attempted because no specific therapy is indicated. The exception is in immunocompromised patients with severe pneumonia, in whom specific therapy may be needed—particularly in the case of P carinii pneumonia. The most efficient method of diagnosis of pneumocystis pneumonia is examination of induced sputum by silver-stained smears, which are positive in 80% of cases. Bronchoscopic lung biopsy, bronchoalveolar lavage, and open lung biopsy may be necessary if sputum examination is negative. In addition to P carinii (Figure 34-11), lung biopsies may show evidence of specific viral cytopathic effects.

Complications

Secondary Bacterial Pneumonia

This is the most common complication of interstitial pneumonia, particularly viral pneumonias. It is typically a bronchopneumonia and tends to affect patients at the extremes of age (infants and the elderly). S aureus, pneumococci, other streptococci, H influenzae, and Moraxella catarrhalis are most commonly involved. Secondary bacterial pneumonia has a high mortality rate in the elderly and is a common cause of death during influenza epidemics; it is believed to have caused 10 million deaths worldwide during the 1918 influenza pandemic, when antibiotics were not yet available.

Spread to Other Systems

Hematogenous spread to other organs such as viral encephalitis and myocarditis is rare. Postviral allergic complications such as Guillain-Barré syndrome are more common.

Acute Necrotizing Viral Pneumonia

This complication is rare, occurring most commonly with influenza and adenovirus infections and most recently in an epidemic of hantavirus infection in the southwestern United States. It is characterized by diffuse alveolar damage associated with hemorrhage and hyaline membrane formation, rapid clinical progression, and a high mortality rate.

Reye's Syndrome

Reye's syndrome (acute encephalopathy with acute fatty change of liver and kidney) may rarely complicate influenza and chickenpox, especially when high dosages of salicylates are given to dehydrated children with infection.

Infections Causing Chronic Suppurative Inflammation

Chronic Lung Abscess

Chronic lung abscess occurs commonly as a sequela of unresolved acute suppurative pneumonia. The area of suppuration becomes walled off by fibrosis, forming an abscess. Chronic lung abscesses occur in several clinical settings (Figure 34-12). Clinically, patients with chronic lung abscess present with low-grade fever, weight loss, and clubbing of fingers. The abscess commonly drains into a bronchus, leading to cough productive of a large volume of foul-smelling purulent sputum. Blood studies frequently show leukocytosis and increased serum immunoglobulin levels. The diagnosis is made by radiologic examination, which shows a cavitary lesion with an air-fluid level. Sputum culture usually grows multiple bacteria, commonly including anaerobes such as Bacteroides species.

Figure 34–12.

Chronic lung abscess. Causative factors and complications.

Actinomycosis & Nocardiosis

Actinomyces israelii and Nocardia asteroides are gram-positive filamentous bacteria that are rare causes of a chronic suppurative inflammation in the lung with extensive fibrosis. Multiple abscesses with colonies of organisms are present. The infection tends to spread by local extension and may produce chest wall abscesses that drain through the skin.

Infections Causing Chronic Granulomatous Inflammation

Chronic granulomatous inflammation of the lung is caused by facultative intracellular organisms: (1) Mycobacterium tuberculosis; (2) atypical mycobacteria; and (3) fungi, commonly Histoplasma capsulatum, Coccidioides immitis, Blastomyces dermatitidis, Paracoccidioides brasiliensis, and Cryptococcus neoformans.

Pulmonary tuberculosis is the most common of these infections and will be considered as the prototype. Many of the other infections have features in common with tuberculosis.

Pulmonary Tuberculosis

Pulmonary tuberculosis is caused by Mycobacterium tuberculosis. The common human strain infects only humans and not animals. Patients with pulmonary tuberculosis who cough up bacilli in the sputum are the source of transmitted infections (Figure 34-13).

Figure 34–13.

Pulmonary tuberculosis. Infection with Mycobacterium tuberculosis in the nonimmune host, usually in a child, causes primary tuberculosis. While most patients recover from this, many have subclinical lymphohematogenous dissemination of bacilli to many organs. These bacilli can remain dormant and become reactivated many years later, leading to secondary pulmonary and extrapulmonary tuberculosis. Secondary pulmonary tuberculosis may also result from reinfection in adult life. The pathologic features of reinfection and reactivation types of secondary pulmonary tuberculosis are identical. Note that extrapulmonary tuberculosis may occur in a patient without overt lung involvement.

Tuberculosis has been fairly well controlled in most developed countries but still takes a heavy toll in underdeveloped countries or among malnourished people anywhere living in overcrowded conditions. In the United States, tuberculosis is emerging as a problem in crowded cities with a high concentration of immigrants, notably in southern California, Texas, and Florida.

In the past, the bovine strain of M tuberculosis infected dairy herds, causing human infection via contaminated milk. Bovine tuberculosis has now been almost eradicated from dairy herds in most developed countries, and pasteurization of milk has further decreased the risk of human infection. Bovine tuberculosis typically involved the oropharynx or intestine because the organism was ingested in milk and not inhaled. The primary focus would thus be found in the gastrointestinal tract.

Primary (Childhood) Tuberculosis

Pathology

Primary pulmonary tuberculosis occurs when a child who has not been previously exposed to tubercle bacilli inhales the organism. The organism enters the alveoli and leads to the formation of the primary (Ghon) complex (Figures 34-13 and 34-14), which is composed of the Ghon focus and enlarged regional (hilar) lymph nodes. The Ghon focus is an epithelioid-cell granulomatous inflammation at the site of parenchymal infection. It is usually small and subpleural but may be large and located anywhere in the lung. Before immunity is established, tubercle bacilli survive in the macrophages that phagocytose them and are transported via lymphatics and the bloodstream throughout the body. This phase of relatively unhindered dissemination is called preallergic lymphohematogenous dissemination.

Figure 34–14.

Pulmonary tuberculosis, showing multiple granulomas with a large area of caseous necrosis.

The development of an immune response against the tubercle bacillus results in (1) macrophage activation (by the lymphokine macrophage-activating factor), leading to destruction of tubercle bacilli; (2) inhibition of macrophage migration (by the lymphokine macrophage migration-inhibiting factor), which reduces further spread of bacilli in the body; and (3) delayed (type IV) hypersensitivity, which leads to caseous necrosis of granulomas in the Ghon focus and elsewhere in the body (Figure 34-14). Hypersensitivity is responsible for tuberculin conversion: The infected individual gives a positive reaction to intradermal injection of tuberculin (purified protein derivative of tubercle bacilli, or purified protein derivative (PPD)).

Clinical Features

Primary pulmonary tuberculosis is usually asymptomatic or manifested as a mild flu-like illness. In 95% of cases, immunity stops disease progression and healing occurs. The lesions heal by fibrosis and may calcify. There may or may not be radiologic evidence of healed primary infection.

Complications occur in 5% of cases of primary pulmonary tuberculosis. Rapidly progressive pulmonary disease, causing extensive caseous consolidation of the lung (caseous pneumonia), usually occurs only in malnourished or immunodeficient children. Erosion of a caseous granuloma into a bronchus may result in tuberculous bronchopneumonia; erosion into a blood vessel may cause severe bacteremia in which numerous small tuberculous granulomas are found all over the body (miliary tuberculosis).

Effects of Primary Tuberculosis

An individual who has recovered from primary tuberculosis shows the following evidence of infection:

Tuberculin Positivity

A positive skin test to tuberculoprotein may remain for a long period, often for several years.

Partial Immunity to Tuberculosis

An individual who is tuberculin-positive requires a higher dose to be reinfected by tubercle bacilli.

Presence of Dormant Tubercle Bacilli

Tubercle bacilli may remain dormant in the lungs, brain, meninges, bone, kidneys, lymph nodes, intestines, etc (Figure 34-13). Organisms are present in these tissues as a result of preallergic lymphohematogenous dissemination of bacilli. Not all of the bacilli in these foci are killed by the immune response, and some remain dormant for long periods within inactive caseous granulomas. Rarely, dormant granulomas are visible radiologically due to the presence of calcification. Chemoprophylaxis with isoniazid is indicated in tuberculin-positive patients to eradicate these dormant bacilli.

Secondary (Adult) Tuberculosis

Definition & Etiology

Secondary tuberculosis is occurrence of the disease in a patient who has had a prior primary infection. It usually occurs in an adult as a result either of reinfection or reactivation, with the latter more common.

Reinfection

Because of partial immunity, the number of organisms that must be inhaled to reinfect such an individual is large; the source is usually a patient with active pulmonary tuberculosis who is discharging large numbers of organisms in sputum.

Reactivation

The mechanism that keeps dormant bacilli in check is uncertain, as are the reasons why they become reactivated. Reactivation represents some breakdown of immunity and commonly occurs when an individual harboring tubercle bacilli (ie, a tuberculin-positive individual) is given immunosuppressive drugs such as corticosteroids. Such patients should be covered with antituberculous drugs.

Pathology

Multiplication of tubercle bacilli occurs in the presence of a rapidly developing secondary immune response, characterized by rapid lymphokine production by specifically activated T lymphocytes that limit dissemination of infected macrophages and localize the tubercle bacilli to the area of reactivation or reinfection. Enhanced delayed hypersensitivity produces a heightened local response with extensive caseous necrosis. The exact mechanism by which caseous necrosis is produced is unknown.

Secondary pulmonary tuberculosis may occur in any tissue (reactivation). The most common site is the lung apex (Figure 34-15), due probably to the greater availability of oxygen in this better ventilated zone of lung that favors multiplication of the aerobic tubercle bacilli.

Figure 34–15.

Secondary pulmonary tuberculosis, showing replacement of the lung apex by fibrosis, caseous necrosis, and cavitation. Three serial lung slices are shown.

The earliest lesions are small epithelioid cell granulomas characterized by caseous necrosis and fibrosis (see Chapter 5: Chronic Inflammation). These coalesce to form a large solid mass of fibrocaseous granulomatous inflammation called a tuberculoma. The caseous material is at first solid, but with continued multiplication of bacilli it undergoes liquefaction. The liquefied granuloma may open into a bronchus, leading to the following consequences: (1) Infected sputum, with coughing up of large numbers of tubercle bacilli. The patient is now highly infective. (2) Cavitation of the tuberculoma (Figure 34-15). The tuberculous cavity is lined by caseous granulomatous inflammatory tissue and associated with marked fibrosis (cavitary fibrocaseous tuberculosis). This is the typical lesion of secondary tuberculosis. (3) Dissemination via the bronchial tree, lymphatics, or bloodstream usually occurs late in the disease. With hematogenous spread, secondary granulomas may develop in any location in the body. Dissemination occurs early in the course of disease only in debilitated or immunodeficient patients.

Clinical Features

Secondary tuberculosis in the adult is almost always symptomatic. The most common symptom is chronic cough, frequently with hemoptysis due to erosion of a blood vessel in the wall of the cavity. Marked weight loss, low-grade fever, and night sweats are common.

Physical examination and chest x-ray show the changes of apical fibrosis and cavitation. The normal lung is replaced by an opacity caused by fibrosis and granulomatous inflammation. The occurrence of central cavitation is typical. Bronchopneumonia due to spread of bacilli in the bronchial tree may occur in elderly, debilitated, and immunodeficient patients.

Diagnosis

The diagnosis of tuberculosis must always be confirmed by microbiologic techniques.

Demonstration of Tubercle Bacilli in Smears of Sputum or in Tissue Sections

The ability of stained tubercle bacilli to withstand decolorization by acid (acid-fast reaction) is used for microscopic demonstration of the bacillus (Ziehl-Neelsen stain and auramine-rhodamine fluorescent technique). Only a few bacilli are usually seen, and failure to observe bacilli does not exclude a diagnosis of tuberculosis.

Culture of M tuberculosis From Sputum or Tissue

Culture of the slowly growing organism takes 4–6 weeks but represents the most accurate method of diagnosis.

Tuberculin Test

Patients with tuberculosis usually give a strongly positive reaction to intradermal injection of tuberculin. Care is needed in the interpretation of a tuberculin test. A significant number of patients with active tuberculosis demonstrate immunologic anergy and give a false-negative tuberculin test. On the other hand, a positive tuberculin test may mean only past infection in a patient whose symptoms are caused by another disease; in many parts of the world, children are immunized against tuberculosis with bacillus calmette-guérin (BCG), a practice that also results in a positive tuberculin test.

Treatment & Prognosis

Many antituberculous drugs are available, the most effective of which are isoniazid (INH) and rifampin. The tubercle bacillus rapidly develops resistance to antimicrobial drugs; many strains are resistant to at least one drug, and most develop resistance rapidly if exposed to a single agent. It is therefore customary to start treatment of a new case with 3 drugs, one of which is isoniazid. When antimicrobial sensitivity test results become available after culture, the drugs are modified accordingly. Treatment must be continued for 12–18 months.

Although the prognosis of tuberculosis has improved with the availability of effective drugs, tuberculosis continues to be a major cause of disease and death in endemic areas. In addition, the emergence of multi-drug resistant strains is an increasing problem in treating tuberculosis.

Atypical Mycobacterial Infection

Atypical mycobacteria are commonly found in the soil but are less pathogenic for humans than M tuberculosis and cause disease less often. Mycobacterium kansasii may rarely infect normal individuals. Mycobacterium avium-intracellulare infection occurs in immunodeficient states and is one of the opportunistic infections commonly seen in patients with AIDS.

Pulmonary disease caused by atypical mycobacteria in the normal population is very similar to pulmonary tuberculosis and is distinguished only by culture. However, recognition is important because of differences in sensitivity to antituberculous drugs.

M avium-intracellulare infection occurring in the immunodeficient host takes the form that would be expected in the absence of effective cellular immunity. Organisms multiply freely within macrophages and disseminate widely in the body, probably due to the absence of lymphokines that activate and inhibit migration of macrophages. Caseous necrosis does not occur, and the granulomas are poorly formed, consisting of foamy macrophages that contain large numbers of mycobacteria.

Fungal Granulomas of the Lung

Fungi that are facultative intracellular organisms with the capability to survive and multiply in macrophages produce caseous granulomatous inflammation and pathologic lesions in the lung very similar to what is seen in tuberculosis. One major difference is that the source of infection is not an infected patient. Infection occurs after exposure to soil that contains spores of fungi.

Etiology & Epidemiology

Histoplasmosis, caused by Histoplasma capsulatum, is common in the midwestern United States, with a very high incidence in the Mississippi Valley. Coccidioidomycosis, caused by Coccidioides immitis, is common in the southwestern United States (San Joaquin Valley fever). Blastomycosis(Blastomyces dermatitidis),sporotrichosis(Sporothrix schenckii), and paracoccidioidomycosis(Paracoccidioides brasiliensis) are uncommon causes of pulmonary infection in the United States. Cryptococcosis is common and will be discussed separately below because it has some unique features.

Histoplasmosis, Coccidioidomycosis, Blastomycosis, Sporotrichosis, & Paracoccidioidomycosis

Pathology

The pathologic lesions are chronic granulomas with extensive caseation and fibrosis.

Clinical Features

Manifestations parallel those of tuberculosis.

Primary Infection

Primary infection is characterized by a parenchymal granulomatous focus and regional lymph node enlargement. The disease is usually asymptomatic, and recovery is the rule. About 90% of the population in the Mississippi Valley and 80% of people in the San Joaquin Valley in California have positive skin tests for histoplasmin and coccidioidin, respectively, indicating asymptomatic primary infection. Unlike tuberculosis, the level of immunity after a primary infection with these fungi is relatively low, so that reinfection is relatively common.

Progressive Primary Infection

Widespread dissemination of fungus in the body, similar to miliary tuberculosis, is common in malnourished or immunodeficient individuals.

Dormant Infection

Dormancy of fungi in inactive granulomas is common, and reactivation is responsible for many cases of pulmonary and all cases of secondary extrapulmonary fungal granulomas.

Secondary Infection

Secondary infection is very similar to that seen in tuberculosis, with large caseous granulomas that cause marked fibrosis and chronic cavitary lung disease.

Diagnosis

Precise diagnosis depends on identifying the fungus in sputum or in tissue by microscopy (Figures 34-16 and 34-17) or culture.

Figure 34–16.

Coccidioides immitis spherules in a pulmonary granuloma.

Figure 34–17.

Morphologic features in tissue sections of the fungi that commonly cause granulomas.

Pulmonary Cryptococcosis

Cryptococcus neoformans is a facultative intracellular yeast that may cause pulmonary disease both in healthy individuals (uncommon) and in immunodeficient patients (common). In individuals with a normal immune system, a chronic granulomatous inflammation occurs with formation of an inflammatory mass characterized by caseous necrosis and fibrosis. Differentiation from tuberculosis and other fungal granulomas depends on demonstrating cryptococci microscopically or by culture.

In the immunodeficient host, the yeast multiplies in the alveoli with little or no inflammatory reaction and spreads widely in the lung, producing an area of consolidation. Histologic examination of the consolidated lung shows alveoli filled with the yeasts. Cryptococcus is identified by its variability in size (10–25 [image] m), thick mucoid capsule, and narrow-based single budding.

Disseminated cryptococcal infection with meningeal involvement is common in the immunodeficient host. Cryptococcal antigens can be identified in the serum of patients with disseminated disease—the basis of a very useful diagnostic test.

Parasitic Infections of the Lung

Dirofilaria immitis Infection

Dirofilaria immitis is a filarial worm whose normal site of infection is the heart and pulmonary arteries of dogs (dog heartworm). Accidental infection of humans occasionally occurs, mainly in the southeastern United States.

In human infections, the worm infects the pulmonary arteries; when the worm dies, it evokes an inflammatory reaction that causes fibrous occlusion of the vessel and pulmonary infarction. This causes chest pain and hemoptysis. A circumscribed opacity (coin lesion) is seen on chest x-ray. The diagnosis is made by finding the worm in the pulmonary lesion.

Other Parasitic Lung Infections

Many other parasitic infections involve the lung, all rarely: hydatid cysts, cysticercosis, lung fluke (Paragonimus westermani) infection, and amebic (Entamoeba histolytica) lung abscess, usually secondary to transdiaphragmatic extension of an amebic liver abscess. Larval migration of Ascaris lumbricoides (roundworm) and Strongyloides stercoralis may also produce symptoms similar to those of pulmonary eosinophilia.


Lange Pathology > Part B. Systemic Pathology > Section VIII. The Respiratory System > Chapter 35. The Lung: II. Toxic, Immunologic, & Vascular Diseases >

Acute Diseases of the Airways

Infections of the Air Passages

Acute Tracheobronchitis

Acute tracheobronchitis commonly complicates a severe upper respiratory tract infection, particularly Haemophilus influenzae infection of the larynx in young children and influenza in adults and children (see Chapter 32: The Ear, Nose, Pharynx, & Larynx). Viral tracheobronchitis may also be complicated by secondary bacterial infection, most commonly with Staphylococcus aureus.

Acute Bronchiolitis

Acute bronchiolitis is a common, often epidemic, infection of the small airways that occurs mainly in children under the age of 2 years. Most cases are mild, but 1–2% require hospitalization, and about 1% of these children die. Most cases are caused by respiratory syncytial virus; more rarely, parainfluenza virus and adenoviruses are responsible. The bronchioles show acute epithelial damage and lymphocytic infiltration of the walls. Their lumens are filled with mucus plugs, which cause distal alveolar air trapping. In patients who recover, the bronchiolar epithelium regenerates within 2 weeks. Patients present with acute-onset tachypnea and wheezing; fever is low-grade and may be absent. Cases caused by adenoviruses tend to have greater degrees of necrosis and a higher mortality rate.

Whooping Cough (Pertussis)

Caused by Bordetella pertussis, whooping cough is an extremely serious acute respiratory tract infection of the young. Prior to immunization (the "P" of diphtheria-pertussis-tetanus [Vaccine] (DPT)), it accounted for 40% of all deaths in the first 6 months of life. Clinically, it is an acute tracheobronchitis, characterized by paroxysmal coughing and an inspiratory whoop (most often seen in older children). Otitis media, bronchitis, and bronchiectasis are serious complications. Tetracycline is effective in therapy.

Bronchial Asthma

Bronchial asthma is a disease in which there is increased responsiveness of the tracheobronchial tree to a variety of stimuli. Exposure to these stimuli leads to bronchiolar smooth muscle contraction (bronchospasm). The cause of the increased responsiveness of the air passages is unknown but is believed to be related to bronchial inflammation. Bronchospasm causes obstruction to air flow—maximal in expiration—and a high-pitched wheeze. Expiration is prolonged because of airflow obstruction. Attacks of asthma are usually of short duration and reverse completely. Rarely, they may be severe and prolonged (status asthmaticus), and may lead to acute ventilatory failure and even death.

Etiology & Classification

Extrinsic Allergic Asthma

Extrinsic allergic asthma is a reagin-mediated type I hypersensitivity (atopic) reaction. It is common in childhood and has a familial tendency. Many different antigens may be involved (Table 35-1). Serum IgE is increased, and skin tests against the offending antigens are positive.

Table 35–1. Factors Involved in Asthma.

Allergens

Household dust

Contains waste products of house mite Dermato-phagoides pteronyssinus

Other organic dusts

Pollens

Especially grasses and trees; types vary in different geographic regions. This form of asthma usually is seasonal and often coexists with "hay fever" (allergic rhinitis)

Animal dander, fur

Cats, dogs, horses, birds; allergy is usually to fur and feathers; usually only one species (eg, cats, not dogs)

Food products

Ingested antigens may produce asthma after absorption and distribution in the bloodstream

Drugs

Ingested, act as haptens

Precipitating factors

Heat, cold, aerosols, chemicals, gases, cigarette smoke

Oxidant air pollutants: ozone and nitrogen dioxide

Exercise

Viral respiratory infection

Emotional stress

Drugs, especially aspirin, may precipitate nonallergic asthma

In nonallergic asthma, bronchi are abnormally sensitive because of decreased [image] -adrenergic responses

Intrinsic (Nonallergic) Asthma

It has been suggested that patients with intrinsic asthma have hyperreactive airways that constrict in response to a variety of nonspecific stimuli, due in part to abnormal [image] -adrenergic responses. Aspirin, cold, exercise, and respiratory infections are common precipitants of attacks. Serum IgE levels are normal, and skin tests are negative. Intrinsic asthma occurs in older patients.

Pathology

In extrinsic allergic asthma, the inhaled antigen combines with specific IgE on the surface of mast cells in the respiratory mucosa, releasing histamine (Figure 35-1). Other mediators such as bradykinin, leukotrienes, prostaglandins, and platelet-aggregating factor are produced, leading to bronchoconstriction and acute inflammation. Bronchioles show vascular congestion, edema, and infiltration by neutrophils and eosinophils. The bronchioles become filled with thick mucous secretions (Figure 35-2).

Figure 35–1.

Pathogenesis of extrinsic allergic asthma.

Figure 35–2.

Bronchial asthma, showing a small bronchus filled with a plug of viscid mucus and inflammatory cells.

Bronchiolar obstruction due to smooth muscle contraction, mucoid plugs, and inflammatory edema is maximal in expiration. This results in distal air trapping and alveolar distention. Vital capacity and Forced expiratory volume in one second (FEV1) decrease, and residual volume increases. Patients who present for therapy have an FEV1 that is < 30% of predicted. Hypoxia is always present and is often associated with hypocapnia and a respiratory alkalosis due to hyperventilation. An increased Pco2 and acidosis indicates severe obstruction and ventilatory failure.

Clinical Features

Bronchial asthma is characterized by episodic attacks of dyspnea and wheezing. A dry cough is common during the acute attack and may produce thick, tenacious, scanty sputum that is stringy, forming casts of the bronchioles (Curschmann's spirals). In severe attacks, there is frequently secondary bacterial infection. Allergic asthma occurs in childhood and tends to disappear as the child grows. Intrinsic asthma occurs in older individuals and tends to produce a more chronic disease.

Treatment & Prevention

Treatment of the acute attack is with bronchodilator drugs. These drugs may be given as aerosol sprays. Corticosteroids are effective in severe cases.

Further treatment consists of control of secondary infection when it complicates a severe attack and identification of allergens followed by their avoidance. Skin testing to identify allergens may be followed by desensitization (hyposensitization), which involves serial injection of increasing doses of the responsible antigen; IgG blocking antibodies probably form, and the severity of disease is reduced in about 20% of patients.

Chronic Obstructive Pulmonary Disease (COPD)

COPD is characterized by features of chronic obstruction to air flow in the lungs. It is diagnosed by abnormalities in tests of ventilatory function. The FEV1:forced vital capacity (FVC) ratio (see Chapter 34: The Lung: I. Structure & Function; Infections) is the most widely used test. Normally, the FEV1:FVC ratio is over 75%. In COPD, the ratio is decreased (Figure 35-3), with the degree of reduction correlating well with disease severity and survival.

Figure 35–3.

Mechanics of forced expiration in a normal person and in patients with chronic obstructive pulmonary disease (COPD). The FEV1 is the volume of expired air at 1 second and the FVC is the terminal volume expired (at 4 seconds). As the severity of airway obstruction increases, there is a reduction in both FVC and FEV1. In the example shown, the FEV1/FVC ratio is 80% in a normal subject, 47% in moderate COPD, and 31% in severe COPD.

Incidence

COPD is a common disease second only to ischemic heart disease as a cause of chronic disability in older individuals. The incidence is increasing.

Pathology

COPD, as defined by the ventilatory abnormality, is associated with two distinctive pathologic conditions: chronic bronchitis and emphysema. These two conditions contribute in variable degree to COPD in individual patients.

Chronic Bronchitis

Chronic bronchitis is defined clinically as a persistent presence of increased bronchial mucus secretion that leads to chronic cough productive of mucoid sputum. Pathologic examination shows hypertrophy of bronchial wall mucous glands associated with chronic inflammation and fibrous replacement of the muscular walls of small bronchioles (Figure 35-4). The Reid index—the ratio of mucous gland thickness to bronchial wall thickness—is increased above the normal value of 0.5. Fibrotic bronchioles tend to collapse in expiration under the influence of the positive intrathoracic pressure, resulting in ventilatory obstruction in expiration (chronic obstructive bronchitis).

Figure 35–4.

Chronic bronchitis, showing marked hyperplasia of the bronchial mucous glands. In this case, the glands occupy almost the entire area between the surface epithelium and cartilage, giving a Reid index of almost 1.

Emphysema in COPD

Emphysema is defined in pathologic terms as permanent dilation of the air spaces distal to the terminal bronchiole, usually with destruction of lung parenchyma. To produce clinical COPD, large areas of the lung must be involved by emphysema. Two principal types of emphysema are recognized (Figure 35-5): (1) centrilobular emphysema, in which dilation and destruction primarily involve the central part of the acinus formed by the respiratory bronchioles; and (2) panacinar emphysema, in which dilation and destruction involve the entire acinus, including the alveoli and alveolar ducts as well as the respiratory bronchioles (Figure 35-5).

Figure 35–5.

Pathogenesis and types of emphysema associated with chronic obstructive pulmonary disease.

Accurate recognition of the gross and microscopic features of emphysema at autopsy requires fixation of the lungs in a state of inflation. This technique permits the gross demonstration of dilated air spaces and microscopic documentation of alveolar destruction (Figure 35-6).

Figure 35–6.

Normal lung (A) compared with emphysema (B) at equivalent magnification, showing destruction of lung parenchyma and marked dilation of terminal air spaces in emphysema, both microscopically (B) and grossly (C).

Other Forms of Emphysema

Several other types of emphysema are recognized but are not usually associated with COPD (Table 35-2). These conditions fit the pathologic definition of emphysema—dilation and destruction of the small airways and alveoli—but usually do not involve a large enough area of lung parenchyma to produce clinical effects.

Table 35–2. Chronic Bronchitis and Emphysema.

 | Causal Factors | Clinical Effects
Destructive lung disease
Chronic bronchitis, centrilobular emphysema, panacinar emphysema | Cigarettes | Chronic obstructive pulmonary disease (COPD)
 | Recurrent infection
 | ?Pollutants
 | Alpha1–antiprotease deficiency
Senile emphysema | Aging | Asymptomatic
Paraseptal emphysema (paracicatricial) | Associated with any cause of collapse or fibrosis (scars [paracicatricial]) | Rarely sufficient to produce symptoms
Bullous emphysema | Unknown | Asymptomatic, but rupture leads to pneumothorax
Nondestructive lung disease
Compensatory emphysema (dilatation without destruction) | Removal or collapse of part of lung; remaining lung expands | Asymptomatic
Focal dust emphysema (dilatation without destruction) | Various dust diseases, pneumoconioses, eg, coal miner's lung | Usually insufficient to produce symptoms
Dilatation distal to obstruction; no destruction | Acute bronchial asthma: air trapping | Symptoms of asthma

Pathogenesis of Chronic Bronchitis

(Table 35-2)

Chronic bronchitis is 5–10 times more common in heavy cigarette smokers than in nonsmokers, even after correction for other factors such as age, sex, place of residence, and occupation. Cigarette smoking acts as a local irritant, causing hypertrophy of bronchial mucous glands, increase in the number of mucous cells, hypersecretion of mucus, and increased numbers of neutrophils. Other inhaled irritants such as sulfur dioxide and oxides of nitrogen associated with heavy air pollution cause exacerbation of chronic bronchitis.

The hypersecretion of mucus increases the susceptibility to bacterial infection. In cigarette smokers, this predisposition is further aggravated by interference with ciliary action that results from smoking. Haemophilus influenzae, pneumococci, and Streptococcus viridans are common pathogens. These organisms cause both a chronic low-grade inflammation of the bronchiolar wall and acute exacerbations with suppuration manifested clinically as fever and expectoration of purulent sputum. Inflammation leads to progressive destruction of the muscle of the bronchiolar wall, with replacement by collagen.

In heavy smokers, the initial changes of chronic bronchitis are present from an early age, but COPD usually does not become clinically apparent until the fourth or fifth decade of life.

Pathogenesis of Emphysema

(Table 35-2)

(Figure 35-5)

The destruction of lung parenchyma in emphysema is believed to be due to the action of proteolytic enzymes (proteases, mainly elastase). One important source of these proteases is leukocytes associated with pulmonary inflammation. Normally, antiproteolytic substances such as antitrypsins in the plasma inactivate these proteolytic enzymes as they are released and thereby protect tissues from damage. However, lung destruction—and emphysema—occur in patients who either produce an excess of proteolytic enzymes (chronic neutrophil infiltration) or have too little antiproteolytic activity in the plasma ( [image] 1-antiprotease deficiency; see below). Hypersecretion of mucus in chronic bronchitis and emphysema favors inflammation and local leukocyte enzyme release.

Cigarette smoking is an important etiologic factor in emphysema. Chronic irritation resulting from smoking results in increased numbers of neutrophils, and cigarette smoke directly promotes elastase release from neutrophils. The chronic bacterial infection associated with chronic bronchitis in smokers also contributes to the increased levels of leukocyte-derived proteolytic enzymes. The lungs of heavy smokers show inflammation and destruction of the respiratory bronchioles, with centrilobular emphysema beginning at a relatively young age.

Alpha1-antiprotease ( [image] 1-antitrypsin) deficiency predisposes to emphysema because [image] 1-antiprotease is responsible for the major part of plasma antiproteolytic activity. The [image] 1-antiprotease level in serum is determined by inheritance at a single (Pi, or protease inhibitor) locus. A normal individual has two M alleles at this locus (PiMM). The Z allele is the most common of several abnormal alleles that may be inherited. PiZZ homozygotes have severe deficiency of [image] 1-antiprotease and almost invariably develop panacinar emphysema by age 40 years.

PiZZ occurs with a frequency of 1:4000 and thus is a very rare cause of emphysema; it cannot account for most of the cases of COPD in the population. The heterozygous PiMZ state occurs in about 5% of the population in the United States and Europe and is potentially a factor in the genesis of the common type of COPD. The PiMZ state is associated with a moderate reduction in serum [image] 1-antiprotease. While PiMZ has been associated with emphysema in some families, general population studies have not confirmed a causal association between emphysema and the PiMZ genotype.

Clinical Features

(Table 35-3)

Table 35–3. Clinical Types of Chronic Obstructive Pulmonary Disease.

 | Type A | Type B
Dominant pathologic change | Emphysema (panacinar) | Chronic bronchitis
Cough | + (dry) | +++ (mucoid to purulent sputum)
Pulmonary infections | Rare | ++
Bronchial narrowing | – | ++
Ventilatory rate | ("puffer") |
Vital capacity |  |
FEV1 | slightly | markedly
Residual volume | greatly | slightly
Barrel chest | ++ | –
Alveolar ventilation | Maintained near normal | Decreased markedly
PaO2 | Normal or slightly [image] ("pink") | markedly (cyanosis; "blue")
PaCO2 | Normal or slightly | markedly
CO2 narcosis with O2 therapy | – | +
Pulmonary hypertension | – | +
Right ventricular failure | – | +
Peripheral edema | – | + ("bloater")

Note that type A is known as a "pink puffer" and type B as a "blue bloater."

Patients with COPD are asymptomatic in the early stages of the disease because of pulmonary reserve; however, the FEV1:FVC ratio is decreased, as is vital capacity and maximal ventilatory volume. The total lung capacity and residual volume are often increased as a result of air trapping in the distended air spaces.

In the later symptomatic phase, COPD patients present with a spectrum of symptoms, the 2 extremes of which are sometimes designated types A and B. In most cases, features of both type A and type B are present.

Type A patients present with chronic cough—either dry or productive of mucoid sputum—progressive dyspnea, and wheezing. They hyperventilate, and often sit hunched forward (to bring accessory respiratory muscles into action) with mouth open and nostrils dilated in an attempt to overcome the ventilatory difficulty. Their lungs are overinflated, with increased anteroposterior diameter of the chest (barrel chest) and flattened diaphragm on chest x-ray. These patients successfully maintain oxygenation of the blood by hyperventilation. Patients with type A COPD are sometimes called "pink puffers."

Type B patients have marked chronic obstructive bronchitis and cannot hyperventilate. There is decreased oxygenation of blood (cyanosis) and increased arterial carbon dioxide content. They also have pulmonary hypertension caused by changes in the microvasculature of the lung parenchyma. This leads to right ventricular hypertrophy and failure (cor pulmonale), and peripheral edema due to right heart failure is a dominant clinical feature. Type B patients are sometimes called "blue bloaters."

The correlation between these clinical types and pathologic changes is inexact. Type A patients frequently have dominant emphysematous changes, while type B patients usually have dominant chronic obstructive bronchitis. Most patients, however, have varying mixtures of both pathologic changes and clinical features.

Changes in blood gases in patients with COPD are variable. In the early stages, blood gases are normal at rest, but hypoxemia develops during exercise due to the decreased pulmonary reserve. Blood gas changes result from decreased alveolar ventilation and imbalanced ventilation and perfusion, with the latter the dominant abnormality in many cases.

In type B patients with chronic hypercapnia (elevated Pco2), the respiratory center becomes insensitive to the Pco2 stimulus and is driven by the hypoxemia. Administration of oxygen in these patients can remove the respiratory center drive and cause carbon dioxide retention and death (carbon dioxide narcosis).

Treatment

Cessation of smoking and prevention and early treatment of infections are the only methods available to prevent progression of COPD. Bronchodilators are useful in some patients who have reversible bronchial obstruction, particularly in the early stages of COPD. When hypoxemia becomes persistent and severe (PaO2 <60 mm Hg) or associated with cor pulmonale, continuous oxygen therapy is indicated.

Bronchiectasis

Bronchiectasis is abnormal and irreversible dilation of the bronchial tree proximal to the terminal bronchioles—in contrast to emphysema, which involves the bronchial tree distal to the terminal bronchioles.

Etiology

Bronchiectasis is the result of chronic infection with resulting parenchymal destruction, fibrosis, and abnormal permanent dilation of damaged bronchi. Several causes act singly or in concert.

A.

Long-standing bronchial obstruction, as occurs in bronchial tumors and stenosis. Stagnation of mucus is followed by bronchopneumonia distal to the obstruction, progressing to localized fibrosis and bronchiectasis.

B.

Mucoviscidosis (Fibrocystic Disease of the Pancreas): (See Chapter 45: The Exocrine Pancreas.) In this condition, mucus is abnormally thick and viscous; it plugs the smaller bronchi, causing obstruction and predisposing to recurrent infection.

C.

Bronchopneumonia, particularly following childhood infections such as measles and whooping cough, which in the past were common antecedents of bronchiectasis. Bronchiectasis occurs today in immunodeficient children who are susceptible to recurrent pulmonary infections.

D.

Kartagener's Syndrome: Kartagener's syndrome is due to a congenital defect in ciliary motion caused by absence of the dynein arms in cilia. The lack of ciliary action interferes with clearance of mucus and bacteria in the bronchi, predisposing to bronchopneumonia and therefore bronchiectasis. Chronic infection of the paranasal sinuses also results in absence of the frontal sinuses in this condition. In the male, absence of dynein arms in the microtubules of the sperm tail leads to loss of sperm motility and infertility. Dextrocardia (location of the heart on the right side) completes the syndrome.

Kartagener's syndrome is inherited as an autosomal recessive trait and has an incidence of 1:20,000.

E.

Intralobar Sequestration of the Lung (Congenital): In this rare condition a part of the lung receives either no pulmonary arterial supply or no communication with the bronchial tree. The sequestered lobe maintains nutrition via its bronchial arterial supply. The bronchi within the area, however, have no drainage and therefore undergo infection and dilation.

Pathology

(Figure 35-7)

Figure 35–7.

Bronchiectasis, showing fibrosis and dilation of bronchi in the lower lobe. Note the dilated bronchi immediately beneath the pleura, a feature of diagnostic value.

Bronchiectasis usually has a patchy distribution, depending on the extent of bronchial obstruction. The lower lobes are the most commonly affected. The dilated bronchi and bronchioles may be cylindric, fusiform, or saccular and are made more conspicuous by extensive destruction and fibrosis of the intervening lung parenchyma. An important diagnostic feature is the finding of large bronchi near the pleura.

The walls of the distended bronchi show inflammation and fibrosis. The mucosa may be ulcerated, and the lumen is commonly filled with pus.

Clinical Features

Bronchiectasis is a chronic illness with cough, usually productive of a large volume of foul-smelling sputum, and episodic fever. The chronic infection commonly causes clubbing of fingers and hyperglobulinemia and may cause secondary amyloidosis.

Common bacteria cultured from bronchiectatic cavities include Staphylococcus aureus, Staphylococcus epidermidis; streptococci of all types, including pneumococci; Haemophilus influenzae; enteric gram-negative bacilli; and anaerobes. Several of these organisms can usually be grown at any one time. Rarely, bacteremia may occur.

Treatment

The treatment of bronchiectasis consists of control of infection with antibiotics and removal of predisposing causes such as bronchial obstruction by surgery, when possible. Surgical removal of bronchiectatic areas is important because the permanently dilated bronchi represent foci of almost continuous infection.

Chronic Diffuse Interstitial Lung Disease

Chronic diffuse interstitial lung diseases are noninfectious disorders characterized by diffuse inflammation and fibrosis involving the interstitium of the alveolar septum (Figure 35-8). The end stage is associated with extensive parenchymal destruction, fibrosis, and often the formation of abnormal cystic spaces (honeycomb lung).

Figure 35–8.

Chronic diffuse interstitial fibrosis of the lung, showing chronic inflammation and fibrosis of the interstitium and abnormal air spaces lined by cuboidal cells (honeycomb lung).

General Clinical & Pathologic Features

Patients with diffuse interstitial lung disease present with dyspnea, tachypnea, and cyanosis. Pulmonary function abnormalities are of the restrictive type, with reduced vital capacity but no airway obstruction. The FEV1:FVC ratio is normal. Thickening of the alveolar membrane affects diffusion of oxygen, leading to hypoxemia. This stimulates the respiratory center, resulting in increased ventilation. Carbon dioxide, which is much more diffusible than oxygen, is washed out, resulting in lowered Pco2 levels. Chest x-ray shows a characteristic reticulonodular pattern of interstitial involvement.

Etiology

Diffuse infiltrative lung disease has many causes (Table 35-4). While all produce the general picture described above, some have individual features that permit specific diagnosis.

Table 35–4. Causes of Chronic Diffuse Interstitial Lung Disease.

Immunologic injury

Idiopathic pulmonary fibrosis: Usual interstitial pneumonitis, desquamative interstitial pneumonitis, lymphocytic interstitial pneumonitis

Hypersensitivity pneumonitis

Connective tissue diseases (systemic lupus erythematosus, progressive systemic sclerosis, rheumatoid arthritis)

Goodpasture's syndrome and idiopathic pulmonary hemosiderosis

Graft-versus-host disease

Physical and chemical agents

Inhaled mineral dusts (pneumoconioses): silica, asbes-tos, beryllium

Inhaled gases: oxygen toxicity

Ingested toxins and drugs: paraquat (a herbicide); cancer chemotherapeutic agents such as bleomycin, methotrexate, busulfan, and cyclophosphamide; nitrofurantoin (a urinary antiseptic)

Radiation

Intravenous drug (heroin) abuse

Uncertain etiology

Sarcoidosis

Eosinophilic granuloma

Wegener's granulomatosis

Lymphomatoid granulomatosis

Bronchocentric granulomatosis

Pulmonary alveolar proteinosis

Eosinophilic pneumonias

Amyloidosis

Lymphangioleiomyomatosis

Immunologic Interstitial Pneumonitis & Fibrosis

Idiopathic Pulmonary Fibrosis (Fibrosing Alveolitis; Hamman-Rich Syndrome)

Idiopathic pulmonary fibrosis is actually a group of diseases characterized by diffuse interstitial fibrosis occurring without recognized cause. About half the cases of chronic diffuse interstitial lung disease fall into this category. Alhough the cause is unknown, the presence of circulating immune complexes, immunoglobulin deposition in the interstitium in many patients, and the response of early disease to treatment with steroids strongly suggest an immunologic basis.

The alveolar macrophage is thought to be responsible for mediating fibrosis. In idiopathic pulmonary fibrosis, alveolar macrophages express several genes that encode for mediators such as fibronectin and platelet-derived growth factor that recruit and stimulate fibroblasts. The production of platelet-derived growth factor by alveolar macrophages in idiopathic pulmonary fibrosis correlates with activation of the c-sis gene in these cells. The c-sis gene encodes for the B chain of platelet-derived growth factor.

Clinically, patients present with progressive dyspnea and cough and ventilatory failure of the restrictive type. A defect in oxygen diffusion across the abnormal alveolar membrane may also contribute. The rate of progression is quite variable; a rapidly progressive variant that may cause death in 1–2 years is sometimes called Hamman-Rich syndrome.

Idiopathic pulmonary fibrosis is classified according to the histologic appearance of the lung, as discussed below.

Usual Interstitial Pneumonitis

This accounts for the majority of cases. In the acute phase, there is interstitial infiltration with lymphocytes, plasma cells, and macrophages; pulmonary edema; acute alveolar damage; and proteinaceous hyaline membranes. The damaged alveoli are lined by type II pneumocytes, which can appear so atypical cytologically as to mimic the appearance of an adenocarcinoma. In the acute phase, the disease may respond to treatment with immunosuppressive agents such as corticosteroids. The acute phase is followed by proliferation of fibroblasts and laying down of collagen in the alveolar interstitium (Figure 35-8). The rate of fibrosis is variable, but the occurrence of fibrosis represents irreversibility.

The course is characteristically protracted, with respiratory failure occurring many years after onset. When interstitial fibrosis (honeycomb lung) is present, the clinical response to steroids is poor.

Desquamative Interstitial Pneumonitis

The desquamative form is similar to the foregoing except for the aggregation of desquamated cells in alveoli—a variable mixture of macrophages and type II pneumocytes. Controversy exists about whether this is a variant of usual interstitial pneumonitis or a completely different disease. The course is similar to that of slowly progressive usual interstitial pneumonitis.

Lymphocytic Interstitial Pneumonitis (Pseudolymphoma)

Lymphocytic interstitial pneumonitis is characterized by extensive infiltration of the interstitium with lymphocytes and plasma cells. It may be diffuse or may involve a single area of lung, producing a mass lesion (pseudolymphoma). The disorder is associated with an increased incidence of primary pulmonary malignant lymphoma; in some cases, the process appears to be a primary low-grade malignant lymphoma.

Hypersensitivity Pneumonitis (Extrinsic Allergic Alveolitis)

Hypersensitivity pneumonitis results from inhalation by susceptible individuals of small organic particles (antigens), most commonly spores of thermophilic fungi. These fungi grow best at 50–60 °C in decaying vegetation such as hay and sugar cane or in heated water in air-conditioning and heating systems.

Individuals working in a variety of occupations are at risk, and the disease frequently bears the name of these occupations (see Chapter 8: Immunologic Injury). Thermophilic actinomycete spores occur in moldy hay (farmer's lung), moldy sugar cane residue (bagassosis), and compost for mushroom growing (mushroom worker's disease). In urban areas, the spores are most frequently found in contaminated forced-air-heating and air-conditioning systems. Antigenic products are also found in bird droppings (bird-fancier's lung), dead wood (maple bark stripper's disease), and barley malt used in brewing (malt worker's lung).

Pathogenesis

Hypersensitivity pneumonitis is caused by a combination of type III hypersensitivity associated with precipitating IgG antibodies, which are present in the serum of 70% of patients, producing a local Arthus type immune complex reaction with complement deposition in the lung; and T lymphocyte-mediated type IV hypersensitivity, leading to the formation of small, noncaseating epithelioid cell granulomas in the alveolar septa (Table 35-5). Bronchoalveolar lavage demonstrates an increase in T lymphocytes.

Table 35–5. Immunologic Hypersensitivity in Lung Disease.

Hypersensitivity Reaction | Clinicopathologic Effect
Type I
IgE–mediated | Bronchial asthma
 | Allergic bronchopulmonary aspergillosis
Type II
Antibody against basement membrane | Goodpasture's syndrome
 | Idiopathic pulmonary hemosiderosis
Type III
Immune complex | Hypersensitivity pneumonitis
 | Connective tissue diseases
 | Allergic bronchopulmonary aspergillosis
Type IV
Cell–mediated hypersensitivity | Tuberculosis, fungal granulomas
 | Some types of interstitial pneumonitis
 | Hypersensitivity pneumonitis
 | Berylliosis
 | Sarcoidosis
Uncertain | Idiopathic pulmonary fibrosis
 | Wegener's granulomatosis

Pathology

Hypersensitivity pneumonitis is characterized by an acute interstitial pneumonitis. The alveolar septa are expanded by neutrophils, lymphocytes, and plasma cells. Poorly formed alveolar granulomas with giant cells are typically present. Fibrous obliteration of bronchioles (bronchiolitis obliterans) is a characteristic change.

If the disease is recognized early and the patient removed from the source of antigen, the disease is reversible. With continued exposure, diffuse interstitial fibrosis occurs, leading to end-stage honeycomb lung. As fibrosis becomes more advanced, the disease becomes irreversible.

Clinical Features

Patients present with acute dyspnea, fever, and cough 4–6 hours after exposure to the antigen. Initially, these symptoms subside spontaneously in 12–18 hours. As pulmonary fibrosis ensues, the disease goes into its chronic phase, with all the features of diffuse interstitial lung disease.

Eosinophilic Pneumonias

Eosinophilic pneumonias are a group of diseases characterized by eosinophilic pulmonary interstitial infiltrates and peripheral blood eosinophilia. These disorders may be idiopathic or may be due to (1) allergic bronchopulmonary aspergillosis, in which there is also bronchial asthma, elevated serum IgE, and evidence of bronchial infection by Aspergillus fumigatus; (2) parasitic (larval) infections, including filariasis, ascariasis, and strongyloidiasis; or (3) drug reactions to nitrofurantoin, sulfonamides, penicillin, gold, and antituberculous agents.

Idiopathic eosinophilic pneumonia may be acute and self-limiting, with minimal clinical effect (Löffler's syndrome), or chronic, with cough, fever, and weight loss lasting several months (chronic eosinophilic pneumonia).

Allergic angiitis and granulomatosis of Churg and Strauss shows features of eosinophilic pneumonia with asthma combined with a multisystem vasculitis that frequently involves the skin, kidney, and nervous system. Allergic angiitis and granulomatosis of Churg and Strauss is a serious disease with a high mortality rate and requires aggressive immunosuppressive therapy.

Interstitial Pneumonitisin Connective Tissue Diseases

Diffuse interstitial pneumonitis with fibrosis leading to honeycomb lung indistinguishable from usual interstitial pneumonitis occurs in progressive systemic sclerosis (scleroderma) and rheumatoid arthritis. Systemic lupus erythematosus may also be complicated by immune complex deposition in the alveoli, transient patchy lung infiltrates, vasculitis, and acute alveolar damage.

Goodpasture's Syndrome

Goodpasture's syndrome is a rare disease characterized by a combination of hemoptysis and pulmonary infiltrates, glomerulonephritis, and the presence of anti-basement membrane antibodies in the circulation. There is a striking male predominance.

Pathology

The circulating anti-basement membrane antibody, which is thought to be an autoantibody, fixes onto the basement membrane of pulmonary alveoli and renal glomeruli, causing a complement-mediated type II hypersensitivity reaction (Table 35-5). Immunofluorescence shows linear deposition of IgG and complement in the alveoli, a finding that is diagnostic of Goodpasture's syndrome. In the lung, hemorrhage into the alveoli is the dominant feature; hemosiderin-containing macrophages may be found in the sputum.

In the acute phase, the lungs are grossly consolidated, heavy, and hemorrhagic. In the chronic phase, the lung is firm because of marked interstitial fibrosis, brown because of hemosiderin, and may show changes of honeycomb lung.

Clinical Features

Onset is most frequently in the second or third decade of life. Patients present with recurrent hemoptysis. Massive pulmonary hemorrhage occurs rarely.

In the chronic phase, there is progressive dyspnea, cough, and right heart failure due to pulmonary fibrosis. Iron deficiency anemia may result from chronic blood loss. Chest x-ray shows pulmonary infiltrates due to intra-alveolar hemorrhage. Changes of increasing pulmonary fibrosis dominate chronic disease.

Patients almost invariably have evidence of glomerulonephritis, most frequently microscopic hematuria. In many cases of Goodpasture's syndrome, the renal disease dominates the clinical picture and generally determines the prognosis, which is poor. Renal changes are described in Chapter 48: The Kidney: II. Glomerular Diseases. Treatment by plasmapheresis (to remove the antibody) and steroids has proved effective in a minority of cases.

Idiopathic Pulmonary Hemosiderosis

Idiopathic pulmonary hemosiderosis is morphologically identical to Goodpasture's syndrome and considered by some to be a variant of Goodpasture's syndrome without renal involvement. It differs from Goodpasture's syndrome in that it tends to affect a younger age group; there is no male preponderance; and anti-basement membrane antibodies cannot be demonstrated in the blood, although they are present on the alveolar membranes.

Pneumoconioses (Inorganic Dust Diseases)

The term pneumoconiosis literally means "dust in the lungs" and denotes pulmonary disease secondary to inhalation of various inorganic dusts (Table 35-6). Changes that occur in the lung vary with the type and amount of dust inhaled, particle size, and the presence of other lung diseases, most importantly those associated with cigarette smoking. Genetic factors play an uncertain role in susceptibility. Some dusts such as coal dust do not evoke a fibrous response (noncollagenous pneumoconioses), whereas others such as silica do (collagenous pneumoconioses). In some patients, inhalation of several different kinds of dust results in mixed disease (eg, anthracosilicosis).

Table 35–6. Different Types of Pneumoconioses in Humans.

Disease | Inorganic Dust | Occupations
Anthracosis | Coal dust1 | Coal mining, railroad work
Silicosis | Crystalline silica | Mining, sandblasting, stone masonry, foundry work; glass, tile, brick, and pottery manufacture
Silicate pneumoconiosis
Asbestosis | Asbestos | Asbestos mining and milling, shipyard workers, welders, pipe fitters, boilermakers, insulators, brake lining manufacturers, "tearing–out" of old asbestos insulation
Talcosis | Talc | Often found with asbestos
Kaolin pneumoconiosis | Kaolin or porcelain clay | Ceramics manufacture
Fuller's earth pneumoconiosis | Fuller's earth | Oil refining, foundry work
Diatomaceous earth pneumoconiosis | Diatomaceous earth | Water filtration
Mica pneumoconiosis | Mica | Rare
Graphite pneumoconiosis | Graphite1 | Graphite mining
Berylliosis | Beryllium | Fluorescent lights
Aluminum pneumoconiosis | Aluminum oxide | "Shaver's disease"
Tungsten carbide pneumoconiosis | ?Cobalt | Battery manufacture
Stannosis | Tin1 | Rare

1These dusts in pure form tend not to cause fibrosis (noncollagenous pneumoconioses) and have minimal clinical effects. Other dusts, especially silica and asbestos, may lead to severe fibrosis (collagenous pneumoconioses).

There is a variable latent period between exposure to dust and onset of clinical disease that may be as long as 20–30 years. Rarely, acute disease develops within weeks after a massive exposure.

Coal Worker's Pneumoconiosis (Anthracosis)

Anthracosis results from exposure to coal (carbon) dust and is seen in its most extensive form in coal miners and workers in old coal-burning railways. Lesser degrees of anthracosis occur in almost all urban dwellers.

The basic pathologic lesion is the coal dust macule, which is a collection of carbon-laden macrophages around the respiratory bronchiole (Figure 35-9). This dust accumulation induces only a very small amount of delicate fibrosis. There may also be insignificant dilation of the respiratory bronchiole ("focal dust emphysema"). There are usually no symptoms and no detectable abnormalities in lung function.

Figure 35–9.

Anthracosis of the lung, showing a coal dust macule. There is little or no associated fibrosis.

Rarely, coal workers develop progressive massive fibrosis when heavy exposure is coupled with a complicating factor such as infection with Mycobacterium tuberculosis (found in 40% of patients with massive fibrosis), significant silica contamination (silica induces fibrosis), or development of allergic responses to various proteins that have passively adsorbed onto the coal dust. Progressive massive fibrosis is characterized by the presence of multiple irregular, firm, homogeneous black fibrous masses in both lungs.

There is also a peculiar relationship between coal workers' pneumoconiosis and rheumatoid arthritis. When coal miners develop rheumatoid arthritis, they tend to develop large rheumatoid nodules in the lung (Caplan's syndrome).

Silicosis

Silicosis is caused by inhalation of crystalline silicon dioxide (silica) dust particles in the range of 1–5 [image] m. Silica exists in nature as quartz, chrystobalite, and tridymite. Occupations at increased risk for silicosis are hardrock, gold, tin, and copper mining; sand-blasting; and iron, steel, and granite working. More than 1 million workers in the United States are at risk for developing silicosis. Significant pulmonary disease usually occurs with 10–15 years of exposure but may rarely occur after as little as 1 year. Silicotic lesions may be found long after exposure has been terminated.

Pathology

Small silica crystals, when inhaled, reach the lung acinus. Larger crystals (> 5 [image] m) are caught in the bronchial mucus layer and wafted upward by the ciliary action to be expelled; particles less than 1 [image] m remain airborne and are exhaled.

In the alveoli, the silica crystals are phagocytosed by macrophages. Silica is toxic to the internal organelle membranes of the macrophages and causes phagolysosomal disruption, cell death, and liberation of free silica particles. Inflammation and fibrosis follow, leading to formation of a nodule composed of hyalinized collagen around the crystals (Figure 35-10). Silica crystals are also carried in lymphatics to the hilar lymph nodes, where similar silicotic nodules form. One hypothesis suggests that fibrosis is the result of a fibroblast-stimulating factor liberated by macrophages upon phagocytosis of silica particles. A second hypothesis attributes fibrosis to a lymphokine produced by silica-activated T lymphocytes.

Figure 35–10.

Pulmonary silicosis, showing a large fibrotic nodule surrounded by macrophages.

Grossly, the silicotic nodule is gray-black (due to associated carbon pigment), hard, and brittle and has concentric rings of hyalinized collagen in cross section. Nodules are found mainly along lymphatic pathways, especially around the hilum and in the upper lobes. Microscopically, the nodules are composed of a solid mass of macrophages, fibroblasts, and collagen (Figure 35-10). Silica particles are recognized as birefringent needle-shaped crystals in the nodules when examined by polarized light.

Clinical Features

Silicosis is often asymptomatic, being found incidentally at chest x-ray or histologic examination of lungs and hilar lymph nodes removed for an unrelated reason. Rarely, when patients are exposed to massive amounts of dust, acute lung disease may occur, with alveolar thickening and accumulation of proteinaceous material in the alveoli (acute silicotic proteinosis). More often, there is chronic pulmonary fibrosis with a mild restrictive ventilatory defect, slowly progressive dyspnea, and pulmonary hypertension (cor pulmonale).

Complications

Progressive massive fibrosis may complicate chronic silicosis, particularly when the level of exposure to dust is high. The disorder is characterized by confluence of silicotic nodules into large masses of fibrous tissue that cause obliteration of vessels and bronchioles. Central necrosis and cavitation may occur in these masses as a result of ischemia. Progressive massive fibrosis commonly involves the upper lobes and is associated with a significant ventilatory defect and respiratory failure.

Patients with silicosis have a greatly increased incidence of tuberculosis, believed to be due to the adverse effects of silica dust on macrophage function. Tuberculosis causes extensive necrosis in the nodules, and large numbers of tubercle bacilli can be found in such lesions.

Silicosis is also associated with an increased incidence of autoimmune disease, especially progressive systemic sclerosis.

Asbestosis

Asbestos is a fibrous silicate found in nature as the minerals chrysotile, amosite, and crocidolite. It is present in such diverse components of the modern environment as insulation, flame retardants, flooring and roofing materials, water and sewage pipes, and brake linings in vehicles, making low-grade exposure almost universal among urban dwellers. It is estimated that up to 11 million workers in the United States have had significant asbestos exposure since 1940.

Asbestos-related disease was first recognized in those with the highest levels of exposure, ie, workers in shipyards and the construction industry. Approximately 40% of World War II shipyard pipe fitters now have evidence of asbestosis. It is becoming clear, however, that lower levels of exposure are also associated with significant risk. Asbestos-related neoplasms occur in families of shipyard workers—due presumably to the presence in the home of contaminated clothing—and in communities with asbestos-based industries (air pollution by asbestos dust). It is estimated that about 10,000 deaths every year in the United States are due to asbestos-related diseases.

Pathology

One of the most common changes associated with asbestos exposure is thickening of the parietal pleura by a plaque-like deposition of hyalinized collagen, maximal in the lateral and diaphragmatic pleura. This change on chest x-ray provides epidemiologic evidence of significant asbestos exposure. Pleural fibrosis does not cause symptoms and does not fall within the definition of asbestos pneumoconiosis because it does not involve lung parenchyma.

Asbestos fibers, when inhaled into the alveoli, are taken up by macrophages and evoke a diffuse interstitial fibrosis. The mechanism of stimulation of pulmonary fibrosis by asbestos is poorly understood. Asbestos, unlike silica, is not cytotoxic to macrophages; there is evidence of activation of macrophages by asbestos. Asbestos, when added to in vitro cultures of fibroblasts, stimulates increased collagen synthesis by these cells. Initially, fibrosis occurs around bronchioles but eventually extends into the alveolar interstitium. Advanced asbestosis causes end-stage fibrosis (honeycomb lung).

Microscopically, asbestos fibers are visible as ferruginous bodies (asbestos bodies) composed of a thin central asbestos fiber 5–10 [image] m long encased in an iron-containing glycoprotein coat which is brown and typically beaded (shish kebab appearance; Figure 35-11). Ferruginous bodies are best seen in sections that have been stained for iron with Prussian blue. While ferruginous bodies are most commonly seen in asbestosis, they are not diagnostic because a similar iron-glycoprotein coat may form on other types of inhaled fibers.

Figure 35–11.

Ferruginous body in asbestosis, showing "shish-kebab" appearance of the iron-containing glycoprotein deposit around the linear asbestos fiber. Note that the asbestos fiber at the center of the ferruginous body cannot be seen in routine histologic sections.

Asbestos fibers that do not have the iron-glycoprotein coat are not visible microscopically, but they outnumber coated fibers 10:1. The amount of asbestos in the lung thus cannot be accurately estimated by microscopy. A quantitative evaluation of asbestos is best made by chemical analysis of lung tissue.

Clinical Features

Asbestos-induced lung disease presents with the features of diffuse interstitial lung disease, ie, chronic cough, progressive dyspnea, a diffuse infiltrative pattern on chest x-ray, decreased vital capacity with no obstructive element, and blood gas changes of restrictive lung disease (hypoxemia with a normal or reduced arterial Pco2). Asbestosis rarely causes sufficient lung destruction to result in respiratory failure.

The most significant effect of asbestos exposure is the greatly increased risk of malignant neoplasms. (1) Bronchogenic carcinoma is the most common neoplasm associated with asbestosis. Cigarette smoking has a profound additive effect to asbestos exposure in causing bronchogenic carcinoma. (2) Malignant mesothelioma of the pleura, peritoneum, and pericardium, although less common than bronchogenic carcinoma, represents the most specific neoplasm associated with asbestos exposure; most patients with malignant mesotheliomas give a history of asbestos exposure. Malignant mesothelioma has a 100% mortality rate, and 90% of patients die within 2 years of diagnosis.

Berylliosis

Berylliosis is rarely seen today because beryllium use has declined. Beryllium was used in the past in fluorescent lights and in the aerospace industry.

Acute exposure to beryllium results in a nonspecific acute pneumonitis. Chronic exposure is characterized by pulmonary fibrosis and the formation of noncaseating epithelioid cell granulomas resembling those of sarcoidosis. Beryllium can be demonstrated in these lesions as refractile crystalline material using polarized light. The formation of granulomas is due to activation of helper T cells in the lung as a direct result of beryllium exposure in susceptible individuals.

The diagnosis is made by a history of exposure and confirmed by chemical analysis of lung tissue.

Iatrogenic Drug-, Chemical-, or Radiation-Induced Interstitial Fibrosis

A large number of drugs—notably the anticancer drugs bleomycin, busulfan, melphalan, methotrexate, and cyclophosphamide—cause diffuse interstitial pulmonary disease with fibrosis. The pulmonary changes are usually dose-related. Lung fibrosis occurs insidiously, often appearing several months after treatment. The fibrosis progresses even after the drug is withdrawn and may cause death if excessive dosages of the drug have been used.

Paraquat, a commonly used herbicide, causes a severe toxic reaction in the lung when ingested or inhaled. In the acute phase there is pulmonary edema, hemorrhage, and interstitial inflammation. This progresses rapidly to interstitial pulmonary fibrosis, often leading to respiratory failure and death.

Radiation pneumonitis may complicate cancer therapy if the lungs are included in the field of radiation. High doses cause acute radiation pneumonitis, characterized by necrosis of epithelial cells, intra-alveolar hemorrhage, and formation of hyaline membranes. With lower doses, chronic pulmonary fibrosis occurs.

Toxic gases (mustard gas, 100% oxygen) also produce diffuse fibrosis that may be severe.

The pulmonary fibrosis that complicates intravenous heroin use by addicts may be more a response to impurities in the injected material than to the heroin itself. Foreign body granulomas are commonly present in the thickened alveolar septa in addicts who use intravenous drugs.

Interstitial Diseases of Uncertain Etiology

Sarcoidosis

Sarcoidosis is a systemic disorder of uncertain cause that is commonly manifested in the lungs. Although the cause is unknown, immunologic mechanisms have been implicated, and abnormalities of the immune system are usually present: (1) Depressed cell mediated immunity is manifested by decreased numbers of T cells in the peripheral blood and by anergy (failure of delayed hypersensitivity to antigens injected in intradermal skin tests). (2) Exaggerated T helper cell activity at sites of disease, associated with the formation of epithelioid cell granulomas. (3) Hyperactive humoral immunity is probably the result of removal of T suppressor activity. There is an increased number of B lymphocytes in the peripheral blood, and most patients have hyperimmunoglobulinemia.

Pathology

The hallmark of sarcoidosis is the presence of small, noncaseating epithelioid cell granulomas (Figure 35-12). The granulomas contain Langhans-type giant cells and are associated with fibrosis. Several types of inclusions may be present, but although characteristic of sarcoidosis they are not pathognomonic. Schaumann (conchoidal) bodies are round, calcified, laminated bodies in the cytoplasm of giant cells. Asteroid bodies are smaller and have a central pink zone surrounded by a clear halo that is traversed by fine radial pink lines.

Figure 35–12.

Lung in sarcoidosis, showing noncaseating epithelioid cell granuloma in the alveolar septum.

In the lung, granulomas are found in the alveolar septa (Figure 35-12) and along the pulmonary lymphatics in the bronchial wall. Granulomas are associated with interstitial inflammation and fibrosis. Chronic disease progresses to end-stage honeycomb lung. Granulomas may also be found in lymph nodes, liver, spleen, skin, and many other organs.

The diagnosis of sarcoidosis is made on clinical grounds. A finding of noncaseating epithelioid granulomas on histologic examination of biopsies provides confirmatory evidence when cultures of these tissues do not grow out mycobacteria and fungi. The cells in the granuloma release angiotensin-converting enzyme into the serum; the detection of elevated levels of this enzyme in serum (seen in 60% of patients) is a useful test for sarcoidosis. High serum levels of angiotensin-converting enzyme indicate activity of sarcoidosis and, when present, provide an important method of monitoring the course of disease.

Clinical Features

(Table 35-7)

Table 35–7. Clinical Manifestations of Sarcoidosis.

Symptom or Sign | Incidence
Fever, fatigue, weight loss | 25%
Abnormal chest x–ray | 90%
Hilar adenopathy |
Interstitial fibrosis |
Granulomas |
Pleural effusion |
Restrictive type ventilatory failure | 10%1
Lymphadenopathy | Common
Hepatosplenomegaly | Common
Granulomas on liver biopsy | 60%
Uveitis ("uveoparotid fever") | 25%2
Lacrimal and salivary gland enlargement | Uncommon
Skin manifestations | (10%)
Erythema nodosum | Common
Granulomatous nodules, papules, plaques |
Lupus pernio |
Hypercalcemia, hypercalciuria | Common
Arthralgia and arthritis | 25%
Meningeal and CNS involvement | Rare (5%)1
Cranial nerve palsies |
Granulomas in brain |
Cardiac involvement | Rare (5%)1
Arrhythmias |
Heart failure |
Bone, muscle, renal, gastrointestinal tract involvement | Rare

1Common causes of death; death due to sarcoidosis itself is rare.

2May lead to blindness unless treated.

In the United States, sarcoidosis occurs 10 times more frequently in blacks than in whites. Women are more commonly affected, and the most common age at onset is between 20 and 35 years. In Europe, sarcoidosis is more common in the Scandinavian countries.

An abnormality in the chest x-ray is present in over 90% of patients with sarcoidosis. Bilateral hilar lymphadenopathy is the most common finding. Pulmonary infiltrates due to interstitial pneumonitis may also be present.

Sarcoidosis has a variable course. About 65% of patients with hilar adenopathy alone undergo spontaneous remission. Pulmonary parenchymal involvement usually signifies progressive chronic disease. Disability and death from pulmonary fibrosis occur in a minority of patients. Steroids are effective in controlling the disease and are indicated when there is symptomatic lung involvement, ocular lesions, cardiac disease, or neurologic disease.

Wegener's Granulomatosis

Wegener's granulomatosis is a disease of unknown cause, although a hypersensitivity reaction to an unknown antigen has been postulated. Anti-neutrophil cytoplasmic autoantibodies (ANCA) are present in more than 95% of patients with Wegener's granulomatosis. ANCAs are not specific, however, as they are also found in polyarteritis nodosa. There are two distinct immunofluorescence patterns of ANCA: (1) diffuse cytoplasmic ANCA (c-ANCA) and (2) perinuclear ANCA (p-ANCA). The pattern of c-ANCA is more specific for Wegener's granulomatosis than p-ANCA. The way these autoantibodies are related to the pathologic lesion is unknown. Wegener's granulomatosis is characterized by necrotizing vasculitis of small arteries. The inflammatory reaction around the affected vessel is granulomatous, with scattered neutrophils, eosinophils, and lymphocytes.

The classic form of the disease involves (1) the nose, paranasal sinuses, and nasopharynx; (2) the lungs; and (3) the kidneys. Variants with involvement of other organs or sparing of one or two of the classic sites also occur.

Pulmonary involvement is characterized by a rapidly expanding infiltrate that tends to be bilateral, with multiple nodular mass lesions that tend to cavitate. The renal disease is a necrotizing glomerulitis that frequently progresses to crescentic glomerulonephritis and renal failure. Nasal lesions are usually ulcerating granulomas.

Clinical progression is rapid, with death from either the renal or pulmonary lesions in the majority of cases. Immunosuppressive drugs such as cyclophosphamide have prolonged survival.

Lymphomatoid Granulomatosis

Lymphomatoid granulomatosis is a poorly defined entity of uncertain cause. It is a systemic disorder affecting the lung, nervous system, kidney, skin, and many other organs. Histologically, there are necro-tizing granulomas in the lung that are infiltrated by atypical lymphocytes resembling immunoblasts. Lymphomatoid granulomatosis is a premalignant lesion with a high risk for pulmonary malignant lymphoma; some authorities hold that the process is an indolent form of malignant lymphoma from the outset. The prognosis is poor.

Bronchocentric Granulomatosis

Bronchocentric granulomatosis is a disease of uncertain cause characterized by granulomatous inflammation centered around the airways. The walls of the airways are destroyed, and their lumens are filled with necrotic material. No infectious agent can be isolated. Patients present with dyspnea, wheezing, and the consequences of bronchial obstruction such as pneumonia, lung abscess, and bronchiectasis.

Pulmonary Alveolarproteinosis

Although traditionally included with infiltrative lung diseases, pulmonary alveolar proteinosis is neither an interstitial pneumonitis nor is it associated with fibrosis. It is characterized by filling of the alveolar spaces with a homogeneous, proteinaceous, lipid-rich material thought to be composed of surfactant and cellular debris. Few or no inflammatory cells are present.

The cause is unknown. Increased production or decreased clearance of surfactant has been suggested as the cause.

Patients with alveolar proteinosis present with dyspnea and dry cough. The chest x-ray shows consolidation first affecting the lung bases. The infiltrates have a typical ground-glass appearance on chest x-ray. Hypoxemia is common and often severe.

While a few deaths have been reported, alveolar proteinosis is usually a benign disease, with most patients undergoing spontaneous remission. There is a good clinical response to treatment with pulmonary lavage.

Pulmonary Vascular Disorders

Pulmonary Edema

Edema fluid may enter the alveolar septa and alveolar spaces as a result of (1) changes in the permeability of the lung capillaries (in acute inflammation) or (2) increased capillary blood pressure in acute left heart failure. Acute edema, if extensive, interferes with respiratory gas exchange and is a medical emergency. Histologically, alveoli contain pale pink fluid. The pathophysiology is discussed in Chapter 2: Abnormalities of Interstitial Tissues.

Adult Respiratory Distress Syndrome (ARDS; "Shock Lung")

Respiratory distress syndrome of the newborn (also called hyaline membrane disease) has many features in common with ARDS and is discussed in Chapter 34: The Lung: I. Structure & Function; Infections.

ARDS is an acute diffuse alveolar injury that is caused by a variety of etiologic factors (Table 35-8). An estimated 150,000 patients in the United States develop ARDS annually. The mortality rate is about 50%.

Table 35–8. Causes of Acute Diffuse Alveolar Damage Resulting in Adult Respiratory Distress Syndrome.

Severe hypovolemic shock, most commonly following trauma

Septic shock, especially in gram-negative bacteremia

Other causes of shock

Inhalation of toxic gases: pure or hyperbaric oxygen, nitrogen dioxide, sulfur dioxide, chlorine

Inhalation of hot smoke in fires

Drugs: cancer chemotherapeutic agents (bleomycin, busulfan, cyclophosphamide, melphalan, methotrexate), nintrofurantoin, gold salts, colchicine, thiazides

Ingested toxic agents: paraquat, kerosene

Diffuse infections, most commonly viral pneumonia due to adenovirus, influenza, and hantavirus; Pneumocystis carinii and cytomegalovirus pneumonia in immunocompromised hosts

Aspiration pneumonia, especially of gastric contents

Radiation

Acute pancreatitis

Cardiopulmonary bypass surgery

Narcotic overdosage

Air embolism; fat embolism

Near drowning; high altitude

Acute immunologic injury; acute systemic lupus erythematosus, acute idiopathic pulmonary fibrosis

Uremia

Disseminated intravascular coagulation

Pathogenesis

The mechanisms by which ARDS occurs are complex and varied. In patients with hypovolemic shock, the acute alveolar injury is secondary to the prolonged vasoconstriction that occurs as a compensatory phenomenon; the vasoconstriction results in ischemic injury to the alveolar epithelium. In gram-negative bacteremia, alveolar damage is caused by endotoxins, which stimulates release of tumor necrosis factor by alveolar macrophages and activates complement. These and other mediators are chemotactic to neutrophils and cause endothelial and alveolar epithelial cell necrosis. In acute pancreatitis, the acute alveolar injury is caused by enzymes liberated into the bloodstream from the injured pancreas. These phospholipases damage alveolar epithelium and antagonize the action of surfactant. With toxic gas inhalation, the alveolar damage is direct; with oxygen at toxic levels, the damage is caused by oxygen-based free radicals.

Pathology

ARDS is characterized by acute diffuse alveolar damage leading to necrosis and loss of type I pneumocytes. Endothelial damage also occurs, leading to exudation of protein-rich fluid into the alveoli and resulting in pulmonary edema, hemorrhage, and formation of hyaline membranes. Hyaline membranes are composed of a pink proteinaceous material that lines the alveoli in any condition where there is acute loss of alveolar lining epithelium. They are composed of fibrin together with coagulated cell debris from necrotic cells.

Grossly, the lungs are purple, heavy, and solid. Hemorrhagic fluid exudes from the cut surface.

If the patient recovers, the alveolar epithelium regenerates, initially with hyperplasia of the type II pneumocytes. Residual interstitial fibrosis is present in severe cases.

Clinical Features

Patients with ARDS are often seriously ill with some other disease, and the features of ARDS are superimposed. The respiratory symptoms of ARDS are rapidly increasing dyspnea, hypoxemia, and cyanosis. These usually occur 1–2 days after the onset of acute injury or disease that has become complicated by ARDS. Chest x-ray shows diffuse interstitial or alveolar edema but may be normal in the early stages. ARDS is commonly the terminal event in many of these patients. Where the underlying cause is reversible, the recognition of ARDS and its aggressive management may reduce the frequency of death.

Pulmonary Embolism

Pulmonary embolism (see also Chapter 9: Abnormalities of Blood Supply) causes over 50,000 deaths per year in the United States and occurs as a complication in as many as 30% of hospitalized patients.

Pulmonary emboli originate from deep-leg-vein thrombi in over 90% of cases. Thrombi in pelvic veins are second in frequency. Deep vein thrombosis and pulmonary embolism occur most commonly (1) after surgery; (2) after childbirth; (3) in patients who are immobilized for any reason; (4) in patients with cardiovascular diseases, such as myocardial infarction and congestive heart failure; and (5) in patients receiving oral contraceptives. The risk of thromboembolism with oral contraceptives is less with newer pills, which contain smaller amounts of estrogen. The mechanisms leading to deep vein thrombosis and pulmonary embolism have been considered fully in Chapter 9: Abnormalities of Blood Supply.

Effects of Pulmonaryembolism

Sudden Death

Sudden death may occur with a large embolus that becomes impacted in the right ventricular outflow tract or main pulmonary artery (saddle embolus), effectively obstructing the circulation of blood. When circulatory obstruction is incomplete, the patient may survive long enough for emergency surgical removal of the thromboembolus from the pulmonary artery.

Pulmonary Infarction

Pulmonary infarction occurs when a medium-sized embolus obstructs a peripheral pulmonary artery in a patient whose bronchial arterial circulation is also impaired (patients with left heart failure and pulmonary hypertension).

Pathologically, pulmonary infarcts are hemorrhagic (red) and have a wedge shape with the base at the pleura and the apex directed toward the occluded vessel. The lower lobes are most commonly affected. Microscopically, alveolar necrosis and hemorrhage are present in the infarcted area. Pulmonary infarcts heal by fibrosis, leading to a subpleural scar.

Clinically, patients present with pleuritic chest pain, dyspnea, fever, and hemoptysis. A hemorrhagic pleural effusion may be present.

Pulmonary Hypertension

Isolated small emboli lodging in small pulmonary arterial branches produce no immediate effect because the bronchial artery supply is sufficient for oxygenation of tissues. Multiple small emboli over a long period may cause diffuse alveolar fibrosis and pulmonary hypertension.

Pulmonary Hypertension

Pulmonary hypertension is elevation of the mean pulmonary arterial pressure.

Most patients with pulmonary hypertension have a recognizable cause for the elevated pressure (secondary pulmonary hypertension) (Table 35-9). In a small number of patients, there is no recognizable cause; this is called primary (idiopathic) pulmonary hypertension and occurs mainly in young women in the second and third decades. Primary pulmonary hypertension is frequently associated with immunologically mediated collagen diseases such as rheumatoid arthritis. The pathogenesis of primary pulmonary hypertension is unknown. An intrinsic abnormality of the pulmonary vasculature is the most likely cause.

Table 35–9. Pulmonary Hypertension.

Causes

Idiopathic (primary)

Secondary

Mitral valve disease

Left ventricular failure

Congenital heart (valve) disease with left-to-right shunt

Atrial septal defect

Ventricular septal defect

Patent ductus arteriosus

Chronic pulmonary disease (cor pulmonale)

Emphysema

Chronic bronchitis

Diffuse interstitial fibrosis

Multiple recurrent pulmonary emboli

Results

Hypertrophy of muscular pulmonary arteries

Fibrous thickening of pulmonary arteries

Pulmonary atherosclerosis

Progressive increase in pulmonary artery blood pressure

Right ventricular hypertrophy

Right heart failure

Pathology

The pathologic features of both primary and secondary pulmonary hypertension are similar. There is fibrous thickening of pulmonary arteries of all sizes, with medial hypertrophy and atherosclerosis in the large pulmonary arteries. Atherosclerosis occurs in the pulmonary circulation only in patients with pulmonary hypertension. Abnormal plexiform arteriolar structures may be present in the lungs.

Clinical Features

The elevated mean pulmonary arterial pressure causes right ventricular hypertrophy and a loud pulmonary valve closure sound with increased separation from the sound of aortic valve closure (split S2). Pulmonary valve closure is delayed because right ventricular output is prolonged. Right ventricular failure with peripheral edema ensues and is the common presenting feature.

Primary pulmonary hypertension is irreversible and slowly progressive. Few patients survive 10 years after diagnosis. In some, disease progression is more rapid. In patients with secondary pulmonary hypertension, treatment of the cause—eg, surgical replacement of a diseased mitral valve—if it is undertaken early enough, may halt progression of the hypertension.


Lange Pathology > Part B. Systemic Pathology > Section VIII. The Respiratory System > Chapter 36. The Lung: III. Neoplasms >

Carcinoma of the Lung (Bronchogenic Carcinoma)

Incidence

Lung carcinoma is one of the major problems of modern society. In the United States, it causes about 140,000 deaths annually; in England and Wales, it accounts for 40,000 deaths annually—about one-third of total cancer deaths and almost one-tenth of all deaths from any cause. The incidence has increased markedly since 1950 (approximately fivefold) and continues to increase. Rates of lung cancer vary greatly in different countries, principally due to differences in smoking habits.

Lung carcinoma is more common in males; the male:female ratio was 7:1 in 1960 but has fallen to about 2:1. Lung cancer has overtaken breast cancer as the leading cause of death by cancer in women. It is a disease of older individuals, being rare under 40 years of age.

Etiology

Cigarette Smoking

Cigarette smoking is the main cause of lung carcinoma (Chapter 12: Disorders Due to Chemical Agents). Heavy cigarette smokers (over 40 cigarettes a day) have a 20-fold increase in incidence compared to nonsmokers. Cessation of smoking decreases the risk: 10 years after stopping smoking, the risk falls to that of a nonsmoker. The risk is only slightly less with "low-tar" filter cigarettes. Cigar smoking and pipe smoking carry a much lower risk (probably because of less smoke inhalation).

The mechanism by which smoking causes lung carcinoma is not clear. A large number of potent carcinogens are present in cigarette smoke, including polycyclic hydrocarbons, aromatic amines, and heavy metals such as nickel. Any or all of these may be involved in human carcinogenesis (Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia).

Cigarette smoking produces changes in the respiratory epithelium of humans. There is loss of cilia and progression from squamous metaplasia through all degrees of dysplasia to carcinoma in situ. Squamous metaplasia alone is not premalignant, but dysplasia is. Dysplasia is very uncommon in nonsmokers. In patients with lung carcinoma, the respiratory epithelium away from the neoplasm frequently shows dysplasia and carcinoma in situ.

Cigarette smoking is most strongly associated with squamous carcinoma and small cell undifferentiated carcinoma and to a lesser degree with adenocarcinoma.

Industrial Carcinogens

The best-known occupational lung carcinogen is asbestos, exposure to which increases the risk of lung carcinoma as documented among World War II shipyard workers (Chapter 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases). The risk of lung cancer following asbestos exposure is compounded by cigarette smoking.

Mining of many different heavy metals (eg, uranium, nickel, chromate, gold) is also associated with an increased risk of lung cancer.

Radiation

Historically, the miners of Jstocáchymov in the Czech Republic and Schneeberg in Germany were described as developing "mountain sickness" for 4 centuries before it was realized that the sickness was lung carcinoma from exposure to natural radioactive elements in the mines.

Urban Pollution

The common urban pollutants are ozone and oxides of nitrogen and sulfur. While there is great concern, most studies to date have failed to demonstrate a significant association between lung carcinoma and urban pollutants.

"Scar Cancer"

There is a slightly increased incidence of lung carcinoma—especially peripherally located adenocarcinoma—in areas of scarring due to prior infarcts, granulomas, or diffuse fibrosis.

Classification

(Figures 36-1 and 36-2)

Figure 36–1.

Histogenetic classification of bronchogenic lung carcinoma. Mixed histologic types are present in the remaining 10% of lung carcinomas.

Figure 36–2.

Common histologic types of lung carcinoma. A: Squamous carcinoma showing squamous epithelial pearl with keratinization. B: Adenocarcinoma, bronchioloalveolar type, showing malignant glandular epithelium growing along the alveolar basement membrane. C: Small cell undifferentiated (oat cell) carcinoma, showing small oval cells with hyperchromatic nuclei and scant cytoplasm. Note that these pictures are at different magnifications. The best guide to the size of malignant cells is to compare them with lymphocytes present in all three photographs.

The International Classification of Lung Carcinoma introduced by the World Health Organization recognizes four major and several minor types.

Squamous (Epidermoid) Carcinoma

Squamous carcinoma arises in metaplastic squamous epithelium of the bronchi. It is characterized by marked cytologic pleomorphism, intercellular bridges (desmosomes) between tumor cells, and keratinization of the cytoplasm (Figure 36-2A). Squamous carcinoma has a strong male predominance, is strongly associated with cigarette smoking, and accounts for 25–35% of all lung cancers. There may be a preceding phase of dysplasia and carcinoma in situ. Squamous carcinoma tends to remain localized more than the other types, resulting in large masses in the lung. Central cavitation is common.

Adenocarcinoma

Adenocarcinoma of the lung, as elsewhere, shows formation of glands or secretion of mucin by the tumor cells (Figure 36-2B). Several different forms of adenocarcinoma are recognized: (1) adenocarcinoma arising centrally in large bronchi, (2) adenocarcinoma arising in peripheral scars in the lungs (scar carcinoma), and (3) bronchioloalveolar carcinoma arising in small bronchioles or alveoli, probably from the surfactant-producing Clara cells or from type II pneumocytes. The tumor cells typically line intact alveoli, producing a striking histologic appearance (Figure 36-2B). Bronchioloalveolar carcinoma may be solitary (good prognosis) or multiple (bad prognosis). The histologic appearance of bronchioloalveolar carcinoma may be mimicked by metastatic adenocarcinoma, especially from the pancreas or ovary. Adenocarcinoma constitutes 25–35% of lung carcinomas, has an equal sex incidence, and is associated with cigarette smoking although not as strongly as squamous carcinoma and small cell undifferentiated carcinoma.

Small Cell Undifferentiated (Oat Cell) Carcinoma

Small cell undifferentiated carcinoma is composed of small round to oval cells with scant cytoplasm, a high nuclear:cytoplasmic ratio, and hyperchromatic nuclei that do not have prominent nucleoli (Figure 36-2C). Small cell undifferentiated carcinoma is believed to arise from neuroendocrine cells in the bronchial mucosa (Figure 36-1); it stains positively with neuroendocrine immunologic markers such as chromogranin and neuron-specific enolase and has neurosecretory granules in the cytoplasm on electron microscopy. Small cell undifferentiated carcinoma is highly malignant. Bloodstream metastasis occurs early in the course of the neoplasm.

Small cell undifferentiated carcinomas account for 10–25% of lung carcinomas and are strongly associated with smoking. They are more common in males. They almost always occur in the large bronchi near the hilum of the lung (Figure 36-3).

Figure 36–3.

Bronchogenic carcinoma, showing the neoplasm in two slices of lung. The lung slice at the right shows the origin of the tumor, seen as an intrabronchial mass; the lung slice at left shows the invasive mass in the adjacent lung.

Large Cell Undifferentiated Carcinoma

This tumor type comprises 5–20% of lung carcinomas and is composed of large cells that show no squamous or glandular differentiation on light micros-copy. In some cases, immunohistochemical or electron microscopic examination is able to detect early glandular, squamous, or neuroendocrine differentiation. Pleomorphic giant cell carcinoma is a highly malignant variant with numerous multinucleated giant cells.

Mixed Types

Mixtures of the above histologic types are common (eg, adenosquamous carcinoma), leading to the hypothesis that lung carcinoma arises from a primitive cell that has the capability to differentiate in several directions.

Pathology

Two distinct gross types of lung carcinoma can be distinguished.

Central (Bronchogenic) Carcinoma (75%)

Central carcinomas arise in the first-, second-, or third-order bronchi near the hilum of the lung (Figure 36-3) and tend to be hidden in chest x-rays during their early growth phase. They can, however, be seen and biopsied at an early stage by bronchoscopy. All histologic types occur, but the majority are squamous or small cell undifferentiated carcinomas.

The earliest clearly malignant lesion is carcinoma in situ, which on bronchoscopy may produce no visible change or simply a plaque-like mucosal thickening. However, cytologic examination of sputum shows malignant cells. The term occult carcinoma is used when sputum cytology shows malignant cells and no tumor can be found by radiography and bronchoscopy.

From its mucosal origin, the neoplasm grows into the bronchial lumen (causing ulceration, bleeding, or obstruction) and infiltrates the bronchial wall and adjacent lung parenchyma. Infiltration tends to occur very early. Rarely, tumor growth is mainly endobronchial; in most cases, there is extensive invasion of the bronchial wall and lung parenchyma, forming a large hilar mass with areas of necrosis and hemorrhage.

Peripheral Lung Carcinoma (25%)

Peripheral carcinomas arise in relation to small bronchi, bronchioles, or alveoli. These neoplasms are visible on chest x-ray at an early stage as a circumscribed mass but cannot be seen by bronchoscopy.

Peripheral lung carcinomas tend to be adenocarcinomas and, less commonly, squamous carcinomas. Small cell undifferentiated carcinoma rarely occurs in the periphery.

Spread of Lung Carcinoma

(Figure 36-4)

Figure 36–4.

Clinical features and spread of lung carcinoma.

Local Invasion

With central lung carcinomas, invasion involves vital mediastinal structures such as the superior vena cava and pericardium. Peripheral lung carcinomas tend to extend locally in the lung, with involvement of the pleura occurring early.

Lymphatic Metastasis

Lymphatic metastasis to lymph nodes occurs early in all types of lung carcinoma, most commonly in small cell undifferentiated carcinoma and least frequently in well-differentiated squamous carcinoma. Involvement of the hilar and scalene lymph nodes (Figure 36-4) is present in 50% of cases at presentation.

Retrograde permeation of pleural lymphatics (pleural lymphatic carcinomatosis) occurs in advanced lesions, leading to multiple pleural nodules, pleural effusion, and a typical reticular appearance on chest x-ray.

Bloodstream Metastasis

Hematogenous metastasis also occurs early, and patients with lung carcinoma frequently present with a distant metastasis. In small cell undifferentiated carcinoma, distant metastases are almost invariably present at the time of diagnosis. Hematogenous metastases occur later in the course of non-small cell carcinomas.

Common sites of metastasis of lung carcinoma are the adrenals (50%), liver (30%), brain (20%), bone (20%), and kidneys (15%).

Staging of Lung Carcinoma

The tumor node metastases (TNM) (T = tumor, N = node, M = metastases) staging system has been recommended for classification of lung carcinoma (Table 36-1). Using this system, lung carcinoma is divided into four clinical stages that are derived from combinations of T, N, and M criteria (Table 36-1). Precise staging preoperatively by computer tomography (CT) scan and bronchoscopy determines operability and the treatment modalities that will be used. Pathologic staging of any resected specimen determines prognosis and indications for postoperative radiation and chemotherapy.

Table 36–1. Staging of Lung Cancer Using the TNM System.

Primary tumor (T)
Tx | Malignant cells in sputum but no demonstrable primary
Tis | Carcinoma in situ
T1 | Tumor <3 cm, confined to lung without involvement of visceral pleura or bronchial involvement proximal to the lobar bronchus
T2 | Tumor with any of the following:
>3 cm in size
Involvement of main bronchus >2 cm from carina
Involvement of visceral pleura
Associated with atelectasis or obstructive pneumonia that does not involve the entire lung
T3 | Tumor with any of the following:
Invasion of the chest wall, diaphragm, mediastinal pleura, pericardium
Involvement of main bronchus <2 cm from carina
Associated with atelectasis or obstructive pneumonia of the entire lung
T4
Invasion of mediastinum, heart, great vessels, trachea, carina, esophagus, vertebral body
Tumor with a malignant pleural effusion
Lymph node (N)
N0 | No regional node metastasis
N1 | Metastasis or direct invasion of ipsilateral peribronchial or hilar nodes
N2 | Metastasis in ipsilateral mediastinal or subcarinal nodes
N3 | Metastasis in scalene, supraclavicular nodes or in contralateral hilar or mediastinal nodes
Distant metastasis (M)
M0 | No distant metastasis
M1 | Distant metastasis present
Clinical Staging According to TNM Criteria
Occult carcinoma : Tx N0 M0
Stage 0 : Tis N0 M0
Stage I : T1 N0 M0 or T2 N0 M0
Stage II : T1 N1 M0 or T2 N1 M0
Stage IIIA : T1 N2 M0, T2 N2 M0, T3 N0 M0, T3 N1 M0, T3 N2 M0
Stage IIIB : Any T N3 M0 or T4 Any N M0
Stage IV : Any T Any N M1

Clinical Features

(Figure 36-4)

The earliest symptoms of bronchogenic carcinoma are cough, hemoptysis, dyspnea, chest pain, and weight loss. Unfortunately, these occur at a relatively advanced stage. A minority of cases of lung carcinoma are detected at an asymptomatic stage by routine chest x-ray.

Bronchial Obstruction

A few patients with central lesions present with features of bronchial obstruction, including unresolving pneumonia, lung abscess, and bronchiectasis.

Local Invasion

Patients with lung carcinoma may also have symptoms due to local invasion of nearby structures by the neoplasm. Direct invasion of the pleura and pericardium results in pleural and pericardial effusion. The finding of carcinoma cells in aspirated effusion fluid is one method of diagnosis of lung carcinoma. Involvement of the thoracic duct at the lung hilum may result in chylothorax, and superior vena caval obstruction causes edema and congestion of the face and brain (superior vena caval syndrome). Large hilar neoplasms may invade the esophagus, causing dysphagia and tracheoesophageal fistula.

Pancoast's Syndrome

This is a specific clinical presentation of lung carcinoma resulting from an apical lung carcinoma (usually squamous) that invades the apical pleura. The tumor causes destruction of the T1 intercostal nerve and leads to a T1 motor and sensory deficit—weakness and wasting of small muscles of the hand and numbness on the medial side of the arm—and the cervical sympathetic trunk, causing Horner's syndrome—ptosis of the eyelid, pupillary constriction, and absent sweating on the side of the lesion.

Distant Metastases

A significant number of patients with lung carcinoma present with evidence of lymph node or hematogenous metastases. Cervical lymph node enlargement, pathologic fractures due to bone metastasis, and brain masses are common presenting features.

Paraneoplastic Syndromes

A minority of patients present with a variety of signs or symptoms that cannot be attributed to the direct effects of destruction by primary or metastatic tumors; these conditions are referred to as paraneoplastic syndromes (Table 36-2). These include the effects of secretion of hormones by the neoplasm (ectopic hormone syndromes). The mechanisms that cause many of the other paraneoplastic syndromes are largely unknown, although autoimmune phenomena have been postulated.

Table 36–2. Paraneoplastic Syndromes in Lung Carcinoma.

Ectopic hormone syndromes

Adrenocorticotropic hormone: Small cell undifferentiated carcinoma; causes bilateral adrenal hyperplasia and Cushing's syndrome

Antidiuretic hormone: Small cell undifferentiated carcinoma; causes hyponatremia

Parathyroid hormone:1 Squamous carcinoma; causes hypercalcemia

5-Hydroxytryptamine: Carcinoid syndrome

Gonadotropins: Gynecomastia

Neuromuscular syndromes

Peripheral neuropathy

Myopathy

Myasthenic syndrome (Eaton-Lambert syndrome)

Cerebellar degeneration

Leukoencephalopathy

Others

Finger clubbing and pulmonary hypertrophic osteoarthropathy

Dermatomyositis and polymyositis

Migratory thrombophlebitis

Skin rashes

1In many cases the hormone has PTH-like activity but is different immunologically and is not measured in serum PTH assay.

Diagnosis

Lung carcinoma must be considered a possibility when a patient presents with any of the protean clinical manifestations described above. This is particularly so if there is a strong smoking history. Chest x-ray and computerized tomography are effective for demonstrating the presence of a mass in the lung, but they do not predict the pathologic diagnosis and have a significant failure rate in detection of small hilar lesions.

The diagnosis of lung carcinoma must in every case be substantiated by pathologic examination. In addition to cytologic examination of sputum for malignant cells, bronchoscopy is useful for visualization of central lung cancers, direct biopsy, recovery of brush specimens for cytologic examination, and taking of transbronchial needle biopsies from peripheral lung masses. Percutaneous needle aspiration biopsy may be done under radiologic guidance when a mass lesion is visible on chest x-ray or CT scan. Open lung biopsy may rarely be necessary for diagnosis, especially in peripheral lesions. Biopsy of metastatic lesions in other organs frequently provides the first evidence of a previously undiagnosed lung carcinoma. Aspiration of pleural effusions and biopsy of enlarged cervical lymph nodes and brain masses are examples.

With all of these techniques, both cytologic and histologic examinations provide not only the diagnosis but also the classification of lung carcinoma.

Treatment & Prognosis

The overall 5-year survival rate of patients with lung cancer is a dismal 10–20%. Recent chemotherapeutic regimens combined with aggressive surgery have shown an improving trend.

Small cell undifferentiated carcinoma is treated primarily by chemotherapy, which has improved median survival from less than 6 months to about 2 years. Surgery is contraindicated because this type of tumor is almost invariably stage III or IV at the time of presentation. Few patients survive 5 years.

Non-small cell carcinoma (squamous carcinoma, adenocarcinoma, and large cell undifferentiated carcinoma) tend to remain localized to the lung for longer periods, and surgical resection is possible in about 30% of cases. Five-year survival rates are as follows: patients with surgically resected stage I tumors, 50%; patients with surgically resected stage II tumors, 20–30%; patients with stage IIIA tumors, 5–10%; and patients with stage IIIB or IV tumors, close to zero.

The prognosis is similar for squamous carcinoma, adenocarcinoma, and large cell undifferentiated carcinoma, which all have overall 5-year survival rates of about 20–30%. Bronchioloalveolar carcinoma has a better prognosis, with a 60% survival rate at 5 years. Chemotherapy for squamous carcinoma and adenocarcinoma is largely palliative.

Other "Tumors" of the Lung

While the term "lung cancer" commonly denotes the types of lung carcinomas described above, one should bear in mind that many other benign or malignant neoplasms as well as inflammatory lesions may present as a mass in the lung.

Bronchial carcinoid tumor, mucoepidermoid tumor, and adenoid cystic carcinoma arise in the bronchi, usually near the hilum of the lung, and are slowly growing neoplasms that infiltrate locally but have a very low incidence of metastasis. They therefore behave like low-grade malignant neoplasms. Bronchial carcinoid tumors arise from neuroendocrine cells and resemble carcinoid tumors of the intestine (Figure 36-5). Rarely, they secrete sufficient amounts of serotonin to cause the carcinoid syndrome (see Chapter 41: The Intestines: III. Neoplasms). Mucoepidermoid carcinoma and adenoid cystic carcinoma are probably derived from bronchial mucous glands and resemble the corresponding tumors in the salivary glands (see Chapter 31: The Oral Cavity & Salivary Glands).

Figure 36–5.

Bronchial carcinoid tumor, showing nests of small, round, uniform cells. Bronchial epithelium and muscle are seen in the upper half of the figure.

Other tumors of the lung include sclerosing hemangioma and chondroid hamartoma (Figure 36-6). Chondroid hamartoma is a benign hamartomatous lesion composed of a disorganized mass of cartilage, fat, and spaces lined by bronchial epithelium. Pulmonary blastoma and carcinosarcoma are malignant neoplasms involving the lung parenchyma. Inflammatory lesions such as infectious granulomas (Chapter 34: The Lung: I. Structure & Function; Infections), plasma cell granuloma, and inflammatory pseudotumor may all present with mass lesions in the lung. All these lesions are rare and have specific types of biologic behavior. They are mentioned here merely to emphasize that the diagnosis of a mass lesion of the lung requires histologic examination.

Figure 36–6.

Chondroid hamartoma of the lung. The resected lung segment and tumor have been bisected, showing the well-circumscribed cartilaginous mass.

Metastatic Neoplasms to the Lung

Metastatic neoplasms occur commonly in the lung, which acts as the first capillary bed in the systemic circulation for entrapment of tumor emboli. It is often difficult to distinguish metastatic from primary lung neoplasms on the basis of histologic examination alone; a full clinical evaluation of the patient is necessary to make a diagnosis of metastatic carcinoma. Carcinomas, sarcomas, melanomas, and almost any other malignant neoplasm may give rise to lung metastases. Metastatic lung tumors are more common than primary lung cancers.

Diseases of the Pleura

Pleural Effusion

A pleural effusion is a collection of fluid in the pleural cavity. Simple accumulation of small amounts of fluid in the pleural cavity does not cause any symptoms. Large effusions interfere with lung expansion during inspiration, causing a reduction in vital capacity. The presence of a large pleural effusion can be detected clinically by the absence of chest wall movement, shift of mediastinal structures to the opposite side, decreased breath sounds, and dullness to percussion over the effusion. Small pleural effusions cannot be detected clinically and require radiologic examination. When more than about 300 mL of fluid is present in an adult's pleural cavity, it can be seen on an upright chest x-ray.

Once the presence of an effusion has been established, aspiration of fluid is helpful to identify its cause. Low specific gravity, low protein concentration, and lack of inflammatory cells identify a transudate. Exudates have a specific gravity over 1.015, a protein level of over 1.5 g/dL, and many inflammatory cells. Bacterial infection commonly produces a frankly purulent exudate (empyema). Hemorrhagic exudates occur in malignant effusions, tuberculosis, uremia, and pulmonary infarction. Cytologic examination of effusion sediment for malignant cells is frequently positive when malignant neoplasia is the cause of the effusion (Table 36-3).

Table 36–3. Causes of Pleural Effusion.

Transudates

Cardiac failure

Hypoalbuminemic states, including nephrotic syndrome protein malnutrition, chronic liver disease, protein-losing enteropathy

Exudates secondary to pleural inflammation

Bacterial pneumonias

Tuberculosis

Fistulous opening of abscess cavities (lung abscess amebic liver abscess) into the pleural cavity

Collagen diseases: systemic lupus erythematosus and rheumatoid arthritis

Uremia

Pulmonary infarction

Malignant neoplasms affecting the pleura

Malignant mesothelioma

Lung carcinoma

Metastatic carcinoma from extrathoracic sites

Malignant lymphoma involving the pleura

Chylothorax

Thoracic duct injuries: trauma, surgery, malignant neoplasms of the mediastinum

Pleural biopsy provides a core of pleural tissue for histologic examination and is useful in the diagnosis of tuberculosis or cancer.

Chylothorax

Chylothorax is a specific kind of pleural effusion characterized by accumulation of chyle in the pleural cavity. Chyle is a milky fluid of high fat content that is normally present in the thoracic duct. Chylothorax may be differentiated from other turbid pleural effusions by the presence of chylomicrons and a high triglyceride content. The presence of chylothorax is evidence of an abnormal communication between the thoracic duct and the pleura. This may result from injuries to the thoracic duct by trauma and surgery or by infiltration of the thoracic duct by malignant neoplasms.

Pneumothorax

Pneumothorax is the presence of air in the pleural cavity. Pneumothorax may result from trauma, air being sucked in through a chest wall defect or entering via a laceration of the lung surface; or from spontaneous rupture of a bulla on the lung surface into the pleural cavity. Spontaneous pneumothorax may complicate many lung diseases such as bronchial asthma, emphysema, and tuberculosis, or it may occur in healthy, young, muscular individuals and may be recurrent. In this instance, rupture of subpleural blebs is believed to be responsible.

Patients with pneumothorax present with acute onset of chest pain and dyspnea, directly proportionate to the amount of air that accumulates in the pleural cavity. When the pneumothorax is progressive, dyspnea rapidly worsens. Physical examination reveals an absence of chest expansion, mediastinal shift to the opposite side, decreased breath sounds, and a tympanic sound on percussion. The diagnosis is confirmed by chest x-ray.

In most cases, the air in the pleural cavity is reabsorbed, with reexpansion of the collapsed lung. Occasionally, a valve-like effect develops, producing a tension pneumothorax, or spontaneous resorption occurs so slowly that the collapsed lung begins to undergo fibrosis. In these cases, insertion of a chest tube is essential.

Neoplasms of the Pleura

Primary Mesothelial Neoplasms

Benign Fibrous Mesothelioma

Fibrous mesothelioma is a rare benign neoplasm of the pleura, usually discovered incidentally on routine chest x-ray. It appears grossly as a localized growth of firm, dense fibrous tissue on the visceral pleura, often attached to the lung surface by a pedicle. Most fibrous mesotheliomas are small; rarely, they may reach large size. Microscopically, they are composed of fibroblast-like spindle cells and collagen. They do not invade, and the prognosis after surgical excision is excellent.

Malignant Mesothelioma

Malignant mesothelioma is a rare neoplasm strongly related etiologically to asbestos exposure; many cases have occurred in World War II shipyard workers. There is a long lag period (as long as 40 years) between asbestos exposure and tumor development.

Malignant mesothelioma commonly occurs in the over-50 age group. Clinical presentation is with dyspnea and features of pleural effusion. Grossly, the tumor diffusely involves the pleura, encasing large areas of lung as a firm, grayish, gelatinous mass (Figure 36-7). Invasion of both lung parenchyma and chest wall occurs frequently. Microscopically, the tumor is biphasic, with a sarcomatoid spindle cell component and epithelial elements that form tubular and papillary structures. When the epithelial component predominates, differentiation from adenocarcinoma may be difficult.

Figure 36–7.

Malignant mesothelioma, showing diffuse encasement and marked compression of the lung by the neoplasm.

The prognosis is very poor, with 50% of patients dead within 1 year after diagnosis and few survivals of more than 2 years.

Secondary Pleural Neoplasms

Secondary involvement of the pleura by malignant neoplasms is much more common than mesothelioma. Direct involvement of the pleura by lung carcinoma is the most common secondary pleural neoplasm. Metastases from distant sites such as the breast, colon, kidney, and thyroid also occur. Involvement of the pleura by malignant lymphoma is uncommon.

Secondary pleural neoplasms cause dyspnea and effusion. On x-rays, nodular pleural masses may be identified. The diagnosis may be established by identifying malignant cells in aspirated pleural fluid. The differentiation of secondary pleural neoplasms from malignant mesothelioma on the basis of cytologic features may be difficult. Immunoperoxidase techniques may be helpful; carcinoma is positive for keratin and frequently for other antigens such as carcinoembryonic antigen (CEA), Leu-M1, and BER-Ep4. Mesothelioma is positive for keratin and negative for CEA, Leu-M1, and BER-Ep4.


Lange Pathology > Part B. Systemic Pathology > Section IX. The Gastrointestinal System > Introduction >

Introduction

Colorectal cancer is the second most common type of cancer in the United States after lung cancer and is responsible for about 50,000 deaths annually (Chapter 41: The Intestines: III. Neoplasms). Gastric cancer is less common in the United States but has a high prevalence in Japan and South America (Chapter 38: The Stomach). Cancer of the esophagus (Chapter 37: The Esophagus) also has a marked geographic variation, being much more common in China than in the United States—except for adenocarcinomas complicating Barrett's esophagus, which is presently increasing rapidly in incidence in the United States. These geographic variations provide insights into causes of cancer (see Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia).

Gastrointestinal infections (Chapter 40: The Intestines: II. Infections; Inflammatory Bowel Diseases) are very prevalent in developing countries where poor sanitary conditions favor fecal-oral transmission of infection (see Chapter 14: Infectious Diseases: II. Diagnosis of Infectious Diseases). Acute appendicitis (Chapter 40: The Intestines: II. Infections; Inflammatory Bowel Diseases) is the most common surgical emergency. Peptic ulcer disease (Chapter 38: The Stomach) and reflux esophagitis (Chapter 37: The Esophagus) are common all over the world. Inflammatory bowel disease (ulcerative colitis and Crohn's disease, Chapter 40: The Intestines: II. Infections; Inflammatory Bowel Diseases) is common in the United States and Europe, but uncommon in tropical Asia and Africa.


Lange Pathology > Part B. Systemic Pathology > Section IX. The Gastrointestinal System > Chapter 37. The Esophagus >

Structure & Function

The esophagus is a muscular tube approximately 25 cm long that extends from the neck down the posterior mediastinum and through the diaphragm to the stomach (Figure 37-1). It is lined by nonkeratinizing stratified squamous epithelium that transforms abruptly to gastric epithelium at the gastroesophageal junction. The junction is usually 37–40 cm from the incisor teeth and may be identified endoscopically by a change in appearance from the white squamous mucosa to the tan glandular mucosa.

Figure 37–1.

Structure and function of the esophagus.

The esophagus has physiologic high-pressure zones at either end that act as sphincters. There is no anatomic sphincter at either end. The upper cricopharyngeal sphincter prevents entry of air and pharyngeal contents into the esophagus except during swallowing, and the lower esophageal or "cardiac" sphincter prevents reflux into the esophagus of acidic gastric juice.

Deglutition (swallowing) is a reflex that is initiated when a bolus of food stimulates nerve endings in the mucosa of the posterior pharyngeal wall (Figure 37-1). Efferent impulses from the deglutition center in the brain stem cause pharyngeal muscle contraction and relaxation of the cricopharyngeal sphincter, permitting entry of food into the esophagus and initiating peristalsis.

Peristalsis consists of successive waves of contraction preceded by relaxation of the esophageal muscle, which propels food down the esophagus. Peristaltic action is coordinated by the myenteric plexus of nerves. Three types of peristaltic waves are recognized: (1) primary waves, which originate in the lower pharynx and pass down the entire esophagus; (2) secondary waves, which originate in the mid esophagus and pass down to the stomach; and (3) tertiary waves, which are irregular contractions of segments of the wall. Primary and secondary waves are propulsive; tertiary waves are nonpropulsive. The lower esophageal sphincter relaxes when a propulsive peristaltic wave (either primary or secondary) reaches the lower esophagus, permitting food to enter the stomach (Figure 37-2).

Figure 37–2.

Motility patterns in normal (A) and abnormal (B–E) esophagi. Normally (A), the upper and lower esophageal sphincters have an increased pressure. Swallowing produces a wave of contraction down the esophagus, with synchronized sphincter relaxation. In skeletal muscle diseases (C) (eg, myopathy, polymyositis), striated muscle abnormality results in failure of upper esophageal and pharyngeal contraction. In progressive systemic sclerosis (B), lower esophageal peristalsis is abnormal and the lower esophageal sphincter resting pressure is low because of muscle replacement. In achalasia (D), peristalsis is abnormal in the low esophagus but lower esophageal sphincter pressure is high and fails to come down to baseline with swallowing. In diffuse esophageal spasm (E), there are high-amplitude simultaneous contractions in the lower esophagus.

Clinical Effects of Esophageal Disease

Dysphagia simply means difficulty in swallowing. The patient often complains that food "gets stuck" without passing down normally. The term odynophagia is used when there is pain during deglutition. Most diseases of the esophagus cause dysphagia (Table 37-1).

Table 37–1. Esophageal Causes of Dysphagia.1

Functional: Failure of deglutition reflex without mechanical obstruction of the esophagus

Neurologic diseases affecting the lower cranial nerves (cranial polyneuritis), medulla oblongata (poliomyelitis), upper motor neuron (bilateral cerebral ischemia, motor neuron disease, hysteria)

Muscular dystrophies and polymyositis may affect the striated muscle of the upper esophagus (Fig 37-2 C)

Myasthenia gravis may interfere with neuromuscular transmission

Plummer-Vinson syndrome

Progressive systemic sclerosis (scleroderma) due to replacement of esophageal muscle by fibrosis, causing failure of peristalsis (Fig 37-2 B)

Achalasia of the cardia (Fig 37-2 D)

Diffuse esophageal spasm (Fig 37-2 E)

Aging: abnormalities of peristalsis occur in the elderly (presbyesophagus)

Mechanical: Physical obstruction of the esophagus

Intraluminal obstruction

Foreign bodies

Webs (in some cases of Plummer-Vinson syndrome)

Intramural obstruction

Strictures, following reflux esophagitis, peptic ulceration, or ingestion of lye (a corrosive alkali)

Neoplasms of the esophagus

Benign (rare)

Malignant (carcinoma of the esophagus is the most important cause)

Extrinsic compression (uncommon)

Abnormal arteries: dysphagia lusoria

Enlarged left atrium (mitral stenosis) and pericardial effusion

Aortic aneurysms

Hypertrophic vertebral osteophytes

Mediastinal cysts and neoplasms

1Oropharyngeal abnormalities may also cause dysphagia: pharyngeal diverticula (Zenker's); oropharyngeal tumors; and inflammatory lesions (see Chapter 31: The Oral Cavity & Salivary Glands). The most common single cause of dysphagia is pharyngotonsillitis.

Retrosternal pain (heartburn) unassociated with deglutition commonly occurs when acidic gastric juice refluxes into the esophagus across an incompetent lower esophageal sphincter.

Hematemesis (vomiting of blood) may be due to acute hemorrhage into the lumen of the esophagus or stomach. Peptic ulcer disease and rupture of esophageal varices are the most common causes of hematemesis (Table 37-2). Slower, more sustained bleeding produces melena (tarry black stools containing blood altered by the action of gastric acid) or iron deficiency anemia with occult blood in the stools. (Occult blood is blood not grossly visible but detectable by chemical testing.)

Table 37–2. Causes of Hematemesis.1,2

Esophageal causes

*Esophageal varices in portal hypertension

*Carcinoma of the esophagus

*Mallory-Weiss syndrome

Reflux esophagitis with ulceration

Esophageal perforation (traumatic, postendoscopic)

Other neoplasms of the esophagus (leiomyosarcoma, malignant lymphoma)

Gastric causes

*Chronic gastric ulcer

Postgastrectomy marginal ulcer

Acute erosive gastropathy

*Stress (burns, postsurgical)

*Drug-induced (aspirin and other salicylates, indomethacin, phenylbutazone, ibuprofen, corticosteroids)

*Alcoholic

Benign polyps of the stomach (inflammatory, adenomatous, hyperplastic)

*Gastric malignant neoplasms (carcinoma, lymphoma, leiomyosarcoma)

Pancreatic pseudocyst perforating into the stomach

Duodenal causes

*Chronic duodenal ulcer

*Acute duodenal ulcer (stress ulcers)

Duodenal neoplasms

*Periampullary carcinoma

Benign neoplasms (Brunner's gland adenoma, multiple adenomas [Gardner's syndrome], paraganglioma)

Generalized diseases

*Hereditary hemorrhagic telangiectasia

Scurvy

Congenital diseases of collagen synthesis (pseudoxanthoma elasticum, Ehlers-Danlos syndrome, blue rubber bleb nevus syndrome)

Henoch-Schönlein purpura

Polyarteritis nodosa

Amyloidosis

Kaposi's sarcoma (in AIDS)

1More common causes are marked with stars.

2Hematemesis usually occurs when there is rapid bleeding into the gastrointestinal tract above the duodenojejunal junction. Exceptions to this rule are uncommon.

Methods of Evaluating the Esophagus

Clinical Examination

The esophagus is inaccessible for physical examination, with most of its course in the posterior mediastinum.

Radiology

Chest x-ray may in some cases show extreme esophageal dilation. The only condition that commonly produces esophageal enlargement sufficient to be seen on chest x-ray is achalasia of the cardia (megaesophagus).

Swallowing barium permits visualization and videophotography of the passage of dye down the esophagus. This provides information regarding propulsive peristalsis, the presence of any obstructive lesions, and mucosal abnormalities.

Computerized tomography of the chest permits evaluation of lesions in the wall of the esophagus and is a good technique for evaluating spread of esophageal neoplasms.

Esophagoscopy

Passage of a fiberoptic endoscope into the esophagus permits direct visualization and biopsy of mucosal lesions of the esophagus.

Manometry & pH Measurement

The passage of a manometer into the esophagus permits measurement of pressure in different parts of the esophagus at rest and during swallowing (Figure 37-2). Placement of a pH electrode in the lower esophagus over a 24-hour period is the best test for gastroesophageal reflux.

Congenital Esophageal Anomalies

Tracheoesophageal Fistula

Tracheoesophageal fistula is the most common congenital anomaly of the esophagus. Several clinical types exist (Figure 37-3B to 37-3D), some associated with varying degrees of atresia (failure of development) of the esophagus. The most dangerous types of fistula are those in which swallowed material (the first milk meal of the newborn) passes into the trachea, causing severe acute respiratory distress with cyanosis and aspiration pneumonia.

Figure 37–3.

Congenital anomalies of the esophagus. Type A (8%): Atresia of the esophagus without tracheoesophageal fistula. Collection of food and fluid in the upper esophagus may result in aspiration into the larynx. Type B (1%): Atresia of the esophagus with fistula between the blind upper segment and the trachea. Type C (85%): Atresia of the esophagus with fistula between the trachea and distal segment. Type D (1%): Esophageal atresia with fistulous communication between both segments and the trachea. In type E (5%, not shown), there is a fistula between a normal esophagus and the trachea. Those children in whom the defect causes milk to enter the trachea, either directly (B, D, and E) or by reflux (A and C), present with coughing and cyanosis during feeding; aspiration bronchopneumonia may follow. Those anomalies in which the trachea communicates with the lower esophagus (C, D, and E) are associated with gastric dilation due to swallowed air.

Other Anomalies

Other congenital anomalies are rare. Esophageal atresia (Figure 37-3A) causes narrowing (stricture) of a part of the esophagus. In congenital short esophagus (uncommon), the gastroesophageal junction is above the diaphragm; it must be carefully distinguished from Barrett's esophagus. Also uncommon is the congenital occurrence of ectopic gastric mucosa in the esophagus.

Inflammatory Lesions of the Esophagus

(Table 37-3)

Table 37–3. Causes of Esophagitis and Diagnostic Criteria.

Gastroesophageal reflux disease (reflux esophagitis)

Clinical symptoms: Heartburn, acid regurgitation

Abnormal 24-hour pH test

Endoscopy: Erythema, erosion

Histology (in biopsy specimen):

Basal cells >20% plus papillary height >70% of mucosal height

Intraepithelial eosinophils and neutrophils

Infections

Candida esophagitis:

Identification of yeast in biopsy, brush, culture

CMV esophagitis:

Identification of viral inclusions; immunoperoxidase

Culture, polymerase chain reaction

Herpesvirus esophagitis (herpes simplex virus, varicellazoster virus)

Corrosive ingestion

Trauma

Intubation (nasogastric tubes)

Endoscopy, particularly with dilation

?Pills

Radiation

Graft-versus-host disease

Usually after bone marrow transplantation

Dermatologic disorders

Pemphigus vulgaris

Erythema multiforme

Idiopathic ulceration

In AIDS

Crohn's disease

Reflux Esophagitis (Gastroesophageal Reflux Disease; GERD)

Reflux of acidic gastric juice into the lower esophagus occurs several times a day even in normal individuals—without producing symptoms or inflammation. Symptomatic esophagitis is believed to occur when there is prolonged exposure of the mucosa to refluxed gastric contents due to (1) excessive reflux, both in number of episodes and volume, resulting from incompetence of the lower esophageal sphincter; and (2) when the normal mechanisms for clearing the lower esophagus are impaired. The composition of the refluxed gastric juice may also be an important determinant of reflux: The levels of acid and pepsin, as well as the presence of bile and pancreatic enzymes refluxed from the duodenum, all may play a part. When bile reflux is present, esophagitis may occur even when the refluxed gastric juice is alkaline (alkaline reflux).

The relationship of reflux to hiatal hernia is not clear. A hiatal hernia is defined as protrusion of part of the stomach through the diaphragmatic hiatus (Figure 37-4). Reflux occurs most often in sliding type hernias, which are commonly associated with an incompetent lower esophageal sphincter. However, most patients with reflux esophagitis do not have a hiatal hernia, and many patients with hiatal hernias do not have reflux esophagitis.

Figure 37–4.

Hiatal hernia. A: Rolling type (10%), characterized by herniation of the gastric cardia into the thorax through the diaphragmatic hiatus alongside the normal esophagus. Note that the normal cardioesophageal angle is maintained; reflux is rare. B: Sliding type (90%), characterized by shortening of the esophagus and entry of the gastroesophageal junction and proximal stomach into the thorax. The normal cardioesophageal angle is lost, and reflux of gastric juice is common. Complications of reflux of gastric juice include reflux esophagitis, peptic ulceration, fibrosis and stricture formation, and Barrett's esophagus.

Pathology

(Figure 37-5)

Figure 37–5.

Histologic changes in reflux esophagitis (B) compared with normal squamous epithelium lining the esophagus (A).

Reflux esophagitis can be recognized endoscopically as reddening and superficial erosion of the lower esophagus. It may progress to ulceration and fibrous narrowing of the esophagus (stricture).

Histologically, reflux esophagitis is characterized by (1) hyperplasia of the basal cells of the squamous epithelium to more than 15% of mucosal thickness; (2) elongation of lamina propria papillae to more than 70% of mucosal thickness; and (3) the presence of intraepithelial neutrophils and eosinophils. Patients with reflux also show mucosal congestion and inflammation, often severe, in the gastric cardiac mucosa.

Clinical Features

Reflux of acidic gastric juice into an inflamed esophagus causes a low retrosternal sensation of burning pain (heartburn), typically when the patient lies flat. In chronic cases, pain may be constant and dysphagia may occur as a result of fibrous stricture formation. Reflux into the pharynx occurs in severe cases and may cause spasmodic coughing and hoarseness.

Complications

Barrett's Esophagus

(Figure 37-6.) Prolonged reflux esophagitis commonly leads to metaplasia of the esophageal epithelium from squamous to glandular. Barrett's esophagus is defined as the presence of a glandular mucosa showing intestinal metaplasia. The metaplasia is characterized by the presence of globlet cells and acid mucin on Alcian blue stain, which differentiates intestinal (acid) mucin from gastric (neutral) mucin. The finding of gastric cardiac and fundic mucosa in the lower esophagus, while indicating reflux disease, is not now included in the definition of Barrett's esophagus.

Figure 37–6.

Barrett's esophagus, showing the characteristic specialized columnar epithelium composed of a mixture of gastric- and intestinal-type epithelial cells. Note the presence of goblet cells that indicate intestinal metaplasia, the diagnostic criterion for Barrett's esophagus.

Most primary adenocarcinomas of the lower esophagus arise in Barrett's esophagus, which therefore is considered a precancerous lesion. An estimated 5–10% of patients with Barrett's esophagus develop adenocarcinoma. The glandular epithelium passes through progressively increasing dysplastic changes that permit histologic recognition of imminent cancer. Patients with Barrett's esophagus are kept under regular surveillance with endoscopy and biopsy to detect epithelial dysplasia. The finding of high-grade dysplasia (Figure 37-7) is an indication for prophylactic esophageal resection.

Figure 37–7.

High-grade epithelial dysplasia in Barrett's esophagus. Note increased gland complexity, nuclear enlargement, hyperchromasia, pleomorphism, the presence of mitotic figures and individual cell necrosis, and the loss of nuclear polarity. Compare with nondysplastic Barrett's mucosa in Figure 37-6.

Peptic Ulceration and Fibrous Strictures

Severe reflux leads to chronic peptic ulcers in the lower esophagus. Subsequent fibrosis leads to esophageal stricture and dysphagia.

Motility Abnormality

Prolonged reflux leads to abnormal peristalsis in the lower esophagus. This may decrease esophageal clearing and aggravate reflux disease.

Infectious Esophagitis

Infections are rare in the esophagus except in immunocompromised patients, notably those with acquired immunodeficiency disease (AIDS).

Candida Albicans Esophagitis

Esophageal candidiasis is one of the common opportunistic infections in patients receiving cancer chemotherapy and those with AIDS. The yeast infects the superficial layers of the squamous epithelium, forming grossly visible adherent white plaques. The main symptom is odynophagia. The diagnosis is made by identifying the fungus in smears, cultures, or biopsy specimens taken from the lesions.

Viral Esophagitis

Herpes simplex esophagitis is common in AIDS patients. It can be recognized in biopsies by the presence of Cowdry type A intranuclear inclusions, herpetic giant cells, and by the immunologic demonstration of herpes simplex antigen.

Cytomegalovirus is also a common cause of esophagitis in AIDS patients. Cytomegalovirus (CMV) infects submucosal endothelial cells, causing focal ischemia, hemorrhage, inflammation, and ulceration. Typical enlarged cells with large intranuclear inclusions and granular cytoplasmic inclusions are present.

Esophageal involvement may rarely occur in severe attacks of chickenpox, where vesiculation of infected epithelium is followed by ulceration.

Traumatic & Chemical Esophagitis

Prolonged feeding through a nasogastric tube frequently causes mucosal inflammation, often with ulceration.

Ingestion of corrosives such as phenol, strong acids, and mercuric chloride leads to chemical esophagitis. The strongly alkaline chemical known as lye, which is swallowed in suicide attempts and by unwitting children, causes severe esophagitis with mucosal denudation in the acute phase. Marked fibrous scarring in survivors often requires repeated dilation of the esophagus to overcome resulting obstruction. Lye ingestion is associated with a greatly increased risk (1000 times normal) of development of squamous carcinoma of the esophagus.

Functional Causes of Dysphagia

(Table 37-1)

Plummer-Vinson Syndrome

Plummer-Vinson syndrome consists of severe iron deficiency anemia, koilonychia, atrophic glossitis, and dysphagia. It is common in Scandinavian countries and uncommon in the United States. The disease has a marked female preponderance due to the frequency of negative iron balance resulting from menstrual blood loss.

The dysphagia is corrected when the iron deficiency is treated. Dysphagia results from (1) atrophy of the pharyngeal mucosa caused by iron deficiency, which is believed to interfere with the afferent arc of the deglutition reflex; and (2) web-like mucosal folds present in the upper esophagus in some patients, causing mechanical obstruction.

There is a greater than normal risk of developing squamous carcinoma of the upper esophagus, oropharynx, and posterior tongue.

Progressive Systemic Sclerosis (Scleroderma)

The esophagus is commonly involved in systemic sclerosis, and dysphagia is a common symptom. Involvement takes the form of submucosal and muscular vasculitis with muscle-wall degeneration and fibrosis. Smooth muscle loss leads to failure of peristalsis and dysphagia (Figure 37-2B).

Achalasia of the Cardia

Achalasia (Greek, unrelaxed) of the cardia (lower esophageal sphincter) is a common disease resulting from loss of ganglion cells in the myenteric plexus of the esophagus. Ganglion cell loss is present throughout the body of the esophagus and is not restricted to the cardia. The cause is unknown in most cases; a few cases are caused by Trypanosoma cruzi infection (South American trypanosomiasis; Chagas' disease).

The myenteric plexus abnormality leads to failure of propulsive peristaltic waves without which the cardiac sphincter does not relax, creating a zone of high pressure that obstructs the passage of food into the stomach (Figure 37-2D). The esophagus dilates massively above the cardia and becomes elongated and tortuous (Figure 37-8). The mucosa is usually normal but may show areas of superficial inflammation and ulceration.

Figure 37–8.

Achalasia of the cardia. The primary defect is a failure of normal peristalsis due to loss of ganglion cells in the body of the esophagus. This leads to failure of relaxation (achalasia) of the lower esophageal sphincter (cardia).

Patients present with dysphagia. Nutrition is maintained reasonably well. With collection of food in the esophagus, the hydrostatic pressure therein increases and becomes sufficient to physically overcome the sphincter, permitting the intermittent entry of food into the stomach.

An important complication of achalasia is aspiration of the contents of the dilated esophagus into the trachea, leading to recurrent attacks of aspiration pneumonia.

Treatment by intraluminal dilation or by surgical myotomy is effective, but many patients need repeated dilations. Achalasia is associated with a slightly increased risk of squamous carcinoma.

Diffuse Esophageal Spasm

(Figure 37-2E)

Diffuse esophageal spasm is characterized by high-amplitude, nonpropulsive peristaltic waves occurring simultaneously in different parts of the esophagus. The lower esophageal sphincter is normal. Patients commonly present with chest pain, which can mimic the pain of heart disease. The diagnosis is made by manometry. Radiologic studies may show increased contractions (corkscrew esophagus). Treatment in severe cases may require a longitudinal surgical myotomy.

Miscellaneous Diseases of the Esophagus

Esophageal Diverticula

Diverticula (outpouchings of the lumen of a viscus outside the wall of that viscus) are not common, but if large they may cause dysphagia or local inflammation. Pulsion diverticula are believed to occur when internal pressure forces an epithelial sac through a weakened or defective muscle wall. Traction diverticula are due to external inflammatory lesions resulting in fibrosis and traction force that pulls out the full thickness of the esophageal wall as a diverticulum.

Esophageal Varices

Gastroesophageal varices (Figure 37-9) occur in the lower esophagus and gastric fundus at the site of portosystemic venous anastomoses in patients with portal hypertension due to any cause. The dilated, tortuous veins at increased hydrostatic pressure are mainly submucosal, and their rupture causes severe hemorrhage (hematemesis and melena).

Figure 37–9.

Esophageal varices resulting from portal venous hypertension caused by cirrhosis of the liver.

Mallory-Weiss Syndrome

Prolonged vomiting is common in alcoholics and pregnant women. Violent retching may produce a longitudinal tear in the mucosa of the lowest part of the esophagus. Severe hemorrhage with hematemesis occurs. Esophageal lacerations are responsible for 5–10% of cases of hematemesis.

Rupture of the Esophagus

Esophageal rupture is rare. It may result from (1) esophagoscopy, particularly during attempts at dilation in patients with strictures and achalasia; (2) increased esophageal luminal pressure associated with forceful vomiting or retching (Boerhaave's syndrome); (3) ingestion of corrosive liquids; (4) external trauma; and, rarely, (5) severe ulcerative reflux esophagitis.

Esophageal rupture causes severe chest pain due to mediastinitis. Air entering the mediastinum may track into the neck (subcutaneous emphysema) or into the pleural cavity (pneumothorax).

Neoplasms of the Esophagus

Carcinoma of the Esophagus

Incidence

Esophageal carcinoma accounts for over 95% of neoplasms of the esophagus and about 1% of cancers involving the gastrointestinal tract. It is highly lethal and causes about 2% of all cancer deaths in the United States (about 9000 per year). It is a disease of older people (over 50 years) and is more common in males and blacks. Cancer of the esophagus is much more common in the Far East (notably China) and in certain parts of Africa and Iran. In Iran, there is an unusual female preponderance of the disease. In the United States, the incidence of adenocarcinoma of the lower esophagus associated with Barrett's esophagus (metaplasia) is increasing rapidly.

Etiology

In the United States, chronic alcoholism increases the risk of esophageal carcinoma 20- to 30-fold. Cigarette smoking increases the risk 10- to 20-fold. Smoking and alcoholism are less often factors in the epidemiology of esophageal cancer in China, Africa, and Iran. The cause of esophageal cancer in the high-incidence areas of the world is unknown. Hot rice and tea, nitrosamines and aflatoxins in food, contaminants in locally brewed beer, and smoked fish have all been suggested as causative factors—all without proof.

Many premalignant conditions are associated with an increased risk of esophageal carcinoma. These include lye strictures (squamous carcinoma), Plummer-Vinson syndrome (squamous carcinoma), Barrett's esophagus (adenocarcinoma), and achalasia of the cardia (low risk of squamous carcinoma).

Pathology

In the United States, 50% of esophageal cancers arise in the middle third, 30% in the lower third, and 20% in the upper third of the organ. In Scandinavia, where Plummer-Vinson syndrome is common, upper esophageal cancer is more frequent.

The early lesion is a plaque-like thickening of the mucosa (Figure 37-10). From its mucosal origin, carcinoma may extend (1) into the lumen as a polypoid, fungating mass that may break down to form a malignant ulcer with raised everted edges (Figure 37-11); (2) transversely in the submucosa, to involve the whole circumference of the esophagus; or (3) into the wall of the esophagus. A marked desmoplastic (fibrotic) response causes fibrosis with esophageal narrowing (malignant stricture). The exact appearance of the carcinoma depends on which of these growth patterns predominates.

Figure 37–10.

Carcinoma of the esophagus, showing ulceration and circumferential involvement of the mucosa.

Figure 37–11.

Carcinoma of the esophagus, immediately superior to the gastroesophageal junction, showing a large ulcer with everted edges.

Microscopically, approximately 75% of esophageal carcinomas are squamous carcinomas. Adenocarcinoma (arising in Barrett's esophagus) accounts for the rest and is rapidly increasing in incidence in the United States. Most adenocarcinomas occur in the lower third of the esophagus.

Spread

(Figure 37-12)

Figure 37–12.

Carcinoma of the esophagus, showing involvement of adjacent organs by local infiltration and methods of metastatic spread.

Local invasion through the esophageal wall to involve adjacent cervical and mediastinal structures occurs early. Invasion of the bronchial wall may rarely result in tracheoesophageal fistula, commonly complicated by necrotizing pneumonia. Invasion of the aorta may lead to massive hemorrhage. Recurrent laryngeal nerve involvement leads to vocal cord paralysis (hoarseness).

Lymphatic spread occurs early, and lymph node metastases are commonly present at the time of diagnosis. Bloodstream spread with metastases to liver and lung also occurs early.

Clinical Features & Diagnosis

Most patients present with dysphagia and severe weight loss, and most have large unresectable tumors at this stage. Less often, presentation is with anemia, hematemesis, or melena. The diagnosis is best established by endoscopic visualization of the tumor followed by biopsy.

Regular endoscopic surveillance of patients with Barrett's esophagus is effective in detecting high-grade dysplasia and early cancer.

Treatment & Prognosis

Surgery is the primary treatment method. However, many patients with esophageal cancer have unresectable tumors at the time of presentation. The exception is in patients with early cancers detected during surveillance for known Barrett's esophagus. Radiotherapy may cause some regression of tumor but is not curative. Chemotherapy is not very effective, although new regimens are starting to provide a glimmer of hope.

The overall prognosis is very poor, with 70% of patients dead within 1 year after diagnosis and fewer than 10% surviving after 5 years. Patients with early cancers restricted to the esophagus that are detected during surveillance for Barrett's esophagus have an excellent prognosis, with over 80% 5-year survival. Often the aim of treatment is palliation to relieve pain and to permit swallowing.

Other Neoplasms of the Esophagus

Neoplasms other than carcinomas are rare in the esophagus. Leiomyoma is the most common benign neoplasm, but it rarely causes symptoms. Leiomyosarcoma, malignant lymphoma, malignant melanoma, and carcinoid tumors have been reported.


Lange Pathology > Part B. Systemic Pathology > Section IX. The Gastrointestinal System > Chapter 38. The Stomach >

Structure & Function

The stomach lies in the epigastrium and is composed of mucosa, submucosa, a thick muscle layer, and serosa. The mucosa of the stomach is thrown into regular folds, or rugae. The serosa on the lesser and greater curvatures is continuous with the lesser and greater omentum.

The Gastric Mucosa

(Figure 38-1)

Figure 38–1.

Regions of the stomach and their histologic structures.

The epithelial lining of the mucosa is composed of uniform mucous cells without goblet cells. Simple tubular glands open on the surface at epithelial pits. The glands vary in structure in different parts of the stomach: (1) In the cardiac region near the gastroesophageal junction, the glands are composed mainly of mucous cells; (2) in the body and fundus, the glands contain parietal (oxyntic) cells that secrete acid and chief (zymogen, or peptic) cells that secrete pepsin. The parietal cells also probably secrete intrinsic factor; (3) in the pyloric antrum, the glands contain mainly mucous cells.

Neuroendocrine cells are present in the mucosa of the stomach just as they are throughout the remainder of the intestinal tract. These cells are present throughout the mucosa and produce a variety of biogenic amines and peptide hormones. Neuroendocrine cells in the pyloric antral region (G cells) represent the source of gastrin and may be stained by immunohistologic methods using antigastrin antibodies.

Gastric Mucosal Resistance to Acid

The secretion of acid by the stomach is a continuous process, occurring at a basal rate during fasting periods and increasing markedly in response to a meal.

The gastric mucosa is protected by a variety of mechanisms from the erosive effect of gastric acid:

(1)

The anatomic integrity of the mucosa: The mucosal cells have a specialized apical surface membrane that resists the diffusion of acid into the cell. Back-diffused hydrogen ions are actively extruded by ionic carrier mechanisms.

(2)

Gastric mucus: Mucin and HCO3– secreted by surface epithelial cells create a mucous layer that has a pH gradient which is very acid in the lumen to nearly neutral near the cell surface.

(3)

Prostaglandins (E series), which are synthesized and secreted by gastric mucosal cells, have a cytoprotective effect on the gastroduodenal mucosa. They act to increase bicarbonate secretion, gastric mucus production, mucosal blood flow, and the rate of mucosal cell regeneration.

(4)

Mucosal blood flow: Ischemia of the mucosa decreases mucosal resistance.

Functions of the Stomach

The main function of the stomach is to serve as a reservoir for meals, presenting food to the duodenum in small regulated amounts. The acid gastric juice contains the proteolytic enzyme pepsin and initiates digestion. The acidity also has an antibacterial action. Simple molecules such as iron, alcohol, and glucose may be absorbed from the stomach.

The stomach has two sphincters. A physiologic sphincter at the cardioesophageal junction prevents reflux of acid gastric contents into the esophagus. The distal or pyloric sphincter is an anatomic thickening of the muscle that controls the rate of gastric emptying and prevents reflux of bile into the stomach.

Clinical Manifestations of Gastric Disease

Pain & Dyspepsia

Pain is a feature of acute erosive gastropathy and peptic ulcer disease. It is epigastric, burning in nature, and is related to intake of food. Pain of gastric origin is often accompanied by nausea and vomiting. Dyspepsia may include pain but is also manifested by bloating, distention, and eructation.

Loss of Appetite

A loss of desire for food (anorexia) occurs in gastritis and gastric carcinoma. This must be distinguished from a fear of eating because it precipitates pain (as occurs with peptic ulcer) and from early satiety (feeling of fullness), which occurs in conditions where gastric volume is decreased (commonly neoplasms).

Bleeding

Bleeding into the gastric lumen is a common manifestation of gastric disease, occurring in any disease where the mucosal surface becomes eroded. The clinical manifestations depend on the severity and rate of bleeding. When bleeding is severe and rapid, the patient vomits bright red blood (hematemesis). When bleeding is less rapid, the blood is altered by gastric acid and passes through the intestines, forming tarry black stools (melena). With chronic slow bleeding, the patient commonly presents with iron deficiency anemia and the fecal occult blood test is positive.

Gastric Mass

Neoplasms of the stomach may produce a palpable mass in the epigastrium. In most cases, radiologic examination is required to confirm the gastric origin of an epigastric mass.

Gastric Outlet Obstruction (Pyloric Stenosis)

Obstruction at the pylorus leads to dilation of the stomach and active peristalsis, which may be visible. Vomiting is a feature and is often profuse. The loss of large volumes of acidic gastric juice in vomiting leads to hypokalemic alkalosis.

Pyloric stenosis may occur as a congenital anomaly (see below) or may be associated with peptic ulcer disease or gastric neoplasms, mainly carcinoma.

Methods of Evaluating the Stomach

The mucosal structure of the stomach can be assessed by x-rays taken after a meal of radiopaque material such as barium or by gastric endoscopy. Endoscopy also permits photography and biopsy of suspicious areas.

Abdominal ultrasound and computerized tomography permit assessment of the stomach wall and are particularly useful in the detection of mass lesions.

Gastric function tests include the following: (1) tests to determine secretion of acid under a variety of conditions, including resting acid secretion and maximum secretion after histamine or pentagastrin stimulation; (2) Schilling's test for absorption of vitamin B12, which gives information about secretion of intrinsic factor; (3) measurement of the serum gastrin level, which is useful in evaluation of peptic ulcer disease and certain rare neoplasms; and (4) detection of antibodies in serum against parietal cell components and intrinsic factor, which may aid in diagnosis of autoimmune gastritis (pernicious anemia).

Congenital Pyloric Stenosis

Pyloric stenosis is one of the most common congenital disorders of the gastrointestinal tract, occurring in 1:500 live births. It is four times more common in males than in females and tends to affect the first-born. There is a familial tendency, but no clear inheritance pattern has been demonstrated.

Marked hypertrophy of the muscle at the pyloric sphincter results in obstruction to gastric emptying. Symptoms of gastric outlet obstruction typically appear 1–3 weeks after birth. Projectile vomiting is accompanied by visible enlargement of the stomach in the epigastric region. Peristalsis can be observed in the dilated stomach, and in most cases the hypertrophied pylorus can be palpated as a firm ovoid mass.

Treatment consists of surgical splitting of the hypertrophied muscle to the level of the mucosa (myotomy). This procedure is successful in most cases.

Inflammatory Lesions of the Stomach

Acute Erosive Gastropathy

(Table 38-1)

Table 38–1. Causes of Acute Erosive Gastropathy.

Drugs

NSAIDs

Aspirin

Ibuprofen

Corticosteroids

Cigarette smoking (contributory factor)

Direct-acting luminal chemicals

Ethyl alcohol

Bile reflux (in postgastrectomy patients)

Corrosive ingestion

Stress

Severe burns (Curling's ulcer)

Intracranial lesions (Cushing's ulcer)

Post-myocardial infarction

Ischemia

Shock

Portal hypertension

Gastric antral vascular ectasia (GAVE)

Chemotherapy

(especially hepatic arterial infusion)

Acute erosive gastropathy is common. It is characterized endoscopically by diffuse hyperemia of the mucosa with multiple small, superficial erosions and ulcers (Figure 38-2). (Note: an erosion is a denudation of the surface epithelium with the deep part of the mucosa remaining intact; an ulcer involves the full thickness of the mucosa.) Microscopically, there is surface epithelial injury and denudation and variable necrosis of superficial glands. Hemorrhage may be present in the lamina propria (acute hemorrhagic gastritis). Deep ulceration extending into the wall and resulting in perforation occurs very rarely. Inflammatory cells are not present in large numbers. (The previous term for this entity—acute gastritis—is a misnomer.) In the healing phase, the epithelium regenerates rapidly. In some cases, features of regenerative activity dominate (reactive gastropathy).

Figure 38–2.

Acute erosive gastropathy showing multiple small ulcers in the mucosa.

Etiology & Pathogenesis

The basic cause of acute erosive gastropathy is damage of the gastric epithelium. Many etiologic agents have been implicated (Table 38-1), but in many cases, the mechanism for damage is not known.

Drugs

Drugs are the most common cause of acute erosive gastropathy. Nonsteroidal anti-inflammatory drugs (NSAIDs) such as aspirin, ibuprofen, and corticosteroids are the most potent. These probably act by inhibiting prostaglandin synthesis in the mucosa, thus making it more susceptible to acid. Cigarette smoking also inhibits prostaglandin synthesis and tends to aggravate all forms of ulceration, although it is not a primary cause.

Luminally Acting Toxic Chemicals

Ethyl alcohol causes acute gastropathy, most commonly after a bout of heavy drinking. The mucosal abnormality in alcoholic "gastritis" is dominated by hemorrhage into the lamina propria. Reflux of bile is believed to be toxic to the gastric mucosa. However, bile reflux commonly occurs in normal people without producing any change in the gastric mucosa. The severe reflux of bile that occurs after partial gastrectomy with removal of the pylorus has been reported to cause gastropathy. Ingestion of corrosives may damage the gastric mucosa, in some cases so extensively as to cause perforation.

Stress

Stress of many types causes acute erosive gastropathy. Severe burns (Curling's ulcers), myocardial infarction, intracranial lesions (Cushing's ulcers), and the postoperative period are some of the stressful states associated with gastric erosion. Endogenous corticosteroids may be responsible.

Chemotherapy

Chemotherapy, in particular hepatic arterial infusion of cytotoxic drugs, may cause direct mucosal toxicity.

Ischemia

Ischemia of the mucosa may be involved in the pathogenesis of erosive gastropathy associated with shock where there is severe vasoconstriction of the splanchnic circulation. Portal hypertension may also cause venous congestion and an element of vascular compromise leading to gastropathy. Gastric antral vascular ectasia caused by antral mucosal prolapse may also result in gastropathy due to vascular compromise.

Clinical Features

Mild cases are asymptomatic or associated with mild dyspepsia. Epigastric pain as well as nausea and vomiting occur in moderate to severe cases. Acute gastric hemorrhage causing hematemesis and melena is the most significant symptom; this occurs commonly in cases induced by drugs, stress, shock, and hepatic arterial chemotherapy. In rare cases, hemorrhage can be severe enough to threaten life. Treatment is by withdrawal of the etiologic factor, drug suppression of acid secretion, and supportive fluid care when hemorrhage occurs.

Chronic Gastritis

(Table 38-2)

Table 38–2. Chronic Gastritis. Comparison between Type A (Autoimmune) and Type B (Antral; Helicobacter–associated).

 | Type A | Type B
Etiology | Autoimmune | Helicobacter pylori
Region most involved | Body and fundus | Pyloric antrum
Endoscopic features | Not distinctive | Not distinctive
Inflammatory cells | Lymphocytes, plasma cells | Lymphocytes, plasma cells, neutrophils
Mucosal atrophy | + | +
Intestinal metaplasia | + | +
Cancer risk | ++ | +
Association with cancer1 | Low | High
Acid secretion | Decreased or nil | Normal, increased, or decreased
Serum gastrin | Elevated | Usually normal
Endocrine cell hyperplasia | ++ | –
Serum autoantibodies | + (>90%) | –
Helicobacter pylori infection | – | + (60–70%)
Association with peptic ulcers | Ulcers do not occur | High
Serum vitamin B12 | Low | Normal
Megaloblastic anemia | + | –

1Although the risk of cancer is low in type B gastritis when compared with type A, the high incidence of type B gastritis in the population causes it to be much more frequently associated with gastric cancer than type A chronic gastritis.

Chronic gastritis is defined histologically as an increase in the number of lymphocytes and plasma cells in the gastric mucosa. The mildest degree of chronic gastritis is chronic superficial gastritis, which involves the subepithelial region around the gastric pits. More severe cases involve the glands in the deeper mucosa; this is commonly associated with gland atrophy (chronic atrophic gastritis) and intestinal metaplasia.

Most cases of chronic gastritis are of one of two types—type A, which is an autoimmune gastritis that primarily involves the body and is associated with pernicious anemia; and type B, which primarily involves the antrum and is associated with Helicobacter pylori infection (Table 38-2). There are a few cases of chronic gastritis of neither type whose etiology remains unknown.

Type a Chronic Gastritis (Autoimmune Type Associated with Pernicious Anemia)

Pernicious anemia (Chapter 24: Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis) results from failure of vitamin B12 absorption caused by lack of intrinsic factor due to autoimmune chronic gastritis. The autoimmunity is directed against the parietal cells in the body and fundus of the stomach that secrete both intrinsic factor and acid. Several autoimmune mechanisms exist: (1) a T cell-mediated response against parietal cells, and (2) a humoral response associated with the presence of three different serum autoantibodies that are of diagnostic value: (a) in 90%, antiparietal cell antibody (also called parietal canalicular antibody); (b) in 75%, intrinsic factor blocking antibody (interferes with intrinsic factor complexing to dietary vitamin B12); and (c) in 50%, intrinsic factor binding antibody (binds with the intrinsic factor–vitamin B12 complex, preventing absorption of vitamin B12). The antibodies against intrinsic factor are also present in gastric juice. A small number of patients with pernicious anemia lack these antibodies. Pernicious anemia is associated with autoimmune diseases of the thyroid and adrenals.

The autoimmune reaction manifests as a lymphoplasmacytic infiltrate in the mucosa around parietal cells, which progressively decrease in number (Figure 38-3A). Neutrophils are rarely seen, and H pylori is absent. The fundic and body mucosa decreases in thickness, and the glands become lined predominantly by mucous cells. The mucosa frequently shows intestinal metaplasia, characterized by the appearance of goblet cells and Paneth cells. In the end stage of the disease, the mucosa is atrophic, with absent parietal cells (type A chronic atrophic gastritis). Because the target of the immune response has been completely destroyed, the immune cells decrease in number at this end stage, which is sometimes called simple gastric atrophy. The functional results are as follows: (1) Failure of secretion of acid (achlorhydria) associated with parietal cell loss. This causes an increase in serum gastrin level and frequently leads to hyperplasia of the neuroendocrine cells in the gastric mucosa. In some patients, multiple small carcinoid tumors may occur. (2) Failure of absorption of vitamin B12, due either to defective secretion of intrinsic factor, blocking of intrinsic factor complexing with dietary vitamin B12 (blocking antibody), or to prevention of absorption of the intrinsic factor–vitamin B12 complex (binding antibody). Failure of vitamin B12 absorption causes the hematologic (megaloblastic anemia) and neurologic (subacute combined degeneration of the cord) manifestations of pernicious anemia (Chapter 24: Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis). Patients with pernicious anemia have an increased incidence of gastric carcinoma—ie, type A autoimmune chronic gastritis is a premalignant lesion. The epithelial cells show increasing degrees of dysplasia before cancer develops. Regular endoscopic surveillance with biopsy is indicated in all patients with pernicious anemia; recognition of high-grade dysplasia in a biopsy specimen (Figure 38-3B) is an indication for prophylactic gastric resection.

Figure 38–3.

Pernicious anemia. A: Chronic atrophic gastritis showing nearly complete loss of parietal cell-containing glands, chronic inflammation, and intestinal metaplasia. B: High-grade dysplasia showing glands lined by cells with enlarged, pleomorphic, hyperchromatic nuclei.

Type B Chronic Gastritis (Chronic Antral Gastritis; Helicobacter Pylori Gastritis)

Type B chronic gastritis has a strong association with H pylori. In 60–70% of patients, H pylori is demonstrable in biopsies by histologic examination or culture. In many patients in whom the organism is not demonstrable, serologic studies show antibodies against H pylori, indicating previous infection.

Type B chronic gastritis maximally involves the antrum, which is the favored site of infection with H pylori. Early cases show lymphoplasmactyic infiltration of the superficial gastric mucosa. Active infection with H pylori is almost always associated with the presence of neutrophils, both in the lamina propria and the antral mucous glands (Figure 38-4). As the lesion progresses, there is extension of the inflammation to involve the deep mucosa as well as the body of the stomach. Deep mucosal involvement is associated with destruction of the antral mucous glands and the appearance of intestinal metaplasia (type B chronic atrophic gastritis). H pylori disappears in glands showing intestinal metaplasia because it cannot survive in the milieu of intestinal epithelium. Reactive lymphoid hyperplasia, characterized by reactive follicles in the mucosa, is common.

Figure 38–4.

Active chronic gastritis. Note neutrophil infiltration of glands and lamina propria.

Helicobacter pylori is a small, curved vibriolike organism that is present in the surface mucous layer which covers the surface epithelium and the glandular lumina. It can be seen in routine sections but is better demonstrated in sections stained by the genta silver stain. The presence of H pylori correlates best with active inflammation associated with neutrophils. Organisms may be absent in patients with inactive chronic gastritis, particularly when intestinal metaplasia is present.

Helicobacter gastritis is associated with numerous diseases of this region, and the relationships have not been completely clarified. These include (1) chronic duodenal ulcer, which has a nearly 100% association, (2) chronic gastric ulcer (75%), (3) gastric adenocarcinoma (> 80%), and (4) malignant lymphoma arising in the mucosa-associated lymphoid tissue.

Most patients with type B chronic gastritis—even severe atrophic gastritis—are asymptomatic. Mild epigastric discomfort and pain, nausea, and anorexia may occur, particularly in the presence of active inflammation. Endoscopic features may be absent or there may be loss of normal rugal folds. Lymphoid hyperplasia may result in rugal thickening and nodularity. The correlation between the presence of symptoms, endoscopic features, and histologic gastritis is poor; 30% of patients with normal gastric mucosa on endoscopy show chronic gastritis.

Patients with type B chronic gastritis have an increased incidence of gastric cancer. The risk is very low and does not justify regular surveillance in all patients with type B chronic gastritis. However, the incidence of type B chronic gastritis in the population is so high that a large number of gastric carcinomas may actually occur in patients with type B chronic atrophic gastritis, as evidenced by the greater than 80% incidence of H pylori infection in patients with gastric adenocarcinoma.

Menetrier's disease (hypertrophic gastritis; Rugal Hypertrophy)

Menetrier's disease is a rare condition of unknown cause that occurs mainly in males over 40 years of age. It is characterized by greatly thickened gastric rugal folds (Figure 38-5) that are visible both radiologically and endoscopically. Hyperplasia and cystic dilation of mucous glands, together with proliferation of the smooth muscle of the muscularis mucosae, suggest that this may be a hamartomatous lesion. Most patients with Menetrier's disease have reduced or normal acid secretion. Overproduction of gastric mucus leads to increased protein loss in the intestine. In the original description of the disease, protein-losing enteropathy was a constant feature.

Figure 38–5.

Hypertrophic gastritis (Menetrier's disease), showing thickened gastric rugal folds.

Enlarged gastric mucosal folds may also occur in gastric neoplasms, notably malignant lymphoma and gastric carcinoma; in Zollinger-Ellison syndrome, in which hypertrophy of parietal cells is associated with hypersecretion of acid; and in eosinophilic gastroenteritis.

Eosinophilic Gastroenteritis

This is a rare disease believed to be due to immunologic hypersensitivity. The gastric and intestinal mucosa is infiltrated by chronic inflammatory cells and numerous eosinophils. The deeper parts of the intestinal wall may be affected, causing thickening of the intestine. Rarely, epithelioid granulomas and a small-vessel vasculitis may be present.

Peptic Ulcer Disease

Peptic ulcers are ulcers occurring in any part of the gastrointestinal tract exposed to the action of acidic gastric juice. They occur principally in the duodenum (duodenal ulcer) and stomach (gastric ulcer) (Table 38-3). Peptic ulcer disease is common all over the world. It has been estimated that 5–10% of individuals in the United States suffer from peptic ulcers during their lifetime. Duodenal ulcer is two to three times more frequent in males, particularly those under the age of 50 years.

Table 38–3. Sites in Which Peptic Ulcers Occur.

Site | Comment
Duodenum (first part) | 75% of peptic ulcers
Stomach | 20% of peptic ulcers, mainly in lesser curvature and pyloric antrum
Lower esophagus | Associated with acid reflux
Stomal (marginal) ulcer | At the stoma of a gastroenterostomy
Meckel's diverticulum | Associated with the presence of heterotopic gastric mucosa
Distal duodenum, jejunum | In addition to gastric and first–part duodenal ulcers, in patients with Zollinger–Ellison syndrome
Ileum, colon | Very rare; associated with presence of heterotopic gastric mucosa

Peptic ulcers occur at all ages; the most common age at onset is 20–40 years. A familial tendency exists for duodenal ulcers but not for gastric ulcers. Duodenal ulcers are associated with blood group O, absence of blood group antigens in saliva ("nonsecretors"), and the presence of histocompatibility leukocyte antigen (HLA)-B5 histocompatibility antigen.

Pathogenesis

(Figure 38-6)

Figure 38–6.

Chronic peptic ulcer disease. Causal factors and clinical effects.

Hypersecretion of Acid

Acid is necessary for peptic ulcers to form, and ulcers do not occur in achlorhydric states. The cornerstone of treatment of peptic ulcer is to decrease secretion of acid; histamine H2 receptor antagonists (eg, cimetidine, ranitidine, etc) and proton pump inhibitors (eg, omeprazole) are highly effective.

However, the exact causal role played by the acid is uncertain. Patients with duodenal ulcers have increased acid secretion with heightened responses to normal stimuli, but patients with gastric ulcers frequently have normal or low acid production.

A marked increase in acid secretion occurs in patients with Zollinger-Ellison syndrome, caused by a gastrin-producing neoplasm of the pancreas. The high gastrin levels stimulate continuous maximal acid secretion by parietal cells. These patients have severe intractable peptic ulcers affecting the stomach, duodenum, and jejunum. In Zollinger-Ellison syndrome, high acid output is clearly the primary cause of peptic ulceration.

Decreased Mucosal Resistance to Acid

Decreased resistance of the mucosa to acid is believed to be the primary cause of most gastric ulcers. Prostaglandin E2 levels in gastric juice have been shown to be consistently decreased in patients with peptic ulcer. Prostaglandin e2 (PGE2) levels rise during the healing phase and remain low in patients whose ulcers do not heal. Inhibitors of prostaglandin synthesis such as aspirin and ibuprofen—and cigarette smoking—are known to have an adverse effect on the healing of peptic ulcers. Synthetic PGE2 analogues like misoprostol have accelerated healing in experimental studies.

Helicobacter Pylori Infection

H pylori infection of the pyloric antrum is present in nearly all patients with chronic duodenal ulcer and approximately 75% of patients with chronic gastric ulcer. In the stomach, the organism grows in the surface mucous layer, which may become altered, decreasing mucosal resistance. The mechanism whereby H pylori infection of the stomach causes duodenal ulcers is unknown. There is no direct infection of the duodenum by H pylori.

Pathology

Chronic peptic ulcers are usually solitary, often large (larger than 1 cm, rarely larger than 5 cm), and round-to-oval in shape with a punched-out appearance (Figure 38-7). The margins are either flush with the mucosal surface or slightly raised because of edema. The floor of the ulcer is smooth, and its base is thick and firm because of fibrosis. The mucosa around the ulcer is either normal or—in the stomach—shows changes of chronic gastritis. The mucosal folds around the ulcer appear to radiate outward from it, which is an effect of fibrous contraction of the base of the ulcer.

Figure 38–7.

Chronic peptic ulcer, showing a large punched-out ulcer below the level of the mucosa. The ulcer edge is flat and flush with the mucosal surface. Note gastric folds radiating from the ulcer.

Chronic peptic ulcer differs from acute erosive gastropathy in its etiologic factors and in the size, number, and distribution of lesions (Table 38-4). Ulcers in acute erosive gastropathy tend to be small (< 1 cm), multiple, and distributed throughout the stomach, whereas chronic ulcers are large, solitary, and usually found on the lesser curvature or pyloric antrum (Figure 38-7).

Table 38–4. Differences between Acute Erosive Gastropathy, Chronic Peptic Ulcers, and Ulcerative Gastric Carcinoma.

 | Acute Erosive Gastropathy | Chronic Peptic Ulcer | Gastric Carcinoma
Etiology | Alcohol, drugs, stress | Hyperacidity, decreased mucosal resistance | Carcinogen (unknown)
Location | Stomach (any part), first part of duodenum | Pyloric antrum, lesser curvature; first part of duodenum | Pyloric antrum; rest of stomach, both lesser and greater curvatures; duodenum spared
Size and form | Small erosions or ulcers | 1–5 cm; may be larger; deep; flat margins | Commonly >5 cm; may be smaller; ulcer with raised margins
Number | Multiple | One or two | Solitary
Rest of mucosa | Diffusely erythematous | Chronic gastritis | Chronic gastritis
Complications | Hemorrhagic perforation (rare) | Hemorrhage, perforation, pyloric stenosis (common) | Hemorrhage, pyloric stenosis, metastasis
Result | Healing | Healing, recurrence | Usually fatal
Association with H pylori | – | +(75–100%) | +(>80%)

Microscopically, the base of a chronic peptic ulcer is composed of a surface layer of necrotic, acutely inflamed debris below which is a zone of granulation tissue. Chronic peptic ulcers typically have extensive fibrosis of the base, with extension of fibrosis into the muscle wall. The muscle wall is commonly drawn up into the ulcer base. The epithelium at the edge of the ulcer shows regenerative hyperplasia, which frequently demonstrates marked cytologic atypia, mimicking neoplastic change.

Clinical Features

Peptic ulcer disease is chronic, with remissions and relapses of symptoms, associated with healing and reactivation of the ulcer. Relapses may be precipitated by emotional stress, by drugs such as aspirin, ibuprofen, and steroids, and by cigarette smoking.

Burning or gnawing epigastric pain related to meals is the characteristic symptom of chronic peptic ulcer. Ingestion of food leads to an immediate reduction in pain because the food neutralizes the acid. However, acid secretion is stimulated by the meal, and eating therefore leads to recurrence of pain at a variable time after a meal.

The diagnosis is best established by endoscopy, including biopsy to rule out carcinoma in gastric ulcers.

Complications

(Figure 38-6)

Bleeding

Bleeding is the result of erosion of a blood vessel by the ulcer and occurs in about 30% of patients with peptic ulcer. If slow, it causes occult blood loss in feces, leading to iron deficiency anemia. When bleeding is brisk, as occurs when a large artery like the gastroduodenal artery is eroded, hematemesis or melena occurs. Peptic ulcer disease is the most common cause of hematemesis. Hemorrhage is responsible for 10% of deaths from peptic ulcer disease.

Perforation

Perforation occurs in about 5% of peptic ulcer patients and is most common with anterior duodenal ulcers. The entry of gastric juice into the peritoneal cavity results in chemical peritonitis with sudden onset of abdominal pain and board-like rigidity of the abdominal muscles. Perforation is responsible for over 70% of deaths due to peptic ulcer.

Pyloric Obstruction

The fibrosis associated with an ulcer in the pyloric canal or first part of the duodenum may result in gastric outlet obstruction. Severe vomiting with hypochloremic alkalosis results.

Penetration

The ulcerative process may extend through the full thickness of the gut wall into adjacent organs. The fibrotic base of the ulcer is intact in such slow penetration, and there is no perforation. Penetration into the pancreatic substance occurs with posterior ulcers and may lead to constant back pain.

Treatment

Symptomatic treatment includes dietary change in the form of frequent small meals and avoidance of cigarette smoking, coffee, and alcohol, and the use of antacids. Suppression of acid secretion with drugs such as histamine H2 receptor blockers and proton pump inhibitors is very effective. Surgical procedures to reduce acid secretion (vagotomy, antrectomy) are needed in rare refractory cases. Treatment of H pylori infection with antibiotics decreases the likelihood of relapse after the ulcer has healed.

If a gastric ulcer does not heal with medical treatment, it must be reexamined by endoscopy and biopsied because ulcerative carcinomas of the stomach can mimic both the symptoms and the gross appearance of peptic ulcers. Biopsy of duodenal ulcers that are slow to heal is not essential because carcinomas are extremely rare in the first part of the duodenum.

Neoplasms of the Stomach

Benign Neoplasms

Mucosal Polyps

Epithelial polyps are rare in the stomach. Three types occur: hyperplastic polyps (70%), fundic gland polyps (20%), and adenomatous polyps (10%). The risk of carcinoma is moderate in adenomatous polyp, slight in hyperplastic polyp, and nil in fundic gland polyps. Few gastric carcinomas arise in polyps; even when the two are associated, carcinoma commonly occurs not in the polyp but in adjacent mucosa. Gastric polyps appear as small pedunculated lesions, often multiple, that can be removed endoscopically. Large polyps are very rare.

Mesenchymal Neoplasms

Benign mesenchymal neoplasms are uncommon. They include leiomyomas and neurofibroma. Also presenting as a gastric tumor is heterotopic pancreas (also called choristoma but not a true neoplasm; see Chapter 17: Neoplasia: I. Classification, Nomenclature, & Epidemiology of Neoplasms). All of these present as intramural or submucosal nodules that rarely cause symptoms.

Malignant Neoplasms

Gastric Adenocarcinoma

Incidence & Etiology

(Table 38-5)

Table 38–5. Gastric Carcinoma: Risk Factors and Presentation.

Increased risk

Sex: male > female

Geography: Japan, Chile, Iceland (probably environmental rather than genetic)

Family history: Blood group A = 20% increase in risk

Age: 50 plus

Precancerous lesions:

Pernicious anemia (atrophic gastritis, type A)

Adenomatous polyp

Chronic gastritis associated with Helicobacter pylori infection

?Previous partial gastrectomy

Clinical presentation

Weight loss (asthenia)

Anorexia

Dyspepsia

Early satiety

Anemia (iron deficiency)

Hematemesis

Left supraclavicular lymph node enlargement

Adenocarcinoma accounts for over 90% of malignant neoplasms of the stomach. The incidence of gastric carcinoma is five to ten times higher in Japan than in the United States. The incidence is also high in Iceland and Chile. In the United States, the incidence has declined since 1950; presently, about 25,000 new cases occur every year. There is an increased prevalence in the USA among Native Americans, Native Hawaiians, and Latino Americans.

Studies in Japanese immigrants to the United States show a decreased incidence from generation to generation, strongly suggesting that some environmental factor causes gastric cancer in Japan. It has been postulated that polycyclic hydrocarbons in smoked fish may be responsible.

The declining incidence of gastric carcinoma in the United States has been attributed to better refrigeration of meat, thereby decreasing the need for preservatives such as nitrites. Nitrites are converted to nitrosamines, which have been shown to cause gastric carcinoma in experimental animals. Antibiotic usage, which reduces Helicobacter pylori infection, may also have contributed to the decline in incidence over time.

Gastric carcinoma is statistically more common in individuals with blood group A. There is no significant familial tendency.

Precancerous Lesions

Gastric carcinoma occurs with increased frequency (1) in patients with chronic atrophic gastritis associated with pernicious anemia (high risk); (2) in those with chronic atrophic gastritis associated with H pylori infection, particularly when there is intestinal metaplasia (uncertain risk); (3) in those with adenomatous and hyperplastic polyps (low risk); and (4) in patients who have had subtotal gastrectomy, when the residual gastric stump is believed to be at increased risk. Chronic peptic ulcers of the stomach were at one time believed to carry an increased risk of carcinoma, but that view is no longer held.

Pathology

Gross Appearance

1.

Early gastric cancer (defined as gastric carcinoma restricted to the mucosa and submucosa) is increasingly recognized. In Japan, where the incidence is high, population screening for gastric cancer is carried out, and early gastric cancer accounts for 30% of cases. In the United States, the incidence is much lower, and screening is not attempted; consequently, less than 10% of cases are detected at this early stage. Early gastric cancer appears as a small, flat mucosal thickening that may have a minimal polypoid and ulcerative component (Figure 38-8). It is thought that there may be a long period (months to years) before invasion of the muscle occurs.

2.

Late gastric cancer (defined as a gastric carcinoma that has invaded the muscle wall) is the stage at which the tumor is commonly diagnosed in the United States. It may present in various ways: (1) as a fungating mass that protrudes into the lumen; (2) as a malignant ulcer with raised, everted edges (Figure 38-9); (3) as an excavated ulcer resembling a chronic peptic ulcer; or (4) as a diffusely infiltrating lesion that causes thickening and contraction of the stomach wall with relatively little mucosal involvement (linitis plastica, or leather-bottle stomach). Differentiation of benign peptic ulcer and ulcerative carcinoma may be difficult without histologic examination (Figure 38-10). Any gastric ulcer that does not heal as expected should be biopsied to rule out carcinoma.

Figure 38–8.

Early gastric cancer, showing shallow ulceration of mucosa. Note the difference between the flat mucosa of chronic gastritis (to the right of the carcinomatous ulcer) and normal gastric rugal folds to the left of the ulcer.

Figure 38–9.

Advanced gastric cancer, showing large ulcer in the fundus (arrows). The ulcer has raised, everted edges. The spleen is present in the specimen because the carcinoma infiltrated the splenic hilum.

Figure 38–10.

Comparative features of benign versus malignant gastric ulcers. A: Chronic peptic ulcer, showing the flat, punched-out ulcer with regenerating epithelium at the edges. B: Carcinomatous ulcer with raised edges composed of malignant epithelial cells.

Microscopic Appearance

Gastric carcinomas are adenocarcinomas of varying differentiation. The most common form is poorly differentiated (diffuse type), with cells distended by intracellular mucin (signet ring cell carcinoma;Figure 38-11). Well-differentiated (intestinal type) adenocarcinoma is less common. A reactive fibrosis is commonly present in relation to the neoplastic cells.

Figure 38–11.

Gastric adenocarcinoma, showing signet ring cells.

Spread

(Figure 38-12.) Gastric carcinoma infiltrates the submucosa and invades through the muscle wall into the omental fat. Involvement of the serosa leads to spread of tumor cells in the peritoneal fluid (transcoelomic spread). Such metastasis occurs to the ovary (Krukenberg tumor) and rectovesical pouch. Involvement of submucosal lymphatics by tumor results in microscopic satellite nodules, often some distance from the main mass. Microscopic examination of frozen sections of the resection margins is therefore very important at the time of surgical removal of tumor. Lymphatic involvement also leads to metastasis to lymph nodes around the stomach. Later, extension of tumor up the thoracic duct may lead to involvement of the left supraclavicular nodes (Virchow's node). Lymph node metastases are present in about 50% of cases at the time of diagnosis. Hematogenous spread to the liver and lungs also occurs early.

Figure 38–12.

Gastric carcinoma—distribution of lesions and spread.

Clinical Features

Gastric carcinoma is asymptomatic in its early stages and can be detected only by screening of high-risk populations. A few patients with early gastric cancer have symptoms resembling chronic peptic ulcer. Biopsy of a nonhealing gastric ulcer is essential because some of these patients prove to have carcinoma.

Late gastric cancer presents with anorexia, anemia (due to blood loss), and weight loss. Early satiety may occur in a patient with a large mass or a contracted (linitis plastica) stomach. Hematemesis and melena may occur. Tumors near the pylorus may cause gastric outlet obstruction.

Diagnosis may be established by endoscopy and biopsy, which provides a histologic diagnosis; and by radiologic examination—particularly computerized tomography—which provides information about the extent of spread and surgical resectability. Note that radiologic diagnosis of carcinoma must always be confirmed by endoscopic biopsy.

Prognosis

The prognosis depends almost entirely on the depth of invasion of the neoplasm. Early gastric cancer restricted to the mucosa and submucosa has a 5-year survival rate of about 85%. Tumors that have invaded the muscle wall (late gastric cancer) but have not involved lymph nodes have only a 30% 5-year survival rate. When there is extension of tumor through the full thickness of the wall and lymph node involvement is present, the 5-year survival rate drops to about 5%.

Histologic features and degree of differentiation are of little prognostic importance.

Malignant Lymphoma

Gastric lymphoma accounts for about 5% of malignant tumors of the stomach. Two common types occur: (1) low-grade malignant lymphoma, arising in mucosa-associated lymphoid tissue (MALT lymphoma); and (2) high-grade aggressive B-cell lymphomas, most commonly B-immunoblastic lymphoma.

Gastric lymphomas present as polypoid masses, ulcers, thickened mucosal folds, and large intramural masses (Figure 38-13). The diagnosis is difficult on clinical grounds. Histologic examination of endoscopic biopsies can provide a diagnosis in both MALT lymphomas and in high-grade lymphoma. In MALT lymphomas, differentiation from reactive lymphoid proliferation can be very difficult; large biopsies to demonstrate immunoglobulin gene rearrangement may be needed. In high-grade lymphoma, the mucosa is infiltrated by large malignant cells. Differentiation from poorly differentiated carcinoma may require special stains. Lymphoma cells are negative for mucin and keratin and positive for common leukocyte antigen (CD45). MALT lymphomas are commonly restricted to the stomach (no systemic involvement) and are cured by surgical resection. High-grade lymphomas respond to chemotherapy, which is the primary treatment method. They have a 5-year survival rate of about 60% when the lymphoma is localized to the stomach at presentation.

Figure 38–13.

Malignant lymphoma of the stomach, showing thickened rugal folds and ulceration. Biopsy is required to differentiate this from a gastric carcinoma.

Malignant Gastric Stromal Neoplasms

Malignant gastric stromal neoplasms, although they are the most common mesenchymal neoplasm in the stomach, account for only 2% of gastric malignancies. They arise from undifferentiated mesenchymal cells in the gastric wall. They present as large masses that originate in and involve the wall, usually protruding both into the mucosa and outward as an extragastric mass. Mucosal ulceration and cavitation of the central part of the tumor occur commonly. Although it forms a large mass, the tumor has less tendency to infiltrate and metastasize than gastric carcinoma. Surgical resection is therefore more successful than with carcinoma.

Microscopically, gastric stromal neoplasms are composed of spindle cells that show varying cellularity, pleomorphism, and mitotic activity. In very large tumors, hemorrhage and necrosis are common. Most are undifferentiated; some show smooth-muscle differentiation (positive staining for desmin and actin); some show neural differentiation (S100 protein positivity). Most show positivity for the antigen CD34. These tumors can be divided into low-grade neoplasms (< 10 mitotic figures per 10 hpf), with a low metastatic potential; and high-grade neoplasms (> 10 mitoses per 10 hpf, with necrosis), with a high incidence of metastasis.

Patients present with bleeding, blood loss anemia, or a palpable mass. The diagnosis is usually suggested by radiologic appearances. Endoscopic biopsy of the intramural mass is frequently negative for tumor, which is located deep to the submucosa. With surgical resection, over 50% of patients survive for 5 years. Failures may be due either to local recurrence or to distant metastases.

Carcinoid Tumors

Carcinoid tumors of the stomach are discussed along with other intestinal carcinoid tumors in Chapter 41: The Intestines: III. Neoplasms.


Lange Pathology > Part B. Systemic Pathology > Section IX. The Gastrointestinal System > Chapter 39. The Intestines: I. Structure & Function; Malabsorption Syndrome; Intestinal Obstruction >

Structure & Function

The intestine begins at the pylorus and ends at the anorectal junction. It is divided into the small and large intestine, which are separated by the ileocecal valve. The small intestine is composed of the duodenum, jejunum, and ileum and is about 6 meters long in adults; the large intestine is composed of the cecum, ascending, transverse, descending, and sigmoid colon and the rectum, totaling about 1.5 meters in length in adults.

The intestinal wall has four layers:

(1)

Mucosa, which is lined by glandular epithelium. The small intestine is characterized by the presence of villi and crypts (Figure 39-1). The villi increase the surface area for absorption. The colonic mucosa has no villi and is composed only of crypts. The crypts contain proliferating cells that continually divide to replace lost surface epithelial cells.

(2)

Submucosa, which contains blood and lymphatic vessels and the submucosal nerve plexus.

(3)

Muscularis externa, which is composed of 2 layers in the small intestine. In the large intestine, the longitudinal muscle is attenuated to form the taenia coli. The muscle is responsible for propulsive peristalsis. The myenteric plexus of nerves is situated between the 2 muscle layers and provides the neural impetus to peristalsis.

(4)

Serosa, which is the peritoneal lining in those parts of the intestine that lie in the peritoneal cavity.

Figure 39–1.

Normal small intestinal mucosa, showing tall, finger-like villi which are more than three to four times the length of the crypts.

The intestine digests and absorbs essential components from ingested food, eliminating the waste at defecation. Digestion is effected in the upper small intestine by enzymes contained in the secretions of intestinal juice, pancreatic juice, and bile. The small molecules resulting from digestion—monosaccharides, amino acids, and fatty acids—are absorbed in the small intestine. The colon absorbs water from the liquid ileal effluent to form solid feces.

Clinical Manifestations of Intestinal Disease

Malabsorption

See Malabsorption Syndrome.

Intestinal Obstruction

Mechanical obstruction may result from (1) lesions outside the intestine that compress or constrict the intestine, eg, fibrous adhesions in the peritoneal cavity and hernial sacs; (2) intramural lesions such as fibrous strictures and neoplasms; (3) volvulus of the intestine (see Volvulus); (4) intussusception (see Intussusception; and (5) intraluminal foreign bodies.

Failure of peristalsis may be the result of paralysis of the intestinal smooth muscle (paralytic ileus) or abnormalities of the myenteric plexus, eg, congenital megacolon (Hirschsprung's disease), or smooth muscle diseases, eg, familial visceral myopathy. Paralysis occurs after abdominal surgery, in patients with peritoneal inflammation, and in severe acute intestinal inflammation (eg, toxic megacolon).

Intestinal obstruction has the following physiologic consequences:

(1)

Failure of propulsive movement of intestinal contents, leading to constipation and absence of flatus.

(2)

Accumulation of food and fluid secretions in the intestine proximal to the obstruction. This leads to dilation of bowel loops, which become filled with fluid, food, and gas; hypovolemia and electrolyte imbalance; abdominal distention; and vomiting. Rarely, with massive dilation, perforation occurs; this is most common in the cecum.

(3)

Increased peristalsis when the obstruction is mechanical, resulting in colicky abdominal pain and increased bowel sounds on abdominal auscultation. In cases where intestinal obstruction is due to muscle paralysis, pain does not occur and bowel sounds are absent.

Intestinal Perforation

Complete disruption of the bowel wall permits leakage of luminal contents into the peritoneal cavity. When perforation occurs in a part of the intestine whose wall is not covered by serosa, eg, the posterior wall of the descending colon and rectum, the luminal contents leak into the pericolic fat, causing pericolic abscess.

Many diseases may lead to free perforation into the peritoneal cavity. The effect of intestinal perforation depends on the site of the perforation. Perforation of a duodenal ulcer produces chemical peritonitis due to the acid content. Perforation of the intestine distal to the first part of the duodenum leads to bacterial peritonitis due to the intestinal bacterial flora. In all of these types of perforation, gas enters the peritoneal cavity and can be detected under the diaphragm on x-ray.

Intestinal Hemorrhage

Bleeding into the lumen of the intestines may be manifested in several ways: (1) Bright red blood per rectum occurs with rapid bleeding and when the source of bleeding is near the rectum. (2) Passage of dark stools containing altered blood admixed with stools occurs with bleeding originating in the proximal colon and small intestine. (3) Passage of tarry black stools occurs when bleeding is in the stomach and duodenum and the blood is altered by the action of acid. (4) Iron deficiency anemia may develop with chronic slow bleeding and is associated with occult blood in stools.

Protein Loss in the Intestine (Protein-Losing Enteropathy)

Increased loss of protein in the intestine may result in hypoproteinemia and edema.

Diarrhea

Diarrhea is the passage of fluid feces and occurs when the rate of movement of intestinal contents is increased so that complete digestion and absorption of fluid in the intestine fails to occur. The volume of feces is usually greatly increased in diarrhea, leading to increased frequency of evacuation and increased loss of water and electrolytes.

The mechanisms in the production of diarrhea are summarized in Table 39-1. Diarrhea may result from (1) increased fluid secretion into the intestine (secretory diarrhea); (2) the presence of increased amounts of osmotically active substances in the intestinal lumen; (3) inflammation of the intestine—mainly the small intestine; (4) increased peristalsis, eg, resulting from stimulation of smooth muscle by serotonin in carcinoid syndrome and in irritable bowel syndrome; (5) failure of colonic water absorption, eg, after surgical removal of the colon; and (6) malabsorption syndrome (Table 39-2).

Table 39–2. Mechanisms and Causes of Malabsorption Syndrome.1

Inadequate digestion

Postgastrectomy

Deficiency of pancreatic lipase

Chronic pancreatitis

Cystic fibrosis

Pancreatic resection

Zollinger-Ellison syndrome (high acid inhibits lipase)

Deficient bile salt concentration

Obstructive jaundice

Bacterial overgrowth (leading to bile salt deconjugation)

Stasis in blind loops, diverticula

Fistulas

Hypomotility states (diabetes, scleroderma, visceral myopathy)

Interrupted enterohepatic circulation of bile salts

Terminal ileal resection

Crohns' disease

Precipitation of bile salts (neomycin, cholestyramine)

Primary mucosal abnormalities

*Celiac disease

*Tropical sprue

*Whipple's disease

*Amyloidosis

Radiation enteritis

*Abetalipoproteinemia

*Giardiasis

Inadequate small intestine

Intestinal resection

Crohn's disease

Mesenteric vascular disease with infarction

Jejunoileal bypass

Lymphatic obstruction

*Intestinal lymphangiectasia

*Malignant lymphoma

*Macroglobulinemia

1The entities marked with stars cause recognizable abnormalities in jejunal mucosal biopsies.

Table 39–1. Mechanisms in the Production of Diarrhea.

Secretory diarrhea

Associated with cAMP increase

Enterotoxin of Vibrio cholerae

Enterotoxin of Escherichia coli

Vasoactive intestinal polypeptide (from pancreatic islet-cell neoplasms)

Bile acids

Not associated with cAMP

Enterotoxin of Staphylococcus aureus

Enterotoxin of Clostridium perfringens

Some laxatives (bisacodyl, phenolphthalein)

AIDS (unknown mechanism)

Mucosal injury

Infections: Viral and Salmonella gastroenteritis,

Shigella, E coli, Campylobacter colitis

Inflammatory bowel disease

Graft-vs-host disease

Neoplasms

Gastrinoma (gastrin)

Carcinoid syndrome (serotonin, prostaglandins)

Villous adenoma

Osmotic diarrhea

Disaccharidase deficiency (lactose or sucrose intolerance)

Postgastrectomy

Postvagotomy

Laxatives (lactulose, magnesium salts)

Motility disorders

Irritable bowel syndrome

Autonomic neuropathy (diabetes mellitus)

Laxatives

Failure of colonic water absorption

Total colectomy

Irritable bowel syndrome

Malabsorption:

Malabsorption: (see Table 39-2).

Steatorrhea is a specific form of diarrhea defined by the presence of excessive fat (> 6 g/d) in the feces. Most patients with steatorrhea have diarrhea. Steatorrhea is a typical clinical manifestation of maldigestion or malabsorption of fat.

Dysentery

Dysentery is a specific type of diarrhea characterized by the passage of small amounts of bright red blood and mucus at frequent intervals. The volume of feces is usually small. Dysentery is the characteristic symptom of acute colonic inflammation. When the rectum is inflamed, dysentery is accompanied by a constant and painful desire to defecate (tenesmus).

Methods of Evaluating the Intestine

Endoscopy

Upper endoscopy permits evaluation of the duodenum up to the ligament of Treitz. Sigmoidoscopy permits evaluation of the rectum and sigmoid colon. Colonoscopy permits evaluation of the entire colon and, in some cases, the terminal ileum. The rest of the small intestine is inaccessible to direct examination by endoscopy.

Radiography

Administration of barium and visualization of its passage through the small intestine by fluoroscopy permits evaluation of the mucosal pattern of the small intestine. Barium enema permits examination of the colonic mucosa. Computerized tomography of the abdomen is not very effective in detecting mass lesions of the intestinal wall but is the best available radiologic method.

Biopsy

Endoscopic biopsies may be obtained from any lesion that is detected at endoscopy. Biopsy of the jejunum, which is important for the diagnosis of malabsorption, may be performed by means of a biopsy capsule that is swallowed. The capsule has a spring mechanism that cuts off a piece of jejunal mucosa when activated. Laparoscopy permits visualization and biopsy of serosal and intraperitoneal lesions.

Malabsorption Syndrome

Normal Absorption in the Small Intestine

Absorption of Fat

(Figure 39-2)

Figure 39–2.

Absorption of dietary triglycerides (long-chain). (TG, triglycerides; FA, fatty acids; MG, monoglycerides; BS, bile salts.)

Luminal Phase

Fifty to 100 g of fat is ingested daily by an adult, mainly as long-chain triglycerides. Pancreatic lipase hydrolyzes triglycerides to fatty acids and monoglycerides. The fatty acids and monoglycerides, along with fat-soluble vitamins, are complexed with bile acids to form a globular structure called a micelle.

Cellular Phase

The micelles dissociate at the surface of the intestinal mucosal cell, and the fatty acids, monoglycerides, and fat-soluble vitamins move into the cell while the bile acids remain in the lumen. The bile acids are finally reabsorbed in the terminal ileum and pass to the liver for reexcretion (the enterohepatic circulation of bile acids).

Fat absorption occurs mainly in the upper jejunum, and about 100 cm are required for normal fat absorption. In the intestinal cells, monoglycerides are further hydrolyzed by mucosal cell lipase. The fatty acids are then reconverted to triglycerides in the endoplasmic reticulum and complexed with protein, phospholipid, and some cholesterol to form chylomicrons. Chylomicrons exit the cell at the antiluminal border of the mucosal cell, enter intestinal lymphatics, and pass to the jugular vein via the thoracic duct.

Medium-chain triglycerides (containing 6 to 10 fatty acids), which normally form a small component of fat in the diet, are handled differently. They are better absorbed because they are more completely hydrolyzed and form micelles more readily than long-chain triglycerides. Limited absorption (30% of an oral dose) is also possible without formation of micelles, the medium chain triglycerides passing directly into the mucosal cell, where they are hydrolyzed by cellular lipase into fatty acids. Medium-chain fatty acids can pass directly into the portal circulation without reesterification and formation of chylomicrons. For these reasons, medium-chain triglycerides are useful in the treatment of some patients with malabsorption syndrome.

Absorption of Protein & Carbohydrate

Proteins and carbohydrates are hydrolyzed by enzymes in saliva (amylase), gastric juice (pepsin), pancreatic juice (amylase, trypsin, and chymotrypsin), and intestinal juice (disaccharidases, carboxypeptidases) into amino acids and monosaccharides. Because they are hydrophilic molecules, these substances are absorbed into the mucosal cells and pass into the portal venous radicals.

Definition of Malabsorption Syndrome

Malabsorption syndrome is a clinical syndrome characterized by increased fecal excretion of fat (steatorrhea) and the systemic effects of deficiency of vitamins, minerals, protein, and carbohydrates (Table 39-3). The complete clinical syndrome of malabsorption may not be present in all patients. Some patients have malabsorption of specific types of dietary constituents.

Table 39–3. Systemic Effects of Malabsorption.

Dietary Substance | Clinical Effect
Total calories (fat, carbohydrate) | Weight loss, general weakness
Protein
Muscle wasting (increased gluconeogenesis)
Osteoporosis
Decreased pituitary hormone output (causes amenorrhea)
Hypoproteinemia, edema
Calcium
Hypocalcemia
Tetany, paresthesias
Secondary hyperparathyroidism
Osteomalacia, osteitis fibrosa cystica
Bone pain
Magnesium | Hypomagnesemia, tetany
Iron
Hypochromic microcytic anemia
Glossitis, koilonychia
Folic acid | Macrocytic megaloblastic anemia
Vitamin B12
Macrocytic megaloblastic anemia
Peripheral neuropathy
Subacute combined degeneration of the spinal cord
Vitamin B complex | Cheilosis, angular stomatitis, glossitis
Vitamin K
Hypoprothrombinemia
Hemorrhagic diathesis
Vitamin D
Hypocalcemia
Osteomalacia
Vitamin A
Night blindness
Bitot's spots, xerophthalmia

Steatorrhea is passage of soft, yellowish, greasy stools containing an increased amount of fat. The presence of steatorrhea is established when fat excretion exceeding 6 g/d is demonstrated in a 72-hour stool sample. The high fat content of the stool makes it float in water, and flushing it down the toilet may be difficult—a feature in a patient's history that is highly suggestive of steatorrhea.

Pathophysiology of Malabsorption

(Table 39-2)

Deficiency of Pancreatic Enzymes

Pancreatic juice contains numerous enzymes. Pancreatic lipase is essential for complete fat digestion, and its absence leads to steatorrhea. Pancreatic amylase and trypsin are important for carbohydrate and protein digestion, but their function can be taken over by other enzymes in intestinal juice.

Absence of pancreatic lipase is usually the result of primary pancreatic disease, commonly chronic pancreatitis. Rarely, lipase secretion is normal but its activity is decreased, either because of increased gastric acidity (eg, Zollinger-Ellison syndrome) or because rapid gastric emptying dilutes pancreatic enzymes.

Deficiency of Bile Acids

Bile acid deficiency occurs when bile does not enter the intestine, as in biliary obstruction, or as a result of bile salt deconjugation in the intestinal lumen resulting from overgrowth of bacteria. The small intestine is free of bacteria in about 50% of individuals; in the remainder, small numbers of bacteria (up to 1000 organisms per gram of luminal contents) are present. The small intestine becomes colonized with bacteria when there is stasis of luminal contents from any cause.

A third mechanism of bile acid deficiency is failure of reabsorption of bile acids in the terminal ileum, due either to absence or disease of that segment of intestine.

Deficiency of bile acids results in failure of micelle formation, interfering with absorption of fat and fat-soluble vitamins. Medium-chain triglycerides, proteins, and carbohydrates are absorbed normally.

Abnormalities in the Absorptive Mucosa

Quantitative and qualitative abnormalities in the absorptive mucosa are a common cause of malabsorption. Quantitative abnormalities occur (1) when there is a reduction in the length of small intestine due to extensive surgical resection; or (2) when the surface area of villi decreases, as occurs in villous atrophy (Figure 39-3) (celiac disease, tropical sprue, giardiasis, radiation, etc) or when the villous surface is abnormal, as in severe giardiasis.

Figure 39–3.

Total villous atrophy in a case of celiac disease. Note the flat surface epithelium without villi. The surface epithelium also appears more cuboidal, with less cytoplasmic mucin than is normal. The hypercellular appearance of the surface epithelium is due to the presence of numerous intraepithelial lymphocytes (visible only at higher magnification).

Qualitative abnormalities of the villi such as amyloidosis and Whipple's disease also result in malabsorption.

Decreased Intestinal Transit Time

Digestion and absorption require a certain minimum amount of time. In conditions where there is increased intestinal motility such as carcinoid syndrome (serotonin stimulates smooth muscle) and after gastrectomy, there may be malabsorption.

Failure of Removal of Intestinal Triglyceride

Triglycerides formed in the mucosal cell must be complexed with a carrier protein to form chylomicrons before they can enter the intestinal lymphatics. This fails in abetalipoproteinemia, a rare autosomal recessive inherited disease characterized by decreased serum betalipoprotein levels and abnormal erythrocytes. The triglyceride accumulates in the intestinal mucosal cell (fatty change), which can be seen on intestinal biopsy.

Synthesized chylomicrons pass from the intestine into the lymphatics. Obstruction of lymphatics, as in intestinal lymphangiectasia and extensive intestinal lymphomas, may cause malabsorption. In macroglobulinemia, IgM is precipitated in lymphatics and may obstruct them.

Diseases Causing Malabsorption

Celiac Disease (Nontropical Sprue; Gluten-Induced Enteropathy)

Celiac disease is caused by the action of acidic peptides contained in the gliadin fraction of the wheat protein gluten on the intestinal mucosa. The exact mechanism of damage is not certain, but immunologic hypersensitivity seems most likely. Serum contains IgA antibodies to gliadin in most patients, and antibody titers fall when these patients are maintained on a gluten-free diet. The possibility that the disease is a direct toxic effect of gliadin on the mucosal cells has not been ruled out.

Susceptibility to gluten-induced intestinal damage is rare and has a familial tendency; 80–90% of patients have the histocompatibility antigen human leukocyte antigen (HLA)-B8 or HLA-DR3.

Celiac disease occurs commonly in children; onset in adults is not rare. Celiac disease is associated with dermatitis herpetiformis (see Chapter 61: Diseases of the Skin).

Pathology

(Figure 39-3)

The changes of celiac disease are restricted to the small intestinal mucosa. The basic abnormality is thought to be an increased rate of loss of epithelial cells. The crypt cell shows increased activity but cannot keep pace with the loss of cells, resulting in progressive decrease in height of villi (villous atrophy). The crypts are hyperplastic and become elongated. The epithelial cells show decreased cytoplasm and mucus, appearing cuboidal. There is associated lymphocytic infiltration of the epithelium, suggesting that cell-mediated immunologic mechanisms may have a part in the genesis of the lesion. Immunologic studies show the presence of anti-gliadin IgA antibodies in the mucosa.

Intestinal biopsy shows a decrease in the villus:crypt ratio. Normally (Figure 39-1), the villi are 3–4 times the height of the crypts (ratio of 3–4:1); in celiac disease, the ratio decreases progressively (partial, subtotal, and total villous atrophy). The shortened villi are also wider than normal (spade-like rather than finger-like) and infiltrated by chronic inflammatory cells. In severe celiac disease, the villi are completely atrophic (ratio of 0:1, or total villous atrophy; Figure 39-3).

Villous atrophy is a nonspecific abnormality resulting from increased loss of epithelial cells due to any cause. Total villous atrophy rarely occurs except in celiac disease.

Clinical Features & Diagnosis

Celiac disease presents with severe malabsorption syndrome. The diagnosis may be suggested by an abnormal mucosal pattern on small bowel follow-through radiologic studies and confirmed by the findings of total villous atrophy and epithelial abnormalities on jejunal biopsy.

Withdrawal of gluten from the diet produces dramatic improvement in both clinical symptoms and histologic changes in the small intestine. The ultimate diagnostic test is the demonstration of reversal of histologic changes after the patient has been on a gluten-free diet for 6 months.

Complications

Celiac disease is associated with an increased incidence of intestinal malignant lymphoma, most commonly of T cell origin. It is not known whether removal of gluten from the diet eliminates the risk of lymphoma.

Tropical Sprue

Tropical sprue is an acquired disease that is commonly seen in the Caribbean, Far East, and India. It is thought to result from chronic bacterial infection of the small intestine because treatment with broad-spectrum antibiotics is often successful.

Tropical sprue occurs in adults and is characterized by a severe malabsorption syndrome in which folic acid deficiency is often a dominant feature.

Jejunal biopsy shows villous atrophy that is usually partial. Total villous atrophy is rare. The correlation between the degree of villous atrophy and malabsorption is poor.

Whipple's Disease (Intestinal Lipodystrophy)

Whipple's disease is a rare disease characterized pathologically by distention of the lamina propria of the small intestine by macrophages with abundant pale foamy cytoplasm (Figure 39-4). The macrophages contain large numbers of bacilli (seen on electron microscopy) that produce a fine granular staining with periodic acid-Schiff (PAS) reagent. Infiltration of the mucosa by these cells results in a gross increase in size of the villi, which gives the mucosal surface a coarse appearance resembling the pile of a shaggy rug.

Figure 39–4.

Whipple's disease, showing the lamina propria of the small intestinal villi distended with large histiocytes characterized by abundant foamy cytoplasm.

Treatment with antibiotics causes improvement of symptoms as well as disappearance of the bacillary bodies, suggesting that this is also a form of bacterial infection. The specific organism or organisms responsible have not been identified.

The disease occurs mainly in males over 30 years of age. Presentation is with severe malabsorption syndrome. The diagnosis may be made by demonstration of the typical macrophages on jejunal biopsy.

Forty percent of patients have the abnormal macrophages in tissues other than the small intestine—usually lymph nodes, commonly mesenteric; rarely, the spleen, liver, kidney, lungs, heart, and brain may be affected. Fever is present in 30% of patients, and polyarthritis and polyserositis (pleural effusion and ascites) are common. Extraintestinal Whipple's disease may sometimes occur in the absence of intestinal symptoms.

Congenital Diseases of the Intestine

Intestinal Atresia

Atresia is a rare congenital disorder consisting of failure of development of the lumen in one part of the intestine. The jejunum and ileum are most commonly affected, and multiple bowel segments may be affected. Atresia presents with intestinal obstruction in the first week of life. Surgical correction is curative.

Imperforate Anus

Imperforate anus is a common congenital abnormality that results from failure of the endodermal hindgut to open at the anal dimple. Varying degrees of abnormality result, sometimes associated with fistulous communications with the bladder, urethra, or vagina.

Malrotations

The intestine rotates in a specific manner during development. Malrotation is characterized by failure of the cecum to reach its normal position in the right lower quadrant. The importance of malrotation is that the abnormal mobility of the cecum predisposes to twisting (volvulus) and intestinal obstruction.

Meckel's Diverticulum

Meckel's diverticulum is persistence of the intestinal end of the omphalomesenteric duct. It is present in 2% of the population (the most common congenital anomaly of the gastrointestinal tract), is found within 2 feet (1 m) of the ileocecal valve, and is usually 2 inches (5 cm) long.

The diverticulum is usually lined by small intestinal mucosa. About 40% of cases have heterotopic gastric mucosa or pancreatic tissue (Figure 39-5). Peptic ulceration may occur when there is gastric mucosa. Bleeding from an ulcerated Meckel diverticulum is an important cause of chronic intestinal blood loss, resulting in iron deficiency anemia. Other complications include infection (Meckel's diverticulitis), which presents a clinical picture very similar to that of acute appendicitis and may result in perforation and peritonitis. Volvulus may occur in relation to Meckel's diverticulum, especially when it is attached to the umbilicus by the obliterated omphalomesenteric duct. Rarely, the diverticulum inverts into the ileum and acts as the apex of an intussusception.

Figure 39–5.

Meckel's diverticulum. In the example shown, the diverticulum is connected to the umbilicus by the fibrous residuum of the omphalomesenteric duct. Most cases do not have such a connection. Complications associated with Meckel's diverticulum include acute inflammation, peptic ulceration, perforation, volvulus, and intussusception.

Congenital Megacolon (Hirschsprung's Disease)

Hirschsprung's disease is caused by failure of development of ganglion cells in the myenteric and submucosal plexuses of the colon. The aganglionic segment usually starts at the anorectal junction and extends proximally for a variable distance. In 90% of cases, aganglionosis is restricted to the rectum. Rarely, the aganglionic segment is longer, and in exceptional cases the entire colon lacks ganglion cells.

The absence of ganglion cells in the myenteric plexus results in failure of peristalsis in the affected segment. This segment remains narrow and spastic and represents a zone of functional intestinal obstruction. The colon proximal to the aganglionic segment dilates—often massively—leading to abdominal distention (Figure 39-6).

Figure 39–6.

Hirschsprung's disease. The aganglionic narrow segment involves the rectum and is of varying length. It causes functional obstruction and dilation of proximal colon. The dilated segment usually has ganglion cells. The transitional zone between the ganglionic and aganglionic segments varies in length.

Most affected children present soon after birth with failure to pass meconium followed by distention and vomiting. In a few cases, the onset is delayed. Without treatment, death occurs from fluid and electrolyte imbalance or from perforation of a massively dilated cecum.

The diagnosis may be made by demonstrating absence of ganglion cells in the submucosa of an adequate rectal biopsy. Absence of ganglion cells in the submucosa correlates well with absence of ganglion cells in the myenteric plexus. Treatment consists of surgical removal of the aganglionic segment. Because aganglionosis may extend from the narrow segment to involve part of the dilated segment, confirmation of the presence of ganglion cells by frozen-section examination is necessary at surgery to make certain that the entire aganglionic segment has been removed.

Vascular Diseases of the Intestines

Blood Supply to the Intestine

The intestine is supplied by 3 major arteries that arise from the aorta: (1) the celiac artery, which supplies the stomach, duodenum, liver, and pancreas; (2) the superior mesenteric artery, which supplies the rest of the small intestine and the ascending and transverse colon; and (3) the inferior mesenteric artery, which supplies the distal colon to the level of the rectum. The lowest part of the rectum receives its arterial supply from pelvic arteries.

The small intestine is entirely dependent on the mesenteric arteries for its blood supply; the colon receives a supplementary supply from retroperitoneal arteries and is much less susceptible to infarction, but more commonly it shows chronic ischemic damage of the mucosa (ischemic colitis).

The main mesenteric arteries supply a large segment of bowel, and their sudden occlusion causes infarction in a large area. Beyond the initial branches there is an extensive collateral circulation via the arterial arcades at the mesenteric border of the intestine, which is why obstruction of a secondary branch of a mesenteric artery usually does not cause infarction. From the arterial arcades, small arteries penetrate the intestinal wall; these are functional end-arteries, and their occlusion results in small areas of intestinal infarction.

Slow occlusion of the main mesenteric arteries, particularly the inferior mesenteric artery, does not produce infarction because adequate collaterals can develop. Generally, extensive arterial disease must be present before there is evidence of ischemia if the arterial disease causes slowly progressive narrowing.

Acute Small Intestinal Infarction

Etiology

Sudden Occlusion of the Superior Mesenteric Artery

(50% of cases.) This is due to atherosclerosis in over 90% of cases. Other causes of superior mesenteric artery occlusion include (1) vasculitis—most commonly polyarteritis nodosa, which commonly affects the branches of the main artery; (2) aortic dissection; (3) embolism from mural cardiac thrombi and valvular vegetations in patients with cardiac disease; and (4) fibromuscular dysplasia of mesenteric arteries.

Nonocclusive Infarction

(25% of cases.) Intestinal infarction may occur without physical obstruction of the mesenteric arteries in severe shock, where there is prolonged vasoconstriction in the intestinal arterial circulation.

Mesenteric Vein Occlusion

(25% of cases.) Intestinal infarction due to venous occlusion may be caused by (1) obstruction of the superior mesenteric vein as a result of thrombosis (in hypercoagulable states such as polycythemia vera and with oral contraceptive use) or (2) infiltration by malignant neoplasms.

Pathology

Intestinal infarction due to obstruction of the main superior mesenteric artery or vein at the root of the mesentery involves a large part of the small intestine (Figure 39-7). Affected bowel loops are hemorrhagic, appearing purple to black. The demarcation of viable and nonviable bowel on gross examination at surgery may be difficult.

Figure 39–7.

Pathogenesis and clinical features of small intestinal infarction and ischemia.

Microscopically, there is transmural necrosis of the intestinal wall. This is rapidly followed by bacterial infection from the lumen and acute inflammation, leading to wet gangrene. The distinction between arterial and venous infarction cannot be made on examination of the bowel; it is necessary to dissect the vessels at the root of the mesentery or to have angiographic evidence of arterial occlusion.

Intestinal infarction associated with vasculitis and nonocclusive infarction characteristically causes multiple discontinuous areas of intestinal necrosis. Commonly the mucosa, which is the layer most sensitive to ischemia, is selectively involved by the necrosis. Transmural necrosis does not usually occur.

Clinical Features

Intestinal infarction occurs most often in elderly individuals with severe atherosclerosis. Embolism occurs in patients with cardiac diseases in which valve vegetations (infective endocarditis) or mural thrombi occur (myocardial infarction, mitral stenosis, atrial fibrillation).

In a few patients, infarction may be preceded by the syndrome of intestinal ischemia (called abdominal angina). This is characterized by abdominal pain 15–30 minutes after a meal—when intestinal oxygen demand is greatest. This may result in a fear of eating and subsequent weight loss. Identification of this syndrome may permit arterial reconstruction and prevent the occurrence of intestinal infarction.

Infarction is characterized by a sudden onset of severe abdominal pain accompanied by fever, vomiting, and abdominal distention. There is functional intestinal obstruction with absent bowel sounds. Bloody diarrhea may be present in some patients as a result of sloughing of the necrotic mucosa. The disease progresses very rapidly, with shock and peritonitis due to bacterial permeation of the necrotic bowel wall occurring within 1–2 days after onset of symptoms. Without treatment, there is a 100% mortality rate because the dead intestinal wall cannot regenerate and rapidly perforates. Even with emergency surgery, the mortality rate remains high (50–75%). In patients who survive, malabsorption may result if a large part of the small intestine has been resected.

Nonocclusive infarction occurs in shocked patients and is characterized by abdominal pain and bloody diarrhea. Treatment is by correction of the shock state, with restoration of intestinal perfusion. Because only the mucosa is necrotic in most of these cases, regeneration is possible, and the bowel returns to normal.

Ischemic Colitis

Ischemic colitis is caused by extensive atherosclerotic narrowing of the inferior mesenteric artery and the collateral arteries that supply the colon. The splenic flexure and rectosigmoid area are most commonly involved.

Ischemic colitis is characterized by patchy mucosal necrosis in the affected region because the mucosa is most susceptible to ischemia. Necrosis is accompanied by acute inflammation and ulceration. The condition is usually self-limited, with healing by fibrosis and epithelial regeneration. Rarely, fibrosis may be so extensive as to cause narrowing (stricture) of the colon.

Clinically, patients present with an acute onset of fever, left-sided abdominal pain, and bloody diarrhea. Colonoscopy and histologic examination of biopsies show nonspecific necrosis, inflammation, and ulceration. The differentiation from other inflammatory lesions of the colon (infections, idiopathic inflammatory bowel disease) is difficult.

Angiodysplasia

Angiodysplasia has been recently recognized as a common and important cause of intestinal bleeding. It occurs in elderly patients, probably as an acquired degenerative change. It commonly involves the right side of the colon but may occur anywhere in the gastrointestinal tract.

Angiodysplasia is characterized by the presence of numerous dilated, tortuous, thin-walled blood vessels in the mucosa and submucosa of the colon. Rupture of these vessels causes painless bleeding, which can be sudden and severe. The diagnosis is best made by angiography, which shows the vascular malformation bleeding into the lumen. Surgical resection of the involved segment of colon is usually necessary to control the bleeding.

Pathologic demonstration of angiodysplasia requires injection of silicone rubber into the mesenteric arteries to distend the vessels before the specimen is fixed. If this is not done, the dilated vessels collapse after removal from the body and cannot be identified microscopically.

Hemorrhoids

Hemorrhoids are varicose dilations of the hemorrhoidal veins. Two types occur: (1) internal hemorrhoids, which are above the anorectal junction, arising from the superior and middle hemorrhoidal veins; and (2) external hemorrhoids, which are in the anal canal, arise from the inferior hemorrhoidal vein, and are covered by squamous epithelium.

Hemorrhoids are very common over the age of 50 years. They are often associated with chronic constipation and pregnancy. Rare associations are portal hypertension and rectal carcinoma. Uncomplicated hemorrhoids are asymptomatic. Complications, which include bleeding, thrombosis, prolapse, and strangulation, may cause severe pain, itching, and rectal bleeding.

Miscellaneous Diseases of the Intestine

Abdominal Hernias

An abdominal hernia is the protrusion of a sac of peritoneum through a defect or weakness in the abdominal wall. Hernias occur (1) through the internal inguinal ring (indirect inguinal hernia; Figure 39-8), (2) through the posterior wall of the inguinal canal (direct inguinal hernia), (3) into the femoral canal (femoral hernia), (4) around the umbilicus (periumbilical hernia), (5) through areas weakened by surgical scars (incisional hernia), (6) in the posterior abdominal wall (lumbar hernia), and (7) through the diaphragm (diaphragmatic hernia).

Figure 39–8.

Indirect inguinal hernia, showing a loop of small intestine herniating through the inguinal canal into the scrotum.

Abdominal hernias are common, especially inguinal, umbilical, and incisional types. The peritoneal sac of a hernia may contain a variety of abdominal tissues, commonly omentum and intestine and more rarely bladder. When intestine constitutes part of the contents, intestinal obstruction (obstructed hernia) may occur as well as strangulation—occlusion of venous drainage and arterial supply to the segment because of constriction at the neck, causing infarction and gangrene (Figure 39-8).

Intussusception

Intussusception is telescoping of one segment of bowel into another (Figure 39-9). Once the intussusception begins, peristalsis pushes the intussusceptum farther distally. The common location for an intussusception is the terminal ileum.

Figure 39–9.

Intussusception. In the example shown, intussusception has been precipitated by a mucosal polyp (A) that acted as the apex of the intussusception (B). Note that the intussuscepted intestine becomes swollen and obstructs the intestinal lumen.

Intussusception occurs in weaning infants and in adults with polypoid tumors, commonly lipomas or leiomyomas. During weaning, exposure to new antigens or infectious agents is believed to cause hypertrophy of lymphoid follicles in the terminal ileum. The hypertrophied follicles are pushed into the lumen as the apex of an intussusception. In adults it is the tumor that acts as the apex.

Intussusception causes intestinal obstruction. The blood supply to the intussusceptum (the segment of bowel that telescopes into the distal segment), which must pass along its outer wall, frequently becomes constricted at the neck, leading to hemorrhagic infarction and gangrene.

Clinical presentation is with abdominal pain, vomiting, and passage of blood per rectum. The intussuscepted bowel may be palpable as a sausage-shaped mass in the abdomen.

Volvulus

A volvulus is a twisting of the intestine about the axis of its mesentery or around an abnormal fibrous band. Abnormal fibrous bands usually result from previous local peritonitis followed by formation of fibrous adhesions between loops of bowel during repair. Complete twisting leads to intestinal obstruction and often strangulation of the vascular supply, causing infarction.

Volvulus commonly occurs in the sigmoid colon in elderly individuals. Cecal volvulus occurs in younger people who have developmental malrotation of the bowel.

Diverticulosis

A diverticulum is an outpouching of the mucosa of the intestine. Diverticula are classified as true or false. The walls of true diverticula have all the layers of the intestine; congenital diverticula such as Meckel's diverticula are true diverticula. False diverticula, which are really mucosal herniations through a weakened intestinal wall, often at a point of deficiency in the muscularis externa, are lined by mucosa and fibrous tissue and do not have muscle (Figure 39-10). Most acquired diverticula are false diverticula (see Meckel's Diverticulum). Other intestinal diverticula are discussed below.

Figure 39–10.

Cross section of sigmoid colon, showing diverticulosis. Complications associated with diverticulosis are shown on the left side.

Jejunal Diverticulosis

This disease is relatively uncommon and is characterized by the presence of multiple diverticula in the jejunum. Bacterial overgrowth in the static contents of the diverticula causes bile acid deconjugation and malabsorption.

Colonic Diverticulosis

(Figure 39-10)

Colonic diverticulosis is common in developed countries, being present in over 50% of patients over the age of 60 years. The sigmoid colon is most commonly involved. The diverticula are false diverticula which occur in a double vertical row along the antimesenteric taenia coli.

The rarity of diverticula in underdeveloped countries has led to the suggestion that they are the result of a diet deficient in fiber. Such a diet produces a stool that is small and hard, which requires a high luminal pressure for evacuation. With high-fiber diets, the stool is soft and bulky, and defecation occurs with relatively low intraluminal pressures. High intraluminal pressure causes the mucosa to herniate at the point of greatest weakness, which is the point of penetration of the muscle wall by the arteries along the antimesenteric taenia coli.

Most cases of sigmoid diverticulosis are asymptomatic, but the following complications may occur: Infection (diverticulitis) causes fever, leukocytosis, and left-lower-quadrant abdominal pain (left-sided appendicitis). Extension of inflammation to the pericolic fat may occur, resulting in pericolic abscesses or rupture into the peritoneal cavity. Intestinal obstruction may occur as a result of marked pericolic fibrosis resulting from healed diverticulitis. Fistulas occur most commonly between the sigmoid colon and the urinary bladder. Hemorrhage may occur as a result of erosion of blood vessels in the wall of the diverticulum, causing the passage of bright red blood per rectum or slower occult bleeding, causing iron deficiency anemia. Diverticulitis is second only to hemorrhoids as a cause of rectal bleeding in elderly patients.

Acute Appendicitis

Acute appendicitis is the most common surgical emergency. It occurs at all ages, with a peak incidence in young adulthood.

In most cases, inflammation of the appendix is preceded by obstruction of the appendiceal lumen (Figure 39-11) by a fecalith (hardened mass of feces), by kinking of the wall, or by submucosal lymphoid hyperplasia. Stagnation distal to the obstruction permits multiplication of colonic bacterial flora, including potential pathogens such as Escherichia coli, Streptococcus faecalis, and anaerobic bacteria. These bacteria then invade the mucosa and appendiceal wall, causing acute inflammation.

Figure 39–11.

Pathogenesis and complications of acute appendicitis.

Pathology

Acute inflammation of the mucosa is followed by ulceration and inflammation of the muscular wall. Neutrophils are the dominant cells. Suppuration commonly occurs. Grossly, the inflamed appendix appears swollen and red, with a surface that has lost its normal shiny appearance and frequently is covered by a fibrinopurulent exudate. In a minority of cases, the external appearance is normal, and the diagnosis is confirmed only on histologic examination by finding neutrophil infiltration of the mucosa and wall.

Clinical Features

Patients present with acute onset of fever, abdominal pain, and vomiting. Pain is initially periumbilical (referred pain) but becomes localized to the right lower quadrant when the pain-sensitive parietal peritoneum is involved. Tenderness and guarding (reflex muscle spasm during palpation) are commonly present. The peripheral blood shows neutrophilic leukocytosis. The diagnosis must be made on the basis of the clinical features because laboratory and radiologic features are nonspecific. Surgical treatment (appendectomy) is curative.

Complications

Local extension of the inflammatory process may involve the periappendiceal tissues and result in an inflammatory mass (phlegmon) in the right lower quadrant or in appendiceal abscess. Perforation into the peritoneal cavity may result in acute peritonitis, and distant abscesses may form—commonly in the rectovesical pouch or subphrenic region. Infection of the portal venous radicals—very rare—causes portal vein thrombophlebitis with multiple liver abscesses (pylephlebitis suppurativa).


Lange Pathology > Part B. Systemic Pathology > Section IX. The Gastrointestinal System > Chapter 40. The Intestines: II. Infections; Inflammatory Bowel Diseases >

Infections of the Intestine

Classification

Intestinal infections can be divided into 3 broad groups (Table 40-1):

Table 40–1. Infections of Intestines.

Organism | Source of Toxin or Infectious Agent | Clinical Illness
Toxin–mediated
Vibrio cholerae | Contaminated water | Severe diarrhea
Escherichia coli, toxigenic | Food, water | Traveler's diarrhea
Staphylococcus aureus toxin | Toxin in food | Food poisoning
Clostridium perfringens | Reheated foods | Food poisoning
Bacillus cereus | Reheated foods | Food poisoning
Vibrio parahaemolyticus | Shellfish | Diarrhea and dysentery
Clostridium botulinum | Neurotoxin in food | Botulism
Clostridium difficile | Enterotoxin | Pseudomembranous enterocolitis
Invasive infections
Viral
Rotaviruses and adenoviruses | Person to person | Infantile diarrhea
Parvoviruses | Person to person | "Stomach flu"
Cytomegalovirus | Person to person | Enterocolitis (mainly in immunocompromised patients)
Bacterial
Salmonella species | Food, milk, or water | Food poisoning
Salmonella typhi | Food, water | Typhoid
Shigella species | Food, water | Dysentery
Enteropathogenic E coli | Mostly person to person | Diarrhea and dysentery
Campylobacter fetus | Animals, infected persons, food | Childhood diarrhea
Yersinia species | Infected person, food | Mesenteric adenitis, diarrhea
Mycobacterium tuberculosis | Infected person or milk | Chronic disease
Atypical mycobacteria | Infected person, soil | Chronic diarrhea (mainly in immunodeficient patients)
Protozoal
Entamoeba histolytica | Fecal contamination (cysts) | Amebic colitis
Metazoan parasites (Table 40–4) |  |
Noninvasive infections
Giardia lamblia | Contaminated water | Giardiasis
Cryptosporidium, Isospora | Contaminated food, water | Diarrhea (mainly in immunocompromised patients)
Metazoan parasites (see Table 40–4) |  |

(1)

Enterotoxin-mediated, where the disease is caused by a bacterial exotoxin; the organism does not invade the tissues and in some cases does not even enter the body (staphylococcal toxin, botulism), as the exotoxin is preformed in food.

(2)

Invasive infections, where the organism invades the intestinal mucosa.

(3)

Noninvasive infections, where the organism exists in the intestinal lumen and does not invade the tissues.

Most intestinal infections are transmitted by fecal contamination of food or drinking water. They are common in parts of the world where public health sanitary measures such as disposal of feces and purification of water supplies are not adequate.

Clinically, infections that involve the small intestine result in profuse watery diarrhea, while those that involve the colon produce dysentery (frequent small-volume diarrhea with blood and mucus). Fever is present in most invasive infections but is often absent in enterotoxin-mediated diseases.

Diagnosis

(Table 40-2)

Table 40–2. Laboratory Diagnosis of Intestinal Infections.

Visual examination of feces | Large volume, watery ("rice and water") stool indicates severe secretory diarrhea. Seen in toxin–mediated small intestinal infections (eg, cholera).
 | Moderate volume, liquid brown or green ("pea soup") stool. Seen in many small bowel infections (eg, gastroenteritis, typhoid fever).
 | Small volume stool composed largely of blood and mucus ("red currant jelly stool"). Seen in colonic diseases with mucosal ulceration.
Microscopic examination for neutrophils | Neutrophils absent: toxigenic bacteria, viruses, protozoa.
 | Neutrophils present: invasive bacterial infections (Shigella, Salmonella, Yersinia, Campylobacter, pathogenic Escherichia coli). Also seen in noninfectious inflammatory bowel disease.
Direct examination for organisms | Hanging drop technique (Vibrio cholerae).
 | Gram stain (Staphylococcus aureus in staphylococcal pseudomembranous enterocolitis).
 | Electron microscopy for viruses.
 | Fresh wet mount for Entamoeba, Giardia, helminth ova.
 | Acid–fast stain for mycobacteria, Cryptosporidium, Isospora.
Stool culture | Routinely for Shigella, Salmonella, Yersinia, and Campylobacter (selective media).
 | Vibrios can be cultured (thiosulfate–citrate–bile salt agar).
Blood culture | Typhoid fever (positive blood culture in 90% of cases).
 | Usually negative in other intestinal infections; rarely, Shigella bacteremia may occur.
Serologic tests | Salmonella H, O, Vi antibodies in diagnosis of typhoid fever.
 | Antibodies against Entamoeba histolytica useful in diagnosis of extraintestinal amebiasis.
Demonstration of enterotoxin | Clostridium difficile cytotoxin in stool and blood; heat–labile enterotoxin of V cholerae and E coli.

Diagnosis of intestinal infection is largely by stool culture (eg, Shigella, Salmonella, Campylobacter, Escherichia coli) or by observation of organisms in smear preparations of stool (eg, Entamoeba, Giardia, Cryptosporidium, Isospora). Serologic diagnosis is of value in certain instances (eg, rising titers of antibody to lipopolysaccharide cell wall O antigens in Salmonella infections). In diseases produced by toxins, identification of the toxin is often the only means of diagnosis (eg, Clostridium difficile enterocolitis).

With intestinal worm infections, stool specimens may reveal whole worms, body segments, larvae, or eggs depending upon the species.

Enterotoxin-Mediated Diseases

Cholera

Cholera is caused by Vibrio cholerae. The original classic strain has been supplanted by the El Tor variant, which is presently endemic in several Southeast Asian countries and occurs also in the southeastern United States. Infection occurs when the organism is ingested with fecally contaminated food or water.

The organism multiplies in the intestinal lumen and produces an exotoxin that binds irreversibly to ganglioside receptors on the surface membranes of small intestinal mucosal cells (Figure 40-1). Toxin binding results in activation of adenylyl cyclase and increased cyclic adenosine monophosphate (cAMP) synthesis in the cell. The cAMP is a stimulus for increased secretion of fluid and electrolytes by the cell into the intestinal lumen and causes secretory diarrhea. The toxin acts for about 24 hours but does not permanently damage the cell. Pathologic examination reveals a normal small-intestinal mucosa on gross, light microscopic, and electron microscopic examination—even in fatal cases.

Figure 40–1.

Cholera—mode of infection and pathogenesis.

Clinically, there is a severe secretory diarrhea, often without abdominal pain or fever. Patients become rapidly dehydrated, hypovolemic, and electrolyte-depleted. Shock and death may occur within 24 hours. The diagnosis is made by demonstrating the vibrio in a stool sample.

Cholera is theoretically easy to treat. The diarrhea subsides when the organism has been killed (tetracycline is highly effective) and when the cells bearing bound toxin have been replaced by regenerating cells. Correction of dehydration with fluid therapy is vital in the acute phase. Glucose-containing fluids can be administered orally because the mucosal cell retains the ability to absorb fluid and electrolytes in the presence of glucose; this is important in underdeveloped regions of the world, where intravenous fluid therapy may not be available. The mortality rate in epidemics of cholera is high, partly because of the rapidity with which dehydration occurs and partly because epidemics commonly occur in regions where medical facilities are inadequate.

Toxigenic Escherichia Coli Infection

Certain strains of E coli produce a heat-labile enterotoxin similar to cholera toxin in its mode of action. Others produce a heat-stable enterotoxin. The ability to produce toxin is plasmid-induced and may therefore be transferred to other organisms. Toxigenic E coli causes (1) traveler's diarrhea in adults exposed to toxigenic strains of the bacillus against which they have no immunity and (2) diarrhea epidemics in neonatal units.

The disease is usually mild, although in neonates diarrhea may result in dangerous fluid and electrolyte depletion. The diagnosis is difficult to establish. E coli is a normal commensal in the colon and is present in normal stools. Although specific serotypes of E coli have been reported as being toxigenic, the correlation between serotypes and toxigenicity is not completely accurate. Techniques using tissue culture systems for identifying the heat-labile toxin of E coli are not widely available.

Staphylococcal Food Poisoning

Staphylococcal food poisoning is a common form of epidemic food poisoning all over the world. It is caused by enterotoxin-producing strains of Staphylococcus aureus (Table 40-3). The organism multiplies in food that has been prepared and kept without refrigeration for several hours before it is eaten, leading to accumulation of the enterotoxin. Heating the food before ingestion destroys staphylococci but not the heat-stable toxin. The toxin causes severe nausea and vomiting of short duration, usually accompanied by abdominal cramps and diarrhea. The disease is self-limited. Death almost never occurs.

Table 40–3. Food Poisoning.

Organism | Mechanism of Disease | Incubation | Illness
Staphylococcus aureus | Preformed heat–stable toxin, pies, non–refrigerated dairy products | 2–4 hours | Vomiting, diarrhea
Bacillus cereus | Heat–stable toxin formed in food or gut, especially reheated fried rice | 2–14 hours | Vomiting, diarrhea
Escherichia coli (toxin) | Organisms produce toxin in gut | 24–72 hours | Mild traveler's diarrhea in adults; severe diarrhea in neonates
Clostridium perfringens | Organisms ingested in poorly cooked or reheated food; produce enterotoxin | 8–14 hours | Diarrhea
Vibrio parahaemolyticus | Organism in poorly cooked shellfish; produces toxin in gut | 8–96 hours | Vomiting, diarrhea, mild fever
Salmonella species (typhimurium, enteritidis, newport, etc) | Ingested organisms in food (especially shellfish) or water, invasive infection | 8–24 hours | Fever, vomiting, diarrhea
Clostridium botulinum | Toxin in inadequately processed canned food or sausage | 24–96 hours | Vomiting rare; diplopia, dysphagia, respiratory difficulty

Clostridium Difficile Pseudomembranous Enterocolitis

Pseudomembranous enterocolitis complicates treatment with certain antibiotics—most commonly clindamycin, ampicillin, or tetracycline—that alter the intestinal bacterial flora, permitting the overgrowth of C difficile. C difficile produces a powerful exotoxin that binds to and has a cytotoxic effect on mucosal epithelial cells, resulting in superficial necrosis and acute inflammation of the intestinal mucosa. The necrotic mucosa and exudate remain adherent to the mucosal surface as yellow plaques or membranes. The colon is usually most severely involved.

Clinically, there is an acute severe diarrhea with blood and mucus, accompanied by fever and an elevated white blood count. The disease progresses rapidly and is frequently fatal in the absence of prompt treatment. The diagnosis is based on the endoscopic and histologic features (Figure 40-2) and demonstration of C difficile exotoxin in blood and stool. Stool culture shows decreased numbers of commensal organisms; the finding of C difficile is difficult to interpret because the organism is a normal commensal. Vancomycin is effective in treatment; cholestyramine is of immediate value in that it binds with and neutralizes the toxin.

Figure 40–2.

Pseudomembranous enterocolitis caused by Clostridium difficile, showing superficial necrosis of the mucosa and the adherent mushroom-shaped pseudomembrane composed of necrotic tissue and inflammatory exudate.

Approximately 90% of cases of pseudomembranous enterocolitis are caused by C difficile. The causes in the other cases are unknown. Very rarely, invasive S aureus infection causes a severe pseudomembranous enterocolitis associated with the presence of large numbers of gram-positive cocci in a gram-stained smear of feces.

Other Enterotoxic Diseases

Clostridium perfringens and Bacillus cereus also produce toxins that give a clinical picture of food poisoning similar to staphylococcal food poisoning (Table 40-3). Vibrio parahaemolyticus, often ingested in uncooked shellfish, multiplies in the intestine much like V cholerae. The mechanism of action of the enterotoxin is not known. The disease is mild and self-limited and is characterized by abdominal pain and diarrhea. In botulism, the toxin of C botulinum is present in inadequately processed food (commonly sausage or home-canned food). The toxin is destroyed by heating for 20 minutes at 100 °C, which is achieved in commercial canning operations. Though classified as a form of "food poisoning," botulism rarely causes diarrhea and usually presents with neuromuscular paralysis due to the systemic action of the exotoxin (see Chapter 13: Infectious Diseases: I. Mechanisms of Tissue Changes in Infection).

Invasive Viral & Bacterial Infections

Viral Gastroenteritis

Viral gastroenteritis (stomach flu) is one of the most common infections of humans. It is most often caused by rotaviruses and parvoviruses, of which the best known is the Norwalk agent. Numerous other viruses, including adenoviruses, calicivirus and astrovirus, are sometimes implicated.

The viruses infect the small intestinal epithelial cells, causing acute inflammation. The villi become blunted and infiltrated with lymphocytes and plasma cells.

Clinically, patients present with fever, acute diarrhea, vomiting, and abdominal pain. The illness is self-limited and mild, lasting 3–4 days. Diagnosis may be made by demonstrating the virus in stools or detecting a rise in antibody titer.

Cytomegalovirus Enterocolitis

Cytomegalovirus is an important cause of intestinal infection in immunocompromised patients and is common in persons with acquire immunodeficiency disease (AIDS). The virus infects the entire intestinal tract, producing a severe chronic diarrhea that may cause death, and it infects mucosal epithelial cells as well as vascular endothelial cells. Cytomegalovirus vasculitis may result in focal ischemic necrosis of the wall; rarely, perforation of the intestine results. The diagnosis is established by demonstrating infected cells—greatly enlarged and containing large intranuclear inclusions and granular cytoplasmic inclusions—in biopsy specimens taken endoscopically.

Salmonella Gastroenteritis

Salmonella species other than Salmonella typhi are a common cause of bacterial "food poisoning" all over the world (Table 40-3). Infection results when food, water, and dairy products are contaminated with infected human or animal feces. Pasteurization of milk has decreased the incidence of this disease.

Infection causes acute inflammation of the small intestine, with diffuse mucosal hyperemia, swelling, focal superficial ulceration, and neutrophil infiltration.

Patients present 1–3 days after infection with an acute onset of fever, abdominal pain, and diarrhea. The disease is usually mild. Rarely, a more severe illness with bacteremia may occur.

Typhoid Fever

Typhoid fever is caused by Salmonella typhi; Salmonella paratyphi may produce a similar illness. The organism infects only humans, and infection results from contamination of food and water with feces from a symptomatic case or asymptomatic carrier of typhoid. Typhoid is uncommon in the United States but is still prevalent in Third World countries.

Pathology & Clinical Features

The ingested bacillus invades the small intestinal mucosa, where it is taken up by macrophages and transported to regional lymph nodes. S typhi is a facultative intracellular organism and multiplies in the intestinal lymphoid tissue during the 1- to 3-week incubation period (Figure 40-3).

Figure 40–3.

Typhoid fever—course and diagnostic tests. In the example above, the incubation period is 14 days (range, 7–21 days).

At the end of the incubation period, the bacilli enter the bloodstream (bacteremic phase), resulting in fever, headache, and muscle aches. Many tissues, including liver, heart, kidney, lungs, meninges, and bone, may be infected during this phase.

The diagnosis of typhoid fever is suggested by the following in a patient with continued fever: (1) splenomegaly; (2) a petechial skin rash (rose spots); (3) bradycardia, which is unusual in other febrile illnesses; and (4) peripheral blood neutropenia. All of these findings are present toward the end of the first week of clinical illness. The diagnosis is established at this time by blood culture, which is positive in 95% of cases.

In the second week of illness, S typhi reenters the intestinal lumen by way of biliary excretion (intestinal phase). The organism reinfects lymphoid tissue in the small intestine and colon in large numbers, causing acute inflammation, necrosis, and ulceration. Necrosis is the result of direct invasion plus endotoxin released by the bacillus, together with delayed hypersensitivity, which has developed by this time. The mucosal ulcers tend to take the shape of the underlying lymphoid follicles and typically occur as longitudinal ulcers overlying the Peyer patches in the ileum (Figure 40-4).

Figure 40–4.

Typhoid fever, showing ulceration of lymphoid patches in the terminal small intestine. The longitudinal ulcer, which takes the shape of Peyer's patch, is typical of typhoid fever.

Microscopic examination shows edema and acute inflammation. The cellular infiltrate in typhoid is deficient in neutrophils and composed of macrophages, lymphocytes, and plasma cells. Necrosis and ulceration follow.

Clinically, the intestinal phase is characterized by diarrhea and continued fever. The diagnosis can be established by stool and urine culture (Figure 40-3), which is positive at this stage. Blood culture is still positive in about 60% of patients.

Complications

Bacteremia is common and often fatal if the patient is not treated. Hemorrhage may occur from the intestinal ulcers, and perforation may lead to peritonitis.

There may be evidence of skin infection (rose spots) or, rarely, of meningitis, endocarditis, chondritis, osteomyelitis, or widespread focal necrosis of muscle (Zenker's degeneration).

After clinical recovery, 5% of patients continue to excrete bacilli in urine or feces; this carrier state is believed to be due to persistent low-grade infection in the kidney and gallbladder. Carriers represent a public health hazard, particularly if they are involved in handling food.

Shigella Colitis (Bacillary Dysentery)

Bacillary dysentery is caused by Shigella species. Shigella sonnei and Shigella flexneri are the common species and cause a relatively mild illness. Shigella boydii is uncommon. Shigella dysenteriae type I (Shiga's bacillus) produces a severe illness and is endemic in Central America and parts of Asia. Shigella dysentery is common in the United States.

Shigella species affect the colon, producing an acute inflammation with diffuse hyperemia, edema, and multiple superficial ulcers. Neutrophils are the dominant cells. Bacteremia is rare, occurring only in severe cases, particularly with S dysenteriae type 1.

Clinically, bacillary dysentery is an acute illness characterized by high fever, severe diarrhea with blood and mucus in the stool, and neutrophilic leukocytosis. Passage of 10–40 stools per day is usual; individual stools are of small volume and often composed entirely of blood, mucus, and the inflammatory exudate. Diagnosis is made by stool culture.

Enteroinvasive Escherichia Coli Infection

Some strains of Escherichia coli have the ability to invade the intestinal mucosa and cause epidemics of necrotizing enterocolitis in neonates or invasive intestinal infections in older children and adults. Extensive necrosis of the mucosa often causes death in neonates. The disease in children and adults simulates either salmonellosis, when the small intestine is maximally involved, or Shigella dysentery when colitis predominates. Children who recover may develop fibrous strictures. The identification of serotypes of E coli that are invasive is very difficult.

Campylobacter Fetus Infection

Campylobacter fetus is a curved bacterium recognized recently as being a common cause of enterocolitis and responsible for about 10% of cases of bacterial diarrhea in children. The disease is acquired from infected humans and animals.

Both small intestine and colon are affected, causing diarrhea and dysentery. The disease is usually mild. Diagnosis is by stool culture. Treatment with antibiotics is effective.

Yersinia Enterocolitica & Yersinia Pseudotuberculosis Infection

These two Yersinia species cause fever, diarrhea, and marked painful enlargement of mesenteric lymph nodes (mesenteric adenitis), with right lower quadrant abdominal pain. Differentiation from acute appendicitis can be difficult.

Diagnosis is made by stool culture.

Intestinal Tuberculosis

Primary Intestinal Tuberculosis

Primary tuberculous infection of the intestine has become rare as a result of pasteurization of milk and eradication of bovine tuberculosis in dairy herds. It is characterized by a small focus in the intestine and large mesenteric lymph nodes, analogous to the primary complex in the lung.

Secondary Intestinal Tuberculosis

This form of tuberculosis still occurs as a result of swallowing of infected sputum by patients with active pulmonary disease or reactivation of a dormant intestinal focus, usually in the terminal ileum or cecum.

Typical caseous granulomas form. The organisms spread locally in the intestinal lymphatics, resulting in ulcers that are transverse because the intestinal lymphatics pass circumferentially. Fibrosis leads to strictures (Figure 40-5). Involvement of the serosa results in fibrous adhesions between loops of intestine. Fistula formation may occur.

Figure 40–5.

Intestinal tuberculosis, chronic phase, showing formation of a stricture secondary to fibrosis of the circumferential ulcers. The intestine proximal to the stricture is dilated secondary to intestinal obstruction.

Clinically, intestinal tuberculosis is a chronic illness characterized by low-grade fever and diarrhea, which may be tinged with blood. A mass may be palpable in a few cases (hyperplastic cecal tuberculosis). The diagnosis is made by culturing tubercle bacilli from the stools.

Complications of intestinal tuberculosis include intestinal obstruction, caused by strictures, fistulas, and tuberculous peritonitis.

Atypical Mycobacteriosis

Intestinal infection with Mycobacterium avium-intracellulare occurs in elderly or immunocompromised patients. M avium-intracellulare enteritis is one cause of severe chronic diarrhea in patients with AIDS. The organisms accumulate in large numbers in macrophages in the mucosa, and there is little or no inflammation. Spread to lymph nodes is common. The diagnosis may be established by biopsy or identification of the organism in stools by direct examination (using acid-fast stain) or culture.

Protozoal Infections

Amebiasis

Entamoeba histolytica is a common pathogen of the colon in underdeveloped countries. In the United States it occurs mainly in cities with high immigrant populations.

Infection occurs by ingestion of cysts in food and water contaminated with feces. Ingested cysts release active amebas (trophozoites) that invade the large intestinal mucosa and enter the submucosa, which is the site of maximal involvement. The amebas cause multiple areas of enzymatic necrosis of tissue and acute inflammation, leading to flask-shaped submucosal abscesses throughout the colon (Figure 40-6). The mucosal surface—as seen at colonoscopy—shows multiple ulcers separated by healthy-appearing mucosa which is, however, undermined by the submucosal abscesses. Confluence of mucosal ulcers results in large areas of denuded mucosa covered by a necrotic base. Amebas are found in the walls of the ulcers (Figure 40-7). The trophozoites typically contain phagocytosed erythrocytes in their cytoplasm.

Figure 40–6.

Amebic colitis, showing typical flask-shaped ulcers with maximal involvement of the submucosa.

Figure 40–7.

Amebic colitis. High-magnification photograph of the edge of an ulcer, showing trophozoites of Entamoeba histolytica. Note the presence of ingested erythrocytes that characterize tissue forms.

Infection is usually localized to the submucosa and mucosa. Rarely, necrosis involves the muscle, leading to intestinal perforation. Hemorrhage and toxic megacolon may also occur with severe infection, and venous spread to the liver may occur (Chapter 42: The Liver: I. Structure & Function; Infections).

Clinically, patients with amebic colitis present with bloody and mucous diarrhea accompanied by low-grade fever. The diagnosis is made by the finding of trophozoites of E histolytica in the stools or in a biopsy specimen. Amebicidal drugs such as metronidazole are highly effective in treatment.

Giardiasis

Giardiasis is a common infection caused by the protozoan flagellate Giardia lamblia. Infection is by ingestion of cysts in food and water contaminated with feces. After ingestion, excystment and release of trophozoites occurs in the duodenum.

Giardia attaches itself to the surface of the small intestinal mucosal cells by its ventral sucker. The duodenum is involved most heavily. In heavy infections, a large part of the mucosal surface area may be occupied by parasites, causing mechanical interference with absorption. Giardiasis also causes partial villous atrophy, which contributes to malabsorption. The organism does not invade tissues.

Clinically, infected individuals develop cramping abdominal pain, with diarrhea and steatorrhea due to malabsorption. The diagnosis is made by identifying the organism in stools, duodenal aspirates (Figure 40-8), or duodenal biopsies.

Figure 40–8.

Giardia lamblia trophozoites in a duodenal aspirate.

Intestinal Cryptosporidiosis, Microsporidiosis, & Isosporiasis in Aids

Cryptosporidium, Isospora, and Microsporidium species have been identified as common causes of chronic watery diarrhea in patients with AIDS.

Cryptosporidium and Isospora species may rarely infect healthy individuals, causing a mild self-limited acute diarrhea. In AIDS, multiplication proceeds unimpeded, leading to massive infection of the small intestine and colon, and severe diarrhea. Cryptosporidium is present in large numbers, usually attached to the surface of the epithelial cell. The diagnosis is established by identifying the organism in stool smears stained with acid-fast stains. Cryptosporidium is 2–4 [image] m in diameter, round, and seen only in acid-fast stained smears. Isospora is larger and may be seen in both unstained wet mounts and acid-fast stained smears. Microsporidium infects duodenal epithelial cells. They are minute organisms that are best seen by electron microscopy and silver-stained sections.

Intestinal Helminthiasis

Intestinal helminthiasis is extremely common in underdeveloped countries and has been estimated as afflicting about 25% of the world population. In many of these diseases, the worm lives in the lumen without causing major symptoms; in others, significant clinical manifestations occur (Table 40-4).

Table 40–4. Helminthic Infections of the Intestine.

Parasite | Site | Clinical Effects
Ascaris lumbricoides (roundworm) | Small intestine | Intestinal obstruction by worm mass; migration up bile duct (cholangitis, gallstones), and pancreatic duct
 | Lung (larval migration) | Cough, wheezing (Löffler's syndrome)
Enterobius vermicularis (pinworm) | Cecal region | Anal pruritus; migration up vagina, urethra (rare)
Trichuris trichiura (whipworm) | Colon | Bloody diarrhea, rectal prolapse (rare; only in heavy infestations)
Ancylostoma duodenale and Necator americanus (hookworm) | Small intestine | Iron deficiency anemia caused by sucking of blood by worm (common)
Strongyloides stercoralis | Small intestine | Bloody diarrhea
 | Lung (larval migration) | Hyperinfection in immunodeficient patients
Trichinella spiralis | Small intestine | Abdominal pain and diarrhea
 | Parasitemia | Myositis, myocarditis, encephalitis
Taenia solium | Small intestine | Asymptomatic
 | Larval migration | Cysticercosis
Taenia saginata | Small intestine | Asymptomatic
Diphyllobothrium latum | Small intestine | Vitamin B12 deficiency
Schistosoma mansoni | Colon | Bloody diarrhea; portal hypertension
Schistosoma japonicum | Small intestine | Diarrhea; portal hypertension
Fasciolopsis buski | Small intestine | Abdominal pain, diarrhea (with heavy infestations)

Idiopathic Inflammatory Bowel Disease

The term idiopathic inflammatory bowel disease is used for two diseases—Crohn's disease and ulcerative colitis. Although their causes are still not clear, the two diseases probably have an immunologic hypersensitivity basis. They are recognized as distinct entities with distinct clinical and pathologic features (Table 40-5).

Table 40–5. Differences between Ulcerative Colitis and Crohn's Disease.

 | Ulcerative Colitis | Crohn's Disease
Clinical features
Rectal involvement | Over 90% | Rectum spared in > 50%
Distribution of lesions | Continuous | Skip lesions
Mucosal appearance | Friable, purulent, diffusely involved | Aphthous, linear ulcers with cobblestoning
Associated ileal disease | 10%, mild, terminal ileal inflammation | 50% have combined ileal and colonic involvement
Perianal abscess, fistulas | Rare | Common
Intestinal strictures and obstruction | Not seen | Common
Intestinal fistulas | Not seen | Common
Fissures (radiologic) | Not seen | Common
Intestinal perforation | Rare | Rare
Intestinal hemorrhage (severe) | Common | Rare
Toxic megacolon | Rare | Very rare
Extraintestinal manifestations
Sclerosing pericholangitis | Common | Rare
Uveitis or arthritis | Common | Common
Pyoderma gangrenosum | Rare | Not seen
Pathologic features
Depth of inflammation | Mucosal (submucosal rarely) | Transmural
Creeping mesenteric fat | Not seen | Common
Fibrous thickening of wall | Not seen | Common ("lead pipe")
Crypt abscesses | Common | Common
Pseudopolyps | Common | Common
Granulomas (epithelioid, noncaseating) | Not seen | Common
Fissures (microscopic) | Not seen | Common
Dysplasia | Common | Rare
Carcinoma | 10% | Rare

In about 10% of patients with idiopathic inflammatory bowel disease affecting the colon, it is difficult to differentiate between Crohn's disease and ulcerative colitis because features of both are present. These cases are characterized as indeterminate idiopathic inflammatory bowel disease. Because such "mixed" cases occur and because both Crohn's disease and ulcerative colitis have similar geographic distributions and occur in similar ethnic and age groups—or even in single families—it has been suggested that both may represent one disease process. However, there are so many differences that it is probably best to regard them as two diseases until their cause (or causes) is determined.

The diagnosis of idiopathic inflammatory bowel disease is suspected clinically (chronic or recurrent diarrhea) and confirmed by colonoscopy and biopsy. The mucosal features of idiopathic inflammatory bowel disease on histology include distortion of crypt architecture, crypt destruction and loss, and a marked increase in lymphocytes and plasma cells in the lamina propria. These changes distinguish idiopathic inflammatory bowel disease from acute infectious colitides and from other causes of chronic colitis such as collagenous disease (where the crypts are normal and there is a layer of collagen under the epithelial basement membrane), ischemia, and radiation injury.

The differentiation between Crohn's colitis and ulcerative colitis is possible in mucosal biopsies only in those rare cases (10–20%) where the mucosal biopsy contains epithelioid cell granulomas. In other cases, the differentiation is made on clinical and radiologic grounds (see Table 40-5).

Crohn's Disease

Crohn's disease is a chronic inflammatory disorder that most commonly affects the ileum and colon but has the potential to involve any part of the gastrointestinal tract from the mouth to the anus. It is characterized by involvement of discontinuous segments of intestine (skip areas), noncaseating epithelioid cell granulomas, and transmural (full-thickness) inflammation of the affected parts (Figure 40-9).

Figure 40–9.

Pathologic features of Crohn's disease.

Incidence

Crohn's disease occurs mainly in Western Europe and the United States and is uncommon in Asia and South America. The incidence appears to be increasing. In the United States, Crohn's disease affects chiefly whites; blacks, Native Americans, and Hispanics are less frequently affected. The highest incidence is in Jews.

Both sexes are affected equally. The disease can occur at any age but has its highest incidence in young adults. It is uncommon in young children. Crohn's disease has a familial tendency, with 20–30% of patients giving a positive family history. There is no inheritance pattern, and the familial tendency is likely to be the result of a shared, common environment.

Etiology

The cause of Crohn's disease is unknown. Despite extensive search, no infectious agent has been found.

There is strong but not conclusive evidence that Crohn's disease is the result of some immunologic injury. Antibodies with activity against intestinal epithelial cells have been identified in the serum and lymphocytes of patients with Crohn's disease. These antibodies may be autoantibodies (making Crohn's disease an autoimmune disease), or they may represent an immune response to an intestinal epithelial injury due to other causes. Patients with active Crohn's disease frequently have T cell dysfunction (anergy to tuberculin and mumps antigen, low peripheral blood T cell count).

Pathology

(Figure 40-9)

Sites of Involvement

Combined ileal (most commonly terminal ileum) and colonic disease is most common (50%). The ileum alone is involved in 30% of patients and the colon alone in 20%. Crohn's disease of the colon is also called granulomatous colitis. Involvement of the oral cavity, larynx, esophagus, stomach, and perineum are rare.

Patients with Crohn's disease commonly (in 75% of cases) have perianal lesions such as abscesses, fistulas, and skin tags. Perianal disease occurs in both ileal and colonic disease and is not dependent on the presence of rectal involvement.

Gross Appearance

Involvement is typically segmental, with skip areas of normal intestine between areas of involved bowel. Normal and affected intestine are sharply demarcated from one another.

In the acute phase, the intestine is swollen and reddened. The mucosa shows diffuse hyperemia, acute inflammation, and shallow, aphthous ulceration. In the chronic phase, the affected segment is greatly thickened and rigid (lead pipe or garden hose appearance; Figure 40-10). Marked fibrosis causing luminal narrowing with intestinal obstruction is common. The serosa is dull and granular. In involved ileal segments, the mesenteric fat creeps from the mesentery to surround the bowel wall (creeping fat). The mucosal surface shows longitudinal serpiginous ulcers separated by irregular islands of edematous mucosa. This results in the typical cobblestone effect (Figure 40-11). Fissures (deep and narrow ulcers that look like stabs with a knife that penetrate deeply into the wall of the affected intestine) and fistulas (communications with other viscera) may be present.

Figure 40–10.

Crohn's disease of the terminal ileum, showing marked segmental narrowing and thickening (lead pipe or garden hose appearance).

Figure 40–11.

Crohn's disease of the colon, showing typical cobblestone appearance of the mucosa with longitudinal ulceration and intervening islands of less affected mucosa.

Microscopic Features

Crohn's disease is characterized by distortion of mucosal crypt architecture, transmural inflammation (Figure 40-12), and the presence of epithelioid granulomas on histologic examination (Figure 40-13); granulomas are present in about 60% of patients. Numerous other histologic changes occur in Crohn's disease, but none are of great diagnostic use. These features include lymphedema of the submucosa, lymphoid follicles at all levels of the bowel wall, and marked fibrosis. Fissure-ulcers and fistulas can be seen microscopically.

Figure 40–12.

Crohn's disease. Low-power microscopic appearance, showing transmural inflammation. The ulcerated, inflamed mucosa is at the top; the muscle fibers in the wall at center are separated by the inflammatory cell infiltrate.

Figure 40–13.

Crohn's disease. Noncaseating epithelioid cell granuloma in the mucosa.

The regional mesenteric lymph nodes are frequently enlarged and may contain noncaseating granulomas.

Clinical Features

Presentation is extremely variable. In the acute phase, fever, diarrhea, and right lower quadrant pain may mimic acute appendicitis.

Chronic disease is characterized by remissions and relapses over a long period of time. Asymptomatic periods may last several months. With the passage of time, weight loss and anemia appear. Thickening of the intestine may produce an ill-defined mass in the abdomen.

Diagnosis

Diagnosis is based on a combination of clinical, radiologic, and pathologic findings. In the active phase of the disease, the erythrocyte sedimentation rate and white blood cell count may be elevated, but these are nonspecific findings.

Complications

Crohn's disease may be complicated by intestinal obstruction or by fistula formation between involved loops of bowel and adjacent viscera. Fistulas between the ileum and the colon result in malabsorption as a result of colonization of the ileum with colonic bacteria; those between ileal loops may short-circuit the bowel, again resulting in malabsorption. Enterovesical fistulas lead to urinary infections and passage of gas and feces with urine. Enterovaginal fistulas produce a fecal vaginal discharge.

Malabsorption syndrome may also follow disease in the terminal ileum, in which there may be failure of absorption of vitamin B12 and bile acids, resulting in megaloblastic anemia and fat malabsorption. Iron deficiency anemia may occur as a result of chronic occult bleeding, and protein-losing enteropathy as a result of loss of protein from the inflamed mucosa.

Extraintestinal manifestations are common in Crohn's disease and include arthritis and uveitis. The mechanisms are unknown.

Crohn's disease carries a slightly increased risk of development of carcinoma of the colon—much less than in ulcerative colitis.

Ulcerative Colitis

Ulcerative colitis is an inflammatory disease of uncertain cause. It has a chronic course characterized by remissions and relapses.

Incidence

In the United States, about 400,000 patients suffer from ulcerative colitis, and there are about 25,000 new cases every year. The disease is common in the 20- to 30-year age group but may occur at any age. The incidence is slightly higher in females than in males. In the United States, whites are more often affected than blacks, and Jews more often than non-Jews. Worldwide, the disease is most prevalent in North America and Western Europe and less prevalent in Asia, Africa, and South America.

Etiology

The cause is unknown; no infectious agent has been identified. Antibodies that cross-react with intestinal epithelial cells and certain serotypes of Escherichia coli have been demonstrated in the serum of some patients with ulcerative colitis. Allergy to food proteins has been suggested as a possible cause but without proof.

Psychologic stress frequently precipitates ulcerative colitis, leading to the suggestion that the disease has a psychosomatic basis.

Pathology

(Figure 40-14)

Figure 40–14.

Pathologic features of ulcerative colitis.

Sites of Involvement

Ulcerative colitis is a disease of the rectum, which is involved in almost all cases and in some patients remains the only site of disease, and the colon. The disease extends proximally from the rectum in a continuous manner without skip areas. Total colonic involvement is not uncommon. The appendix is involved in about 30% of cases. The ileum is not involved as a rule; 10% of cases show mild nonspecific mucosal inflammation for a few centimeters proximal to the ileocecal valve (backwash ileitis).

Gross Appearance

Ulcerative colitis involves mainly the mucosa. Even in severe disease, the external appearance of the affected colon shows nothing other than mild hyperemia. There is rarely any thickening of the wall. In very rare cases of severe acute ulcerative colitis, toxic dilation (megacolon) occurs.

The mucosal surface shows diffuse hyperemia with numerous superficial ulcerations in the acute phase. The rough, red, velvety appearance on colonoscopy is characteristic but not specific (Figure 40-15). In the chronic phase of the disease during remission, the mucosa appears flat and atrophic due to reepithelialization of the ulcers. The regenerated or nonulcerated mucosa may appear polypoid (inflammatory pseudopolyps) in contrast with the atrophic areas or ulcers (Figure 40-16).

Figure 40–15.

Acute ulcerative colitis, showing diffuse erythema and edema of the colonic mucosa. The extensive ulceration of the mucosa is masked by the pseudopolypoid appearance of the inflamed surviving mucosa.

Figure 40–16.

Chronic ulcerative colitis, showing flat areas of atrophic mucosa in which numerous inflammatory polyps are seen.

Microscopic Appearance

In the active phase, the mucosa shows marked inflammation with neutrophils, lymphocytes, and plasma cells. Neutrophils are present in both lamina propria and in glands (crypt abscesses). In the chronic phase, the crypts are decreased in number (crypt atrophy) and show distorted architecture due to abnormal branching (Figure 40-17). There are numerous chronic inflammatory cells in the lamina propria. Active inflammation correlates well with the severity of symptoms. In treated patients, many of the mucosal changes reverse.

Figure 40–17.

Colonic mucosal changes of chronic idiopathic inflammatory bowel disease, showing marked atrophy and distortion of crypts with increased numbers of chronic inflammatory cells in the lamina propria. Note that these changes are present in both ulcerative colitis and Crohn's disease.

The inflammation is usually restricted to the mucosa. In severe cases with extensive ulceration, the superficial part of the submucosa may be involved, but the muscle wall is not affected.

Clinical Features

In the acute phase and during relapse, the patient has fever, leukocytosis, lower abdominal pain, and diarrhea with blood and mucus in the stool. The disease usually has a chronic course, with remissions and exacerbations; in some cases, the patient has chronic continuous disease with mild diarrhea and bleeding.

Diagnosis

The diagnosis of ulcerative colitis is based on a combination of clinical, radiologic, and pathologic findings. The erythrocyte sedimentation rate and white blood count are elevated during the acute phase.

Mucosal biopsies taken at endoscopy are useful in diagnosis. The presence of crypt atrophy, distortion of crypt architecture, and an increased number of lymphocytes and plasma cells in the lamina propria are helpful in differentiating ulcerative colitis from other causes of acute colitis. However, these mucosal changes can be seen in both ulcerative colitis and Crohn's disease (Figure 40-17). The only finding on mucosal biopsy that reliably differentiates ulcerative colitis and Crohn's disease is the presence of noncaseating epithelioid granulomas in the latter (Table 40-5).

Complications

Severe bleeding may occur as a complication in the acute phase. Toxic megacolon in severe acute disease is characterized by dilation of the colon, with functional obstruction and, rarely, perforation. It carries a high mortality rate and requires emergency colectomy.

Extraintestinal manifestations occur more commonly in ulcerative colitis than in Crohn's disease. They include arthritis, uveitis, skin lesions (a necrotic skin lesion in the extremities known as pyoderma gangrenosum is typical), and sclerosing pericholangitis (fibrosis around bile ducts), leading to obstructive jaundice.

Patients with chronic ulcerative colitis have an increased risk of developing colon carcinoma. The overall risk is about 10%. The risk increases progressively with disease duration beyond 7 years, with the length of colon involved—greatest with involvement of the entire colon—and the age at onset of disease—the earlier the onset, the greater the risk. Carcinomas occurring in ulcerative colitis tend to be poorly differentiated, infiltrative, and aggressive neoplasms with a poor prognosis.

Epithelial dysplasia precedes carcinoma in most cases. Regular surveillance by colonoscopy and biopsy is indicated in patients with ulcerative colitis of more than 10 years' duration. The presence of high-grade dysplasia in a mucosal biopsy (Figure 40-18) imposes a high risk of cancer and is an indication for colectomy.

Figure 40–18.

High-grade dysplasia in ulcerative colitis. Note the marked nuclear enlargement, pleomorphism, and hyperchromasia in the glandular epithelial cells.


Lange Pathology > Part B. Systemic Pathology > Section IX. The Gastrointestinal System > Chapter 41. The Intestines: III. Neoplasms >

Primary Epithelial Tumors

Many different pathologic processes involving the mucosa result in polyps that project into the lumen of the intestine. Intestinal polyps may be foci of epithelial hyperplasia, epithelial neoplasms, hamartomas, or retention polyps. Not all polyps are associated with epithelial proliferation. Inflammation (inflammatory polyps), lymphoid hyperplasia (lymphoid polyps), and mesenchymal neoplasms (lipoma, leiomyoma) may also result in polyps (Table 41-1).

Table 41–1. Intestinal Tumors: Types and Relative Frequency.

 | Duodenum | Jejunum | Ileum | Colon | Rectum | Appendix
Benign neoplasms
Tubular adenoma | + | + – | + | +++ | ++ | +
Villous adenoma | + | Rare | Rare | ++ | +++ | +
Leiomyoma | + | + | + | + | + | Rare
Others1 | Rare | Rare | Rare | Rare | Rare | Rare
Nonneoplastic tumors
Hamartomatous polyp | + | ++ | + | + | + | Rare
Hyperplastic polyp | Rare | Rare | Rare | +++ | +++ | ++
Juvenile retention polyp | Rare | Rare | Rare | + | +++ | Rare
Lymphoid polyp | + | + | ++ | ++ | ++ | +
Inflammatory polyp | + | + | + | + | + | +
Malignant neoplasms
Carcinoma | +2 | Rare | Rare | +++ | +++ | +
Carcinoid tumor | + | + | ++ | + | ++ | +++
Malignant lymphoma | + | + | ++ | + | + | +
Gastrointestinal stromal neoplasms | + | + | + | + | + | Rare

Rare = almost never occurs; + = occurs uncommonly; ++ = common; +++ = very common and characteristic location.

1All rare; include neurofibroma, schwannoma, granular cell tumor, lipoma, hemangioma, lymphangioma.

2Most duodenal carcinomas occur in the periampullary region.

Benign Neoplasms

Colonic Adenoma

Adenomas of the colon are present in 20–30% of all individuals over the age of 50 years. They are of two major types: tubular and villous (Figure 41-1). Colonic adenomas are associated with genetic mutations identical to those seen in colon cancer. The number of mutations in adenomas is less than in carcinoma but increases as the adenoma enlarges and becomes more dysplastic (the adenoma [image] carcinoma sequence).

Figure 41–1.

Villous adenoma (A) and tubular adenoma (B) of the colon, with their malignant counterparts.

Tubular Adenoma (Adenomatous Polyp; Polypoid Adenoma)

Tubular adenomas account for over 90% of colonic adenomas. They are commonly multiple, with 10–20 lesions present in some patients, and are pedunculated with a well-defined stalk (Figures 41-1B and 41-2).

Figure 41–2.

Pedunculated adenomatous polyp of the colon. Microscopic examination of the polyp and stalk is necessary to evaluate the presence of malignant change.

Histologically, a tubular adenoma is composed of benign neoplastic glands bunched together above the muscularis. The epithelial cells are hyperchromatic and stratified and show loss of normal mucin content (Figure 41-3)—sometimes termed "adenomatous change." The proliferating epithelium may be composed of tubular glands (tubular adenoma) or a mixture of tubular and villous structures (tubulovillous adenoma). A benign adenoma shows no evidence of invasion and has a clearly defined stalk (Figure 41-1).

Figure 41–3.

Edge of an adenomatous polyp, showing adenomatous change (left), compared with normal mucosal glands (right). Adenomatous change is characterized by increased size and stratification of nuclei and loss of cytoplasmic mucin. Note arrangement of nuclei of the adenoma perpendicular to the basement membrane (polarity).

Tubular adenomas are premalignant lesions. Although the risk of cancer is small (1–3%), the frequency of these polyps in the population makes them the most important precancerous colonic lesion. The development of carcinoma is preceded by increasing epithelial dysplasia. The risk of developing carcinoma increases with increasing size and number of polyps.

The only means of differentiating a tubular adenoma from a polypoid adenocarcinoma is histologic examination of the completely excised polyp. Pedunculated polyps can be safely removed at colonoscopy. The risk that a colonic polyp is a polypoid carcinoma increases with the size of the polyp. Polyps over 2 cm in diameter should be considered highly suspicious. Malignancy of a polyp is most reliably determined by the presence of stalk invasion (Figure 41-1), which gives the neoplastic cells access to the lymphatics and predisposes to metastasis. The risk of lymph node involvement in a cancerous polyp with tumor confined to the upper part of the stalk (Figure 41-1B) is only about 1–2%. Simple removal of such a malignant polyp with stalk invasion is therefore curative in 98–99% of cases. When the invasion by cancer cells involves the base of the polyp (Figure 41-1B), the patient is not cured by endoscopic removal of the polyp and needs colon resection to remove residual cancer.

Clinically, most patients with tubular adenomas are asymptomatic. A few will present with overt rectal bleeding; many will have occult blood in the stools if multiple samples are taken. The diagnosis is made by colonoscopic visualization and biopsy. The recognition of colonic adenomas has become important because it is believed that their removal may decrease the incidence of colon carcinoma.

Villous Adenoma

Villous adenomas are uncommon, comprising less than 10% of colonic adenomas. They commonly occur in older individuals as a solitary large, sessile lesion—ie, have a broad base of attachment to the mucosal surface without a defined stalk (Figure 41-1A). The most common location is the rectum.

Villous adenomas appear grossly as soft, velvety, papillary growths that project into the lumen (Figure 41-4). Their consistency is so soft that even large growths may be difficult to feel on digital rectal examination. They are usually 1–5 cm in diameter but may be larger. Patients with villous adenomas frequently present with rectal bleeding or mucous discharge. The diagnosis may be made by colonoscopy and biopsy.

Figure 41–4.

Villous adenoma of the colon. Examination of the base of the sessile polyp is necessary to evaluate the presence of infiltrating carcinoma.

Histologically, villous adenoma is composed of neoplastic proliferation of colonic epithelial cells organized into long finger-like papillary or villous processes (Figure 41-5). Cancer in a villous adenoma (papillary adenocarcinoma) is most reliably determined by the presence of invasion of the muscularis mucosae at the base of the lesion (Figure 41-1A).

Figure 41–5.

Villous adenoma. Note finger-like papillary processes and adenomatous change of the epithelium.

Villous adenomas have a 30–70% incidence of carcinoma. For this reason—and because they cannot be excised endoscopically—treatment usually consists of excision of the segment of colon harboring the lesion.

Nonneoplastic Epithelial Tumors

Intestinal Hamartomas

Hamartomas are uncommon lesions in the intestinal mucosa and present as polyps. They can be found as isolated lesions anywhere in the intestine and as familial hamartomatous polyposis in Peutz-Jeghers syndrome (see below). Hamartomas are composed of a proliferating mass of different kinds of benign cells—including intestinal epithelium, various intestinal glands, and smooth muscle—arranged in a disorganized manner. All of the constituent tissues are histologically normal. The epithelial cells do not show adenomatous change. Isolated nonfamilial hamartomatous polyps are not associated with an increased risk of carcinoma.

Hyperplastic Polyps

Hyperplastic polyps are very common in the colonic mucosa. They are commonly small (usually < 5 mm in diameter) and appear as small sessile polyps in the mucosa. They are composed of hyperplastic colonic epithelial cells with basal nuclei and markedly increased cytoplasmic mucin content; the lumens of glands containing increased numbers of these cells have a typical serrated appearance. Hyperplastic polyps do not imply an increased risk of cancer.

It is important to recognize mixed hyperplastic and adenomatous polyps. These may be larger, resembling tubular adenoma grossly, and do carry an increased risk of carcinoma.

Juvenile Retention Polyps

Juvenile retention polyps are also common, occurring mainly in the rectum in children and young adults. They are characterized by the presence of cystically dilated mucous glands lined by flat epithelium surrounded by a stroma that commonly shows marked inflammation. The epithelial cells do not show adenomatous change, and juvenile polyps are not associated with an increased risk of carcinoma.

Familial Polyposis Syndromes

The familial polyposis syndromes are a group of inherited diseases characterized by the presence of multiple polyps in the intestine. Several different types exist (Table 41-2).

Table 41–2. Familial Polyposis Syndromes.

Syndrome | Type of Polyp | Locations | Cancer Risk | Inheritance1 | Other Features
Polyposis coli | Adenoma | Colon | 100% | AD |
Gardner's syndrome | Adenoma | Colon, small intestine | 100% | AD | Bone and soft tissue lesions; ampullary cancer common
Turcot's syndrome | Adenoma | Colon | 100% | ?AR | Nervous system neoplasms
Peutz–Jeghers syndrome | Hamartoma | Jejunum, rest of intestine | Slight increase | AD | Pigmentation in mouth; theca or granulosa cell tumors of ovary
Juvenile polyposis2 | Retention | Colon | Slight increase | AD |

1AD = autosomal dominant; AR = autosomal recessive.

2Canada–Cronkite syndrome is a nonfamilial juvenile polyposis syndrome.

Familial Polyposis Coli

Polyposis coli is the most common of the familial polyposis syndromes. It results from deletion of a suppressor gene (adenomatous polyposis coli (APC) gene) in the long arm of chromosome 5 (5q21), which has an autosomal dominant inheritance pattern. The number of polyps exceeds 100 in all cases and frequently reaches several thousand (Figure 41-6).

Figure 41–6.

Familial polyposis coli, showing innumerable adenomatous polyps. The central area of ulceration represents an adenocarcinoma. Note that there is hardly any normal mucosa.

Polyps are not present at birth but begin to appear at about 10–20 years of age. Polyps are manifested by rectal bleeding. The diagnosis is made by demonstration of numerous adenomas by colonoscopy and biopsy.

Colon carcinoma supervenes in 100% of cases. The mean age at development of carcinoma is 35–40 years. Total colectomy to prevent cancer is absolutely indicated.

Gardner's Syndrome

Gardner's syndrome is similar to polyposis coli in inheritance pattern, appearance of the colon, and risk of carcinoma. However, it differs from polyposis coli in the presence of polyps elsewhere in the intestine and in the presence of extraintestinal lesions such as osteomas in the jaw bones, epidermal cysts, fibromas in the skin, and fibromatosis of soft tissues. The incidence of periampullary (duodenal) carcinoma is increased in patients with Gardner's syndrome. It has been postulated that familial polyposis coli and Gardner's syndrome result from the presence of the same abnormal gene and that the latter is merely a more complete expression of the gene than the former.

Turcot's Syndrome

This extremely rare polyposis syndrome is inherited as an autosomal recessive trait but carries a risk of colon carcinoma at an earlier age. The syndrome is characterized by the association of multiple colonic adenomas with central-nervous-system neoplasms (usually glioblastoma multiforme).

Peutz-Jeghers Syndrome

Peutz-Jeghers syndrome is second in frequency to polyposis coli among the familial syndromes discussed here. It is characterized by hamartomatous polyps throughout the intestine, with maximal density in the jejunum. Patients have pigmented macules in the circumoral skin and buccal mucosa. There is a slightly increased risk of colon carcinoma.

Juvenile Polyposis Syndrome

This is a very rare syndrome characterized by the presence of multiple juvenile retention polyps in the colon. There is a slightly increased risk of colon carcinoma.

Malignant Neoplasms

Malignant epithelial neoplasms (ie, carcinomas) account for 95% of intestinal malignancies. Most of these occur in the colon and rectum. Considering the length of the small intestine, its massive epithelial surface area, and the rate of cell turnover, carcinomas of the small intestine are remarkably uncommon (Table 41-1). This difference is believed due to the rapid movement of fluid luminal contents through the small intestine. Slower passage of the more solid feces in the colon permits more prolonged contact with dietary carcinogens, accounting for the high incidence of epithelial neoplasms there.

Carcinoma of the Colon & Rectum

Incidence

Colorectal carcinoma accounts for over 90% of malignant neoplasms of the intestine and is second only to lung cancer as a cause of cancer deaths—over 60,000 a year—when both sexes are considered together. Colorectal carcinoma is common in North America and Europe and uncommon in Asia, Africa, and South America. About 150,000 new cases occur every year in the United States (Table 41-3).

Table 41–3. Colorectal Cancer: Presentation and Risk Factors.

Sex | Colon F > M 2:1, rectum M > F 3:2
Racial and geographic | All races but much more common in developed countries
Age | 50 plus
Family history | High–risk families and polyposis syndromes
Premalignant lesions | Familial polyposis syndromes, colonic adenoma, chronic ulcerative colitis
Associated diseases | Acanthosis nigricans, sensory neuropathy
Presentation | Obstruction, left–sided lesion
 | Occult bleeding leading to iron deficiency anemia, right–sided lesion
 | Frank hemorrhage, bleeding per rectum
 | Perforation and peritonitis
 | Fistula (other parts of intestine, bladder, vagina)
 | Weight loss
 | Pain
 | Abdominal mass
 | Diarrhea
 | Change in bowel habits

Colorectal carcinoma occurs mainly in older individuals; 90% of cases are in the over-50 age group. Females show a 2:1 preponderance of colon cancer; rectal cancer is slightly more common in males. A genetic basis for colorectal carcinoma is emerging. In patients with familial polyposis coli, whose disease is related to the deletion of the tumor suppressor gene APC at the locus 5q21, the occurrence of carcinoma has been related to the deletion of another tumor suppressor gene located immediately adjacent to it. The second gene, called the mutated in colon carcinoma (MCC) gene, has also been found in patients with nonfamilial colorectal cancer.

In colorectal cancer that occurs in the general population outside the setting of familial polyposis coli (> 98% of all colorectal cancers), many mutations have been reported. These include (1) activation of the oncogene Kras, (2) deletions in chromosome 5q related to the MCC tumor suppressor gene, (3) deletions in chromosome 17 related to the p53 gene, which also behaves in this setting as a tumor suppressor gene, and (4) deletions in chromosome 18q, related to another tumor suppressor gene called deleted in colon carcinoma (DCC). It is likely that many, if not all, of these genetic mutations occur before colorectal carcinoma manifests clinically—a typical multihit phenomenon of carcinogenesis. Premalignant colonic adenomas may show some of these mutations, particularly when they are large and severely dysplastic, forming a genetic basis for the adenoma [image] carcinoma sequence that has been documented clinically. Clinical tests are becoming available to detect some of these genetic abnormalities and may provide a means of detecting the population at risk for developing colorectal cancer.

Etiology

The cause of colorectal carcinoma is unknown. The high incidence in developed countries is thought to be due to the intake of a diet rich in animal fat and low in fiber content. Such a diet produces a small, hard stool with slow movement through the colon, permitting carcinogenic agents to remain in contact with the mucosa for a longer period of time.

Premalignant Lesions

Most colon carcinomas are believed to arise in premalignant lesions, with only a few arising de novo in previously normal mucosa.

The greatest risk for carcinoma is in the heredofamilial adenomatous polyposis syndromes, where the risk is 100%. Villous adenomas also have a high incidence of malignant transformation. In these conditions, colonic resection is justified to prevent carcinoma.

The risk is somewhat less (10% overall) in chronic ulcerative colitis, but prophylactic colectomy is justified when there is total colonic involvement, disease over 10 years in duration, and high-grade epithelial dysplasia on biopsy.

Tubular adenomas have a low risk of carcinoma, but because they are so common they are believed to be the most frequent precursor lesion for colon carcinoma. Aggressive detection and removal of polypoid adenomas by screening colonoscopy may decrease the incidence of colon carcinoma in the future.

Pathology

The rectosigmoid region accounts for about 50% of colon carcinomas, with the remainder distributed throughout the colon (Figure 41-7). Multiple carcinomas are present in 5% of cases.

Figure 41–7.

Colon carcinoma—sites, gross appearances, and spread.

Carcinomas in the right side of the colon tend to be large polypoid masses that project into the lumen (Figure 41-4). Left-sided cancers tend to involve the whole circumference and often constrict the lumen (napkin ring or apple core appearance) (Figure 41-8). Rectal carcinomas are most commonly malignant ulcers with raised everted edges (Figure 41-9).

Figure 41–8.

Colon carcinoma, showing the circumferential, stenosing type of carcinoma (apple core lesion) that is typically seen in the left side of the colon.

Figure 41–9.

Rectal carcinoma, showing the typical malignant ulcer with raised, everted edges.

Microscopically, most colon carcinomas are adenocarcinomas of varying differentiation. The majority are well or moderately differentiated (Figure 41-10).

Figure 41–10.

Adenocarcinoma of the colon, showing malignant, infiltrating glands. The glandular architecture is complex, with cribriform spaces. The nuclei are arranged irregularly with loss of polarity.

Clinical Features

(Table 41-3)

Colon carcinoma is asymptomatic in its early stages. It is recommended that all individuals over the age of 40 years undergo regular examination by sigmoidoscopy or colonoscopy to exclude early colon carcinoma. Asymptomatic rectal carcinomas are detected by rectal examination, which should be part of every routine physical examination.

The earliest detectable abnormality is the presence of occult blood in the stools. Examination of stools for occult blood is the only cost-effective means of detecting early colon carcinoma. Chronic intestinal blood loss causes iron deficiency anemia. All patients with iron deficiency anemia must be evaluated for intestinal cancer.

Symptoms in colon carcinoma are any change in bowel habits, including constipation and diarrhea, and bleeding per rectum. Blood is bright red in rectosigmoid cancers and admixed with feces and altered in more proximal lesions.

Left-sided colon cancers commonly present with intestinal obstruction because they tend to be constricting lesions in a narrow part of the colon where the feces are solid. In contrast, right-sided carcinomas rarely present with intestinal obstruction because they are polypoid masses in a more capacious part of the colon where the feces are still semiliquid. Right-sided colon carcinoma commonly presents with abdominal pain, weight loss, anemia, and a palpable abdominal mass is frequently present.

Serum carcinoembryonic antigen (CEA) levels are elevated in about 70% of patients with colon cancer. This is not specific because levels are elevated in many other types of cancer (pancreas, lung). Elevated CEA levels return to normal after surgical resection of colon cancer. Elevation of CEA during follow-up is an indicator of recurrence of tumor.

Diagnosis & Treatment

Both colonoscopy and barium enema examination are accurate in detecting colon carcinoma; the former permits biopsy and pathologic diagnosis before surgery. Surgical resection of the involved segment of colon is the mainstay of treatment of colon cancer. Postoperative chemotherapy with levamisole and 5-fluorouracil decreases recurrences by 40% and the risk of death by 33% in patients with stage C (node-positive) colon carcinoma.

Prognostic Factors

Clinicopathologic Stage

The clinicopathologic stage of the disease—assessed by microscopic examination of the resected colon—is the most important prognostic factor. The most commonly used staging system in the United States is the modified Dukes system (Table 41-4).

Table 41–4. Astler–Coller Modification of Dukes Staging System for Colon Carcinoma.

Stage | Invasion of Colonic Wall | Lymph Node Metastases | Distant Metastases | 5–Year Survival Rate
A | Mucosa and submucosa1 | No | No | > 90%
B1 | Partial muscle wall thickness | No | No | 67%
B2 | Full thickness of muscle wall | No | No | 55%
C1 | Partial muscle wall thickness | Yes | No | 40%
C2 | Full thickness of muscle wall | Yes | No | 20%
D | Any | Yes or no | Yes | < 10%

1Involvement of the submucosa is not addressed in the original Astler–Coller classification and is placed in stage A arbitrarily. Some authorities place submucosal lesions in stage B1.

Histologic Grade

The histologic grade is a numerical expression of the degree of differentiation of the adenocarcinoma. This is a minor prognostic factor. Poorly differentiated (grade III) neoplasms and those with large amounts of extracellular mucin (mucinous carcinoma) have a worse prognosis than well-differentiated (grade I) carcinoma.

Vascular Invasion

Vascular invasion is a minor adverse prognostic factor.

Carcinoma of the Anal Canal

Anal canal carcinoma is rare but is seen with increasing frequency in anoreceptive male homosexuals. Sexual transmission of a virus—probably a papilloma virus—is strongly suspected of causing this neoplasm.

Pathologically, there is an infiltrative mass in the anal canal. The most common histologic type is squamous carcinoma. The less differentiated basaloid (or cloacogenic) carcinoma is a specific subtype believed to arise in the transitional zone at the anorectal junction.

Clinically, patients present with rectal discomfort, discharge, bleeding, or a mass. Treatment by radiation and chemotherapy in combination with surgery has improved survival rates considerably.

Adenocarcinoma of the Small Intestine

Despite the length and massive surface epithelial area of the small intestine, carcinoma of that organ accounts for less than 1% of malignant gastrointestinal neoplasms (Table 41-1). The reason for this low incidence is unknown but may relate to the rapid movement of small intestinal contents, which does not permit carcinogenic agents to remain in contact with the mucosa. Patients with Crohn's disease have about a fourfold increased risk of small intestinal carcinoma.

The most common location for small intestine carcinoma is the periampullary region of the duodenum (Figure 41-11). The pathologic features, staging scheme, and prognosis are similar to those of colon carcinoma.

Figure 41–11.

Periampullary carcinoma of the duodenum, showing a papillary mass obstructing the terminal bile duct. A metal probe has been passed through the ampulla into the common bile duct.

Mucinous Neoplasms of the Appendix

Mucinous neoplasms occur rarely in the appendix; most are benign (mucinous cystadenoma) or low-grade malignant (mucinous cystadenocarcinoma) lesions. They produce dilation of the lumen of the appendix, which is filled with mucin and lined by the neoplastic mucinous epithelium. Extension of the neoplasm through the wall may lead to extensive seeding of the peritoneum and mucinous peritonitis, characterized by nodular masses of mucin in which are found nests of mucus-producing adenocarcinoma cells (pseudomyxoma peritonei).

Primary Nonepithelial Neoplasms

Malignant Lymphoma

The intestine is a common site of primary extra-nodal malignant lymphoma, most often low-grade lymphomas arising in mucosal-associated lymphoid tissue (MALT) lymphoma or high-grade non-Hodgkin's lymphomas of B cell type. Patients with acquired immunodeficiency disease (AIDS) have an increased incidence of intestinal lymphomas. Lymphomas may occur in any part of the intestine; the ileocecal region is a favored site for Burkitt's lymphoma. An increased incidence of intestinal lymphoma is seen in lymphoproliferative states associated with alpha heavy-chain disease (see Chapter 30: The Lymphoid System: III. Plasma Cell Neoplasms; Spleen & Thymus). Lymphomas, commonly T cell type, also occur with increased frequency in patients with celiac disease.

Gastrointestinal Stromal Neoplasms

Gastrointestinal stromal neoplasms are the most common mesenchymal neoplasms of the intestine. While some show smooth muscle (leiomyoma and leiomyosarcoma) or neural differentiation, many are composed of undifferentiated stromal cells. They may form submucosal polypoid masses that precipitate intussusception or may form large mural masses (Figure 41-12). Ulceration with bleeding and intestinal obstruction are common presenting features. A mass may be palpable.

Figure 41–12.

Smooth muscle tumor of the colon, showing the submucosal mass covered by mucosa except at the central area of ulceration.

The differentiation of benign and malignant gastrointestinal stromal tumors of the intestine is difficult. Large size, the presence of necrosis, and a high rate of mitotic figures suggest malignancy. Even malignant gastrointestinal stromal neoplasms tend to be well circumscribed, and surgical removal yields a 60% 5-year survival rate.

Carcinoid Tumors

Origin & Sites of Occurrence

Carcinoid tumors arise from neuroendocrine cells present in the mucosa throughout the gastrointestinal tract. Such cells formerly were termed argentaffin cells, amine precursor uptake and decarboxylation (APUD) cells, or Kulchitsky cells (Table 41-5). The normal neuroendocrine cells produce polypeptide hormones and biogenic amines; the tumors may do likewise.

Table 41–5. The Intestinal Neuroendocrine System.

The tip of the appendix is the most common site for carcinoid tumor (Table 41-6). Appendiceal carcinoids are usually incidental findings at appendectomy, are almost always less than 2 cm in diameter, and are benign in 99% of cases. Only those rare tumors that are over 2 cm in diameter have potentially malignant behavior.

Table 41–6. Incidence and Risk of Cancer of Intestinal Carcinoids.

Site | Incidence | Percentage Malignant
Appendix | 40% | 1%
Ileum | 25% | 60%
Rectum | 20% | 15%
Stomach | 5% | ?High
Colon | 10% | ?High

The ileum is the next most frequent site. Ileal carcinoids tend to be malignant in about 60% of cases. Most malignant ileal carcinoids are over 1 cm in diameter. Rectal carcinoids are intermediate in malignant potential between appendiceal and ileal carcinoids (with 15% malignant).

Pathology

Grossly, carcinoid tumors are firm and yellow. They arise in the submucosa, elevating and ulcerating the mucosa and locally infiltrating the wall. Multiple lesions are present in 25% of cases. Carcinoid tumors may be associated with marked fibrosis and distortion of the intestine.

Microscopically, carcinoid tumors are composed of nests and cords of small, uniform round cells separated by vascular channels (Figure 41-13). Local muscle and blood vessel invasion is common in all carcinoid tumors but is not evidence of malignant behavior. Malignancy in a carcinoid tumor is certain only when metastases occur.

Figure 41–13.

Carcinoid tumor of the ileum. A: Nests of cells in the submucosa and deep mucosa. B: The cell nests are composed of small, uniform round cells and are separated by blood vessels.

Histologic diagnosis can be confirmed (1) by noting the affinity of carcinoid cells for silver stains (argentaffin and argyrophil staining reactions); (2) by immunoperoxidase staining for neuron-specific enolase or chromogranin, markers for cells of neuroendocrine derivation; and (3) by electron microscopy, which demonstrates the presence in the cytoplasm of membrane-bound dense-core neurosecretory granules.

Carcinoid tumors commonly secrete amines—notably 5-hydroxytryptamine (serotonin) and histamine—or polypeptide hormones.

Clinical Features

The average age at presentation for carcinoid tumors is 55 years; they are rare in the teens and increase in frequency thereafter. They are much less common than carcinomas. Most are asymptomatic and are incidental findings at appendectomy and autopsy.

The most common clinical presentation of carcinoid tumor is intestinal obstruction. Carcinoid syndrome is another mode of presentation resulting from the release of serotonin into the systemic circulation. Serotonin secretion by an intestinal carcinoid does not cause carcinoid syndrome because the serotonin produced is inactivated to 5-hydroxyindoleacetic acid in the liver. Carcinoid syndrome occurs only when a malignant intestinal carcinoid has metastasized to the liver. Serotonin produced by the hepatic metastases reaches the systemic circulation.

Carcinoid syndrome is characterized by smooth muscle stimulation by serotonin, which causes abdominal cramps, diarrhea, and bronchospasm; vasodilation in the skin causing episodic flushing, thought to be due to vasoactive amines such as histamine secreted by the tumor; and cardiac valve fibrosis, an effect of serotonin. Pulmonary and tricuspid valve stenosis are the common cardiac lesions occurring in carcinoid syndrome.

Metastatic Neoplasms

Metastases to the intestine occur rarely. The most common are lung carcinoma and malignant melanoma. Direct invasion of the colon by neoplasms in adjacent structures is common and may result in fistulous tracts. Carcinomas of the urinary bladder and cervix not uncommonly invade the colon.


Lange Pathology > Part B. Systemic Pathology > Section X. The Liver, Biliary Tract, & Pancreas > Introduction >

Introduction

All kinds of viral hepatitis (Chapter 42: The Liver: I. Structure & Function; Infections) are very common throughout the world, although the prevalence of Virus A hepatitis is greatest in developing countries. Chronic Virus B infection is most common in Far East Asia and Africa. Ethyl alcohol abuse is a worldwide problem (see Chapter 12: Disorders Due to Chemical Agents); in the United States, it is estimated that 10% of the population is affected by alcoholism. Liver and pancreatic disease are major complications of alcoholism (Chapters 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms and 45: The Exocrine Pancreas). Gallstone disease (Chapter 44: The Extrahepatic Biliary System) is common, particularly in middle-aged women.

The endocrine pancreas is discussed in this section rather than in the endocrine section because neoplasms of the islets of Langerhans enter the differential diagnosis of pancreatic tumors (Chapters 45: The Exocrine Pancreas and 46: The Endocrine Pancreas (Islets of Langerhans)). Diabetes mellitus (Chapter 46: The Endocrine Pancreas (Islets of Langerhans)) is a very common disease, affecting an estimated 2% of the population of the United States.


Lange Pathology > Part B. Systemic Pathology > Section X. The Liver, Biliary Tract, & Pancreas > Chapter 42. The Liver: I. Structure & Function; Infections >

Structure of the Liver

The liver is situated under the right diaphragm in the lower part of the right rib cage. The left lobe of the liver is in the epigastrium and is therefore not protected by the rib cage. The normal liver is firm and has a smooth surface.

The liver parenchyma is divided into functional units called lobules (Figures 42-1 and 42-2). Each lobule is 1–2 mm in diameter and is made up of a maze-like arrangement of interconnected plates of hepatocytes separated by endothelium-lined sinusoids (Figure 42-2). The liver cell plates are arranged radially around the central vein; the liver cells that surround a portal tract comprise the limiting plate. Liver cell plates are normally one hepatocyte in thickness. Individual hepatocytes are large, with a central round nucleus, a prominent nucleolus, and abundant granular cytoplasm.

Figure 42–1.

Liver lobular architecture, showing blood and bile flow. The sinusoids receive blood from branches of the portal vein and hepatic artery and drain into the central vein (solid arrows). Bile drainage is in the opposite direction, toward the portal tracts (dotted arrows).

Figure 42–2.

Detailed structure of the liver lobule, showing blood and bile flow.

The liver cells are separated from the sinusoids by a narrow space (space of Disse) that contains connective tissue and represents the scant interstitial compartment of the liver. Specialized cells of the macrophage system (Kupffer cells) are present in the sinusoids scattered among the endothelial cells.

The biliary system begins at the biliary canaliculi, which are small channels lined by the complex microvilli of surrounding liver cells. The biliary canaliculi form the intralobular bile ductules (canals of Hering), which drain into the bile ducts in the portal tract.

Functions of the Liver

The normal liver has a huge reserve functional capacity. When the liver is normal, about 80% of it can be removed without compromising function. The liver has synthetic, excretory, and metabolic functions.

Synthetic Functions

The liver is the source of plasma albumin; many plasma globulins, including [image] 1-antitrypsin ( [image] -antiprotease); and many proteins of the coagulation cascade.

Excretory Functions

Many substances are excreted by the liver in bile. The main component of bile is bilirubin. Cholesterol, urobilinogen, and bile acids are also present in bile.

Metabolic Functions

The liver plays a central role in the metabolism of fat, carbohydrates, and protein and in detoxification.

Fat Metabolism

Free fatty acids from adipose tissue and medium- or short-chain fatty acids absorbed in the intestine are brought to the liver. Triglycerides, cholesterol, and phospholipids are synthesized in the liver from the fatty acids and complexed with specific lipid acceptor proteins to form very-low-density lipoproteins that enter the plasma. The liver also metabolizes intermediate- and low-density lipoproteins (Chapter 20: The Blood Vessels).

Carbohydrate Metabolism

The liver is the main source of plasma glucose. Following a meal, glucose is derived from intestinal absorption. In the fasting state, glucose is derived from glycogenolysis and gluconeogenesis in the liver. The liver is the main body storage site for glycogen. When there is a glucose deficiency, the liver metabolizes fatty acids to form ketone bodies, which represent an alternative energy source for many tissues.

Protein Metabolism

In addition to its synthetic function, the liver is the central organ in protein catabolism and synthesis of urea. Urea is secreted by the liver into the plasma for excretion by the kidney.

Detoxification

The liver plays a vital role in detoxifying noxious nitrogenous compounds derived from the intestine, as well as many drugs and chemicals.

Methods of Evaluating the Liver

An enlarged liver can usually be palpated below the costal margin. Any alteration in its normally smooth surface may then be assessed.

Ultrasonography, computerized tomography, and magnetic resonance imaging disclose mass lesions in the liver or dilation of the biliary system. Hepatic blood flow can be investigated by arteriography and isotope scans. Gallium scanning is useful in detecting neoplasms and abscesses in the liver.

Liver biopsy is a relatively safe method of obtaining tissue for histologic examination (Table 42-1). Blind biopsy using a cutting needle is indicated for diffuse lesions of the liver. Radiologically directed fine-needle aspiration biopsy is indicated when it is necessary to examine a localized lesion.

Table 42–1. Needle Biopsy of the Liver.1

Indications

Investigation of:

Hepatomegaly

Jaundice

Hepatitis

Cirrhosis

Persistently abnormal liver function tests

Liver masses:2 primary tumor, metastases, abscess

Liver involvement in sarcoidosis, brucellosis, tuberculosis, systemic lupus erythematosus, amyloidosis hemochromatosis

Pyrexia of unknown origin

Contraindications

Bleeding diathesis3

Massive ascites

Difficult patient, lack of blood transfusion support

Suspected hydatid cyst

Complications

Hemorrhage; rarely severe enough to cause death

Bile leakage, peritonitis

Pain, shock

1The use of a "cutting" needle provides a core of liver tissue for histologic examination.

2Radiologically guided biopsy using a fine-needle aspiration technique gives the best results.

3Prothrombin and bleeding times should be checked prior to biopsy.

Liver function tests are summarized in Table 42-2.

Table 42–2. Liver Function Tests.

Test1 | Functional Significance
*Serum bilirubin levels
Indirect (unconjugated) | in hemolysis or defective bilirubin uptake
Direct (conjugated) | in hepatocellular failure and biliary obstruction
*Urine bilirubin | in biliary obstruction
*Urine urobilinogen | in biliary obstruction
 | in hemolysis, hepatocellular failure
Dye excretion tests (rose bengal, Bromsulphalein)2 | in hepatocellular damage and biliary obstruction
*Serum alkaline phosphatase | in biliary obstruction, mass lesions of liver
*Serum aspartate and alanine aminotransferase3 | in liver cell necrosis
 | in obstruction
*Serum albumin (albumin:globulin ratio) | albumin in hepatocellular failure; globulin levels [image] in chronic liver disease
Serum ammonia (NH3) | in hepatocelllar failure
Serum cholesterol | in hepatitis and cirrhosis
 | in biliary obstruction
*Prothrombin time (one stage) | prolonged in biliary obstruction and liver damage; reflects [image] synthesis of prothrombin, coagulation factors V, VII, and X
Plasma glucose | in acute liver failure
*Serum alpha–fetoprotein | in hepatocellular carcinoma (also some cases of cirrhosis with active regeneration)
*Serum [image] 1–antitrypsin | in [image] 1–antitrypsin deficiency
Serum ceruloplasmin | in Wilson's disease
Serum free copper (or liver cell copper) | in Wilson's disease (lesser increase in primary biliary cirrhosis)
Serum iron | in hemochromatosis

1Asterisk indicates most commonly used tests.

2Dye excretion tests are largely obsolete; BSP (sulfobromophthalein, Bromsulphalein) is sensitive but may produce hypersensitivity reactions.

3Liver enzymes; aspartate aminotransferase (AST), formerly known as GOT (glutamate oxaloacetic transferase); and alanine aminotransferase (ALT), formerly known as GPT (glutamate pyruvate transferase) are most commonly used. Lactate dehydrogenase and isocitrate dehydrogenase are also used to detect liver cell necrosis.

Manifestations of Liver Disease

(Table 42-3)

Table 42–3. Manifestations of Liver Disease.

Pain

Alteration in size of liver

Abnormal liver function tests

Jaundice

Hepatocellular failure

Portal hypertension

Hepatic encephalopathy

Hepatorenal syndrome

Hepatocellular necrosis

Pain

Pain is an uncommon symptom of liver disease and occurs only in conditions such as acute hepatitis and right ventricular failure when rapid enlargement of the liver occurs. Pain—commonly constant in the lower right chest region—is the result of stretching of the liver capsule. Pain may be referred to the right shoulder.

Alteration in Liver Size

Most liver diseases are associated with hepatomegaly. When the liver enlarges, its inferior edge becomes palpable below the right costal margin. Enlargement is usually diffuse but may be localized if due to a focal lesion such as neoplasm or abscess. The enlarged liver of heart failure is firm, tender, and has a smooth surface. That of cirrhosis has an increased firmness (hard) and a nodular surface.

Shrinkage of the liver occurs in massive liver necrosis and some forms of cirrhosis. A shrunken liver recedes further under the right lower ribs. It can be detected clinically by a decrease in the area of liver dullness on percussion of the right lower chest.

Abnormal Liver Function Tests

(Table 42-2)

An abnormality in a liver function test detected on routine blood examination is a common method of presentation of liver disease. Patients with asymptomatic chronic liver disease (eg, chronic hepatitis, cirrhosis) may show decreased serum albumin, increased enzyme levels, or an increased prothrombin time. Patients with mass lesions in the liver or partial bile duct obstruction may have an elevated alkaline phosphatase level in serum. As the frequency of routine blood testing increases, more patients with abnormal tests such as these will need to be evaluated for asymptomatic liver disease.

Jaundice

Jaundice (hyperbilirubinemia) is an increase in the plasma bilirubin above its normal upper limit of 0.8 mg/dL. Bilirubin is derived from breakdown of hemoglobin in the reticuloendothelial system (see Chapter 1: Cell Degeneration & Necrosis). Jaundice may be classified according to the type of bilirubin that accumulates—conjugated or unconjugated hyperbilirubinemia; or according to cause—hemolytic, hepatocellular, or obstructive.

Etiology

(Table 42-4)

Table 42–4. Causes of Jaundice.

Hemolysis:

Hemolysis: See Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia.

Hepatocellular disease

Defective uptake: Gilbert's syndrome

Defective conjugation

Neonatal and prematurity

Crigler-Najjar syndrome

Gilbert's syndrome

Drugs: Novobiocin

Hepatocellular damage: Viral hepatitis, toxic chemicals, drugs, cirrhosis

Obstruction or deficient excretion

Defective excretion: Dubin-Johnson syndrome, Rotor's syndrome

Intrahepatic cholestasis (small bile duct obstruction): Viral hepatitis, alcoholic liver disease, drugs, pregnancy, primary biliary cirrhosis

Extrahepatic cholestasis (large bile duct obstruction):

Gallstones, bile duct stricture, carcinoma of head of pancreas, biliary atresia, sclerosing cholangitis

Hemolysis

(Increased red cell breakdown.) Excessive hemolysis leads to increased production of bilirubin, and jaundice results when the load exceeds the capacity of the liver for conjugation (this usually signifies a severe degree of hemolysis). The bilirubin that accumulates in the plasma is unconjugated (not water-soluble), complexed with albumin, and does not appear in urine (acholuric jaundice). Increased amounts of bilirubin are excreted into the intestine, resulting in increased amounts of urobilinogen in feces and urine (Table 42-5). The causes of hemolytic jaundice are discussed in Chapter 25: Blood: II. Hemolytic Anemias; Polycythemia.

Table 42–5. Laboratory Findings in the Differential Diagnosis of Jaundice.

 | Blood |  |  |  |  |  | Stools | Urine
Type of Jaundice | Hb | Unconjugated Bilirubin (Indirect) | Conjugated Bilirubin (Direct) | Alkaline Phosphatase | Aminotransferases | Cholesterol | Color | Bilirubin | Urobilinogen
Hemolytic |  |  | N | N | N | N | N | 0 |
Hepatocellular
Gilbert's syndrome | N |  | N | N | N | N | N | 0 | N or
Abnormal conjugation | N |  | N | N | N | N | N | 0 | N or
Hepatocellular damage | N |  |  |  |  | N | N |  |
Obstructive
Defective excretion | N | N |  | N | N | N | N |  | N
Intrahepatic cholestasis | N | N |  |  | N | N or | Pale |  |
Extrahepatic biliary obstruction | N | N |  |  | N or |  | Pale |  |

Hb = hemoglobin; N = normal level.

Hepatocellular Abnormality

Defective Hepatic Uptake of Bilirubin

Unconjugated bilirubin in the plasma is carried into the liver cell by intracellular transport proteins. Absence of these proteins results in failure of bilirubin uptake, leading to unconjugated hyperbilirubinemia (Table 42-5). The most common cause is Gilbert's syndrome, inherited as an autosomal dominant trait and characterized by transient episodes of mild jaundice, usually precipitated by intercurrent illness. Patients with Gilbert's syndrome also have a partial conjugation defect (see below). There is no structural abnormality, and patients have a normal life expectancy.

Abnormal Conjugation of Bilirubin

Conjugation of bilirubin to bilirubin glucuronide is effected by UDP-glucuronyl transferase. Deficiency of this enzyme results in unconjugated hyperbilirubinemia (Table 42-5).

Neonates (Neonatal or Physiologic Jaundice)

Mild jaundice in the first few days after birth is common and is the result of immaturity of the liver enzyme system. The enzyme deficiency is more extreme with increasing degrees of prematurity, and neonatal jaundice can reach dangerous levels in very premature babies.

Crigler-Najjar Syndrome

This is a very rare autosomal recessive disease characterized by complete absence of the enzyme in the homozygous patient (type A disease). It causes severe jaundice with kernicterus and death in early life. A less severe form of Crigler-Najjar syndrome (type B) in which the enzyme deficiency is partial is compatible with more prolonged survival.

Gilbert's syndrome

In Gilbert's syndrome there is a partial deficiency of glucuronyl transferase.

Drugs

Drugs may interfere with this enzyme system. Novobiocin is an example.

Hepatocellular Damage

Acute or chronic hepatocellular damage leads to jaundice when the number of liver cells is reduced enough so that bilirubin metabolism becomes abnormal. Jaundice is generally more severe in acute liver failure than chronic liver failure. Patients with jaundice due to hepatocellular damage commonly have cholestasis superimposed on the failure of conjugation, producing a mixed conjugated and unconjugated hyperbilirubinemia.

Obstruction or Impaired Excretion of Bili-Rubin

Defective Excretion

After conjugation, bilirubin is excreted by the liver cell into the biliary canaliculus, and from there it passes to the bile ducts and the intestine. Failure of transfer of bilirubin glucuronide from the liver cell into the canaliculus occurs as an inherited disease in Dubin-Johnson syndrome and Rotor's syndrome. The defect is usually partial. Dubin-Johnson syndrome is characterized by conjugated hyperbilirubinemia (Table 42-5) and accumulation of pigment (probably lipofuscin) in the hepatocytes, imparting a dark brown to black color to the liver. There is no obvious cholestasis in the liver. Rotor's syndrome is identical except for the absence of pigment. These diseases are usually mild and are compatible with a normal life span.

Obstruction at the Intrahepatic Level (Cholestasis)

Obstruction to the flow of bile in the intralobular biliary canaliculi is called intrahepatic cholestasis. Bile accumulates in the lobule within dilated biliary canaliculi and hepatocytes. The bile ductules in the portal tract and the larger bile ducts are normal. The cause is unknown, but many cases show abnormalities in the actin cytoskeleton of the hepatocyte microvilli bordering the biliary canaliculi.

Intrahepatic cholestasis occurs (1) in viral hepatitis; (2) in alcoholic liver disease; (3) as a toxic reaction to drugs, including androgens (methyltestosterone), anabolic steroids, oral contraceptives, and phenothiazines; (4) in benign familial cholestatic jaundice, a rare familial disease in which recurrent attacks of cholestatic jaundice represent the only abnormality; and (5) during pregnancy (recurrent jaundice of pregnancy), most commonly in the last trimester. Spontaneous reversal of cholestasis occurs after delivery, and the disorder is probably due to increased sex hormone levels in pregnancy affecting susceptible individuals.

In general, all of these causes of cholestasis are associated with severe jaundice, which usually reverses spontaneously and is not associated with liver failure.

Extrahepatic Obstruction

To cause jaundice, obstruction must involve both main hepatic ducts, the common hepatic duct, or the common bile duct. Obstruction of a smaller duct in one lobe of the liver does not cause jaundice because the normally draining lobe can compensate by increasing the excretion of bilirubin. Partial biliary obstruction may result in an elevated serum alkaline phosphatase level.

Complete obstructive jaundice prevents entry of bilirubin into the intestine, producing pale clay-colored or chalky stools. Absence of bilirubin in the gut also results in absence of fecal and urinary urobilinogen (Table 42-5). Regurgitation of conjugated bilirubin into the plasma produces conjugated hyperbilirubinemia, which in turn leads to excretion of a dark brown urine containing bilirubin.

Histologically, large bile duct obstruction produces dilation of bile ductules, which are plugged with bile and frequently rupture, leading to bile lakes in the lobule. Stagnant bile commonly becomes infected, leading to cholangitis with neutrophil infiltration and progressive fibrosis around the dilated bile ducts in the portal areas. In chronic cases, fibrosis may be so marked as to produce fine granularity of the liver (secondary biliary cirrhosis).

Effects of Jaundice

Jaundice is diagnosed clinically by yellow discoloration caused by deposition of bilurubin pigment in elastic fibers of the interstitial tissues, most easily seen in the scleras. Jaundice must always be confirmed by serum bilirubin measurement because other pigments such as carotene may cause yellow discoloration of skin and eyes.

Deposition of bilirubin by itself does not cause symptoms. However, patients with cholestasis and obstructive jaundice frequently have intense pruritus believed to be caused by bile acids, which are also present in elevated levels in the plasma.

Bilirubin is dangerous when it crosses the blood-brain barrier because it has a toxic effect on brain cells, causing kernicterus. Kernicterus occurs only when there is an increased level of free unconjugated bilirubin (not complexed to plasma proteins) in plasma during the neonatal period (see Chapter 1: Cell Degeneration & Necrosis).

Hepatocellular Failure

(Figure 42-3)

Figure 42–3.

Clinical and pathologic effects of hepatocellular failure, which commonly results from conditions associated with acute or chronic necrosis of liver cells.

Because of its tremendous functional reserve, liver failure occurs only when there is extensive liver disease destroying over 80% of the organ.

Acute Liver Failure

Acute liver failure most commonly results from acute massive liver cell necrosis caused by viral hepatitis and toxic drugs and chemicals, but it may also follow acute fatty change of the liver (see Chapter 1: Cell Degeneration & Necrosis). Reye's syndrome is a disease of uncertain causation occurring mainly in children and characterized by acute liver failure with encephalopathy. There is acute fatty change in many organs, including the liver, kidney, and heart. Reye's syndrome has been linked to the administration of aspirin to children with acute viral illnesses such as chickenpox and influenza. Acute fatty liver of pregnancy in the last trimester is characterized by microvacuolar acute fatty change and acute liver failure. High-dosage intravenous tetracycline therapy was a cause of acute fatty liver in the past.

Acute liver failure is characterized by (1) jaundice; (2) hypoglycemia; (3) a bleeding tendency due to disseminated intravascular coagulation and failure of synthesis of clotting factors in the liver; (4) electrolyte and acid-base disturbances (hypokalemia is the most dangerous); (5) hepatic encephalopathy; (6) hepatorenal syndrome; and (7) elevation of serum enzymes (lactate dehydrogenase (LDH), aspartate aminotransferase (AST), alanine aminotransferase (ALT); see Table 42-2) in cases associated with extensive necrosis of liver cells.

Acute liver failure has a very high mortality rate. Patients who recover usually do so completely, with regeneration of liver in cases of massive necrosis and rapid reversal of the fatty change in acute fatty liver.

Chronic Liver Failure

Chronic liver failure usually results from cirrhosis, which is associated with progressive necrosis of liver cells, fibrosis, and nodular regeneration.

The effects of chronic liver failure can be listed as follows:

(1)

Decreased synthesis of albumin, leading to low serum albumin levels, edema, and ascites.

(2)

Decreased levels of prothrombin and of factors VII, IX, and X, resulting in a bleeding tendency.

(3)

Portal hypertension (see below).

(4)

Hepatic encephalopathy (see below).

(5)

Hepatorenal syndrome (see below).

(6)

Endocrine changes caused by disordered metabolism of certain hormones. Accumulation of estrogens causes gynecomastia, testicular atrophy, and small vascular telangiectasias in the skin (spider angiomas). Failure of aldosterone metabolism causes sodium and water retention and contributes to edema. Failure of metabolism of antidiuretic hormone contributes to inappropriately high serum levels of antidiuretic hormone (ADH) in some cases, causing hyponatremia.

(7)

Fetor hepaticus—a breath like that of "a freshly opened corpse"—believed to be due to deficient methionine catabolism.

Portal Hypertension

(Figure 42-4)

Figure 42–4.

Pathogenesis and clinical effects of portal hypertension.

Portal hypertension is elevation of portal venous pressure above the upper limit of normal of 12 mm Hg. Most cases result from obstruction to the outflow of blood from the portal system. More rarely, portal hypertension results from transmission of arterial pressure to the portal circulation through arteriovenous fistulas, or, in some cases of massive splenomegaly, through dilated splenic sinusoids.

Classification

Portal hypertension resulting from obstruction may be classified according to the level of obstruction.

Presinusoidal

Presinusoidal portal hypertension may be caused by obstruction of the extrahepatic portal vein by thrombosis, neoplasms, or inflammation; or by obstruction of intrahepatic portal venous radicals, as occurs in schistosomiasis, biliary cirrhosis, and congenital hepatic fibrosis. Idiopathic portal hypertension is also presinusoidal, but the mechanism is unknown.

Sinusoidal

Sinusoidal portal hypertension accounts for over 90% of cases and is caused by cirrhosis of the liver in which fibrosis and distortion restrict the portal circulation and lead to establishment of hepatic arterioportal venous anastomoses.

Postsinusoidal

Postsinusoidal portal hypertension occurs when the hepatic venous radicles are obstructed by thrombosis (Budd-Chiari syndrome) or neoplasm, commonly hepatocellular carcinoma. Right ventricular failure and constrictive pericarditis also produce functional postsinusoidal obstruction.

Effects of Portal Hypertension

Splenomegaly

Splenic enlargement is caused by passive venous congestion.

Development of Portosystemic Venous Anastomoses, Bypassing the Obstructed Portal Circulation

Venous anastomoses occur wherever the portal and systemic venous drainages commingle, resulting in dilated, tortuous veins at the following sites: (1) in the lower esophagus and stomach (gastroesophageal varices)—these frequently rupture, causing severe upper gastrointestinal bleeding (see Chapter 37: The Esophagus); (2) in the rectum (hemorrhoids); and (3) around the umbilicus, where the collateral veins radiate outward in the abdominal wall (caput medusae).

Entry of portal venous blood into the systemic circulation through these collateral channels may result in hepatic encephalopathy because blood bypassing the liver eludes detoxification. Portacaval anastomoses created surgically to relieve portal hypertension may have the same effect.

Ascites

Ascites is due to increased transudation of fluid across the peritoneal membrane, particularly over the surface of the liver. The major factor leading to severe ascites in chronic liver disease is a decrease in serum albumin level, with portal hypertension playing only a contributory role.

Hepatic Encephalopathy

Hepatic encephalopathy is characterized by cerebral dysfunction (hypersomnia, delirium, flapping tremors of the hands) leading to convulsions, coma, and death. It may occur in both acute and chronic liver disease and is usually accompanied by other evidence of liver failure. In patients with extensive portosystemic venous anastomoses, hepatic encephalopathy may occur in isolation.

The pathogenesis of hepatic encephalopathy is unclear, but it is believed that nitrogenous products of intestinal bacteria accumulate in the systemic blood, having bypassed the liver through portosystemic anastomoses or having undergone deficient detoxification by the failing liver cells. These nitrogenous products then cross the blood-brain barrier, causing edema and neuronal degeneration.

Substances suspected of being involved in the pathogenesis of hepatic encephalopathy are (1) ammonia, which is present in high plasma and cerebrospinal fluid concentrations in patients with liver failure; and (2) amides like octopamine, which act as false neurotransmitters.

Hepatorenal Syndrome

Hepatorenal syndrome is the occurrence of acute renal failure in a patient with liver disease.

The mechanism by which renal failure occurs is uncertain. There are no pathologic changes in the kidneys, and when these kidneys are transplanted into normal individuals, they function normally. Renal failure has features similar to those of prerenal failure occurring in hypovolemic shock, with production of a small volume of concentrated urine. This has led to the hypothesis that hepatorenal syndrome is the result of an alteration in distribution of blood flow in the kidneys, caused perhaps by the effect of false neurotransmitters on the sympathetic nervous system.

The occurrence of hepatorenal syndrome is an ominous sign in a patient with liver disease.

Hepatocellular Necrosis

Liver cell necrosis is a common manifestation of many liver diseases. If severe, it causes acute or chronic liver failure. In many diseases, however, necrosis is subclinical and revealed only by elevations of liver enzyme concentrations in serum (Table 42-2) or by histologic changes in a liver biopsy.

Different liver diseases cause different patterns of liver cell necrosis. Recognition of these patterns is useful in diagnosis (Figure 42-5).

Figure 42–5.

Patterns of liver cell necrosis. A: Focal necrosis is a patchy necrosis involving lobules haphazardly. B and C: Zonal necrosis is a necrosis of liver cells in a constant part of every liver lobule. D: Submassive and massive necrosis is extensive necrosis of cells involving multiple adjacent lobules in a contiguous manner.

Focal Necrosis

Focal liver cell necrosis is randomly occurring necrosis of single cells or small clusters of cells in all areas of liver lobules. Not all lobules are involved. Its presence is recognized in biopsies by (1) acidophilic (Councilman) bodies, which are necrotic liver cells with pyknotic or lysed nuclei and coagulated pink-staining cytoplasm; and (2) areas of lysed liver cells surrounded by collections of Kupffer cells and inflammatory cells.

Focal necrosis is commonly seen in viral hepatitis, toxic damage, and bacteremic infections.

Zonal Necrosis

Zonal liver cell necrosis is necrosis of liver cells occurring in identical regions in all liver lobules. The causes differ according to the zone involved. Centrizonal necrosis, which involves the cells around the central hepatic vein, occurs in viral hepatitis, carbon tetrachloride and chloroform toxicity, and anoxic states such as cardiac failure and shock. Midzonal necrosis is uncommon and occurs in yellow fever. Peripheral zonal necrosis, which involves liver cells around the portal tracts, occurs in eclampsia and phosphorus poisoning.

Submassive & Massive Necrosis

Submassive necrosis is the occurrence of liver cell necrosis that extends across lobular boundaries, often bridging portal areas and central veins (bridging necrosis). The most severe form is massive liver necrosis, in which large confluent areas of liver undergo necrosis, leaving only small islands of viable liver cells intact. Massive necrosis is characterized by sudden decrease in size of the liver, which appears soft, yellow, and flabby, with a wrinkled capsule (sometimes called "acute yellow atrophy"). Areas of residual viable liver are seen as mottled dark brown areas contrasting with the necrotic yellow zones.

Massive liver necrosis is commonly caused by hepatitis viruses (usually B or C, and very rarely A). It is less commonly due to drugs (halothane, acetaminophen, isoniazid, methyldopa) or toxic chemicals (Amanita phalloides mushrooms, chlorinated hydrocarbon insecticides, chloroform, carbon tetrachloride).

Patients with submassive and massive liver necrosis present with acute liver failure of variable severity. Serum enzyme levels are greatly elevated. The mortality rate is high, but those who recover show regeneration of a normal liver.

Congenital Diseases of the Liver

Congenital defects in bilirubin uptake, conjugation, or excretion have already been considered (see Jaundice, above). Congenital anomalies of the bile ducts are described later along with biliary tract disease (Chapter 44: The Extrahepatic Biliary System).

Congenital Hepatic Fibrosis

Congenital hepatic fibrosis is uncommon and is usually associated with polycystic renal disease. It is characterized by fibrosis connecting adjacent portal tracts. It is not true cirrhosis because the basic liver lobular architecture is intact, with central veins present in the center of the nodules demarcated by fibrosis.

There is usually also an abnormal proliferation of bile ducts that appear grossly as microcystic structures (bile duct hamartomas; Meyenberg complexes). Larger cysts lined by biliary epithelium may occur; when cysts are conspicuous, the condition is termed congenital polycystic disease of the liver.

Congenital hepatic fibrosis usually presents as an incidental finding in a patient with polycystic renal disease. Rarely, portal fibrosis causes a presinusoidal type of portal hypertension associated with ascites and esophageal varices.

Vascular Lesions of the Liver

Chronic Hepatic Venous Congestion

Chronic venous congestion of the liver occurs in right heart failure and is most marked in patients with tricuspid incompetence and constrictive pericarditis. The liver is enlarged; the increased systemic venous pressure is transmitted to the central hepatic vein, and there is congestion of the centrilobular sinusoids. With prolonged congestion, the liver cells around the central vein undergo necrosis. The periportal areas are normal or show fatty change (Figure 42-6).

Figure 42–6.

Hepatic venous congestion and centrizonal sclerosis. This occurs commonly in chronic right-heart failure and is called cardiac sclerosis.

Grossly, the regular alternation of the red congested central area and the normal (brown) or fatty (yellow) periportal zone produces a characteristic mottled appearance that resembles the cut surface of a nutmeg ("nutmeg liver"). Prolonged congestion leads to fibrosis around the central vein, producing a finely granular liver (cardiac sclerosis or, incorrectly, "cardiac cirrhosis").

Clinically, passive congestion is characterized by tender enlargement of the liver. Mild abnormalities in liver function are common, but liver failure almost never occurs.

Infarction of the Liver

Because of the liver's dual blood supply from the portal vein and hepatic artery, either of which can independently sustain the liver, infarction rarely occurs. Infarction may occur when the hepatic artery becomes suddenly occluded beyond the origin of the gastroduodenal and right gastric arteries. Occlusion may be caused by thrombosis, atherosclerosis, polyarteritis nodosa, or accidental ligation at surgery. Portal vein occlusion usually does not cause infarction.

Budd-Chiari Syndrome

This rare clinical syndrome is caused by extensive occlusion of hepatic venous radicles by fibrosis, thrombosis, or neoplasm. The changes in the liver are those of severe chronic venous congestion, characterized by the presence of erythrocytes in the sinusoids and space of Disse in the centrizonal region. This is associated with extensive fibrosis and nodular regeneration. Clinically, patients present with an enlarged liver and portal hypertension; ascites is commonly a prominent feature.

Infections of the Liver

Viral Hepatitis

Etiology

Viruses that primarily infect the liver include hepatitis A, hepatitis B, hepatitis C, delta hepatitis, and hepatitis E viruses. Hepatitis also occurs as part of systemic viral infection in yellow fever (uncommon in the United States; common in parts of Africa and South America), infectious mononucleosis (Epstein-Barr virus), cytomegalovirus infection, herpes simplex, and varicella-zoster infection.

The hepatitis viruses and their broad clinical and epidemiologic features are described in the following sections, followed by a discussion of the clinical syndromes that may result from infection with these viruses.

Hepatitis A

Hepatitis A is caused by an ribonucleic acid (RNA) enterovirus measuring 27 nm in diameter that has been identified in the stools of patients and infected volunteers and in the liver of marmosets (the animal model for the disease). It is usually transmitted via the fecal-oral route and has a short incubation period (2–6 weeks). Explosive epidemics have been recorded after fecal contamination of water, milk, and shellfish (where untreated sewage spills into coastal waters). Parenteral transmission is rare, occurring only in the transient acute viremic phase.

Hepatitis A has a global incidence, highest in low socioeconomic populations where fecal-oral transmission is greatest.

Hepatitis A is usually a mild acute illness with recovery occurring in a few weeks. It is rarely fatal in the few cases complicated by massive necrosis, does not progress to chronic hepatitis, and there is no carrier state. IgM antibodies appear early in the acute phase, rise rapidly, and wane during the convalescent period. IgG antibodies appear later in the illness, rise rapidly, and remain elevated throughout life (Figure 42-7). The presence of IgG antibody against hepatitis A virus is evidence of previous infection. More than 30% of the United States population have antibodies but give no history of hepatitis, suggesting that subclinical infection is common.

Figure 42–7.

Serum antibody and antigen levels in hepatitis A and hepatitis B.

Hepatitis B

Hepatitis B is caused by a deoxyribonucleic acid (DNA) virus (Figure 42-8) composed of (1) an inner core synthesized in the hepatocyte nucleus and containing the hepatitis B core antigen (HBcAg), hepatitis B e antigen (HBeAg), DNA, and DNA polymerase; and (2) an outer envelope that is synthesized in the hepatocyte cytoplasm and contains the hepatitis B surface antigen (HBsAg). The entire particle measures 42 nm in diameter and is called the Dane particle. There is excess production of the envelope, free forms of which appear in the blood; these measure 22 nm in size and have a spherical or tubular structure. These envelope particles were first discovered in the blood of an Australian aborigine with hepatitis B (HBsAg is therefore also called Australia antigen). HBsAg itself is not infective because the nucleic acid core of the virus is required for infection.

Figure 42–8.

Hepatitis B virus. The antibodies that are commonly detected in serum for diagnosis are shown on the right.

In developed countries, hepatitis B is usually transmitted in blood or blood products from an individual with active disease or a carrier. Transfer may occur with shared needles, mainly among drug abusers (most hospitals now use disposable needles), during sexual intercourse, by accidental spillage of specimens in the laboratory, and by transfusion of blood products. Routine screening of blood products for hepatitis B coupled with a trend away from use of paid blood donors has greatly reduced the incidence of hepatitis B transmission via blood transfusion. Several epidemics of hepatitis B infection have occurred among patients and staff of renal dialysis units.

Hepatitis B has a long (6 weeks to 6 months) incubation period. Illness is of varying severity and often subclinical. However, the risk of a complicated course, death, chronic disease, or a carrier state is much greater than in hepatitis A.

The appearance of the various hepatitis B antigens and antibodies (Figure 42-7) is important from a diagnostic standpoint. HBsAg appears first, late in the incubation period, and is followed by HBeAg. The presence of HBeAg and hepatitis B-DNA in the serum correlate well with the presence of infective Dane particles in the blood, and they are indications of infectivity. In patients who recover, both HBsAg and HBeAg disappear at the onset of clinical recovery. The first antibody to appear is anti-HBc during the acute illness, followed by anti-HBe and anti-HBs. The presence of anti-HBe in the blood indicates absence of the infective Dane particle; such patients are usually not infective. Testing for all antigens and antibodies permits diagnosis at all stages of the illness. If the testing includes only HBsAg and anti-HBs, there is a window period during the recovery phase when both of these are negative and the diagnosis may be missed.

Hepatitis B-infected hepatocytes may be identified (1) in biopsy material by the presence of hepatocytes with ground-glass cytoplasm (Figure 42-9A); (2) by Shikata orcein stain, which selectively stains hepatitis B-infected cells; and (3) by immunoperoxidase stains using labeled antibodies against HBsAg (Figure 42-9B). The third method is the most specific.

Figure 42–9.

A: Hepatocytes infected with hepatitis B virus show a ground-glass appearance that contrasts with the coarsely granular cytoplasm of uninfected hepatocytes. B: Hepatitis B antigens demonstrated in infected hepatocytes by the immunoperoxidase technique (positive cells show black cytoplasmic staining).

Hepatitis C

Hepatitis C is caused by a single-stranded RNA virus. Infected patients develop anti-hepatitis C virus (HCV) antibodies that can be detected in the serum by immunoassays. Before serologic testing was routinely available, hepatitis C was responsible for over 90% of cases of hepatitis associated with transfusion of blood products in the United States. The disease also occurs among drug abusers, in transplant recipients, and in renal dialysis units. The incubation period varies between 2 weeks and 6 months.

Hepatitis C has clinical features almost identical to those of hepatitis B except for a higher incidence of chronic hepatitis, which occurs in 50% of those infected. Cirrhosis complicates 20%. Interferon therapy is useful in controlling chronic hepatitis C.

Delta Hepatitis

The delta hepatitis agent is an RNA virus that has the envelope of hepatitis B virus but an antigenically distinct core of delta antigen. It appears to be a "defective" virus that uses hepatitis B virus as a "helper" because it is incapable of causing infection in the absence of hepatitis B virus. Transmission is parenterally, by blood transfusions or intravenous drug abuse. Delta hepatitis is uncommon in the United States but has been reported more frequently in Africa and the Mediterranean region.

Delta hepatitis occurs (1) as an acute disease along with hepatitis B or (2) as acute or chronic hepatitis in a chronic carrier of HBsAg. The diagnosis is made by demonstration of the antigenically unique delta agent in the blood or in liver cells. Delta virus increases the severity of an attack of acute hepatitis B and increases the risk of chronic hepatitis and cirrhosis when compared with hepatitis B infection alone.

Hepatitis E

Hepatitis E is an uncommon infection occurring mainly in Central America and India. A few imported cases have been reported in the United States. Hepatitis E resembles hepatitis A in having a primarily enteric mode of transmission.

Clinicopathologic Syndromes

(Figure 42-10)

Figure 42–10.

Clinical syndromes associated with viral hepatitis. The most common clinical syndrome is acute hepatitis (1), which is sometimes associated with intrahepatic cholestasis (2). Fulminant hepatitis (3) is associated with massive necrosis and with a high mortality rate. Chronic hepatitis (4) may progress to cirrhosis of the liver or hepatocellular carcinoma. *Note that the different viruses have greatly differing tendencies to cause these various clinical syndromes (Table 42-6).

The clinicopathologic features of viral hepatitis are considered here as a group (Table 42-6). It is important to note that hepatitis A and probably hepatitis E are mild diseases associated with few deaths and no chronic phase. The other viruses cause much more severe illness with a chronic phase and a carrier state.

Table 42–6. Hepatitis Viruses and the Different Clinicopathologic Forms of Liver Disease.1

 | Hepatitis A | Hepatitis B | Hepatitis C | Delta Hepatitis | Hepatitis E
Subclinical | + | + | + | + | +
Acute hepatitis | + | + | + | + | +
Fulminant hepatitis (massive necrosis) | +(rare) | + | + | + | +
Chronic hepatitis | – | + | + | + | ?
Cirrhosis | – | + | ++ | + | ?
Hepatocellular carcinoma | – | + | + | + | ?

1The outcome in any given patient is dependent upon age, immunologic status, "dose" of virus, and interactions of viruses such as that between hepatitis B virus and delta virus.

Acute Viral Hepatitis

All the hepatitis viruses, replicating within the liver cell, cause damage, either as a direct effect or via an immunologic response against cells bearing viral antigens. Damaged cells show diffuse swelling (ballooning; Figure 42-11). Focal or centrizonal necrosis follows. Single necrotic liver cells have coagulated pink cytoplasm and show pyknosis or karyolysis (Councilman body). There is a lymphocytic and plasma cell infiltrate in the portal tracts (Figure 42-11). In a few cases, liver cell necrosis is more extensive, traversing lobular boundaries. Some of these patients have a prolonged course and delayed recovery. However, it is difficult to predict chronic disease based on any histologic features in acute hepatitis.

Figure 42–11.

Acute viral hepatitis, showing marked edema of hepatocytes and lymphocytic infiltration of the portal areas.

Acute hepatitis is associated with sudden onset of fever, loss of appetite, vomiting, jaundice, and tender enlargement of the liver. Jaundice is caused by a combination of liver cell dysfunction and cholestasis. Bile is present in the urine in most cases, and urinary urobilinogen levels are increased (Table 42-5). Liver enzymes (aminotransferases and lactate dehydrogenase) enter the bloodstream from the necrotic cells, appearing early in the course of illness. A few patients develop extrahepatic manifestations such as lymph node enlargement, skin rashes, and joint pains that probably result from circulating immune complexes.

Acute viral hepatitis is frequently subclinical or associated with a flu-like illness (anicteric hepatitis). It can then be diagnosed only by liver function tests (elevated liver enzymes, increased urinary urobilinogen) or hepatitis antibody testing. Antibody testing is the only means of identifying the specific virus.

Clinical recovery occurs within 2–3 weeks in most cases. Return of biochemical abnormalities to normal may take months. Recovery is associated with liver cell regeneration.

Cholestatic Viral Hepatitis

A clinical variant of acute viral hepatitis is characterized by severe intrahepatic cholestasis, with deep jaundice, bilirubin in the urine, and absence of urobilinogen in urine and feces. The chances of complete recovery are not reduced by this complication.

Fulminant Viral Hepatitis

A fulminant course characterized by acute liver failure associated with massive or submassive liver cell necrosis occurs in about 1% of cases of hepatitis B and hepatitis C and more rarely in hepatitis A. Patients with coinfection with hepatitis B and delta virus have a greater incidence than those with hepatitis B alone. The mortality rate is high. Survivors regenerate a normal liver and do not have chronic liver disease.

Chronic Viral Hepatitis

Chronic viral hepatitis is defined as the presence, in viral hepatitis, of a clinical, biochemical, or serologic abnormality lasting over 6 months. Chronic hepatitis is caused by viruses B, C, and delta, but not by hepatitis A or E. An identical clinicopathologic syndrome occurs as a toxic reaction to certain drugs (oxyphenisatin, methyldopa, isoniazid) and in Wilson's disease, [image] 1-antitrypsin deficiency, and autoimmune chronic active hepatitis. Diagnosis of viral etiology is by serologic tests for the specific viruses.

Clinically, chronic hepatitis is characterized by a spectrum of disease, which can be characterized in increasing severity as follows: (1) Asymptomatic carrier state with normal liver histology. Here, viral serology is positive and virus can be demonstrated in hepatocytes. There are no symptoms, biochemical abnormalities, or histologic evidence of inflammation; (2) minimal chronic hepatitis (previously called chronic persistent hepatitis), which is characterized by minimal symptoms and/or mild biochemical abnormalities (eg, slightly elevated enzyme levels), and the presence of lymphocytes and plasma cells in the portal triad. Portal chronic inflammation is mild and restricted to the portal triads without extension into the liver lobule across the limiting plate. There is little or no active hepatocyte necrosis and minimal fibrosis; (3) chronic active hepatitis, which is characterized by continuing necrosis of liver cells. The portal tracts show severe chronic inflammation with lymphocytes and plasma cells extending into the liver lobule (Figure 42-12), disrupting the limiting plate of hepatocytes. Liver cells in the periphery of the liver lobule are entrapped in the inflammation and undergo necrosis (piecemeal necrosis). Portal fibrosis occurs and progressively increases. Cirrhosis results in the most severe cases.

Figure 42–12.

Chronic active hepatitis, showing marked lymphocytic infiltration and fibrosis of the portal areas. The lymphocytes extend into the peripheral part of the lobule through the limiting plate. There is ongoing necrosis of hepatocytes in the peripheral part of the lobule (piecemeal necrosis).

Patients with chronic hepatitis may have disease that progresses at varying rates. Some patients have minimal disease for many years; others progress rapidly through severely progressive active hepatitis to the onset of cirrhosis. The activity of chronic hepatitis may also change, either spontaneously or with treatment. Remission of active disease frequently has histologic features of minimal disease.

The main causes of death in chronic hepatitis are (1) cirrhosis of the liver with chronic liver failure or the effects of portal hypertension and (2) development of hepatocellular carcinoma (see Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms).

Prevention of Viral Hepatitis

Preventive measures against viral hepatitis may be necessary (1) for individuals with known exposure to hepatitis A virus-contaminated food or water; (2) for hospital employees exposed to blood products, who are at risk for developing hepatitis B and C; and (3) for patients receiving transfused blood and blood products, again at risk for hepatitis B and C.

Hyperimmune gamma globulin provides passive protection against hepatitis A and can be used to prevent a clinical attack of hepatitis A after exposure to the virus. The use of pooled hyperimmune gamma globulin (a blood product) itself carries a risk of hepatitis B and C transmission.

A recombinant DNA hepatitis B vaccine is effective in preventing hepatitis B infection and has been recommended for high-risk groups such as hospital employees who have contact with patients' blood and tissues.

Screening of blood donors for hepatitis B and C has virtually eradicated transmission of viral hepatitis via blood transfusion.

Bacterial Infections of the Liver

Nonsuppurative Infections

Nonsuppurative bacterial infections of the liver occur as a result of bacteremia associated with any systemic bacterial infection. Liver involvement may provide a means of diagnosis, such as finding caseous granulomas in a liver biopsy specimen from a patient with miliary tuberculosis. Systemic infections such as typhoid fever, brucellosis, and leptospirosis may produce focal necrosis and inflammation in the liver. Apart from minor abnormalities in liver function tests (eg, slight elevation of transaminases, bilirubin, or alkaline phosphatase), these nonsuppurative infections do not usually cause any clinical features. Leptospirosis is an exception because it commonly causes jaundice.

Pyogenic Liver Abscess

In areas where Entamoeba histolytica is not prevalent, most liver abscesses are caused by pyogenic organisms. Many different bacteria may be involved, most commonly Escherichia coli, other gram-negative bacilli, anaerobic bacilli, Staphylococcus aureus, and streptococci. Culture of pus is necessary for etiologic diagnosis and often reveals a mixed flora.

Bacteria may reach the liver in the course of a systemic bacteremia in the hepatic artery or from the intestine along the bile duct or portal vein (Figure 42-13). Liver abscesses are walled-off collections of pus with liquefactive necrosis of liver cells and neutrophil accumulation. About 50% of cases have multiple abscesses.

Figure 42–13.

Pathogenesis of pyogenic liver abscess, showing the three main routes of bacterial infection, via the bile duct (1), the portal vein (2), and the systemic circulation (3).

Clinically, patients present with high fever, right-sided upper abdominal pain, and hepatomegaly. Pyogenic abscess is a focal lesion and not usually associated with abnormalities in liver function tests except elevation of serum alkaline phosphatase. Treatment consists of drainage of the abscess followed by antibiotic therapy directed by culture and antibiotic sensitivity of the bacteria isolated from the pus.

Parasitic Infections of the Liver

Hepatic Amebiasis

Hepatic amebiasis is caused by the entry of amebic trophozoites into portal venous radicles in the colonic submucosa, whence they are carried to the liver. Hepatic infection usually occurs in patients with subclinical or chronic intestinal amebic infection and very rarely during an attack of acute amebic colitis. About half of patients with hepatic amebiasis give no history suggestive of preceding amebic colitis.

When they reach the liver, the amebas cause focal enzymatic necrosis of hepatocytes. In the early stage of the disease, there are multiple microabscesses throughout the liver (Note: Although the term "abscess" is used, amebic liver abscesses are not true abscesses because they contain few neutrophils and are composed of liquefied liver cells.) The patient presents at this stage with high fever, right upper abdominal pain, and tender hepatomegaly. This stage of the disease is sometimes called amebic hepatitis. With progression, the microabscesses coalesce to form larger abscesses.

Grossly, amebic abscesses are large, lined by an irregular wall, and contain amebic "pus," which has the typical reddish-brown hue (likened to anchovy paste) of liquefied liver (Figure 42-14). Trophozoites of Entamoeba histolytica may be found in the abscess wall.

Figure 42–14.

Amebic liver abscesses.

Diagnosis is based on clinical findings, which include fever, pain in the lower right chest, with hepatomegaly and marked tenderness. Chest x-ray, ultrasonography, computer tomography (CT) scan, elevated serum titers of amebic antibodies, and the finding of trophozoites in aspirated pus are useful for confirmation. Liver function tests are usually normal except for an elevated serum alkaline phosphatase level.

Without treatment, amebic liver abscess has a high mortality rate. Deaths are due to (1) rupture into the free peritoneal cavity; (2) rupture into the pleural cavity and lung; (3) rupture into the pericardial sac (in left lobe abscesses), causing acute pericardial tamponade; and (4) systemic spread of trophozoites, resulting in amebic abscesses in the brain and lung.

Treatment is with the highly effective amebicidal drug metronidazole. Drainage is required for large abscesses.

Hepatic Schistosomiasis

Schistosomiasis of the liver complicates intestinal schistosomiasis. Schistosoma mansoni, which causes colonic infection in the Middle East, and Schistosoma japonicum, which causes small intestinal infection in the Far East, are the species involved. The adult worms live in the intestinal venous plexuses and produce eggs that are carried via the portal vein to the liver, where they are deposited in the portal areas. They produce granulomas in the acute phase followed by pipestem fibrosis of the portal areas in the chronic phase. The finding of schistosome ova in the fibrous portal tracts is diagnostic.

Hepatic schistosomiasis causes portal hypertension and ascites and is an important cause of these conditions in endemic areas.

Hydatid Cyst

Hydatid cysts occur in humans as a result of accidental infection by ova of Echinococcus granulosus. The liver is the most common site for hydatid cysts, which may reach a large size and may be multiple. Histologic examination shows a thick, acellular laminated eosinophilic wall with an inner surface lined by the germinal epithelium of the larva. The cysts are filled with a granular fluid that is characterized by numerous small larval capsules containing scoleces (brood capsules).

Patients present with a cystic mass in the liver. The diagnosis is made by the typical radiologic appearance (calcified wall). During surgical removal, care must be taken to avoid spillage of cyst contents into the peritoneal cavity, since the cyst fluid is highly antigenic and may lead to anaphylactic shock.

Oriental Cholangiohepatitis

Infection of the bile ducts with Clonorchis sinensis is common in eastern Asia. The flukes attach with their suckers to the bil-duct wall and cause inflammation and strictures of the bile ducts and fibrosis of the surrounding liver. The dilated bile ducts proximal to the narrowed segments contain numerous crumbling black calculi. Flukes and ova may be found (Figure 42-15). In some cases, the etiologic agent is not known. Patients present with episodes of fever and right upper abdominal pain. The diagnosis is usually based on the radiologic appearance. Surgical resection of the affected areas may be necessary.

Figure 42–15.

Aspirate of bile in oriental cholangiohepatitis, showing ova of Clonorchis sinensis.


Lange Pathology > Part B. Systemic Pathology > Section X. The Liver, Biliary Tract, & Pancreas > Chapter 43. The Liver: II. Toxic & Metabolic Diseases; Neoplasms >

Alcoholic Liver Disease

Incidence & Pathogenesis

Chronic alcoholism is a major problem in almost every society (see also Chapter 12: Disorders Due to Chemical Agents). In developed countries, it has been estimated that about 10% of the population consume potentially harmful amounts of ethyl alcohol. The habit often begins in the teen years and continues throughout life. The incidence is increasing, and in developed countries chronic liver disease and accidents associated with alcoholism are among the 10 most common causes of death. Alcoholic liver disease is most common in middle-aged men, but there is an increasing incidence among women and in the young.

The greater the amount and the longer the duration of alcohol consumption, the greater the risk of liver disease. Most patients with chronic alcoholic liver disease have consumed about 150 g or more of ethyl alcohol daily for over 10 years (a standard 750 mL bottle of 80-proof whisky contains about 300 g of alcohol).

Not all heavy drinkers develop liver disease. About 50% of alcoholics have no detectable liver disease, 30% have alcoholic hepatitis, and 20% develop cirrhosis. Prediction of liver disease in individual cases is uncertain.

Alcohol is metabolized in the hepatocyte cytoplasm by the reduced nicotinamide adenine dinucleotide (NADH)-dependent enzyme alcohol dehydrogenase into acetaldehyde. Acetaldehyde or a related substance is believed to exert a toxic effect on liver cells. Malnutrition, which frequently coexists with alcoholism, may aggravate the liver injury.

Clinicopathologic Syndromes

Alcoholic liver disease may be manifested as fatty liver, alcoholic hepatitis, or alcoholic cirrhosis (Figure 43-1). These lesions may coexist.

Figure 43–1.

Alcoholic liver disease. A: Fatty change. B: Acute alcoholic hepatitis (acute sclerosing hyaline necrosis). C: Chronic alcoholic liver disease, precirrhotic. D: Alcoholic cirrhosis.

Fatty Liver

(See Chapter 1: Cell Degeneration & Necrosis.) Fatty liver is a common early manifestation of alcohol injury. It is the result of decreased fatty acid oxidation, increased synthesis of triglycerides, and impaired secretion of lipoproteins by the liver cell. Fat accumulates first as small globules that coalesce, increasing in size and pushing the hepatocyte nucleus to one side.

Clinically, fatty liver causes diffuse liver enlargement. Liver function is normal even when there is severe fatty change. Fatty liver is reversible if the patient stops drinking at this stage.

Acute Alcoholic Hepatitis (Acute Sclerosing Hyaline Necrosis of the Liver)

Acute alcoholic hepatitis is characterized pathologically by (1) focal lytic necrosis of hepatocytes, causing an increase in serum enzyme levels; (2) cholestasis with jaundice; (3) neutrophilic infiltration of the sinusoids and around necrotic liver cells; (4) sclerosis around the central venule, initially as fine fibrils in the space of Disse and later as coarse fibrosis that may obliterate central veins; and (5) the presence of eosinophilic waxy alcoholic hyalin—Mallory bodies—in the cytoplasm of liver cells (Figure 43-2). Hyalin is a fibrillar material derived from the cell's cytoskeleton; it stains positively for cytokeratin and ubiquitin by the immunoperoxidase technique. Hyalin is not specific for alcoholic liver injury as it is also found in biliary cirrhosis, Indian childhood cirrhosis, Wilson's disease, and liver cell carcinoma.

Figure 43–2.

Alcoholic hyalin in the cytoplasm of the cell in the center.

Clinically, patients present with an acute onset of fever, jaundice, tender enlargement of the liver, and ascites, commonly after a recent bout of heavy drinking. With severe alcoholic hepatitis, encephalopathy and death may occur. Symptoms and most of the pathologic features resolve with cessation of drinking, but the fibrosis increases progressively with each episode.

Chronic Alcoholic Liver Disease

Chronic ingestion of alcohol is associated with progressive fibrosis in the centrizonal region of the liver and distortion of liver architecture by fibrous bands that may connect portal areas and central veins; this differs from cirrhosis in the absence of true regenerative nodules. Progression may slow or come to a halt if alcohol ingestion is discontinued.

Alcoholic Cirrhosis

See later discussions of Cirrhosis of the Liver and Alcoholic Cirrhosis.

Chemical- & Drug-Induced Liver Disease

Many drugs and other chemical substances cause liver damage by a variety of mechanisms (Table 43-1).

Table 43–1. Chemical- and Drug-Induced Liver Disease.

Type of Injury | Drugs or Chemicals
Dose–related (predictable) reactions
Hepatocellular necrosis
Mushroom (Amanita phalloides) poisoning
Aflatoxin
Phosphorus
Carbon tetrachloride, chloroform, benzene
Cytotoxic drugs (eg, methotrexate)
Acetaminophen
Salicylates
Vitamin A (toxic levels)
Acute fatty liver | Tetracycline (intravenous)
Idiosyncratic (unpredictable) reactions
Hepatocellular necrosis (massive) | Halothane, isoniazid, methyldopa
Cholestasis | Phenothiazines, oral contraceptives, anabolic steroids, oral antidiabetic agents
Acute hepatitis–like | Isoniazid, phenytoin, salicylates
Fatty change | Methotrexate, valproic acid, ethanol, steroids
Granulomatous hepatitis | Phenylbutazone, hydralazine allopurinol
Focal nodular hyperplasia | Oral contraceptives
Liver cell adenoma | Oral contraceptives, anabolic steroids
Angiosarcoma of the liver | Vinyl chloride, thorium dioxide (Thorotrast)
Hepatocellular carcinoma | Aflatoxin

Predictable (Dose-Related) Toxicity

Agents in this group cause liver cell necrosis in all individuals at a predictable dose level. Acetaminophen, which is normally metabolized by the glutathione reductase system, is an example of this phenomenon. In overdosage, the glutathione becomes exhausted, and alternative metabolic pathways yield toxic products. Salicylates in high doses and cytotoxic anticancer drugs such as methotrexate also cause liver cell necrosis. Carbon tetrachloride and chloroform, which are used in industry, also cause liver cell necrosis (Figure 43-3).

Figure 43–3.

Centrizonal necrosis secondary to inhalation of chloroform. Note the large pale zone around the central vein composed of necrotic liver cells. The surviving cells in the peripheral zone have dark cytoplasm.

Tetracycline in high intravenous dosages has been reported to cause acute microvacuolar fatty change in the liver, with liver failure and a high mortality rate.

Unpredictable (Idiosyncratic) Toxicity

Some hepatotoxic drugs cause liver injury in an unpredictable manner, usually unrelated to dose and in only a small percentage of susceptible individuals. Injury is manifested in a variety of ways.

Massive Hepatocellular Necrosis

Isoniazid, halothane, and methyldopa may cause submassive or massive liver necrosis, with acute liver failure. Lesser degrees of liver necrosis have been reported following exposure to other antituberculous drugs and antidepressants.

Isoniazid-induced necrosis is important because of the recommendation that this drug be used for chemoprophylaxis in all patients who give a positive tuberculin skin test. Massive necrosis occurs in only 0.1% of patients taking isoniazid; the risk is insignificant in individuals under 30 years of age and rises after that.

Halothane is an anesthetic agent that causes massive necrosis in a small number of patients. More than one exposure is usually necessary.

Cholestasis

Cholestasis is caused by anabolic steroids, oral contraceptives, phenothiazines, and oral antidiabetic drugs. Clinically, patients present with deep jaundice of the obstructive type. Liver biopsy shows cholestasis with minimal inflammation and necrosis. The bile ducts in the portal areas are normal, and radiologic studies show lack of dilation of the intrahepatic biliary system.

Acute Hepatitis

Acute hepatitis indistinguishable clinically and pathologically from viral hepatitis has been reported as a complication of isoniazid (in about 1% of patients taking the drug), phenytoin, and salicylates.

Fatty Change

Fatty change occurs as an idiosyncratic effect of methotrexate, valproic acid, and corticosteroids.

Chronic Hepatitis

Chronic hepatitis of a type that is very difficult to distinguish clinically and pathologically from viral and autoimmune chronic active hepatitis occurs with methyldopa and oxyphenisatin. The disease may progress to cirrhosis.

Granulomatous Hepatitis

Noncaseating epithelioid cell granulomas occur with a variety of drugs. Distinction from sarcoidosis is possible only by clinical means.

Mass Lesions

Mass lesions in the liver, including liver cell adenoma and focal nodular hyperplasia, have been attributed to oral contraceptives and anabolic steroids. A few cases of liver cell carcinoma have been reported in oral contraceptive users, but a causal relationship has not been established. Vinyl chloride and thorium dioxide (Thorotrast—a radiologic dye used in the past) are associated with angiosarcoma of the liver.

Nutritional Liver Disease

Malnutrition (kwashiorkor) is associated with fatty liver and nutritional cirrhosis. Indian childhood cirrhosis is now thought to be the result of malnutrition. The exact mechanism by which undernutrition causes cirrhosis is uncertain.

At the other extreme, obese patients treated with ileoileal bypass (no longer performed) developed liver disease characterized by fatty change and sclerosing hyaline necrosis very similar to alcoholic liver disease. The mechanism of liver injury after ileal bypass is uncertain.

Immunologic Diseases of the Liver

The role of immunologic hypersensitivity in liver disease is difficult to evaluate. Immune injury probably contributes to the changes seen in viral hepatitis and in several types of drug-induced liver injuries. There is strong evidence that nonviral chronic active hepatitis and primary biliary cirrhosis are the result of injuries mediated by immune mechanisms.

Autoimmune Chronic Active Hepatitis ("Lupoid Hepatitis")

Immune-mediated and viral chronic active hepatitis have identical clinical and pathologic features. Patients with autoimmune chronic active hepatitis have negative viral serologic tests. Anti-smooth muscle antibody and antinuclear antibodies are frequently present in the serum, and the lupus erythematosus (LE) cell test is positive (hence "lupoid" hepatitis). Immune-mediated chronic active hepatitis has no relationship to systemic lupus erythematosus.

In contrast to its viral counterpart, immune-mediated chronic active hepatitis occurs more frequently in women. The disease has a bad prognosis, progressing to cirrhosis in the majority of cases. Corticosteroids are sometimes of value in treatment.

Primary Biliary Cirrhosis

Primary biliary cirrhosis occurs predominantly (over 90% of cases) in middle-aged women. The exact cause is uncertain, but immunologic injury is strongly suspected. Primary biliary cirrhosis is associated with other immunologic diseases such as progressive systemic sclerosis and Sjögren's syndrome and is characterized by the presence in serum of several autoantibodies, the most specific of which is antimitochondrial antibody; when present in the serum in a titer in excess of 1:160, it is diagnostic of primary biliary cirrhosis.

Histologically, the diagnostic changes are in the portal tracts. Lymphocytes and plasma cells surround, infiltrate, and appear to actively destroy the walls of the bile ductules. Epithelioid cell granulomas with Langhans' giant cells occur in 30% of cases. Initial bile duct proliferation is followed by progressive destruction. In the final stage of the disease, bile ducts are absent from the portal tracts, which show marked fibrosis. Even in the terminal phase, primary biliary cirrhosis shows only moderate fibrosis. It does not show nodular regeneration of the liver and is therefore not a true cirrhosis despite its name.

Hepatic parenchymal changes are nonspecific and consist of cholestasis and Kupffer cell hyperplasia. Hyalin may be present in the peripheral zonal liver cells.

Clinically, patients present with slowly progressive biliary obstruction. The onset is insidious; pruritus is the most common first symptom, resulting from accumulation of bile salts in the blood. Serum alkaline phosphatase is elevated early, but jaundice occurs later, usually 6–18 months after onset. Most patients have elevated serum triglyceride and cholesterol levels, and many develop xanthomas in the skin. There is an increased risk of atherosclerosis. Portal hypertension and liver failure may occur 5–15 years after onset.

Cirrhosis of the Liver

Cirrhosis of the liver is a pathologic entity characterized by (1) necrosis of liver cells, slowly progressive over a long period and ultimately causing chronic liver failure and death; (2) fibrosis, which involves both central veins and portal areas; (3) regenerative nodules, the result of hyperplasia of surviving liver cells; (4) distortion of normal hepatic lobular architecture; and (5) diffuse involvement of the whole liver. A regenerative nodule is an abnormal mass of liver cells without a normal cord pattern or central venule and surrounded completely by fibrosis (Figure 43-4).

Figure 43–4.

Alcoholic cirrhosis of the liver. A: Small regenerative nodules are separated by coarse bands of collagen in which are found blood vessels, bile ducts, and inflammatory cells. B: The regenerative nodule is composed of a disorganized mass of liver cells showing fatty change. There is no central hepatic vein in the nodule.

Pathology

Grossly, the liver is enlarged in the early stages, but later it becomes smaller because of cell loss and fibrous contraction. It is much firmer than normal. Nodularity is the most characteristic feature (Figure 43-5). Depending on whether the nodules are more or less than 3 mm in size, cirrhosis is classified as macronodular, micronodular, or mixed.

Figure 43–5.

Cirrhosis of the liver (cut surface), showing diffuse nodularity.

Histologically, regenerative nodules are characteristic. They are composed of hyperplastic liver cells organized into irregular plates. Liver cells often show enlargement, with atypical nuclei—a picture sometimes called "dysplasia" because of the suspicion that such changes are a precursor of liver cell carcinoma.

The vasculature of the liver is greatly distorted. The fibrous bands obstruct the portal venous radicles and lead to abnormal fistulous communications between portal veins and hepatic arterioles, resulting in portal hypertension.

Clinical Features

Cirrhosis is manifested clinically by features of chronic liver failure and portal hypertension (Figure 43-6). Common presenting symptoms include hematemesis due to rupture of gastroesophageal varices and ascites. Cirrhosis is an irreversible and progressive disease that ultimately causes death. The rate of progression is variable.

Figure 43–6.

Clinical effects of cirrhosis of the liver.

Cirrhosis is a premalignant lesion. The risk of hepatocellular carcinoma is greatest in cirrhosis caused by hemochromatosis, virus-induced cirrhosis, cryptogenic cirrhosis, and alcoholic cirrhosis, in order of decreasing hazard.

Etiologic Types of Cirrhosis

(Table 43-2)

Table 43–2. Etiologic Classification of Cirrhosis.

Type of Cirrhosis | Relative Frequency1
Cryptogenic (cause not established) | 10–30%
Alcoholic | 30–60%
Virus–induced (B and C) | 10–30%
Biliary cirrhosis |
Primary2 |
Secondary | 10%
Immune–mediated chronic active hepatitis | ?10%
Hemochromatosis | 5%
Wilson's disease | Rare
1–antitrypsin (–antiprotease) deficiency | Rare
Galactosemia | Rare
Cardiac cirrhosis2 | Rare

1The frequency of these etiologic types of cirrhosis differs greatly in different countries. The commonly quoted figures for the United States are given here. In the United Kingdom, the incidence of cryptogenic cirrhosis is higher.

2Although traditionally termed cirrhosis, not all of the definitional features are present in these conditions.

The terminology of this disorder is confusing and unsatisfactory. Characterizing cirrhosis as micronodular and macronodular according to the size of the nodules is of little value because the size of nodules does not correlate with etiology. The terms portal cirrhosis and Laennec's cirrhosis are no longer used; both denoted micronodular cirrhosis of the alcoholic type. The term postnecrotic cirrhosis should no longer be used because all forms of cirrhosis are associated with necrosis of liver cells and are therefore postnecrotic.

Cirrhosis is most usefully classified according to its causes. All etiologic classifications include a group called cryptogenic cirrhosis (cirrhosis of unknown cause). The incidence of cryptogenic cirrhosis depends on how diligently the cause is sought and how rigorous the criteria are for assigning specific causes to individual cases.

Cryptogenic Cirrhosis

Hepatic cirrhosis is said to be cryptogenic when complete evaluation of the patient has failed to identify a cause. Cryptogenic cirrhosis may include cirrhosis following immune-mediated chronic active hepatitis or following injury due to drugs or chemicals—because there is no way to identify these causes with certainty. Many patients with cirrhosis give a history of drug ingestion, but it is difficult to establish a causal role for the drugs.

Alcoholic Cirrhosis

Alcoholic cirrhosis is frequently associated with evidence of fatty change or acute alcoholic hepatitis. Alcoholic cirrhosis is typically a fatty micronodular cirrhosis (Figure 43-4). In patients who stop drinking, the nodules are not infrequently larger and fat is absent.

Alcoholic cirrhosis tends to have a slow rate of progression, particularly if the patient stops drinking. The disease is irreversible and causes death.

Virus-Induced Cirrhosis

Cirrhosis may follow chronic active hepatitis resulting from infection with hepatitis B and C viruses. Patients who present with cirrhosis may or may not give a history of hepatitis. Typically, virus-induced cirrhosis is macronodular. Features of chronic active hepatitis may coexist. Virus-induced cirrhosis tends to progress rapidly, with death due to chronic liver failure, portal hypertension, or hepatocellular carcinoma.

Cirrhosis caused by hepatitis B virus may be identified by the presence of hepatitis B (HB)sAg in the serum and in liver cells; orcein stains and immunoperoxidase stains for HBsAg are positive. A few cases of cirrhosis due to hepatitis B show coinfection with delta hepatitis that can be demonstrated by immunologic techniques. Patients with cirrhosis caused by hepatitis C have anti-hepatitis c virus (HCV) antibody in their serum.

Biliary Cirrhosis

Primary biliary cirrhosis causes portal fibrosis, but the changes fall short of the definition of true cirrhosis because regenerative nodules are usually absent (Figure 43-7).

Figure 43–7.

Biliary cirrhosis, contrasting the changes of primary versus secondary disease.

Secondary biliary cirrhosis occurs in patients with prolonged large bile duct obstruction (gallstones, stricture, tumor, cholangitis). Marked cholestasis causes liver cell necrosis, and prolonged cholangitis leads to portal fibrosis (Figure 43-7). Biliary cirrhosis causes a fine nodularity (micronodules). Features of chronic liver failure and portal hypertension occur late.

Hemochromatosis

Hemochromatosis results from iron overload in the body as demonstrated by increased serum iron, ferritin, and saturation of iron-binding protein; increased iron stores in the bone marrow; and the presence of iron in liver cells.

Etiology

Hereditary Hemochromatosis

This is a familial disease with autosomal recessive inheritance of an abnormal gene located on chromosome 6 in close linkage with human leukocyte antigen (HLA)-A3. The disease occurs in homozygotes; heterozygotes show slightly elevated serum iron levels. The mechanism by which the abnormal gene causes iron overload is not certain but is believed to involve increased intestinal iron absorption.

Secondary Hemochromatosis

Secondary hemochromatosis is the occurrence of iron overload due to recognizable causes such as the following:

Increased Dietary Intake of Iron

This occurs in the Bantu tribe of Africa, who use iron cooking utensils ("Bantu siderosis"). The excessive use of iron-containing drugs and iron-rich wine and beer may also cause iron overload.

Iron Infusions

Usually in the form of repeated blood transfusions for patients with chronic anemias.

Liver Disease

Particularly alcoholic cirrhosis, which is associated with increased iron absorption. The resulting iron deposition in liver cells may contribute to further liver cell damage.

Chronic Hemolytic Anemias

Thalassemia is the most common cause of secondary hemochromatosis. Iron overload is due to repeated blood transfusions and stimulation of intestinal iron absorption by erythroid hyperplasia in the bone marrow.

Liver Changes in Hemochromatosis

Iron is deposited as hemosiderin in the cytoplasm of Kupffer cells and hepatocytes. Hemosiderin appears as golden brown granules in routine microscopic sections (see Chapter 1: Cell Degeneration & Necrosis). The Prussian blue stain for iron produces an intense blue color. The most accurate assessment of hepatic iron load is by quantitative assay of iron content in a liver biopsy. Patients with hereditary hemochromatosis show marked elevation of hepatic iron (> 10,000 [image] g/g of liver dry weight; normal is < 1000 [image] g/g of liver dry weight).

Accumulation of iron in hepatocytes causes cellular degeneration, functional impairment, and clinical disease. This occurs early in idiopathic hemochromatosis and later in secondary forms of hemochromatosis. The mechanism by which stored iron causes cell damage is uncertain. It is believed that free iron accumulates in the cytoplasm when the capacity for storage as ferritin and hemosiderin is exhausted. Free ferric iron undergoes reduction, causing abnormal electron transfers and the formation of toxic oxygen-based free radicals.

Initially, the liver is slightly enlarged. Over a long period of time, there is progressive loss of liver cells accompanied by fibrosis—leading to cirrhosis, which is commonly macronodular. Hepatic hemochromatosis progresses rapidly and may be complicated by hepatocellular carcinoma.

Changes in Extrahepatic Tissues

Iron deposition occurs in many other tissues: The pancreas, myocardium, skin, endocrine glands, and joints are commonly affected, producing the extrahepatic clinical manifestations of hemochromatosis (Figure 43-8). Increased pigmentation of the skin and pancreatic islet destruction result in bronze diabetes, which is an alternative name for hemochromatosis.

Figure 43–8.

Clinical manifes tations of hemochromatosis.

Wilson's Disease

Wilson's disease is an autosomal recessive disorder characterized by (1) defective excretion of copper into bile; (2) increase in total body copper, resulting from unchanged absorption in the face of decreased biliary excretion; (3) accumulation of copper in the cytoplasm of liver cells, complexed to an abnormal protein; (4) decreased ceruloplasmin level in plasma; and (5) increased "free" copper in plasma, causing increased urinary excretion of copper and deposition of copper both in cells and in connective tissue. The primary defect is in the liver cell and is corrected by liver transplantation.

Liver Changes in Wilson's Disease

Liver involvement is responsible for the dominant clinical features. Intracellular copper produces an injury manifested as a progressive microvacuolar fatty change and focal liver cell necrosis. It may present, usually in late childhood, as acute hepatitis clinically resembling viral hepatitis. With continuing liver cell necrosis, it progresses to fibrosis and finally to cirrhosis with chronic liver failure. Increased copper levels in the liver can be demonstrated biochemically. Histochemical methods (rubeanic acid stain) are not always positive because of the abnormal protein binding of the copper in liver cells.

Extrahepatic Changes in Wilson's Disease

Copper deposition in the brain involves the basal ganglia (particularly the lenticular nucleus), thalamus, red nucleus, and dentate nucleus of the cerebellum, all of which show atrophy, slight brown discoloration, and cavitation. Microscopically, the neurons are decreased in number, representing chronic cell necrosis. Reactive astrocytic proliferation is present. These changes produce clinical features of extrapyramidal dysfunction. Wilson's disease is also called hepatolenticular degeneration.

Deposition of copper in Descemet's membrane at the sclerocorneal junction is important for clinical diagnosis because it produces a characteristic greenish-brown ring (Kayser-Fleischer ring) at the corneal edge. This is not seen with the naked eye until a late stage of the disease but can be recognized early by slit-lamp examination. Copper deposition in the eye does not cause visual impairment.

Alpha1-Antitrypsin Deficiency

(See also Chapter 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases)

Severe [image] 1-antitrypsin ( [image] -antiprotease) deficiency occurs in homozygous PiZZ individuals and is a rare cause of cirrhosis, usually with onset during childhood. The abnormal gene results in hepatic synthesis of an abnormal [image] 1-antitrypsin molecule that accumulates in the liver cell cytoplasm, appearing as eosinophilic globules. These globules are present in liver cells in the peripheral part of the lobule and stain positively with periodic acid-Schiff (PAS) stain. They also stain by immunoperoxidase methods using antibody against [image] 1-antitrypsin. The demonstration of these globules establishes the diagnosis, which can be further confirmed by absence of [image] 1-antitrypsin in the blood.

Galactosemia

Galactosemia is a rare inherited disease caused by deficiency of galactose-1-phosphate uridyl transferase. Galactose metabolites accumulate in the liver, causing injury. Affected patients present in early infancy following feeding of milk (which contains lactose, a disaccharide of glucose and galactose). Cholestasis, fatty change, and cirrhosis progress rapidly to liver failure. Galactosemia is also associated with cataracts and mental retardation.

Galactosemia is routinely looked for in neonatal screening tests. Diagnosis in a neonate followed by administration of a diet that contains no milk products prevents liver damage.

Neoplasms of the Liver

Benign Neoplasms

Benign neoplasms of the liver are not uncommon as incidental findings at autopsy and are becoming increasingly important because modern radiologic imaging procedures are now able to detect small tumors, raising the question of whether such tumors are benign or malignant, primary or secondary.

Cavernous Hemangioma

Hemangiomas are common incidental findings at surgery, radiologic examination, and autopsy. Histologically, they are composed of large endothelium-lined spaces filled with blood.

Peliosis Hepatis

Peliosis hepatis is a rare degenerative condition associated with multiple blood-filled spaces in the liver, many of which lack an endothelial lining. It may be associated with use of anabolic steroids. There is an increased incidence of peliosis in patients with acquired immunodeficiency disease (AIDS).

Sclerosing Bile Duct Adenoma

Bile duct adenoma is uncommon and usually presents as an incidental finding at surgery. It appears as a firm, gray-white nodule situated beneath the capsule. Over 90% are less than 1 cm in diameter. Histologically, bile duct adenoma is composed of irregular glands surrounded by collagen. Distinction from metastatic adenocarcinoma can be difficult.

Liver Cell Adenoma

Liver cell adenoma is a rare benign neoplasm that occurs mainly in women taking oral contraceptives and athletes taking anabolic steroids; some tumors have regressed when these drugs were withdrawn.

The tumors may be multiple and large and may have foci of hemorrhage and necrosis. Microscopically, liver cell adenomas are composed of cytologically benign hepatocytes arranged in thickened cords. Bile ducts and portal tracts are absent. The distinction from a well-differentiated hepatocellular carcinoma may be difficult.

Clinically, patients may present with a mass, sudden pain due to infarction, or hemorrhage due to rupture through the liver capsule.

Focal Nodular Hyperplasia

Focal nodular hyperplasia is another mass lesion of the liver that has been etiologically related to oral contraceptives. It is not a true neoplasm; the mechanism by which it arises is unknown.

Focal nodular hyperplasia most frequently presents as a solitary solid mass lesion, usually subcapsular, well circumscribed, and only rarely larger than 5 cm. On cut section, it is gray-white and typically has a central scar with bands of fibrosis radiating to the periphery.

Microscopically, nodules of liver tissue are separated by fibrous bands in which portal tracts containing bile ductules can be identified. The lesion resembles a neoplasm grossly and localized cirrhosis microscopically.

Malignant Neoplasms

Malignant neoplasms may arise in the liver from (1) hepatocytes (hepatocellular carcinoma), (2) intrahepatic bile ductules (cholangiocarcinoma), and (3) mesenchymal elements such as blood vessels (angiosarcoma and hemangioendothelioma).

Hepatocellular Carcinoma

Incidence

Hepatocellular carcinoma (sometimes inappropriately called hepatoma) has a marked geographic variation in incidence, being common in the Far East and certain parts of Africa (Chapter 17: Neoplasia: I. Classification, Nomenclature, & Epidemiology of Neoplasms; Table 43-3), where in some areas it is the most common type of cancer. It is uncommon in Western Europe and North America (about 8000 cases a year in the United States).

Table 43–3. Presentation and Risk Factors: Hepatocellular Carcinoma, Cholangiocarcinoma, Carcinoma of Gallbladder or Biliary Tract.

 | Hepatocellular Carcinoma | Cholangiocarcinoma | Carcinoma of Gallbladder and Biliary Tract
Sex | M > F–3:1 in HBV endemic areas; 9:1 elsewhere | F > M 2:1 | F > M 4:1
Racial/geographic distribution | High–Asia, Africa | High–Far East | High in Native Americans and in South America (Mexico); relatively low in Africa, Asia
 | Low–Europe, USA | Low–Europe, USA
Age | 30–50 years in HBV–endemic areas; 60+ elsewhere | 60+ | 50+
Medical history | Hepatitis B and C infection; alcoholism; hemochromatosis; cirrhosis | Clonorchis sinensis infection; Thorotrast exposure | Gallstones; chronic cholecystitis
Presentation | Weight loss, anorexia; tender hepatomegaly; fever; abdominal distention (ascites, peritoneal hemorrhage, large liver) | Weight loss, anorexia; tender hepatomegaly; abdominal distention | Weight loss, anorexia; enlarged gallbladder; jaundice
Alpha–fetoprotein (AFP) | Elevated in 90% | Normal | Normal
Other secretory products | Erythropoietin (polycythemia), insulin–like polypeptide (hypoglycemia) | None | None

Etiology

The cause is unknown, but several factors have been implicated: (1) Aflatoxin, a product of the fungus Aspergillus flavus, which grows on improperly stored grain and nuts (including peanuts), is toxic to liver cells. It is present in high levels in grain in Africa and Asia, leading to the suggestion that chronic ingestion of aflatoxin may be at least partially responsible for the high incidence of liver cell carcinoma in these areas; (2) Hepatitis B virus infection is strongly suspected of causing hepatocellular carcinoma. African and Far East countries where hepatocellular carcinoma is common have high rates of hepatitis carriers, probably with vertical transmission of the virus from generation to generation; and (3) Hepatitis C virus infection is also associated with hepatocellular carcinoma.

Over 80% of patients who develop hepatocellular carcinoma have cirrhosis of the liver. The increased cell turnover in regenerative nodules of cirrhosis is associated with cytologic abnormalities that have been interpreted as premalignant dysplastic changes. While all types of cirrhosis may be complicated by carcinoma, the association is greatest with hemochromatosis, virus-induced cirrhosis, and alcoholic cirrhosis.

Pathology

Grossly, hepatocellular carcinoma may present as a large solitary mass (Figure 43-9), as multiple nodules, or as a diffusely infiltrative lesion. Microscopically, the neoplasm is composed of abnormal liver cells of variable differentiation. The better differentiated tumors are composed of cells resembling liver cells arranged in cords separated by sinusoids (Figure 43-10). The cells have enlarged nuclei that show prominent nucleoli and hyperchromatism and may contain bile in the cytoplasm. The less well differentiated tumors have sheets of anaplastic cells. Invasion of hepatic venous radicles is a typical feature that permits differentiation from adenoma. It may be difficult to distinguish a poorly differentiated hepatocellular carcinoma from metastatic carcinoma. Rarely, venous involvement is so extensive as to produce Budd-Chiari syndrome. Even more rarely, a tumor thrombus extends along the hepatic vein into the inferior vena cava and up into the right atrium.

Figure 43–9.

Hepatocellular carcinoma, showing a large solitary nodule that is grossly encapsulated except in one area.

Figure 43–10.

Well-differentiated hepatocellular carcinoma, showing trabeculae of malignant hepatocytes separated by sinusoidal spaces. This is characterized by absence of portal areas and greatly expanded trabeculae composed of several layers of malignant hepatocytes.

Immunohistochemical stains may show the presence of alpha-fetoprotein (AFP) in the neoplastic cells. Hepatocellular carcinoma also secretes AFP into the blood; elevated levels are present in 90% of patients, making serum AFP assay an important diagnostic test. (Note: AFP levels may be slightly elevated in some cases of hepatitis and cirrhosis, as well as in some germ cell neoplasms of the gonads.)

Hepatocellular carcinoma tends to metastasize early via lymphatics to regional lymph nodes and via the bloodstream to produce lung metastases. Metastases to other sites occur terminally.

A rare variant, fibrolamellar carcinoma, has a better prognosis than the usual hepatocellular carcinoma. This occurs mainly in younger females, has no AFP elevation, and is usually a grossly encapsulated mass. The entity is defined by the presence of large polygonal cells with abundant eosinophilic cytoplasm separated by broad fibrous bands.

Clinical Features

(Figure 43-11)

Figure 43–11.

Clinical and pathologic effects of hepatocellular carcinoma.

Hepatocellular carcinoma should be suspected when a patient with known cirrhosis presents with any new symptom such as pain, loss of weight, fever, increasing liver size, or increasing ascites. About 20% of patients present with intraperitoneal hemorrhage. Rarely, hepatocellular carcinoma may secrete an ectopic hormone, causing hypoglycemia (insulin-like polypeptide), polycythemia (erythropoietin), or hypercalcemia (parathyroid hormone-like polypeptide).

Surgical resection is rarely undertaken for the treatment of hepatocellular carcinoma, and chemotherapy and radiotherapy are not very effective. Progression is extremely rapid, and most patients are dead within 1 year. The median survival after diagnosis is 2 months; the 5-year survival rate is almost nil.

Cholangiocarcinoma

Cholangiocarcinoma arises in the intrahepatic bile ductules. It is uncommon in the United States and Europe but has a relatively high incidence in the Far East, where infection with the liver fluke, Clonorchis sinensis, is thought to be a predisposing factor. Cholangiocarcinoma is not associated with cirrhosis.

Grossly, cholangiocarcinoma presents features indistinguishable from those of hepatocellular carcinoma. Histologically, it is an adenocarcinoma that shows mucin secretion. The presence of cytoplasmic mucin permits differentiation from hepatocellular carcinoma, which does not secrete mucin. Marked sclerosis is common. Differentiation from metastatic adenocarcinoma is almost impossible on histologic grounds alone. Serum AFP levels are normal.

The clinical presentation is with a liver mass. The progress of disease is often slow, but bloodstream spread ultimately occurs, and the prognosis is poor.

Malignant Vascular Neoplasms

Angiosarcoma

Hepatic angiosarcoma is a highly malignant rare neoplasm that has been linked etiologically to polyvinyl chloride, which is used extensively in the plastics industry; and to Thorotrast, a thorium dioxide-containing radiographic dye that was used several decades ago. Thorium was deposited as refractile crystals in the portal tracts and acted as a carcinogen.

Patients present with rapid liver enlargement. The tumor appears as a solid, often very large hemorrhagic mass composed histologically of intercommunicating vascular spaces lined by malignant endothelial cells.

Epithelioid Hemangioendothelioma

This rare malignant neoplasm of endothelial cells has a slower rate of progression than angiosarcoma. It produces a diffusely infiltrative mass with marked fibrosis. Metastases occur late, and death occurs 10–15 years after diagnosis.

Metastatic Neoplasms

Metastases account for most neoplasms involving the liver. Virtually any malignant neoplasm in the body can metastasize to the liver; those from the gastrointestinal tract (via the portal vein), breast, and lung and malignant melanoma are most common.

Metastatic carcinoma characteristically produces massive liver enlargement with multiple nodules (Figure 43-12). However, differentiation of hepatocellular carcinoma from metastatic carcinoma is sometimes very difficult. The following features are helpful: (1) Grossly, the nodules of metastatic carcinoma often show central necrosis and umbilication; (2) The presence of cirrhosis favors hepatocellular carcinoma; (3) The demonstration of AFP in tumor cells or in the blood is almost pathognomonic of hepatocellular carcinoma. (4) Invasion of hepatic veins favors hepatocellular carcinoma.

Figure 43–12.

Metastatic carcinoma in the liver, showing multiple nodules some of which have central necrosis and umbilication. The patient had a primary carcinoma in the pancreas.

If metastatic spread is from an adenocarcinoma, distinction from primary cholangiocarcinoma of the liver may be impossible unless a primary adenocarcinoma is found elsewhere in the body.

Liver Neoplasms in Infancy

Several rare neoplasms have been described as occurring in the liver in infancy.

Infantile hemangioendothelioma is a benign neoplasm of endothelial cells characterized by anastomosing vascular spaces. It is often large and tends to shunt blood from the arterial to the venous side, acting as an arteriovenous fistula and leading to a hyperdynamic circulation; the usual presentation is heart failure in infancy.

Mesenchymal hamartoma also produces a mass—often a large mass—in the liver. It is solid, with areas of cystic change; microscopically, mesenchymal hamartoma is composed of bile duct-like structures admixed with disorganized mesenchymal elements. It is benign. Surgical removal is curative.

Hepatoblastoma is a malignant neoplasm composed of primitive cells that resemble fetal liver cells. Mesenchymal elements such as bone are present in most cases. AFP is present both in tumor cells and in the blood. This tumor commonly presents as marked liver enlargement in infancy. It has a poor prognosis.


Lange Pathology > Part B. Systemic Pathology > Section X. The Liver, Biliary Tract, & Pancreas > Chapter 44. The Extrahepatic Biliary System >

Structure & Function

The extrahepatic biliary system is composed of the bile ducts and the gallbladder (Figure 44-1). In 70% of patients, the common bile duct and pancreatic duct join at the ampulla of Vater and have a common duodenal opening. In the other 30%, the pancreatic and bile ducts open separately. The common bile duct has a luminal diameter of 0.5–0.7 cm in the adult.

Figure 44–1.

Anatomy of the biliary system.

Histologically, the entire biliary tract is lined by mucus-secreting columnar epithelium. In the gallbladder, the epithelium is thrown up into delicate folds, and mucous glands are buried deeply in the smooth muscle wall (Aschoff-Rokitansky sinuses).

The biliary system stores and delivers the bile secreted by the liver into the duodenum, with the gallbladder acting as a reservoir in which the bile is stored and concentrated (from about 1000 mL/d down to 50 mL/d). The gallbladder is not required for adequate functioning of the system. Bile is an alkaline fluid that contains the excretory bilirubin pigments, bile acids and bile salts, cholesterol, inorganic ions, and mucus. Cholesterol, which is insoluble in water, is maintained in solution by the formation of complexes with the hydrophilic bile salts and lecithin.

Manifestations of Biliary Tract Disease

Pain

Several types of pain occur in diseases of the extrahepatic biliary system. Biliary colic is severe intermittent pain in the right upper abdomen that radiates to the back and right shoulder. It is caused by increased muscular contraction of the bile duct and occurs when there is bile duct obstruction. Vague epigastric pain (dyspepsia), which may be aggravated by ingestion of fatty foods, is common in patients with gallstones and chronic cholecystitis. The mechanism of this pain is unknown. Constant right upper abdominal pain, often severe, occurs in acute cholecystitis when extension of inflammation involves the pain-sensitive parietal peritoneum.

Obstructive Jaundice

(Figure 44-2)

Figure 44–2.

Courvoisier's law. A: When obstructive jaundice is caused by a calculus in the common bile duct, there is no enlargement of the gallbladder. B: When obstructive jaundice is caused by anything other than gallstones, the gallbladder is enlarged. Note that many exceptions exist to this rule.

Obstruction of the common bile duct results in obstructive jaundice. The biliary system undergoes dilation proximal to the obstruction, and bile backs up in the liver (cholestasis). The gallbladder undergoes enlargement when it is normal; in patients who have gallstones and fibrotic thickening of the gallbladder wall, gallbladder enlargement does not occur (Courvoisier's law).

Assessment of the Biliary Tract

Cholecystography & Cholangiography

The biliary tract may be outlined by a radiopaque dye, permitting evaluation of its anatomy. The dye may be given orally or intravenously to be excreted in bile. Oral cholecystography and intravenous cholangiography have a high failure rate in patients with obstructive jaundice because the dye is not excreted in adequate amounts in the bile. Dye may also be injected into the common bile duct through an endoscope in the duodenum (endoscopic retrograde cholangiopancreatography, ERCP) or directly into the dilated intrahepatic ducts in patients with obstructive jaundice (transhepatic cholangiography, THC). ERCP also permits the taking of biopsy specimens from the terminal part of the common bile duct and samples of bile for cytologic study.

Other Radiologic Techniques

Ultrasonography and computerized tomography are extremely accurate in detecting dilated bile ducts, calculi in the biliary system, and masses in the head of the pancreas and bile ducts. When a mass is present, a fine needle may be passed into it under radiologic guidance and material aspirated for cytologic diagnosis (fine-needle aspiration biopsy). Hepatobiliary (HIDA) scans utilize an agent that is rapidly excreted into bile, permitting evaluation of the biliary tract.

Functional Evaluation

Tests to evaluate obstructive jaundice have been considered in Chapter 42: The Liver: I. Structure & Function; Infections. Chemical examination of bile is of little clinical diagnostic value and is rarely performed.

Congenital Malformations

Anatomic Variations of the Biliary System

Minor variations in the way in which the common hepatic, cystic, and common bile ducts connect are very common and frequently associated with varying distributions of the arteries supplying the biliary system and liver. Recognition of these normal variations is important at cholecystectomy in order to prevent accidental ligation of ducts and blood vessels.

Anatomic abnormalities of the gallbladder include absence, duplication with the presence of two gallbladders, intrahepatic location, and floating gallbladder surrounded by peritoneum and connected to the inferior surface of the liver by a pedicle. A peculiar abnormality is a focal concentric narrowing of the body of the gallbladder, producing an expanded fundus ("phrygian cap" gallbladder).

Biliary Atresia

Biliary atresia is the most common cause of neonatal obstructive jaundice. Atresia is failure of development of the lumen in the epithelial cord that ultimately becomes the bile ducts; this failure may be complete or incomplete. The cause of atresia is controversial; some authorities believe it is the result of an intrauterine infection. Atresia commonly involves the extrahepatic bile ducts only; more rarely, the intrahepatic ducts are involved. Complete atresia involving the entire system is associated with a high mortality rate. The liver shows the features of severe large bile duct obstruction with secondary biliary cirrhosis.

Without treatment, death occurs in infancy. Surgical treatment may be successful in cases where atresia is partial. In cases where atresia involves intrahepatic ducts, liver transplantation represents the only hope of survival.

Choledochal Cyst

Choledochal cyst, although uncommon, is the most frequent cause of obstructive jaundice in older children. Choledochal cysts are caused by focal dilation, often massive, of the common bile duct. The wall is thick and fibrotic, and the cavity contains bile. Rarely, dilation of intrahepatic bile ducts (Caroli's disease) may coexist.

Women are more commonly affected. Clinical presentation is with pain, jaundice, and a cystic mass in the right upper quadrant.

Cholelithiasis

Most gallbladder diseases are associated with the formation of gallstones (cholelithiasis). Gallstones are usually formed in the gallbladder and rarely in the common bile duct.

Etiology & Incidence

(Table 44-1)

Table 44–1. Types of Gallstones.

Type | Frequency | Chemical Composition | Gross Appearance
Mixed | 80% | Cholesterol, calcium carbonate, calcium bilirubinate | Multiple, small, faceted; variable in size and shape; smooth surface, yellow; laminated on cut section.
Pure cholesterol | 5% | Cholesterol | Solitary, large, oval, white; rough surface; cut section: radiating crystalline structure
Combined | 10% | Pure cholesterol center, mixed shell | Solitary or 2 stones; oval or barrel–shaped, yellow, smooth surface
Pigment | Rare | Calcium bilirubinate | Multiple, very small, faceted, black
Calcium | Very rare | Calcium carbonate | Multiple, amorphous; small grains, rarely large

Cholesterol-Based Gallstones

Pure, mixed, and combined cholesterol-based gallstones are common and are formed when the concentration of cholesterol is increased or when bile salts are decreased. (Bile salts keep cholesterol in solution.) Women are more apt to be affected. Middle age, obesity, and multiparity ("fat, fertile females in their forties and fifties") increase the risk to as high as 20%. Oral contraceptives increase biliary cholesterol excretion and predispose to gallstones. Three fourths of Native American women develop gallstones. The incidence is also high in South American and Mexican women.

In patients with terminal ileal disease such as Crohn's disease or those who have undergone ileal resection and ileal bypass surgery, failure of bile salt reabsorption in the terminal ileum is associated with decreased bile salt levels in bile and formation of gallstones.

Patients with diabetes mellitus also have an increased incidence of cholesterol gallstones, probably related to increased cholesterol levels in bile.

Pigment (Bilirubin) Stones

These are uncommon and occur (1) in patients suffering from chronic hemolytic anemias such as sickle cell disease and thalassemia, in whom bilirubin excretion is greatly increased; and (2) in patients with parasitic infestations, most commonly Clonorchis sinensis, in whom the parasite ova form a nidus for pigment stones (see Oriental Cholangiohepatitis, Chapter 42: The Liver: I. Structure & Function; Infections).

Clinicopathologic Syndromes

(Figure 44-3)

Figure 44–3.

Clinical and pathologic effects of cholelithiasis.

Asymptomatic Gallstones

Thirty percent or more of patients with gallstones have no symptoms, and gallstones are frequently found incidentally at radiologic examination. Only about 25% of gallstones contain sufficient calcium to be visible on plain x-rays, but ultrasonography and computerized tomography are highly effective at detecting gallstones. The presence of asymptomatic gallstones is not an indication for surgical removal.

Acute Cholecystitis

Acute cholecystitis rarely occurs in the absence of gallstones. In 80% of cases, a stone is found obstructing the cystic duct, leading to stasis of bile in the gallbladder. The residual bile becomes highly concentrated and causes a chemical acute inflammation. The damaged gallbladder is then susceptible to infection by bacteria; Escherichia coli and other gram-negative bacilli are cultured from the bile in 80% of cases.

Pathologically, the gallbladder shows congestion, thickening of the wall by edema, mucosal ulceration, and fibrinous exudation. Large numbers of neutrophils are present. The gallbladder may become filled with pus (empyema of the gallbladder). In severe cases, necrosis of the wall occurs, with greenish-black discoloration (gangrenous cholecystitis). Perforation may lead to local abscess formation or to generalized peritonitis.

Clinically, acute cholecystitis produces acute onset of fever and right upper quadrant pain. An enlarged, tender gallbladder is palpable in 40% of cases; mild jaundice may be seen in about 20%. Treatment is with antibiotics and surgical drainage or cholecystectomy.

Chronic Cholecystitis

Chronic cholecystitis almost never occurs without gallstones. Pathologically, the gallbladder is contracted and its wall thickened by fibrosis (Figure 44-4), with infiltration by lymphocytes, plasma cells, and macrophages. Calcification may occur in the wall; when extensive, the gallbladder is outlined on abdominal x-ray (porcelain gallbladder). The mucosa of the gallbladder may be near normal or thinned by pressure of a stone, or it may show yellow flecks due to accumulation of cholesterol-filled foamy macrophages in the mucosa (cholesterolosis).

Figure 44–4.

Gallbladder filled with multiple mixed gallstones. The wall shows diffuse thickening due to fibrosis.

Symptoms are usually vague; abdominal pain, often related to the ingestion of fatty foods, is the most common feature. Biliary colic—severe intermittent right upper quadrant pain—may occur when the cystic duct is obstructed.

Movement of Gallstones

Migration of gall-stones from the gallbladder may cause obstruction or fistula formation.

1.

Cystic duct obstruction is characterized by distention of the gallbladder with watery bile (hydrops) or mucus (mucocele). Acute cholecystitis also complicates duct obstruction.

2.

Common bile duct obstruction may be intermittent, with attacks of biliary colic, jaundice, and high fever due to cholangitis (Charcot's triad of symptoms). Less commonly, obstruction is complete, leading to deep jaundice. In patients with obstructive jaundice resulting from stones, the presence of chronic cholecystitis prevents dilation of the gallbladder (Courvoisier's law; see Figure 44-2). Impaction of a gallstone in the ampulla of Vater may obstruct the pancreatic duct, leading to acute pancreatitis.

3.

Fistulous tracts develop rarely between the gallbladder and intestine due to the chronic inflammation. A large gallstone may then pass directly through such a cholecystoenteric fistula into the intestine, causing intestinal obstruction (gallstone ileus).

Fibrous Strictures of the Common Bile Duct

Fibrous strictures of the common bile duct are an important cause of obstructive jaundice. They occur (1) after biliary surgery, most frequently cholecystectomy; (2) after external trauma (rarely); and (3) following inflammation, either caused by a gallstone in the bile duct or chronic pancreatitis.

Sclerosing cholangitis is a rare specific disease that occurs in patients with chronic ulcerative colitis. Its cause is unknown, but immunologic injury is thought to be involved. The large bile ducts both within and outside the liver undergo irregular fibrosis with narrowing, leading to obstructive jaundice. Sclerosing cholangitis is difficult to distinguish from bile duct carcinoma.

Fibrous strictures of the biliary system, both intrahepatic and extrahepatic, occur in Clonorchis sinensis infection. Multiple strictures of the bile duct are associated with irregular dilation of the biliary system and the presence of numerous pigment stones and sludge containing parasites and ova.

Neoplasms of the Extrahepatic Biliary System

Benign Neoplasms

Benign neoplasms are rare in the biliary system. Papillary adenoma, which may occur at the ampulla of Vater or in the gallbladder, is the most common type. It presents as a polyp.

The biliary tract is a site in which granular cell tumors occur. Granular cell tumors are believed to be variants of schwannomas and are composed of large cells containing an abundance of granular cytoplasm. Although rare, these neoplasms are important because they cause stenosis of the common bile duct and resemble bile duct carcinoma.

Carcinoma of the Gallbladder

Carcinomas of the gallbladder and biliary tree are relatively uncommon—less than 1% of causes of cancer in the United States. Gallbladder carcinoma is much more common in women, following the sex distribution of gallstones (80% of gallbladder carcinomas are associated with gallstones), and occurs with high frequency among Native Americans and persons of Central and South American origin. Chronic cholecystitis with extensive calcification of the wall (porcelain gallbladder) is associated with a 25% incidence of carcinoma.

Grossly, gallbladder carcinoma presents as a polypoid mass that projects into the lumen, with infiltration of the wall (Figure 44-5). In some cases, the infiltrative component dominates, producing thickening of the wall. Histologically, it is an adenocarcinoma of variable differentiation frequently associated with marked fibrosis and a tendency to perineural invasion.

Figure 44–5.

Carcinoma of the gallbladder, showing a large mass in the fundus that projects into the lumen and has infiltrated the wall.

Most cases of gallbladder carcinoma are found in patients being evaluated for gallstones. In advanced disease, there is weight loss, a palpable mass, or evidence of metastases. The prognosis depends on the stage. Tumors confined to the gallbladder have a good prognosis. When there is extension through the wall of the gallbladder into the liver or peritoneum with or without evidence of metastatic disease, the 5-year survival rate is close to zero.

Carcinoma of the Bile Ducts

Although uncommon, bile duct carcinoma represents an important cause of obstructive jaundice in adults. Tumors may involve the hepatic ducts at the hilum of the liver (Klatskin tumor) or the common bile duct, most commonly at its terminal portion (at the ampulla of Vater; Figure 44-6).

Figure 44–6.

Neoplastic stricture of the terminal portion of the common bile duct, causing biliary obstruction. The bile duct proximal to the tumor is markedly dilated. This is the typical appearance of carcinoma of the bile duct.

Bile duct carcinoma tends to cause obstructive jaundice at an early stage. Histologically, these tumors are usually well differentiated and associated with marked sclerosis.

Bile duct carcinoma grows slowly, with local extension along the biliary system and neighboring structures. Lymph node involvement is early, but bloodstream metastasis usually occurs late. The ultimate prognosis is poor, although many patients have a long survival.


Lange Pathology > Part B. Systemic Pathology > Section X. The Liver, Biliary Tract, & Pancreas > Chapter 45. The Exocrine Pancreas >

Structure & Function

The pancreas is situated retroperitoneally in the upper abdomen. It is divided into the head, which lies in the curve of the duodenum; the body, which is situated horizontally in the upper retroperitoneum; and the tail, which extends leftward to the hilum of the spleen.

The pancreas has two functional components: exocrine and endocrine.

(1)

The exocrine pancreas contains acini that secrete a variety of enzymes into the pancreatic ducts. The main pancreatic duct opens at the duodenal papilla and in 70% of patients joins with the terminal common bile duct at the ampulla of Vater. An accessory (minor) pancreatic duct usually opens independently into the duodenum proximal to the papilla.

(2)

The endocrine pancreas is composed of the islets of Langerhans, distributed throughout the pancreas with a maximum density in the tail and containing several different hormone-producing cell types (Chapter 46: The Endocrine Pancreas (Islets of Langerhans)).

Manifestations of Pancreatic Disease

Pain

Acute or chronic inflammation of the pancreas is associated with pain, often severe and constant, situated deep in the epigastric region and frequently radiating to the back.

Failure of Exocrine Secretion

Failure of exocrine pancreatic function leads to maldigestion of fat (lack of lipase), which results in steatorrhea. Lack of pancreatic proteolytic enzymes, although important in protein digestion, can be compensated for by gastric and intestinal proteases.

Changes in Pancreatic Hormone Production

See Chapter 46: The Endocrine Pancreas (Islets of Langerhans).

Methods of Evaluating the Pancreas

Assessment of Structure

The pancreas is not easily evaluated clinically because it becomes palpable only when it contains a large mass. Plain abdominal x-ray is useful for demonstration of pancreatic calcification, which is a feature of chronic pancreatitis. Ultrasonography and computerized tomography permit visualization of the pancreas and detection of mass lesions. It is also possible to cannulate the pancreatic duct via an endoscope in the duodenum and inject dye to permit evaluation of the duct system (endoscopic retrograde cholangiopancreatography (ERCP)).

Percutaneous fine-needle aspiration biopsy under radiologic control is a safe method of obtaining cytologic material for diagnosis of mass lesions of the pancreas.

Assessment of Function

Elevated serum levels of amylase and lipase provide evidence of necrosis of pancreatic cells, as in acute pancreatitis. It is more difficult to test the adequacy of secretion of enzymes by the pancreas into the duodenum, and failure of exocrine secretion is usually deduced by the occurrence of maldigestion (steatorrhea). Assays for hormones secreted by the pancreatic islets are useful in diseases of the endocrine pancreas.

Congenital Diseases

Ectopic Pancreatic Tissue

Ectopic pancreatic tissue is present in about 2% of persons, usually discovered as an incidental finding at autopsy. In descending order of frequency, ectopic pancreas is found in the stomach, duodenum, jejunum, and Meckel's diverticula. Because ectopic pancreatic tissue is a developmental mass composed of disorganized pancreatic acini, ducts, and muscle that do not belong in these locations, the term choristoma may be used.

Maldevelopment of the Pancreas

Pancreatic developmental abnormalities are uncommon. The most important is a rare malformation of the head of the pancreas, which results in a complete collar of pancreatic tissue around the second part of the duodenum (annular pancreas); this may result in duodenal constriction and obstruction.

Cystic Fibrosis (Mucoviscidosis; Fibrocystic Disease)

Cystic fibrosis is a common congenital disease that is inherited as an autosomal recessive trait and affects one in 2000 Caucasian infants. It is rare in blacks and Asians. The genetic defect of cystic fibrosis is a three-base deletion removing phenylalanine 508 from the 1480-amino-acid coding region in the long arm of chromosome 7. The mutation is present in 75% of cases. About 2–5% of the population of the United States are heterozygous carriers of the abnormal gene.

The disease is characterized by abnormally viscous secretion of exocrine glands throughout the body. The basic defect is an impermeability of epithelial cell membrane to chloride ions. The cystic fibrosis allele codes for a membrane-associated protein that serves as a chloride channel. This defect results in (1) increased salt content of sweat and (2) decreased water content of respiratory, intestinal, and pancreatic exocrine secretion, leading to increased viscosity.

The pathologic changes in cystic fibrosis are the result of obstruction of ducts of exocrine glands by the viscid mucus (hence the alternative name mucoviscidosis) (Figure 45-1). Pancreatic abnormalities are present in 80% of patients. Pancreatic ducts are plugged with mucus, leading to chronic inflammation, with atrophy of acini, fibrosis, and dilation of ducts (hence the term fibrocystic disease). Lack of pancreatic lipase in the intestine causes maldigestion of fat, leading to steatorrhea.

Figure 45–1.

Clinical features of cystic fibrosis. Many of the features of this disease are caused by obstruction of exocrine ducts due to the increased viscosity of secretions.

Pulmonary changes (see Chapter 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases) are the most serious manifestation of cystic fibrosis. Bronchial mucus plugs lead to collapse of the lung, recurrent infections—including lung abscess—and ultimately fibrosis and bronchiectasis.

Increased amounts of viscid intestinal mucus in the lumen may result in intestinal obstruction in the neonatal period (meconium ileus). Bile duct obstruction may result in jaundice; changes in the vas deferens and seminal vesicles may cause infertility in the male.

The diagnosis is established by determination of electrolyte levels in sweat. A sweat sodium level in excess of 60 meq/L is diagnostic in a patient with clinical features of cystic fibrosis.

Most patients with cystic fibrosis die of pulmonary complications. Twenty years ago, survival beyond infancy was unusual; today, most individuals survive to adulthood, although life expectancy is still much less than normal. Detection of heterozygous carriers of the cystic fibrosis allele is now possible.

Inflammatory Lesions of the Pancreas

Acute Pancreatitis

Acute pancreatitis is a clinical syndrome resulting from the escape of activated pancreatic digestive enzymes from the duct system into the parenchyma. It is associated with extensive destruction of pancreatic and peripancreatic tissue and acute inflammation.

Acute pancreatitis is a common and important medical emergency, accounting for about one in every 500 admissions to general hospital emergency rooms.

Etiology

In about 25% of cases of acute pancreatitis, no etiologic factor can be identified. Infectious agents are usually not involved, although mild nonnecrotizing acute pancreatitis occurs in association with some viral diseases—commonly mumps and cytomegalovirus infection.

Factors associated with acute pancreatitis are shown in Figure 45-2 and discussed briefly below.

Figure 45–2.

Acute pancreatitis—etiologic factors, mechanisms, pathologic changes, and clinical effects.

Biliary Tract Calculi

Biliary tract calculi are present in about 50% of cases and may obstruct the terminal bile duct. Reflux of bile or infected duodenal contents into the pancreatic duct has been suggested as a mechanism leading to pancreatitis in bile duct disease. Obstruction of the pancreatic duct may occur when a calculus becomes lodged in the ampulla of Vater. Acute pancreatitis complicating gallstones is chiefly a disorder of women because of the female preponderance of gallstone disease.

Alcoholism

Alcoholism as a cause of acute pancreatitis occurs with varying frequency in different parts of the world. It is common in the United States, being involved in 65% of cases of acute pancreatitis; in Europe, the incidence is 5–20%. Acute pancreatitis commonly occurs after a bout of heavy drinking. A direct toxic effect of alcohol on pancreatic acinar cells has been postulated.

Hypercalcemia

Hypercalcemia, as occurs in primary hyperparathyroidism, is complicated by acute pancreatitis in about 10% of cases. A high plasma calcium concentration is thought to stimulate activation of trypsinogen in the pancreatic duct.

Hyperlipidemias

The hyperlipidemias—particularly those types associated with increased plasma levels of chylomicrons—are complicated by acute pancreatitis. It is postulated that free fatty acids liberated by the action of pancreatic lipase produce acinar injury.

Shock and Hypothermia

In shock and hypothermia, decreased perfusion of the pancreas may lead to cellular degeneration, release of pancreatic enzymes, and acute pancreatitis.

Drugs and Radiation

Thiazide diuretics, corticosteroids, anticancer agents, and other drugs may also cause acute pancreatitis. Radiation to the retroperitoneum for treatment of malignant neoplasms is an uncommon cause of acute pancreatitis.

Pathogenesis

The pathologic changes in acute pancreatitis are the result of the action of pancreatic enzymes on the pancreas and surrounding tissues (Figure 45-3). Trypsin and chymotrypsin activate phospholipase and elastase as well as kinins, complement, the coagulation cascade, and plasmin, leading to acute inflammation, thrombosis, and hemorrhage. Elastase contributes to vascular injury. Phospholipases act on cell membranes, causing cell injury. Pancreatic lipase acts on surrounding adipose tissue, causing enzymatic fat necrosis (see Chapter 1: Cell Degeneration & Necrosis).

Figure 45–3.

Acute pancreatitis, showing marked hemorrhagic necrosis in the upper retroperitoneum around the pancreas.

In addition to a local action, pancreatic enzymes enter the bloodstream. Circulating amylase does not contribute to cell injury; however, phospholipases are thought to contribute to the production of adult respiratory distress syndrome by interfering with the normal function of pulmonary surfactant. Rarely, high serum lipase levels are associated with fat necrosis at sites distant from the pancreas.

Pathology

Acute pancreatitis is characterized by widespread necrosis in tissues subjected to the effect of extravasated pancreatic enzymes. Necrosis of pancreatic parenchyma is initially coagulative but the necrotic cells rapidly undergo liquefaction. Vascular necrosis and disruption result in hemorrhage. Fat necrosis appears as chalky white foci that may be calcified, usually in and around the pancreas, omentum, and mesentery (Figure 45-3). Rarely, fat necrosis extends down the retroperitoneum and into the mediastinum. In severe cases, massive liquefactive necrosis of the pancreas occurs, resulting in a pancreatic abscess.

In very severe cases, death may occur before an adequate inflammatory response can be mobilized. Neutrophils predominate when the inflammation becomes established.

The peritoneal cavity sometimes contains a brownish serous fluid (pancreatic ascites). This fluid contains altered blood, fat globules ("chicken broth"), and very high levels of amylase.

Clinical Features

Acute pancreatitis usually presents as a medical emergency. Patients develop severe constant epigastric pain, frequently referred to the back, accompanied by vomiting and shock. Shock is caused by peripheral circulatory failure resulting from hemorrhage and the entry of kinins into the bloodstream (Figure 45-2). Mild jaundice may be present. In severe pancreatitis, there is discoloration due to hemorrhage in the subcutaneous tissue around the umbilicus (Cullen's sign) and in the flanks (Turner's sign). Activation of the plasma coagulation cascade may lead to disseminated intravascular coagulation.

Laboratory Studies

There is an almost immediate (within hours) elevation of the serum amylase, often to 10–20 times the normal upper level; amylase levels return to normal in 2–3 days. Serum lipase is increased later, usually after 72 hours. Hypocalcemia is present in severe cases and is a bad prognostic sign. Transient glycosuria is present in the acute stage in about 10% of cases as a result of islet dysfunction. Permanent diabetes mellitus almost never follows a single attack of acute pancreatitis.

Complications

Most patients recover from the acute attack with proper supportive care, and the pancreas regenerates and returns almost to normal, with mild residual scarring. In severe cases, death may occur in the acute phase as a consequence of pancreatic abscess, severe hemorrhage, shock, disseminated intravascular coagulation, or respiratory distress syndrome.

Pancreatic pseudocyst (see below) may follow weeks to months after recovery from an acute attack.

Chronic Pancreatitis

Chronic pancreatitis is a chronic disease characterized by progressive destruction of the parenchyma with chronic inflammation, fibrosis, stenosis and dilation of the duct system, and eventually impairment of pancreatic function.

Etiology

Chronic alcoholism and biliary tract calculi are the two main conditions that are associated with chronic pancreatitis. In the United States, alcoholism is believed to be implicated in about 40% of cases and biliary tract disease in 20%. In 30–40% of cases, no etiologic factors are identified. Some cases follow recurrent acute episodes; cystic fibrosis is a specific type of chronic pancreatitis described earlier.

Pathology

(Figure 45-4)

Figure 45–4.

Chronic pancreatitis—etiologic factors, pathologic changes, and clinical effects.

Chronic pancreatitis is characterized by shrinkage of the pancreas as a result of fibrosis and atrophy of acinar structures. The changes usually involve the gland diffusely; more rarely, a firm, localized mass forms that is difficult to distinguish grossly from carcinoma.

The pancreatic ducts show multiple areas of stenosis with irregular dilation distally. Ducts are filled with inspissated secretions that may undergo calcification to form calculi (Figure 45-5). Diffuse calcification imparts a rock-hard consistency to the gland.

Figure 45–5.

Chronic pancreatitis, showing markedly dilated ducts containing calculi. The pancreatic parenchyma between the ducts has undergone marked atrophy and fibrous contraction.

Microscopically, there is acinar loss with marked fibrosis. At the end stage there are almost no recognizable acini, and the gland is composed of dilated ducts separated by collagen. Islets tend to withstand destruction better than acini. A variable lymphocytic infiltrate is present.

Clinical Features

Pain is the dominant symptom. It may be constant or intermittent and can be so severe as to lead to narcotic dependence. In many cases, pain is associated with acute exacerbations, and the patients are asymptomatic between relapses. When pain is caused by dilation of the duct system, surgical correction by draining the dilated duct system may provide relief.

Pancreatic exocrine insufficiency due to failure of secretion of pancreatic juice leads to steatorrhea, malabsorption of fat-soluble vitamins, and weight loss. Endocrine insufficiency (diabetes mellitus) occurs in about 30% of cases.

The course is variable. Many patients have recurrent attacks of severe pain, vomiting, and elevation of serum amylase, due probably to repeated acute episodes (chronic relapsing pancreatitis). Acute attacks may be followed by formation of pancreatic pseudocysts (see below).

In about 5% of patients with severe sclerosing chronic pancreatitis affecting the head of the pancreas, obstruction of the common bile duct leads to deep jaundice. This condition is difficult to differentiate from jaundice due to pancreatic carcinoma.

The diagnosis of chronic pancreatitis is made on clinical grounds. There are no specific laboratory tests, but the presence of calcification on x-ray provides supportive evidence. In chronic disease, the amount of residual pancreatic tissue may be insufficient to cause elevation of serum amylase.

Treatment & Prognosis

Treatment of chronic pancreatitis consists of management of the pain, malabsorption, and diabetes. When pain cannot be controlled by drugs, surgery to drain the pancreatic duct (by creating an opening between the duct and a loop of jejunum, ie, pancreaticojejunostomy) often has good results. Malabsorption and diabetes mellitus can be controlled by dietary supplements and insulin if necessary. The complications of diabetes mellitus represent the main threat to life.

Pancreatic Cysts

A variety of lesions enter into the differential diagnosis of pancreatic cysts revealed by computerized tomography.

Pancreatic Pseudocyst

Pancreatic pseudocyst is the most common type of cyst found in the pancreas. A pseudocyst is usually a solitary fluid-filled unilocular structure of variable size lined by a wall composed of collagen and inflamed granulation tissue. It is called a pseudocyst because it does not have an epithelial lining. Pseudocysts usually occur after an attack of acute necrotizing pancreatitis or during chronic relapsing pancreatitis and probably represent the end result of hemorrhagic necrosis, with the liquefied material walled off by granulation tissue and fibrosis. They contain brownish serous fluid composed of pancreatic juice with a high enzyme content and altered blood. Most pseudocysts occur in and around the pancreas; rarely, when pancreatic enzyme leakage produces necrosis away from the pancreas, pseudocysts may occur at a considerable distance from the pancreas (eg, in the right iliac fossa).

Patients with pseudocysts present with an abdominal mass, and most give a history of abdominal pain suggestive of acute or chronic pancreatitis. Other patients give only a history of alcoholism.

Treatment consists of establishing surgical drainage of the cyst either into the stomach or into a loop of jejunum.

Complications of pancreatic pseudocyst include (1) acute rupture of the cyst into the intestine, most commonly the stomach and transverse colon, producing intestinal hemorrhage, which may be severe; (2) secondary infection, leading to the formation of an abscess; and (3) compression of the common bile duct, causing obstructive jaundice.

Congenital Cysts

Rarely, maldevelopment of parts of the pancreatic duct system produces multiple cysts ranging in size from very small to 5 cm in diameter. These are true cysts, lined by epithelium and filled with serous fluid.

Congenital pancreatic cysts are often associated with polycystic renal disease and congenital hepatic fibrosis. Congenital pancreatic cysts also occur in von Hippel-Lindau disease (see Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases).

Neoplastic Cysts

Serous Cystadenoma

Serous cystadenoma is a rare solitary, benign cystic neoplasm of the pancreas. It may reach large size but rarely causes symptoms, and it is most commonly an incidental finding at abdominal surgery or radiography. It consists of multiple small locules lined by cuboidal epithelium, the cells of which contain abundant glycogen (also called microcystic, serous, and glycogen-rich cystadenoma). With very rare exceptions, it does not undergo malignant change.

Mucinous Cystadenoma & Cystadenocarcinoma

Mucinous cystic neoplasms are more common than serous cystadenoma. They are usually solitary, unilocular, and often very large. The cysts are lined by tall columnar epithelium and contain a glairy mucinous fluid. The malignant counterpart shows cytologic atypia, stratification of cells, and invasion of the capsule. Mucinous cystadenocarcinoma behaves like a slowly growing low-grade malignant neoplasm. The 5-year survival rate after complete surgical removal is about 70%.

Carcinoma of the Pancreas

Carcinoma of the pancreas is understood to involve the exocrine pancreas; islet cell neoplasms are classified separately.

Incidence & Etiology

Approximately 25,000 patients annually in the United States die from pancreatic carcinoma, accounting for 6% of cancer deaths; the incidence is slightly higher in men than in women and is increasing. Pancreatic carcinoma occurs mainly after age 50 years.

The etiology is unknown. There is a sixfold increased risk in diabetic women but not in diabetic men. A large number of dietary factors have been proposed, including decaffeinated coffee and high-fat diets. Cigarette smokers show a fivefold increase in incidence. Expression of the K-ras oncogene is present in many pancreatic carcinomas.

Pathology

(Figure 45-6)

Figure 45–6.

Solid pancreatic neoplasms.

Carcinomas occur throughout the pancreas: 70% in the head, 20% in the body, and 10% in the tail; 99% take origin from the ducts (ductal carcinoma; Figure 45-7) and the remainder from the acini (acinar cell carcinoma).

Figure 45–7.

Carcinoma of the pancreas, showing the origin from a pancreatic duct. Contrast the normal ductal epithelial cells on the left with the greatly enlarged and pleomorphic carcinoma cells on the right and in the lumen.

Grossly, pancreatic carcinoma presents as a hard infiltrative mass (Figure 45-8) that obstructs the pancreatic duct, frequently causing chronic pancreatitis in the distal gland. Carcinomas of the head tend to obstruct the common bile duct early in their course and present at a stage when the tumor is small. Tumors in the body and tail tend to present late and be very large. Pancreatic carcinoma frequently evokes marked fibrosis; it may distort the duodenal loop, producing a typical "inverted 3" appearance on barium x-ray studies.

Figure 45–8.

Carcinoma of the head of the pancreas, showing the typical hard infiltrative mass.

Microscopically, over 90% of cases are well-differentiated adenocarcinomas, associated with marked fibrosis. Perineural invasion is common (Figure 45-9). The remaining 10% include adenosquamous carcinomas, anaplastic carcinomas—which contain spindle cells and pleomorphic giant cells (sarcomatoid and pleomorphic carcinomas)—and acinar cell carcinomas. Rarely, acinar cell carcinomas secrete lipase into the bloodstream and cause fat necrosis in the subcutaneous tissue and bone marrow throughout the body.

Figure 45–9.

Well-differentiated carcinoma of the pancreas, showing perineural invasion (the nerve is at the bottom center of this photograph). The carcinoma cells show minimal cytologic abnormality.

Spread

The tumor tends to infiltrate into surrounding structures. Spread along the perineural fascial spaces is a typical feature. Lymphatic involvement occurs early, with metastasis to regional lymph nodes. Bloodstream spread also occurs early, with the liver being the most common site of secondary deposits.

Clinical Features

Carcinoma of the head of the pancreas presents with common bile duct obstruction. (Courvoisier's law: Obstructive jaundice in the presence of a dilated gallbladder usually indicates carcinoma of the head of the pancreas.) Carcinoma of the body and tail presents at a late stage with an abdominal mass, severe weight loss, and anemia. A high proportion of patients present with evidence of metastatic disease, most often in the liver. Skin rashes and lytic bone lesions due to fat necrosis may be present in lipase-secreting acinar cell carcinomas.

Carcinoembryonic antigen levels in the serum are elevated in some cases; this is not a specific finding, as colon, lung, and other cancers may also show elevated levels. The presence of a more specific pancreatic oncofetal antigen has been reported recently in a high proportion of cases, but data are preliminary. Computerized tomography is effective in establishing the presence of a solid mass. Percutaneous fine-needle aspiration of the mass under radiologic guidance provides tissue for cytologic examination and is an excellent method of making the diagnosis.

A common paraneoplastic manifestation in patients with carcinoma of the pancreas is superficial thrombophlebitis in the leg veins (Trousseau's syndrome). Rarely, patients with pancreatic carcinoma develop disseminated intravascular coagulation, due probably to thromboplastic substances present in the mucinous product of the adenocarcinoma.

Treatment & Prognosis

Most pancreatic carcinomas are inoperable at presentation. Small carcinomas confined to the head of the pancreas may be cured by total pancreaticoduodenectomy (Whipple procedure). Chemotherapy and radiotherapy are ineffective. The prognosis is dismal: Mean survival is 6 months after diagnosis, and the overall 5-year survival rate is less than 5%.


Lange Pathology > Part B. Systemic Pathology > Section X. The Liver, Biliary Tract, & Pancreas > Chapter 46. The Endocrine Pancreas (Islets of Langerhans) >

Structure & Function

The islets of Langerhans are microscopic structures 50–250 [image] m in diameter. They are scattered throughout the pancreas, with a maximum density in the tail. The islets appear to have a great reserve capacity; islet dysfunction is not a major problem even after 90% of the pancreas is removed in a distal pancreatectomy. The islets are not connected to the exocrine duct system; the hormonal products are secreted directly into the bloodstream.

Microscopically, the islets are composed of small uniform cells with round nuclei and scant cytoplasm. Routine microscopy does not permit differentiation of the various types of cells contained within the islets; this requires immunohistochemistry (Table 46-1 and Figure 46-1).

Figure 46–1.

Pancreatic islet stained by immunoperoxidase technique with antibody against insulin, showing B cells in the islet, which stain darkly. The non-B cells of the islet and the pancreatic acini around the islet remain unstained.

Table 46–1. Cell Types in the Islets of Langerhans.

Cell Type | Frequency | Secretion
B (beta) | 60–70% | Insulin
A (alpha) | 10–20% | Glucagon
D (delta) | 2–8% | Somatostatin
F | 1–5% | Pancreatic polypeptide
D1 | Rare | Vasoactive intestinal polypeptide
G | Rare | Gastrin

1Demonstrable by immunostaining methods using the appropriate antibody.

The most important hormone secreted by the pancreas is insulin. The B (beta) cells of the islets are the only source of insulin in the body, and failure of secretion of adequate amounts of insulin results in diabetes mellitus.

Glucagon, secreted by the A (alpha) cells, also plays a role in glucose metabolism. The role of glucagon is a less vital one, and absence of glucagon has not been shown to cause clinical disease. The physiologic functions of pancreatic polypeptide (PP) and vasoactive intestinal polypeptide (VIP) have not been elucidated, and the amount of somatostatin and gastrin normally secreted by the pancreatic islets is thought to be too small to be of any physiologic significance. However, excessive secretion of any of these hormones by pathologic islets causes specific clinical syndromes.

Assessment of islet structure is very difficult because of their small size and scattered distribution in the pancreas. Only large islet cell neoplasms are distinguishable on computerized tomography. The main tests of islet function are serum assays of the various hormones secreted by the islets.

Diabetes Mellitus

Diabetes mellitus is a chronic disease characterized by relative or absolute deficiency of insulin, resulting in glucose intolerance. It occurs in 4–5 million persons in the United States (approximately 2% of the population).

Normal Insulin Metabolism

Insulin is a polypeptide composed of an A chain, with 21 amino acids, and a B chain, with 30 amino acids (Figure 46-2). It is released from the B cell by a variety of stimuli (Figure 46-2), the most important of which—from a physiologic standpoint—is glucose. Amino acids and drugs of the sulfonylurea group also stimulate insulin release. Insulin is transported in the plasma with the alpha and beta globulins; no specific transport protein has been identified.

Figure 46–2.

Insulin synthesis and secretion. The biochemical cleavage of proinsulin to insulin and C peptide that occurs in the Golgi zone is shown at the bottom.

Insulin release occurs in three phases: (1) Basal secretion is responsible for the fasting level of insulin in serum; (2) initial rapid secretion after a meal is due to release of stored insulin in the B cells within 10 minutes after eating; and (3) delayed release after meals is due to stimulation of insulin synthesis in response to ingested glucose.

Insulin interacts with target cells that have insulin receptors on their plasma membranes (Figure 46-3). Important target cells are liver, muscle, and fat, although receptors have been demonstrated in many other cells. The number of insulin receptors on individual cells is variable, and the affinity of the receptor to insulin also varies.

Figure 46–3.

Mechanism of action of insulin on target cells and its principal biochemical actions. Note that the action of insulin on target cells is different in the presence and absence of adequate dietary glucose supply.

The binding of insulin to receptors triggers a chain of events in the cell that mediates the action of the hormone; it is believed that small peptides act as second messengers to activate insulin-dependent enzyme systems.

Metabolic Actions of Insulin

(Figure 46-3)

The major biochemical function of insulin is to regulate the transfer of glucose from the plasma into the cytoplasm of cells.

After a large meal, high insulin levels in the blood induce the tissues to take up and store glucose. Glycogenesis is stimulated in the liver and in skeletal muscle, and lipogenesis increases in adipose tissue. In this state, free glucose represents the major source of immediate energy for muscle cells.

In the fasting state, low levels of insulin result in mobilization of body stores to satisfy energy needs of the body. Glycogenolysis and proteolysis in liver and skeletal muscle provide glucose; lipolysis in adipose tissue produces free fatty acids, which enter the circulation and are metabolized to ketone bodies in the liver. The cells of the body, with the exception of brain cells, utilize fatty acids and ketone bodies for energy in states of low insulin secretion. Brain cells are dependent on a continuous supply of glucose for metabolic needs; in the fasting state, this is supplied mainly by gluconeogenesis from amino acids.

Etiology of Diabetes Mellitus

(Table 46-2)

Table 46–2. Classification of Diabetes Mellitus.

Primary diabetes mellitus (95%)

Type I: Insulin-dependent diabetes mellitus (IDDM)

Type II: Non-insulin-dependent diabetes mellitus (NIDDM)

Impaired glucose tolerance: IGT (latent diabetes)

Gestational diabetes mellitus1

Secondary diabetes mellitus (5%)

Destructive pancreatic disease

Chronic pancreatitis (Chapter 45: The Exocrine Pancreas)

Hemochromatosis (bronze diabetes; Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms)

Total pancreatectomy

Endocrine diseases (high levels of insulin-antagonistic hormones)

Acromegaly (growth hormone) (Chapter 57: The Pituitary Gland)

Cushing's syndrome (cortisol) (Chapter 60: The Adrenal Cortex & Medulla)

Hyperthyroidism (thyroxine) (Chapter 58: The Thyroid Gland)

Pheochromocytoma (catecholamines) (Chapter 60: The Adrenal Cortex & Medulla)

Glucagonoma (glucagon)

Drug-induced diabetes (including diuretics such as thiazides, furosemide; propranolol; antidepressants; phenothiazines)

Stress diabetes1

1Gestational and stress diabetes probably represent patients with IGT or with a genetic predisposition to diabetes who are decompensated by the physiologic changes of pregnancy or stress. The "diabetes" is often reversible, but such patients show an increased incidence of true diabetes in succeeding years.

Diabetes mellitus is caused by a relative or absolute deficiency of insulin. In primary diabetes (95% of cases), there is no underlying disease process that might explain insulin deficiency. Primary diabetes is of two types: I and II (see below and Table 46-3). The remaining 5% of cases of secondary diabetes are due either to pancreatic destruction or to the presence of increased levels of hormones that antagonize the action of insulin.

Table 46–3. Comparison of Types of Primary Diabetes Mellitus.

 | Type I | Type II
Incidence (% age of cases of primary diabetes) | 15% | 85%
Insulin necessary in treatment | Almost always | Sometimes
Age (commonly; exceptions occur) | Under 30 | Over 40
Association with obesity | No | Yes
Genetic predisposition | Weak, polygenic | Strong, polygenic
Association with HLA system | Yes, DR3, DR4 | No
Glucose intolerance | Severe | Mild
Ketoacidosis | Common | Rare
Hyperosmolar coma | Rare | Common
B cell numbers in the islets | Reduced | Variable
Serum insulin level | Reduced | Normal or high
Classic symptoms of polyuria, polydipsia, thirst, weight loss | Common | Rare
Basic cause | ?Viral or immune destruction of B cells | ?Increased resistance to insulin

There is an absolute deficiency of insulin in type I primary diabetes and in those cases of secondary diabetes associated with destruction of the pancreas. In type II primary diabetes—and in the presence of increased levels of antagonistic hormones—the insulin deficiency is relative, and serum insulin levels are usually normal and may even be elevated.

Type I Diabetes Mellitus

Type I diabetes mellitus (insulin-dependent diabetes mellitus [IDDM]) is due to destruction of pancreatic B cells. Plasma insulin levels are very low, and ketoacidosis develops if the patients do not receive exogenous insulin. Rarely, in the early stage of type I diabetes, there may be enough insulin to prevent ketoacidosis, and the patients are not insulin-dependent (this is sometimes known as "type I diabetes in evolution"). The disease affects young patients (juvenile-onset diabetes mellitus), most commonly under 30 years of age, and there is a significant association with human leukocyte antigen (HLA)-B8, -B15, -DR3, and -DR4. The HLA-D locus is closely associated with genes that confer increased susceptibility to type I diabetes. Ninety-five percent of patients with type I diabetes express DR3, DR4, or the heterozygous DR3/DR4 state. Increased susceptibility has also been linked with (1) the absence of aspartic acid in position 57 of the DQ [image] chain and (2) the presence of the DQW8 allele. The genetic predisposition to type I diabetes is shown by the history of diabetes in about 20% of first-degree relatives—which is not as strong as in type II diabetes.

The cause of B cell destruction in type I diabetes is unknown. A few cases have followed viral infections, most commonly with coxsackievirus B or mumps virus, and several viruses have been shown to cause B cell damage when inoculated into mice. Despite these findings, the role of viruses in the etiology of human diabetes is thought to be that of an inciting factor for autoimmunity.

Autoimmunity is believed to be the major mechanism involved. Islet cell autoantibodies are present in the serum of 90% of newly diagnosed cases. Such antibodies are directed against several cell components, including cytoplasmic and membrane antigens or against insulin itself (IgG and IgE antibodies). Sensitized T lymphocytes with activity against B cells have also been demonstrated in some patients. Microscopic examination of the islets in patients with early type I diabetes shows the presence of a lymphocytic infiltrate in the islet ("insulitis"). One hypothesis is that a mild viral injury of B cells induces an autoimmune reaction against the injured cells. HLA-linked immune response genes may explain the genetic susceptibility; HLA-B8, -B15, -DR3, and -DR4, in addition to their association with diabetes, also occur at increased frequency in Graves' disease, Addison's disease, and pernicious anemia, all of which are characterized by the presence of autoantibodies.

Toxins such as nitrophenylureas (in rat poisons) and cyanide from spoiled food have been implicated in B cell destruction in rare cases.

Type II Diabetes Mellitus

The etiology of type II diabetes (non-insulin-dependent diabetes mellitus [NIDDM]) is even less clearly understood. Two factors have been identified.

Impaired Insulin Release

Basal secretion of insulin is often normal, but the rapid release of insulin that follows a meal is greatly impaired, resulting in failure of normal handling of a carbohydrate load. The delayed phase of insulin secretion is also normal in the early stages but impaired in advanced disease. However, some level of insulin secretion is maintained in most patients, so that the abnormality of glucose metabolism is limited, and ketoacidosis is uncommon. In these patients, insulin secretion can be stimulated by drugs such as sulfonylureas. Exogenous insulin is therefore not essential in treatment. Most patients with type II diabetes first develop disease in adult life (adult-onset diabetes). A subgroup of type II diabetes develops disease at a young age (maturity-onset diabetes of the young [MODY]). These patients have an autosomal dominant single-gene inheritance pattern.

It has been suggested that inheritance of a defective pattern of insulin secretion is responsible for the familial tendency of diabetes. The mechanism of inheritance is highly complex and probably involves multiple genes except in maturity-onset diabetes of the young. The genetic factor is very strong in type II diabetes, with a history of diabetes present in about 50% of first-degree relatives.

Insulin Resistance

A defect in the tissue response to insulin is believed to play a major role. This phenomenon is called insulin resistance and is caused by defective insulin receptors on the target cells.

Insulin resistance occurs in association with obesity and pregnancy. In normal individuals who become obese or pregnant, the B cells secrete increased amounts of insulin to compensate. Patients who have a genetic susceptibility to diabetes cannot compensate because of their inherent defect in insulin secretion. Thus, type II diabetes is frequently precipitated by obesity and pregnancy.

In a few patients with extreme insulin resistance, antibodies against the receptors have been demonstrated in the plasma. These antibodies are mostly of the IgG class and may act in a manner analogous to the action of antiacetylcholine-receptor antibodies in myasthenia gravis. Decreased numbers of insulin receptors, defective binding of insulin to receptors, and abnormalities in the series of cellular events that follow insulin binding have also been postulated as causes of insulin resistance.

Pathology

The pathologic changes in the pancreatic islets in diabetes mellitus are variable from one patient to another and are not specific for diabetes. In type I diabetes, there is frequently a lymphocytic infiltration of the islets in the early phase, followed by a decrease in the total number and size of the islets due to a progressive loss of B cells.

The changes in type II diabetes are often minimal in the early stages. In advanced disease, there may be fibrosis and amyloid deposition in the islets; in diabetes, the amyloid appears to consist in part of precipitated insulin. Similar changes in the islets are sometimes present in elderly nondiabetic patients and are not considered diagnostic for diabetes.

Clinical Features

The classic symptoms of diabetes mellitus result from abnormal glucose metabolism. The lack of insulin activity results in failure of transfer of glucose from the plasma into the cells ("starvation in the midst of plenty"). The body responds as if it were in the fasting state, with stimulation of glycogenolysis, gluconeogenesis, and lipolysis producing ketone bodies (Figure 46-4).

Figure 46–4.

Abnormal metabolism and major symptomatology in diabetes mellitus.

The glucose absorbed during a meal is not metabolized at the normal rate and therefore accumulates in the blood (hyperglycemia) to be excreted in the urine (glycosuria). Glucose in the urine causes osmotic diuresis, leading to increased urine production (polyuria). The fluid loss and hyperglycemia increase the osmolarity of the plasma, stimulating the thirst center (polydipsia). Stimulation of protein breakdown to provide amino acids for gluconeogenesis results in muscle wasting and weight loss. These classic symptoms occur only in patients with severe insulin deficiency, most commonly in type I diabetes.

Many patients with type II diabetes do not have these symptoms and present with one of the complications of diabetes (see below).

Diagnosis

The diagnosis of diabetes mellitus is most certain when there is fasting hyperglycemia. This is defined as a plasma glucose level of > 7.8 mmol/L (> 140 mg/dL) on at least two occasions following an overnight fast.

In mild cases, the patient may have a fasting plasma glucose in the normal range, with the abnormality restricted to deficient handling of a glucose load as assessed in the 75 g oral glucose tolerance test (Figure 46-5). Diabetes is diagnosed in this test if the plasma glucose is > 11.1 mmol/L (> 200 mg/dL) at 2 hours and > 11.1 mmol/L (> 200 mg/dL) on at least one other occasion during the 2-hour test. If the glucose tolerance test is negative, diabetes is excluded. The interpretation of a positive test must take into account the possibility that a false-positive test may result from epinephrine released by the stress associated with the test.

Figure 46–5.

Response to a 75 g oral glucose load. A normal test shows a fasting level < 140 mg/dL, a 2-hour level < 140 mg, and a high level < 200 mg/dL. There is no glycosuria if the renal threshold for glucose is normal. A diabetic curve is characterized by any fasting level, a 2-hour level > 200 mg/dL, and a level > 200 mg/dL at any other time of measurement. Glycosuria is usually present. Impaired glucose tolerance is characterized by a 2-hour level of 140–200 mg/dL and one other measurement > 200 mg/dL. Impaired glucose tolerance was formerly called latent diabetes, but this term has been dropped because only 10–25% of individuals with impaired tolerance go on to develop overt diabetes.

Patients who have a 2-hour plasma glucose concentration between 7.8 and 11.1 mmol/L (140–200 mg/dL) and one other value > 11.1 mmol.L (> 200 mg/dL) during the test are diagnosed as having impaired glucose tolerance. Ten to 25 percent of patients with impaired glucose tolerance will develop overt diabetes.

The presence of glycosuria is of no value in the initial diagnosis of diabetes because there are many causes of glycosuria other than diabetes.

All of the above tests provide information about the patient's glucose metabolism only at the time of the test. Estimation of glycosylated hemoglobin (HbA1c) levels in blood is used as a guide to the degree of control over a long period. The level of HbA1c is dependent on the serum glucose concentration and is increased in uncontrolled diabetes. HbA1c, once formed, remains in the erythrocyte for the 120-day life span of the cell; HbA1c levels thus provide an indication of blood glucose elevation in the previous 2–3 months. Normal HbA1c is around 4% of total hemoglobin.

Acute Complications

Diabetic Ketoacidosis

Ketoacidosis occurs in severe diabetes, where insulin levels are greatly reduced and glucagon levels are increased. It is common in untreated type I diabetes but rare in type II diabetes, where insulin levels, although functionally inadequate, are still sufficient to prevent ketone body formation.

In the absence of insulin, lipolysis is stimulated (Figure 46-4), releasing free fatty acids that are oxidized in the liver cell to form acetylcoenzyme A. The entry of acetyl-CoA into the citric acid cycle is defective in diabetes. As a result, acetyl-CoA is converted in the liver to acetoacetate, [image] -hydroxybutyrate, and acetone (collectively called ketone bodies). Glucagon excess is an important factor in the pathogenesis of ketoacidosis. While insulin lack mobilizes free fatty acids from adipose tissue, oxidation of fatty acids to ketones in the liver cell is induced by glucagon via its stimulatory effect on the hepatic carnitine-palmitoyltransferase system. Glucagon also stimulates gluconeogenesis, aggravating the hyperglycemia. The ketone bodies enter the blood (ketonemia, ketosis) and represent an important source of energy for skeletal muscle that cannot utilize glucose effectively in diabetes. They also spill over to be excreted in the urine (ketonuria).

Ketone bodies are moderately strong acids and cause a metabolic acidosis with decreased blood pH and low serum bicarbonate. Respiration is stimulated, washing out carbon dioxide and leading to a decrease in PCO2. An acid urine is excreted.

Clinically, patients present with altered consciousness as a result of general failure of energy production and acidosis. Coma occurs in severe cases. Marked volume depletion is usually present. The diagnosis is established by the presence of glycosuria, hyperglycemia, ketonemia, and ketonuria. Treatment requires aggressive fluid replacement, correction of electrolyte imbalance, and insulin therapy.

Hyperosmolar Nonketotic Coma

Patients who develop hyperosmolar coma are usually elderly, with severe uncontrolled diabetes. The disorder results from extremely high serum glucose levels that cause osmotic diuresis and marked fluid depletion, increasing plasma osmolarity. Hyperosmolar coma is treated with aggressive fluid replacement and insulin. It is associated with a high mortality rate.

Hypoglycemic Coma

Hypoglycemic coma is not a direct complication of diabetes but rather a complication of therapy. In treating diabetes it is essential to balance the insulin dose and the dietary intake of carbohydrate ("glucose dose"). A fall in blood glucose may follow overdosage of insulin but is seen more often when the usual daily schedule of insulin injections is given and one or more meals is missed or lost by vomiting (ie, when the "glucose dose" is reduced).

Chronic Complications

(Table 46-4)

Table 46–4. Chronic Complications of Diabetes Mellitus by Organ System.

Kidney (see Chapter 48: The Kidney: II. Glomerular Diseases) | Renal failure
Glomerular microangiopathy
Diffuse glomerulosclerosis
Nodular glomerulosclerosis (Kimmelstiel–Wilson disease)
Urinary infections
Acute pyelonephritis
Necrotizing papillitis
Emphysematous pyelonephritis
Glycogen nephrosis (Armanni–Ebstein lesion)
Eye (see Chapter 33: The Eye) |  | Visual failure
Retinopathy
Nonproliferative retinopathy: capillary microaneurysms, retinal edema exudates, and hemorrhages
Proliferative retinopathy: proliferation of small vessels, hemorrhage fibrosis, retinal detachment
Cataracts
Transient refractive errors due to osmotic changes in lens
Glaucoma due to proliferation of vessels in the iris
Infections
Nervous system
Cerebrovascular atherosclerotic disease: strokes, death
Peripheral neuropathy: peripheral sensory and motor cranial, autonomic
Skin
Infections: folliculitis leading to carbuncles
Necrobiosis lipoidica diabeticorum: due to microangiopathy
Xanthomas: secondary to hyperlipidemia
Cardiovascular system
Coronary atherosclerosis: myocardial infarction, death
Peripheral atherosclerosis: limb ischemia, gangrene
Reproductive system
Increased fetal death rate1 (placental disease, neonatal respiratory distress syndrome, infection)
General
Increased susceptibility to infection
Delayed wound healing

1Note that elevated maternal blood glucose levels produce elevated fetal blood glucose levels; the fetal pancreas often shows islet hyperplasia due to increased B cells responding to the demand for more insulin.

Diabetic Microangiopathy (Small Vessel Disease)

Microangiopathy is one of the most characteristic and most important pathologic changes in diabetes. It is characterized by diffuse thickening of the basement membranes of capillaries throughout the body. The kidney (Figure 46-6), retina, skin, and skeletal muscles are commonly involved. A similar change involves other basement membranes in renal tubules, placenta, and peripheral nerves. Basement membrane thickening in capillaries is associated with increased permeability to fluid and protein macromolecules.

Figure 46–6.

Diabetic nephropathy, showing nodular glomerulosclerosis (Kimmelstiel-Wilson disease).

The structure of the thick basement membrane in diabetics is abnormal. Increased amounts of collagen and laminin and decreased proteoglycans have been demonstrated. It has been suggested that prolonged elevation of serum glucose increases glycosylation of basement membrane proteins in a manner similar to glycosylation of hemoglobin. This would explain why strict control of diabetes decreases the incidence and severity of microangiopathy. It is widely accepted—although not proved—that tight control of diabetes decreases the risk of microangiopathy.

Large Vessel Disease

Diabetes mellitus is a major risk factor for development of atherosclerotic vascular disease; myocardial infarction and cerebral arterial occlusion (stroke) represent two of the most common causes of death in diabetics. The increased incidence of hyperlipidemia (both hypertriglyceridemia and hypercholesterolemia) in diabetes contributes to the development of atherosclerosis.

Neuropathy and Cataract

Neuropathy and cataract in diabetic patients are believed to result from accumulation of sorbitol within nerve or lens tissue. The enzyme aldose reductase produces sorbitol in these tissues when glucose levels are high, and the accumulated sorbitol, which is osmotically active and nondiffusible, produces cellular swelling or death. It is postulated that nerve and lens tissue (and perhaps small vessels and kidney) may be particularly vulnerable to this effect because glucose can enter these cells even in low-insulin states—unlike other cells of the body, which require normal plasma levels of insulin for entry of glucose. Trials of drugs that inhibit aldose reductase are under way as a possible means of combating some of the chronic effects of diabetes.

Other Complications

Other complications include a general increased susceptibility to infection (Chapter 7: Deficiencies of the Host Response) and impaired wound healing (Chapter 6: Healing & Repair). Chronic foot ulcers are a common and difficult problem.

Clinical Course

The average life expectancy of diabetics is reduced by 9 years for males and 7 years for females when compared with nondiabetics. The reduction is greatest when the onset of disease is at a young age.

Quality of life is seriously affected for all diabetics because of the many disabling complications. In addition, the requirement for strict dietary control and continuous drug treatment for many patients calls for a continuous emotional struggle.

Causes of death in diabetes (in order of frequency) are myocardial infarction, renal failure, cerebrovascular accidents, infections, ketoacidosis, hyperosmolar coma, and hypoglycemia.

Treatment

Type I diabetics require insulin treatment for life. Oral agents that act by stimulating the B cells are not effective in these patients because of their B cell-depleted state. Type II diabetics can be managed with measures to decrease insulin resistance, such as decreasing body weight by diet, and by stimulation of the pancreatic B cells with oral antidiabetic agents such as sulfonylureas. In many type II diabetics, insulin is also necessary for good control. An essential component of treatment is ensuring good control by repeated examinations of blood and urine for glucose. Serum HbA1c levels are useful for checking longer term control.

In animals, transplantation of pancreatic islets has resulted in a cure of experimental diabetes, but this method of treatment is not yet routinely available for treatment of humans.

Hyperfunction of the Pancreatic Islets

Excess secretion (Figure 46-7) of any one or several of the hormones of the islets of Langerhans may be caused by islet cell neoplasms or hyperplasia.

Figure 46–7.

Etiology and clinical effects of oversecretion of hormones by the pancreatic islets.

Islet Cell Neoplasms

Adenomas derived from the islet cells are relatively common. In 10–15% of cases, multiple adenomas are present. Islet cell carcinomas occur, but less frequently.

Grossly, islet cell neoplasms are firm nodules that typically have a yellowish-brown color. They vary in size from microscopic (microadenomas) to large masses that may weigh several kilograms. They may or may not show encapsulation.

Microscopically, islet cell neoplasms are composed of uniform small cells arranged in nests and trabeculae separated by endothelium-lined vascular spaces. The islet cell origin of a pancreatic neoplasm can be established (1) by the presence of membrane-bound, electron-dense neurosecretory granules in the cytoplasm on electron microscopy; and (2) by positive staining for neuron-specific enolase, chromogranin, or specific hormones by immunoperoxidase techniques.

Differentiation of adenomas from carcinomas of islet cells is difficult by light microscopic examination. Invasion of the capsule and cytologic atypia are common in neoplasms that show benign behavior and cannot be used as evidence of malignant change. Conversely, islet cell carcinomas may be well circumscribed and have little cytologic atypia. Features that favor a diagnosis of carcinoma are extensive invasion of the pancreatic stroma or peripancreatic tissue, venous involvement, and perineural invasion. The only definite evidence of malignancy is the presence of metastatic lesions.

Islet cell adenomas are cured by surgical excision; carcinomas tend to grow slowly but are difficult to control if surgery fails. Even in the presence of metastatic disease, patients may survive several years because of the slow growth rate of islet cell carcinoma.

Most islet cell neoplasms are composed of one cell type; less commonly, multiple cell types are involved. The diagnosis of the cell type is impossible by routine light microscopy and requires (1) electron microscopy, which demonstrates characteristic granules of the different cells; (2) serum assay for the different pancreatic hormones; and (3) demonstration of hormone in the tumor cells by immunoperoxidase techniques. Some islet cell neoplasms do not produce sufficient hormone to be detectable in serum (nonfunctional islet cell neoplasms).

Islet Cell Hyperplasia

Diffuse hyperplasia of the islets is a rare cause of hypersecretion of pancreatic hormones, and there is some doubt about whether it is a real entity. Islet cell hyperplasia is characterized by the presence of islets in the size range 300–700 [image] m. Islets measuring less than 300 [image] m are normal; those above 700 [image] m are microadenomas. Microscopically, hyperplastic islets resemble normal islets; immunohistochemical studies sometimes show a dominance of one cell type.

In adults, the most common situation in which hyperplastic islets are found is in the pancreas adjacent to an islet cell neoplasm. The finding of hyperplastic islets in a surgically removed pancreas should therefore lead to a careful search for an adenoma in the remaining pancreas. Marked islet cell hyperplasia (of insulin-producing B cells) is also seen in fetuses born of diabetic mothers as a fetal response to the high glucose environment.

Clinical Features of Pancreatic Hormone Excess

The clinical features of hypersecretion of the islets depend on which hormone is secreted in excess and to what degree. In most cases, hypersecretion is restricted to one hormone; rarely, two or more hormones are involved.

Hyperinsulinism

The most common clinical syndrome associated with hyperfunctioning islets is hyperinsulinism. Seventy percent of cases are caused by solitary B cell adenomas (insulinomas); 10% by multiple adenomas; 10% by carcinomas; and 10% by islet cell hyperplasia.

Increased insulin secretion is characterized (1) by hypoglycemia, precipitated by fasting or exercise and causing dizziness, confusion, and excessive sweating which, if sustained, are followed by convulsions, coma, and death; (2) by prompt relief of symptoms after glucose administration; and (3) by a plasma glucose level under 40 mg/dL during an attack. The fasting plasma glucose is also decreased to less than half of normal. This symptom complex is known as Whipple's triad.

The diagnosis is established by the finding of an inappropriately high serum insulin level during a period of hypoglycemia.

Glucagon Excess

Glucagon stimulates glycogenolysis and gluconeogenesis, serving to maintain glucose levels between meals. Hyperfunction of A cells is rare and caused by an islet cell neoplasm (glucagonoma), 70% of which are carcinomas and 30% adenomas. Two thirds of patients with carcinomas present with evidence of metastases, commonly in the liver.

Clinically, patients have mild diabetes mellitus due to the insulin antagonistic action of glucagon and a typical erythematous necrotizing migratory skin eruption. Alopecia, increased skin pigmentation, and glossitis are less common manifestations.

The diagnosis is made by finding an elevated serum glucagon level.

Gastrin Excess

Gastrin hypersecretion is second in frequency to hyperinsulinism among this group of diseases. It is usually caused by an islet cell neoplasm composed of G cells (gastrinoma), 70% of which are malignant. In 10% of cases, islet cell hyperplasia is present but no neoplasm is found in the pancreas. In 1% of cases, a microadenoma measuring about 1 mm in diameter is the cause. Gastrinomas rarely occur also in the duodenal and gastric wall.

Secretion of large amounts of gastrin leads to Zollinger-Ellison syndrome, characterized by continuous hypersecretion of gastric acid, causing a low pH of gastric juice. The resting acid secretion is greater than 60% of the maximum acid secretion in response to an injection of histamine or pentagastrin. Unrelenting, recurrent peptic ulcers occur in the stomach, duodenum, esophagus, and jejunum in 90% of patients. Severe diarrhea and hypokalemia—induced by the hyperacidity—are present in 30% of patients. Diarrhea may be associated with malabsorption of fat and steatorrhea due to inactivation of lipase by the low pH in the duodenum. Ten percent of patients with Zollinger-Ellison syndrome present with diarrhea and have no peptic ulcer disease. The gastric mucosal folds are commonly thickened.

The diagnosis of Zollinger-Ellison syndrome is made by demonstrating high serum gastrin levels. It can be distinguished from other causes of elevated serum gastrin by a paradoxic increase in gastrin levels in response to intravenous secretin and calcium injections.

Somatostatin Excess

D cell neoplasms of the pancreas (somatostatinomas) are very rare. Eighty percent are malignant. Clinically, mild diabetes mellitus resulting from impaired release of insulin is the most constant feature; diarrhea and gallstones also occur commonly.

Diagnosis by demonstration of an elevated serum level is difficult because of the short half-life of somatostatin.

Vasoactive Intestinal Polypeptide Excess

Excess secretion of vasoactive intestinal polypeptide (VIP) is rare and caused by a D1 cell neoplasm of the islets (VIPoma). Clinically, the polypeptide stimulates intestinal secretion by an unknown mechanism, causing watery diarrhea with hypokalemia and alkalosis (WDHA syndrome; Verner-Morrison syndrome). The diagnosis is established by demonstrating elevated VIP levels in the serum and in an extract of the tumor.

Pancreatic Polypeptide Excess

Pancreatic polypeptide (PP)-producing neoplasms are extremely rare. They may be present in patients with no clinical symptoms. Some patients have watery diarrhea and hypokalemia; others have peptic ulcer disease.


Lange Pathology > Part B. Systemic Pathology > Section XI. The Urinary Tract & Male Reproductive System > Introduction >

Introduction

The male reproductive system is discussed with the urinary system because they both come under the surgical subspecialty of urology. Nonsurgical diseases of the kidney come under the medical subspecialty of nephrology.

Urinary tract infections (Chapter 49: The Kidney: III. Tubulointerstitial Diseases; Vascular Diseases; Neoplasms) are very common, especially in women. Many glomerular diseases (Chapter 48: The Kidney: II. Glomerular Diseases) have an immunologic basis, and the reader will benefit by reviewing mechanisms of immunologic hypersensitivity in Chapter 8: Immunologic Injury. Chronic renal disease is associated with hypertension (see Chapter 20: The Blood Vessels), anemia (see Chapter 24: Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis), abnormalities in parathyroid gland function (see Chapter 59: The Parathyroid Glands), and abnormalities in bone (see Chapter 67: Diseases of Bones). Renal transplantation is routinely performed in most large medical centers for the management of chronic renal failure. This subject is not discussed in this section, and the reader should refer to Chapter 8: Immunologic Injury.

Neoplasms of the kidney (Chapter 49: The Kidney: III. Tubulointerstitial Diseases; Vascular Diseases; Neoplasms) and urinary bladder (Chapter 50: The Ureters, Urinary Bladder, & Urethra) are common. Prostate diseases, including benign prostatic hyperplasia and carcinoma (Chapter 51: The Testis, Prostate, & Penis) are extremely common in elderly men. Testicular germ cell neoplasms, although not common, are of importance because they represent a group of neoplasms for which very successful chemotherapy is available.


Lange Pathology > Part B. Systemic Pathology > Section XI. The Urinary Tract & Male Reproductive System > Chapter 47. The Kidney: I. Structure & Function; Congenital & Cystic Diseases >

Structure of the Kidneys

The kidneys are located in the retroperitoneum and weigh 130–150 g each. The surface is smooth and invested in a capsule, which in turn is surrounded by perinephric fat and Gerota's fascia.

The anatomic unit of the kidney is the nephron, which is composed of the glomerulus, proximal convoluted tubule, loop of Henle, distal convoluted tubule, and collecting tubule. Each kidney contains approximately 1 million nephrons.

The glomerulus (Figure 47-1) is composed of (1) an afferent and efferent arteriole; (2) intervening capillaries lined by endothelial cells (glomerular tuft); (3) the outer surface of the capillaries, which is covered by epithelial cells (podocytes), continuous with the epithelium of Bowman's space and the proximal tubule; (4) the mesangium, composed of mesangial cells and matrix; and (5) the basement membrane.

Figure 47–1.

Detailed structure of glomerulus and glomerular filtration membrane composed of endothelial cell, basement membrane, and podocyte.

Renal Function

Glomerular Filtration

Ultrafiltration of plasma occurs in the glomerular capillaries, driven by the hydrostatic pressure head in the arteriolar end of the capillary (Table 47-1). The normal glomerular filtration membrane forms a barrier to molecules in the plasma that is based largely on (1) capillary endothelial cell junctional fenestrations, which normally restrict the passage of molecules with molecular weights greater than 70,000 (Figure 47-1); (2) basement membrane polyanions such as acidic proteoglycans, which impart a negative charge that selectively prevents the filtration of anionic particles such as albumin; and (3) the epithelial cell, which acts as a physical barrier.

Table 47–1. Functional Anatomy of the Nephron.

Juxtaglomerular apparatus | Renin production
Glomerulus | Produces ultrafiltrate of plasma (glomerular filtration rate 120 mL/min)
Proximal convoluted tubule | Resorption of:
 | Water (80%)
 | Glucose (100%)
 | K+ (100%)
 | Amino acids (100%)
Loop of Henle and vasa recta | Countercurrent exchange and multiplier mechanisms
Distal convoluted tubule and collecting duct | Resorption of:
 | Water (antidiuretic hormone–controlled)
 | Na+ (in exchange for K+ and H+, controlled by aldosterone)
 | Acidification

The glomerular filtration rate (GFR) is normally about 120 mL/min. It may be measured accurately by the clearance of exogenous inulin (inulin clearance test) or endogenous creatinine (creatinine clearance test).

Tubular Reabsorption

(Table 47-1)

Eighty percent of the glomerular ultrafiltrate volume is absorbed actively in the proximal tubule. Potassium, glucose, and amino acids are completely reabsorbed.

Approximately 30 mL/min of isotonic fluid is delivered to the loop of Henle. The loop of Henle passes down into the medulla and establishes a countercurrent exchange mechanism that causes a progressive increase in tonicity from the cortico-medullary junction to the tip of the papillae. This mechanism is enhanced by the action of the vasa recta that accompany the loop of Henle (countercurrent multiplier system). Establishment of the countercurrent exchange mechanism depends on active secretion of sodium into the interstitium by cells in the ascending loop of Henle. There is otherwise little fluid or electrolyte exchange in the loop of Henle.

The following changes in the tubular fluid occur in the distal convoluted and collecting tubules:

(1)

Water reabsorption occurs under the influence of antidiuretic hormone. Medullary hypertonicity produced by the countercurrent exchange and multiplier mechanisms is vital to the urine concentration mechanism. Of the 120 mL filtered at the glomerulus, only 1–2 mL normally passes through as urine.

(2)

Sodium reabsorption occurs under the influence of aldosterone in exchange for potassium and hydrogen ions.

(3)

Acidification of urine occurs. The total acid excreted per day by the kidney is only about 1% of that excreted by the lungs as CO2. Nonetheless, failure of this mechanism will, after several days, result in metabolic acidosis.

Excreted urine contains precisely regulated quantities of sodium, potassium, water, chloride, bicarbonate, phosphate, and ammonium ions. Normal urine contains only a trace amount of protein, derived mainly from tubular secretion (Tamm-Horsfall protein) and no glucose or amino acids. It has a high concentration of excretory products: urea, uric acid, and creatinine.

Clinical Manifestations of Renal Disease

(Table 47-2)

Table 47–2. Clinical Manifestations of Renal Disease.

Pain, including ureteral colic

Enlargement of the kidney, including renal masses

Hematuria: the presence of red blood cells in the urine

Pyruria: the presence of neutrophils in the urine

Proteinuria: the presence of increased amounts of protein in the urine

Nephrotic syndrome: massive proteinuria (>3.5 g/d), hypoproteinemia, and edema

Acute nephritic syndrome: oliguria (<700 mL/d), hematuria, mild proteinuria, hypertension, and azotemia

Acute renal failure

Chronic renal failure

Hypertension

Pain

The renal parenchyma contains no pain-sensitive nerve endings. Pain in renal disease is due to two mechanisms: Stretching of the renal fascia causes poorly localized pain in the flank, and muscular contraction of the ureters in conditions associated with ureteral obstruction produces ureteral colic. Ureteral colic is a severe, intermittent pain in the posterior renal angle that radiates around the flank to the pubic region.

Hematuria

Many renal diseases are characterized by the passage of blood in the urine (hematuria). There may or may not be pain. When bleeding is severe, hematuria is recognized by red discoloration of urine. When bleeding is slow, hematuria does not produce any visible change but can be diagnosed by the presence of erythrocytes in a sample of urinary sediment (microscopic hematuria). Hematuria has many causes (Table 47-3).

Table 47–3. Causes of Hematuria.

Renal diseases

Acute and chronic glomerulonephritis

Primary types, usually proliferative glomerulonephritis (including Goodpasture's syndrome and IgA nephropathy)

Secondary to systemic lupus erythematosus, poly-arteritis nodosa, Henoch-Schönlein purpura

Acute and chronic pyelonephritis

Neoplasms

Calculi

Trauma

Drug or chemical toxicity

Papillary necrosis

Polycystic disease

Diseases of bladder, ureters, urethra

Cystitis

Urethritis

Neoplasms

Calculi

Trauma

Systemic disease causing bleeding from genitourinary tract

Malignant hypertension

Systemic emboli as in infective endocarditis

Bleeding diathesis or anticoagulant therapy

Osler-Weber-Rendu disease

Proteinuria

Proteinuria is a common finding in many renal diseases, and testing for it is a useful screening test for renal disease. The trace amount of protein normally present in urine does not give a positive reaction with the usual screening tests. In a few individuals, orthostatic (postural) or exercise proteinuria occurs following recumbency or vigorous physical activity; the condition has no clinical significance.

Urinary casts are formed when protein and other organic matter in the renal tubules solidifies. Casts are elongated cylindric structures with a diameter equal to that of the renal tubule. The presence of casts in urine is indicative of disease of the nephron. Casts may contain protein only (hyaline casts) or may include erythrocytes (red cell casts), leukocytes (white cell casts), and tubular cells (epithelial casts).

Nephrotic Syndrome

Nephrotic syndrome is characterized by massive proteinuria (> 3.5 g protein/1.73 m2 surface area/d), hypoproteinemia, and edema (Table 47-4). Hyper-cholesterolemia is frequently also present. Nephrotic syndrome may result from any condition that causes increased glomerular capillary permeability to proteins (Table 47-5). The prognosis varies according to the underlying disease (see Chapter 48: The Kidney: II. Glomerular Diseases).

Table 47–5. Common Causes of Nephrotic Syndrome.1

Primary glomerular diseases

Minimal change disease

Membranous glomerulonephritis

Mesangial proliferative glomerulonephritis

Focal glomerulosclerosis

Secondary to other diseases

Hereditary: Alport's syndrome; congenital nephrotic syndrome

Diabetic nephropathy

Infections: Poststreptococcal glomerulonephritis, hepatitis B, HIV infection, malaria

Drugs and Toxins: Gold; heroin; poison ivy; insect stings

Systemic lupus erythematosus

Amyloidosis

Henoch-Schönlein purpura

Renal vein thrombosis

Multiple myeloma

1These diseases are discussed in Chapter 48: The Kidney: II. Glomerular Diseases and Chapter 49: The Kidney: III. Tubulointerstitial Diseases; Vascular Diseases; Neoplasms.

Table 47–4. Major Differential Features of the Principal Clinical Renal Diseases.

 | Nephrotic Syndrome | Acute Nephritic Syndrome (Acute Nephritis) | Acute Renal Failure | Chronic Renal Failure | Acute Pyelonephritis
Urine output | N or |  | or 0 | (cannot concentrate) | N (rarely [image] )
Proteinuria | +++ | + to +++ | + to ++ | + to ++ | ++
Hematuria | – (rarely +) | + | ± | ± | – (rarely +)
Edema | ++ | + | ± | ± | –
Serum albumin |  | N | N | N | N
Serum urea or creatinine | N (until late) |  |  |  | N
Blood pressure | N |  |  |  | N
Other | Serum cholesterol, casts | Hyperkalemia | Hyperkalemia, acidosis | Isosthenuria | White cells in urine (often purulent), frequency, dysuria, culture positive

Acute Nephritic Syndrome (Acute Nephritis)

Acute nephritic syndrome is a clinical syndrome characterized by decreased urinary volume (oliguria), hematuria, mild proteinuria, elevation of serum urea and creatinine (azotemia or uremia), hypertension, and mild edema. Acute glomerular disease associated with a decreased glomerular filtration rate is the major cause. Again, the prognosis depends upon the cause (see Chapter 48: The Kidney: II. Glomerular Diseases).

Acute Renal Failure

Acute renal failure is defined as marked diminution of urine output to less than 400 mL/d (oliguria; anuria would be complete absence of urine output). If persistent, it leads to elevation of serum creatinine and urea plus hypertension due to retention of sodium and water. There are many causes (Table 47-6). In acute tubular necrosis, in some cases of glomerulonephritis, and in pre- and postrenal causes, the process is reversible and the patient may be expected to recover after treatment (Chapter 48: The Kidney: II. Glomerular Diseases and Chapter 49: The Kidney: III. Tubulointerstitial Diseases; Vascular Diseases; Neoplasms). Acute cortical necrosis and severe forms of glomerulonephritis are irreversible and often require long-term dialysis or renal transplantation.

Table 47–6. Causes of Oliguria or Anuria.

Prerenal

Shock due to any cause: hypovolemia, renal vasoconstriction, and decreased renal blood flow

Hepatorenal syndrome

Postoperative oliguria

Dehydration

Renal

Acute glomerulonephritis (all types; see Table 48-1)

Acute tubular necrosis (Table 49-1)

Transplant rejection

Acute cortical necrosis:

Severe ischemia: Extreme shock, especially with infections, burns, and hemorrhage in pregnancy

Disseminated intravascular coagulation

Snakebite

Acute pyelonephritis when associated with papillary necrosis or emphysematous pyelonephritis (rare)

Postrenal obstruction

To cause anuria, obstruction must involve both ureters, the bladder neck, or the urethra. Common causes include tumor, prostatic hyperplasia, calculus, and trauma (including abdominal surgery)

Chronic Renal Failure

Chronic renal failure (chronic uremia) is characterized by a variety of abnormalities (Figure 47-2) resulting from a decrease in the total number of nephrons. The kidneys normally have a total of 2 million nephrons. Chronic renal failure appears only when the number of nephrons is reduced to about 25% of this number. Again, there are many causes, which are discussed in Chapter 48: The Kidney: II. Glomerular Diseases, Chapter 49: The Kidney: III. Tubulointerstitial Diseases; Vascular Diseases; Neoplasms, and Chapter 50: The Ureters, Urinary Bladder, & Urethra (Table 47-7).

Figure 47–2.

Clinical sequelae of chronic renal failure.

Table 47–7. Causes of Chronic Renal Failure.

Diabetic nephropathy (28%)

Hypertensive renal disease (25%)

Chronic glomerulonephritis (21%)

Polycystic disease (4%)

Other causes (22%)

Chronic glomerulonephritis

Obstructive nephropathy

Amyloidosis

Multiple myeloma

Analgesic nephropathy

Nephrolithiasis

Hypercalcemia

Note: There are approximately 30,000 new cases per year.

The manifestations of chronic renal failure are numerous and affect virtually every organ in the body.

Uremia and Azotemia

Failure of renal excretory function resulting in increased serum urea and creatinine occurs only when failure is advanced. A much more sensitive assessment of chronic renal failure is the creatinine clearance test, which is an estimate of the glomerular filtration rate. Decreased glomerular filtration is proportionate to nephron loss. Serum urea and creatinine become elevated only when creatinine clearance decreases to about 30–40% of normal.

Inability to Concentrate Urine

This is one of the early clinical manifestations of chronic renal failure. It leads to polyuria (increased urine output), nocturia (excessive passage of urine at night), and isosthenuria (passage of a urine that varies little from a specific gravity of 1.010). Polyuria frequently causes dehydration.

Metabolic Acidosis

Failure of hydrogen ion excretion results in accumulation of acid in the blood (the body produces excess acid during cell metabolism), leading to metabolic acidosis.

Secondary Hyperparathyroidism and Renal Osteodystrophy

Failure of renal activation of vitamin D in chronic renal failure leads to defective intestinal absorption of calcium and hypocalcemia. The low plasma calcium causes compensatory parathyroid hyperplasia and increased parathyroid hormone secretion (secondary hyperparathyroidism). Abnormal calcium and phosphate metabolism leads to bone changes (renal osteodystrophy) and metastatic calcification. Renal osteodystrophy is a complex combination of osteomalacia and the effects of hyperparathyroidism (osteitis fibrosa cystica). Metastatic calcification in the walls of small vessels may cause ischemic changes in affected tissues.

Hematologic Disorders

Decreased eryth ropoietin production by the kidney leads to normochromic normocytic anemia. Platelet function is abnormal, causing a bleeding tendency. Gastrointestinal hemorrhage is a common clinical manifestation of chronic uremia.

Cardiovascular Disorders

Chronic renal failure is frequently associated with hypertension, caused by sodium and water retention in the kidneys. In most cases, plasma renin levels are normal; in a few, they are elevated and contribute to the hypertension. Renal failure in an advanced stage may also cause acute fibrinous or hemorrhagic pericarditis by an unknown mechanism.

Encephalopathy

Chronic renal failure is often associated with abnormalities in cerebral function, causing disturbances in the level of consciousness. Uremic encephalopathy is presumed to be due to retention of unknown end products of protein metabolism.

Hypertension

Hypertension occurs in both acute and chronic renal failure and may be the presenting feature of renal disease; the principal mechanism is retention of sodium and water as a result of decreased glomerular filtration. In a few patients with renal disease—most commonly renal artery stenosis—increased renin secretion contributes to hypertension.

Methods of Evaluating Renal Structure & Function

The diagnosis of renal disease generally occurs in two steps: (1) Recognition of the major clinical syndrome being manifested (Tables 47-2 and 47-4). Each syndrome has its differential diagnosis (Tables 47-3, 47-5, 47-6, and 47-7); (2) identification of the specific renal disease responsible. These specific diseases are discussed in Chapter 48: The Kidney: II. Glomerular Diseases, Chapter 49: The Kidney: III. Tubulointerstitial Diseases; Vascular Diseases; Neoplasms, and Chapter 50: The Ureters, Urinary Bladder, & Urethra.

Physical Examination

The kidneys are difficult organs to palpate. When the kidney is enlarged (eg, in cystic disease, neoplasms), it can be palpated by bimanual examination.

Radiologic Examination

Many radiologic procedures are available for evaluation of renal structure: (1) Plain abdominal x-ray provides an estimate of renal size and shape; (2) intravenous pyelography outlines the pelvicaliceal system. Similar information may be obtained by retrograde injection of dye into the ureters at cystoscopy; (3) ultrasonography and computerized tomography are sensitive methods of detecting cysts and neoplasms within the kidney; and (4) renal arteriography provides information regarding the vasculature of the kidney. It is useful in the diagnosis of renal artery stenosis and may also demonstrate the vascular pattern in mass lesions.

Examination of Urine

Routine urine examination should be part of every complete physical examination (Table 47-8). Most of the chemical tests and microscopic examination of the sediment can be easily performed by the physician in an office or ward laboratory. The availability of dipsticks has made chemical urine testing relatively easy. Abnormalities detected by these means should be confirmed by formal testing in the pathology department.

Table 47–8. Examination of Urine.

Physical evaluation |
Color |
Colorless | Polyuria; normal.
Cloudy | Phosphates, carbonates, urates, white blood cells, lipid; may be normal.
Dark | Bilirubin, blood.
Red, red–brown | Blood, hemoglobin, porphyrins.
Black | Homogentisic acid, melanin.
Various | Drugs, food dyes.
Odor
Foul, ammoniacal | Probable infection with urea–splitting bacteria.
Various unusual odors | Possible metabolic disorders such as phenylketonuria (mousy) or isovaleric acidemia (sweaty).
Volume (especially 24–hour) | Polyuria, oliguria; normal range is about 600–2000 mL/24 h for an adult. Nocturia: >400 mL at night.
Specific gravity | Normal range is 1.005–1.025; consistent value of 1.010 is isosthenuria and indicates inability to concentrate urine, as in chronic renal failure.
pH | Dietary factors, renal tubular disorders, chronic renal failure, acidosis, alkalosis.
Chemical evaluation
Protein | Normally, traces only. Numerous causes—must exclude renal failure.
Blood | Chemical test may detect myoglobinuria and hemoglobinuria also. Microscopy should always be used to confirm hematuria.
Glucose | Glycosuria strongly suggests diabetes mellitus. Other causes rare.
Bilirubin | Obstructive jaundice, liver disease.
Ketones | Starvation, diabetic ketotic coma.
Urobilinogen | Increased in hemolytic or hepatocellular jaundice; absent in obstructive jaundice.
Porphobilinogen | Positive in porphyrias. Salicylates and other drugs may cause positive tests.
Examination of sediment (microscopic evaluation)
Red blood cells | See Table 47–3.
Casts: red cell, white cell, granular, epithelial | Many renal diseases.
White blood cells | Pyelonephritis, cystitis, other renal disease.
Malignant cells by cytologic examination | Cancer, especially of the bladder.
Crystals | Various types often present. Little diagnostic significance.
Bacteriologic examination (culture) | Specific organisms, pyelonephritis, cystitis, urethritis.

Examination of Blood

Renal disease commonly results in abnormalities in serum levels of urea, creatinine, protein, and electrolytes (Table 47-4). Changes in red cell count, hemoglobin, and platelet function may occur in chronic renal failure.

Renal Biopsy

Percutaneous renal biopsy is a safe procedure that provides a cylindric core of renal tissue for histologic examination. Samples are also processed for electron microscopy and immunofluorescence. These studies have provided an objective method of diagnosis of renal diseases and have increased our understanding of many pathologic processes. Before biopsy is undertaken, it is necessary to demonstrate that both kidneys are present and that there is no bleeding abnormality.

Congenital Renal Malformations

Renal Agenesis

Renal agenesis is failure of development of the renal anlage, resulting in a complete absence of the kidney. Renal agenesis may be bilateral or unilateral.

Bilateral renal agenesis is a rare anomaly resulting in death in utero or soon after delivery. Infants have renal failure associated with characteristic facial features: wide-set eyes and prominent inner canthi, a broad, flattened nose, large and low-set ears, and a receding chin (Potter facies).

Unilateral renal agenesis is more common, occurring in 0.1% of the population. It is asymptomatic because the single kidney is capable of subserving normal renal function. The frequency of unilateral renal agenesis makes confirmation of the presence of two kidneys obligatory before nephrectomy or even biopsy is performed.

Renal Hypoplasia

Renal hypoplasia is defined as a small kidney (< 50 g in an adult) with six or fewer calices (normal: 7–13) but otherwise normal in structure. The anomaly is rare and usually unilateral; renal failure occurs only when hypoplasia is extreme and bilateral.

Ectopic Kidney

Ectopic position of one or both kidneys is not unusual, with the most common location the pelvic brim or in the pelvis. Renal ectopia is usually asymptomatic but may cause obstruction and infection if there is kinking of the ureter.

Horseshoe Kidney

Horseshoe kidney is abnormal fusion of the two organs, with the lower poles fused across the midline by a broad band of renal tissue. It occurs in 0.4% of individuals. The ureters pass anterior to the isthmus of the horseshoe kidney and may be narrowed. Most patients are asymptomatic; there is a higher incidence of urinary infection and renal calculi.

Renal Dysgenesis (Renal Dysplasia)

The term renal dysgenesis denotes maldevelopment of the renal anlage. (Note that the term "dysplasia" is used in an unusual manner and has nothing to do with cytologic abnormalities associated with neoplastic transformation. Renal dysgenesis is a more appropriate term.)

Renal dysgenesis may be total or segmental and may involve one or both kidneys (Table 47-9). Cysts are commonly present (see Chapter 15: Disorders of Development), and differentiation from some forms of cystic disease may be difficult. Depending upon the severity, renal failure may develop.

Table 47–9. Cystic Diseases of the Kidney.

Disease | Heredity | Age | Uni– or Bilateral | Gross Features | Microscopic Features | Associated Malformation or Disease
Dysgenesis
Total renal dysgenesis | None | Usually infants | Either | Nonreniform "cluster of grapes" | Macrocysts, primitive mesenchyme; cartilage | Cardiovascular, gastrointestinal, central nervous system, and urinary tract abnormalities
Segmental dysgenesis | None | Any | Usually unilateral | Irregular cysts with scarring
Polycystic renal disease
Adult polycystic disease | Autosomal dominant | Adults; rarely children | Bilateral | Large, bosselated, reniform; cysts in cortex and medulla | Glomerular cysts and nondescript cysts anywhere along nephron | Gross cysts of liver, pancreas, lung; cerebral aneurysms
Infantile polycystic disease | Autosomal recessive | Infants, children | Bilateral | Large smooth kidney with radial fusiform cysts in cortex and medulla | Flat, cuboidal epithelium | Congenital hepatic fibrosis
Medullary cystic disease
Medullary sponge kidney | None | Any age; usually adults | Either | Cysts at tip of papillae | Papillary cysts lined by flattened epithelium; medullary calcification | Renal stones
Uremic Medullary cystic disease | Variable | Older children and adolescents | Bilateral | Small coarsely scarred kidneys with 1– to 20–mm cysts at corticomedullary junction | Flat epithelial lining of cysts; glomerular sclerosis with interstitial fibrosis and atrophy; patchy inflammatory infiltrate | None
Glomerulocystic disease | None | Newborns, infants, and children | Bilateral | Enlarged, reniform with 1– to 8–mm cysts throughout cortex | Glomerular cysts; collapsed tuft in glomerular cysts | None
Simple cyst | None | Adults; rarely children | Usually unilateral | Single cyst or few cysts usually in the cortex | Nondescript lining | None
Dialysis cystic disease | None | Adults on long–term dialysis | Bilateral | Multiple cysts throughout cortex | Flattened tubular epithelial lining | Increased incidence of renal adenocarcinoma

Cystic Diseases of the Kidney

There are several different causes of multiple cysts within the kidney (Table 47-9). The cysts are fluid-filled spaces, usually formed by dilation of some part of the tubule that has lost its communication with the rest of the tubule. Most of the cysts are lined by flattened tubular epithelium.

Adult Polycystic Disease

Adult polycystic disease is a relatively common inherited disorder affecting one of every 1000 individuals and accounting for 4–5% of chronic dialysis patients and 5–10% of transplantation procedures for chronic renal failure. In most but not all affected families, the defective gene is on the short arm of chromosome 16. The pathogenesis is unknown.

Grossly, both kidneys are greatly enlarged and replaced by a mass of cysts involving both cortex and medulla (Figure 47-3). Microscopically, the cysts are lined by proximal and distal tubular epithelial cells. Residual nephrons are progressively destroyed.

Figure 47–3.

Adult polycystic disease of the kidneys. One kidney has been bisected to show both external (left) and internal (right) surfaces. Note multiple cysts with loss of renal substance.

Patients with adult polycystic disease have increased frequency of cysts in the liver (about 30% of cases), pancreas, and spleen and, in 15% of cases, congenital (berry) aneurysms of cerebral arteries.

Clinically, patients present in adult life with hypertension, chronic renal failure, or hematuria. Acute infections occur with increased frequency.

The only available treatments are dialysis and transplantation.

Infantile Polycystic Disease

Infantile polycystic disease is a rare autosomal recessive disorder manifested as severe renal failure in infancy. The cut surface of the kidney shows innumerable radially oriented fusiform cysts lined by cuboidal epithelium. There is no normal renal parenchyma. Infantile polycystic disease is believed to result from failure of communication between the nephron and the pelvicaliceal system during development.

Many patients have associated bile duct dilations (microhamartomas) as well as portal fibrosis (congenital hepatic fibrosis). In some patients, the liver changes dominate.

Medullary Cystic Disease

Medullary cystic disease affects the medulla selectively. Two separate conditions are recognized.

Medullary sponge kidney is relatively common, occurring in one or both kidneys of older patients (40–60 years). Small cysts are present in the renal papillae. The pathogenesis is unknown, and there are usually no symptoms. The frequency of urinary calculi is increased. Some patients have defective sodium reabsorption in the tubule.

Uremic medullary cystic disease is a rare disease of children and young adults characterized by the presence of multiple cysts in the medulla, cortical tubular atrophy, and interstitial fibrosis. The pathogenesis is unknown. Chronic renal failure progresses to death in 5–10 years.

Glomerulocystic Disease

This rare lesion affects infants and young children. The entire cortex of both kidneys is replaced by small cysts (< 1 cm) composed microscopically of dilated Bowman spaces in glomeruli. The glomerular tuft is compressed. Glomerulocystic disease is associated with progressive renal failure.

Simple Renal Cysts

Simple cortical cysts are present in over 50% of patients after age 50 years. They may be multiple and large. The pathogenesis is unknown, and they are of no clinical significance. Large cortical cysts may be difficult to differentiate clinically and radiologically from cystic renal adenocarcinoma.

Dialysis Cystic Disease

Multiple renal cysts occur in as many as 60% of patients receiving long-term hemodialysis for chronic renal failure. The cause of this cystic change is unknown. A similar cystic change occurs in patients with end-stage chronic renal disease who have not had dialysis, suggesting that cystic change may be the result of fibrosis rather than dialysis. There is an increased incidence of renal adenocarcinoma arising in dialysis cystic disease.


Lange Pathology > Part B. Systemic Pathology > Section XI. The Urinary Tract & Male Reproductive System > Chapter 48. The Kidney: II. Glomerular Diseases >

Pathologic Changes

This group of renal diseases is characterized by primary abnormalities of the glomerulus, both structural (inflammation, cellular proliferation, basement membrane thickening, fibrosis, epithelial cell changes) and functional (increased permeability causing pro-teinuria or hemorrhage of glomerular origin). Glomerular diseases may be congenital or acquired. Congenital glomerular diseases (the most common being Alport's syndrome, in which nephritis is associated with nerve deafness and cataract) are very rare. This chapter deals with acquired glomerular diseases.

The classification of glomerulonephritis uses a combination of clinical (congenital or acquired; acute or chronic), morphologic (proliferative, membranous, minimal change), and immunologic criteria (Table 48-1).

Table 48–1. Classification of Glomerular Diseases.

Congenital glomerulonephritis

Hereditary nephritis (includes Alport's syndrome)

Congenital nephrotic syndrome

Primary acquired glomerulonephritis1

Minimal change glomerular disease

Postinfectious (poststreptococcal) glomerulonephritis

Crescentic glomerulonephritis

Anti-glomerular basement membrane disease (Goodpasture's syndrome)

Mesangial proliferative glomerulonephritis

Membranous glomerulonephritis

Membranoproliferative (mesangiocapillary) glomerulonephritis

Focal glomerulonephritis

Focal glomerulosclerosis

Secondary acquired glomerulonephritis2

Chronic glomerulonephritis

Other glomerular diseases

Diabetic nephropathy

Amyloidosis

1Primary indicates that the renal involvement is the main manifestation of the disease.

2Secondary indicates that the renal involvement is part of a systemic disease such as systemic lupus erythematosus or progressive systemic sclerosis.

Pathologic Changes

Glomerular diseases may be focal, showing abnormality in some but not all the glomeruli; or diffuse, where all glomeruli are affected. In segmental glomerular involvement, only a portion of each individual glomerulus is affected, in contrast to a global change, which involves entire glomeruli. Combinations of these terms are commonly used; eg, in focal segmental involvement the abnormality is present in some but not all glomeruli and the affected glomeruli are only partially involved.

Identification of exact morphologic changes in the glomerulus in renal biopsy specimens is important in the differential diagnosis of glomerular diseases (Figure 48-1). Some knowledge of these changes is necessary because different glomerular diseases show varying combinations of these same basic features.

Figure 48–1.

Basic pathologic changes that occur in glomerular diseases.

Proliferation of Cells in the Glomerulus

Any of the different cell types in the glomerulus may undergo proliferation in different diseases.

1.

Mesangial cell proliferation is recognized by the presence of increased numbers of nuclei (in excess of three) in the central part of a glomerular lobule. Mesangial cells are part of the phagocytic mechanism of the glomerulus.

2.

Endothelial cell proliferation causes obliteration of the capillary lumen.

3.

Epithelial cell proliferation, when extensive, leads to formation of a crescent-shaped mass of cellular or collagenized tissue that obliterates Bowman's space. Epithelial cell proliferation is believed to be stimulated by fibrin deposition in Bowman's space.

Infiltration of the Glomerulus by Inflammatory Cells

Infiltration with neutrophils, lymphocytes, and macrophages is present in many cases of acute glomerulonephritis. Acute inflammation is accompanied by fluid exudation and swelling of the glomerulus (exudative glomerulonephritis).

Capillary Basement Membrane Thickening

Increased amounts of basement membrane material may be detected by light microscopy as a thickened capillary wall. The basement membrane can be specifically stained with silver stains and seen by electron microscopy. Basement membrane thickening is commonly associated with deposition of immune complexes, immunoglobulins, and complement. Such deposition may be subepithelial, intramembranous, or subendothelial and is seen only by immunofluorescence and electron microscopy. Regardless of its cause, basement membrane thickening typically causes increased glomerular capillary permeability to proteins, leading to nephrotic syndrome.

Increased Mesangial Matrix Material

This pathologic picture is commonly due to deposition of immunoglobulins and complement in the mesangium (positive staining on immunofluorescence and visible on electron microscopy).

Epithelial Foot Process Fusion

This feature can be seen only by electron microscopy. It is a nonspecific change that is believed to result whenever there is increased leakage of protein from the glomerular capillaries.

Fibrosis

Fibrosis (sclerosis) can affect part of the glomerulus (mesangium, Bowman's space) or may be global. Global sclerosis produces an obsolescent nonfunctional glomerulus and is followed by atrophy and fibrosis of the corresponding nephron (tubules). It may follow most of the changes described above or may be the primary abnormality (Figure 48-1).

Pathogenesis of Glomerular Disease

Most forms of primary glomerular disease are caused by two principal humoral immunologic mechanisms (Figure 48-2; Table 48-2). Evidence for cell-mediated reactions exists in minimal change glomerular disease.

Figure 48–2.

Basic types of glomerular injury. A: Injury caused by anti-GBM antibody, which produces a linear pattern on immunofluorescence. B: Injury caused by antibodies directed against non-GBM antigens, which produces a granular pattern. C: Injury caused by immune complex deposition, which also produces a granular pattern. In most cases, glomerular damage results from complement activation due to (at left) the action of anti-glomerular basement membrane antibody, and (at right) immune complex deposition. In both instances, complement activation results in damage. These two types of injury can be distinguished by their different staining patterns on immunofluorescence.

Table 48–2. Relationship of Etiology, Mechanisms, and Clinical Features of Common Glomerular Diseases.

Immune Complex Disease (Type III Hypersensitivity)

Immune complex disease is the most common cause of glomerular injury. Circulating immune complexes are deposited on the glomerular filtration membrane or in the mesangium (Figure 48-2); complement fixation and inflammation follow.

Immune complex deposition may produce most or all of the pathologic features described above, with one or the other predominating in different diseases (Table 48-2). Immunoglobulin and complement are demonstrable by immunofluorescence. The staining pattern on immunofluorescence is "lumpy-bumpy" (ie, granular), corresponding to irregular deposition of the immune complexes. Immune complexes are visible with the electron microscope as electron-dense deposits.

Antibody Reaction Against Antigens on the Glomerular Filtration Membrane

Anti-Glomerular Basement Membrane Antibody

Deposition of anti-glomerular basement membrane (GBM) antibodies directed against epitopes on the type IV collagen molecules of the basement membrane leads to complement fixation (Figure 48-2), with glomerular lesions that by light microscopy are identical to those seen in immune complex disease. Immunofluorescence, however, shows linear deposition of immunoglobulin and complement in the basement membrane. Linear deposition of antibody depends on the fact that the antigenic epitope is part of a repeating subunit uniformly expressed in the basement membrane.

Antibodies Against Non-GBM Antigens

The glomerular filtration membrane harbors other kinds of antigens against which antibodies may be directed. These non-GBM antigens are not uniformly distributed in the membrane, and antibody deposition may produce a granular rather than linear pattern on immunofluorescence, resembling immune complex injury. Two such antigen types are recognized: (1) An intrinsic antigen, which is a component of the endocytotic clathrin-coated pits of the epithelial cell is believed to be the antibody target in experimental Heymann's nephritis in rats. A similar antigen may be involved in human membranous glomerulonephritis; and (2) extrinsic antigens (derived from drugs, plant lectins, aggregated protein molecules, and products of infectious agents) may become planted on the filtration membrane and become the target for an antibody reaction.

In all these humoral immunologic reactions, complement activation occurs and represents the final common pathway for producing glomerular injury. In some cases, this is associated with inflammation and entry of neutrophils. In others, as in membranous glomerulonephritis, it leads to increased basement membrane permeability without inflammation.

Minimal Change Glomerular Disease

Minimal change glomerular disease occurs most often in young children and is relatively uncommon in adults. It accounts for 80% of cases of nephrotic syndrome in children under 8 years of age.

Etiology & Pathogenesis

The basic change in minimal change disease appears to be related to loss of basement membrane polyanions (mainly heparan sulfate proteoglycan), which reduces the negative charge in the membrane. This decreases the filtration barrier to anionic molecules in the plasma—such as albumin—which are permitted to pass through, often in large amounts. Selective loss of albumin among all the plasma proteins is a typical feature of minimal change disease. The fusion of foot processes of the epithelial cell is believed to be a nonspecific reaction to increased protein filtration.

The cause of the chemical change in the basement membrane is unknown. An immunologic basis is strongly suggested by (1) its association with infections, immunizations, and atopic disorders such as hay fever and eczema; and (2) its excellent response to immunosuppressive drugs such as corticosteroids. Its association with Hodgkin's disease (where T lymphocyte abnormalities are common) and the finding that T lymphocytes of patients with minimal change disease produce lymphokines when cultured with renal tissue suggest that minimal change disease may be a cell-mediated immunologic disease.

Pathology

Light microscopy shows no abnormality (hence the term minimal change). Immunofluorescence shows absence of immunoglobulin or complement deposition. Electron microscopy shows fusion of the foot processes of the epithelial cells (epithelial cell disease) (Figure 48-3; see also Table 48-3). These changes disappear during remission.

Figure 48–3.

Minimal change glomerular disease. The only abnormality is fusion of epithelial foot processes, which is visible only by electron microscopy. Note that fusion of foot processes is not a specific abnormality.

Table 48–3. Differential Features of Glomerular Disease.

 |  |  |  | Immunofluorescence |  |  |  |  |  |
Disease | Usual Clinical Findings | Proliferative | Membranous | Pattern | Ig | Complement | Fibrin | Electron Microscope | Diffuse/Focal | Mechanism
Minimal change glomerular disease | Nephrotic syndrome | – | – | – | – | – | – | Foot process fusion | Diffuse | ?T–cell mediated (lymphokines)
Proliferative glomerulonephritis
Poststreptococcal glomerulonephritis | Acute nephritic syndrome, nephrotic syndrome | + Crescents (occasionally) | – | Granular | IgG | + | – | Subepithelial humps | Diffuse | Immune complex
Crescentic glomerulonephritis | Acute nephritic syndrome, rapidly progressive | + Crescents | – | Granular, linear, or pauci–immune | IgG/IgA | + | + | Variable deposits | Diffuse | Immune complex or basement membrane antibody
Anti–basement membrane disease (Goodpasture's syndrome) | Acute nephritic syndrome | + Crescents | ± | Linear | IgG | + | + | Thick basement membrane | Focal [image] diffuse | Basement membrane antibody (also lung)
Mesangioproliferative glomerulonephritis IgG | Proteinuria, hematuria | + Mesangial | – | Mesangial | IgG | + | – | Mesangial deposits | Diffuse | Immune complex
IgA (Berger's disease) | Nephrotic syndrome, proteinuria, hematuria, acute nephritic syndrome |  |  |  | IgA | + | –
IgA (Henoch–Schönlein purpura) | Nephrotic syndrome, proteinuria, hematuria, acute nephritic syndrome |  |  |  | IgA | + | +
Membranous glomerulonephritis | Proteinuria, nephrotic syndrome, chronic renal failure | – | + | Granular | IgG | ± | – | Subepithelial deposits, spikes, split basement membrane | Diffuse | Immune complex; probably formed in situ
Membranoproliferative glomerulonephritis (mesangiocapillary) I | Acute nephritic, syndrome, nephrotic syndrome | + Endothelial, mesangial | + | Granular | IgG | + | – | Subendothelial deposits, split basement membrane | Diffuse | Immune complex
II | Nephrotic syndrome, chronic renal failure |  |  | Granular | – | + | – | Thick basement membrane, dense deposits | Diffuse | Immune complex; probably alternative pathway
Focal glomerulonephritis | Proteinuria, nephrotic syndrome | + Focal | ± | Granular | IgM, IgA | + | + | Foot process fusion | Focal plus segmental | ?Immune complex
Secondary glomerulonephritis, systemic lupus erythematosus, polyarteritis nodosa, etc | Variable | Variable + | Variable + (wireloops in systemic lupus erythematosus) | Granular | IgG | + | + | Variable | Diffuse/focal | Immune complex
Chronic glomerulonephritis | Chronic renal failure | Any of above |  | Granular, linear: variable |  |  |  | Variable | Diffuse | Immune complex/antibasement membrane antibody
Diabetic nephropathy | Nephrotic syndrome, chronic renal failure | – | Focal sclerosis | None | – | – | – | Sclerosis | Diffuse/focal | Unknown
Amyloidosis | Nephrotic syndrome, chronic renal failure | – | + | None | – | – | – | Fibrillar amyloid | Diffuse | Deposition of amyloid protein

Clinical Features

Minimal change disease causes nephrotic syndrome. The proteinuria is almost always highly selective, with loss of only low-molecular-weight anionic proteins. Selectivity of proteinuria is assessed by the ratio of transferrin (low-molecular weight (MW)) to IgG (high-MW) concentrations in urine. In highly selective proteinuria, the value is high; in nonselective proteinuria, it approaches 1. Hematuria, hypertension, and azotemia are absent.

Treatment & Prognosis

High-dosage corticosteroid therapy causes a dramatic decrease in proteinuria, with most patients showing complete remission within 8 weeks. After withdrawal of steroids, about 50% of patients relapse intermittently for up to 10 years. Those who undergo relapses are steroid-sensitive, that is, each relapse responds well to steroid therapy.

Resistance to steroids or development of renal failure is rare and should prompt a search for some other diagnosis, usually focal glomerulosclerosis or membranoproliferative glomerulonephritis. The prognosis for life and renal function for patients with minimal change glomerular disease is almost the same as that of the general population.

Acute Poststreptococcal Proliferative Glomerulonephritis

Acute poststreptococcal glomerulonephritis is one of the most common renal diseases in childhood. It is less common in adults. Occurrence is worldwide, at times in epidemic distribution.

Organisms other than beta-hemolytic streptococci may cause glomerulonephritis (nonstreptococcal acute glomerulonephritis). Convincing data exist to incriminate Staphylococcus aureus, Streptococcus pneumoniae, Neisseria meningitidis, the plasmodia of malaria, Toxoplasma gondii, and some viruses.

Immune complexes formed between antigens in the organism and host antibody are deposited in the glomerular filtration membrane, fix complement, and lead to inflammation. The specific streptococcal antigen involved in forming circulating immune complexes is not known.

Pathology

Grossly, the kidneys are slightly enlarged and have a smooth surface. In severe cases there are scattered petechial hemorrhages. Light microscopic examination shows diffuse glomerulonephritis. The glomeruli are enlarged, edematous, and hypercellular (Figure 48-4; see also Table 48-3). The increased cellularity is due to proliferation of endothelial and mesangial cells plus infiltration with neutrophils and a few eosinophils. Epithelial proliferation producing crescents may be present in a few glomeruli. Rarely, crescent formation is extensive and results in rapidly progressive renal failure. Marked edema and endothelial swelling causes a narrowing of capillary lumens.

Figure 48–4.

Poststreptococcal glomerulonephritis, characterized by the deposition of electron-dense immune complexes in the subepithelial and mesangial regions. Complement activation leads to proliferation of cells and inflammation.

The immune complexes may be seen on light microscopy as characteristic humps, particularly in trichrome-stained sections. These correspond to large, dome-shaped electron-dense deposits on the epithelial side of the basement membrane (subepithelial humps) on electron microscopy (Figure 48-4). Deposits in other locations such as the mesangium and the subendothelial and intramembranous regions are frequently present.

Immunofluorescence shows a granular (lumpy-bumpy) deposition of IgG and C3 along the glomerular basement membrane and in the mesangium (Figure 48-4).

Clinical Features

Most patients with poststreptococcal glomerulonephritis present with an abrupt onset of the acute nephritic syndrome, characterized by mild periorbital edema, hypertension, and elevated serum urea and creatinine. A few patients present with nephrotic syndrome.

Throat and skin cultures are usually negative because the streptococcal infection has usually resolved. Serum levels of antistreptococcal antibodies such as antistreptolysin O and antihyaluronidase are often elevated. A transient reduction in serum C3 component of complement, with return to normal within 8 weeks, is common. Tests for circulating immune complexes are often positive.

Treatment & Prognosis

Treatment is supportive. The short-term prognosis is excellent, with 95% of patients making a clinical recovery within 6 weeks and returning to normal renal function within a year. Abnormalities in urinary sediment may persist for several years. A small number of patients progress rapidly to renal failure within 1–2 years. These cases are associated with the presence of numerous epithelial crescents (crescentic glomerulonephritis—see below).

The long-term prognosis is controversial. Most studies indicate that children with poststreptococcal glomerulonephritis do not suffer progressive renal disease; however, a few studies report an increased incidence of chronic renal failure after initial resolution.

The prognosis is much worse (1) in adults, in whom chronic disease occurs in 30–50% of cases; (2) in patients who have an atypical clinical presentation; and (3) in patients who have persistent heavy proteinuria.

Rapidly Progressive Glomerulonephritis (Crescentic Glomerulonephritis)

Rapidly progressive glomerulonephritis is a rare disease defined by two criteria: (1) The presence of epithelial crescents in more than 70% of the glomeruli. An epithelial crescent is a proliferation of epithelial cells in Bowman's space (Figure 48-5). Crescents represent irreversible damage that always causes severe residual scarring of the affected glomerulus. Fibrin can be demonstrated in the crescent and is thought to induce its formation. (2) The occurrence of rapidly progressive renal failure, with end-stage disease occurring within months after onset.

Figure 48–5.

Glomerulus, showing an epithelial crescent.

Rapidly progressive glomerulonephritis is a heterogeneous condition that probably represents the end result of severe glomerular damage occurring in many diseases (Table 48-4). Poststreptococcal glomerulonephritis and Goodpasture's syndrome account for many of the cases.

Table 48–4. Causes of Rapidly Progressive (Crescentic) Glomerulonephritis.

Postinfectious

Poststreptococcal glomerulonephritis

Nonstreptococcal glomerulonephritis

Infective endocarditis

Multisystem diseases

Goodpasture's syndrome

Systemic lupus erythematosus

Henoch-Schönlein purpura

Berger's disease (IgA nephropathy)

Polyarteritis nodosa

Wegener's granulomatosis

Membranoproliferative glomerulonephritis

Drugs

Penicillamine

Idiopathic

Type I: with anti-GBM antibodies (20%)

Type II: with immune complexes (30%)

Type III: pauci-immune (50%)

After these known diseases have been ruled out, there remain a group of patients classified as having idiopathic rapidly progressive glomerulonephritis. In this group, approximately 20% have anti-glomerular basement membrane antibody in serum and a linear pattern on immunofluorescence (type I), and 30% have features of immune complex disease (type II). In the remaining 50%, immunofluorescence shows minimal activity (pauci-immune, or type III).

Pathology

Seventy percent of glomeruli must show crescent formation for this diagnosis to be made because scattered crescents are present in many glomerular diseases. Immunofluorescence studies show variable findings depending upon the cause. Electron microscopy shows varying destructive changes in the glomeruli.

Treatment & Prognosis

Treatment is unsatisfactory, and the prognosis is very poor without dialysis or transplantation. A few cases of occurrence of the disease in transplanted kidneys have been reported.

Anti-Glomerular Basement Membrane Disease (Goodpasture's Syndrome)

Goodpasture's syndrome is rare. It occurs in young adults, with males affected more frequently than females. Eighty percent of patients are positive for human leukocyte antigen (HLA)-DR2 antigen.

The serum contains anti-glomerular basement membrane antibodies of IgG type directed against glycoprotein antigens in noncollagenous domains on type IV collagen. These antibodies bind to both kidney and pulmonary alveolar basement membrane. Antibody binding to antigens on the glomerular basement membrane causes complement fixation (type II hypersensitivity) and a proliferative glomerulonephritis.

Pathology

Light microscopy initially shows a focal proliferative glomerulonephritis. In the later stages, diffuse glomerular involvement occurs. Proliferative changes are frequently associated with necrosis and epithelial crescent formation. Crescentic glomerulonephritis (Figure 48-5) is common. Sclerosis becomes prominent in the late stages.

Immunofluorescence shows IgG and C3 deposition in a characteristic diffuse linear pattern along the basement membrane (Figure 48-2). C3 deposition is important for the diagnosis because linear IgG deposition alone is a nonspecific change in many conditions, notably diabetes mellitus. Similar linear C3 and IgG deposition is present in basement membranes in the lung in patients with Goodpasture's syndrome.

Electron microscopy shows diffuse and irregular thickening of the glomerular basement membrane. The electron microscopic findings are nonspecific.

In most patients, the lungs show extensive alveolar damage and intra-alveolar hemorrhages with hemosiderin-laden macrophages present in large numbers in the alveoli (Chapter 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases).

Clinical Features

Goodpasture's syndrome commonly presents with proteinuria and hematuria followed by rapidly progressive glomerulonephritis (see above). Patients with pulmonary involvement have recurrent hemoptysis, with dyspnea, cough, and bilateral pulmonary infiltrates on x-ray. Some patients have only lung or only kidney involvement.

Chronic loss of blood in the urine and lungs may cause severe iron deficiency anemia.

Treatment & Prognosis

Treatment of Goodpasture's syndrome is unsatisfactory, and the prognosis is poor. Most cases progress to renal failure within 1 year after diagnosis.

Mesangial Proliferative Glomerulonephritis

Proliferation of mesangial cells as the only abnormality in a renal biopsy specimen is a nonspecific finding. Mesangial proliferative glomerulonephritis is best classified according to the predominant type of immunoglobulin present in the glomerulus.

With IgG in Mesangium

IgG deposition is common and may occur as an isolated finding or in the healing phase of postinfectious glomerulonephritis. The pathogenesis is unknown in most cases.

Light microscopy shows increased numbers of mesangial cells in the glomeruli (more than the normal three nuclei per lobule; see Figure 48-1). The mesangial matrix material is increased. Immunofluorescence shows the presence of IgG and C3 in the mesangium. Electron microscopy shows the presence of mesangial electron-dense deposits in some cases.

With IgA in Mesangium

IgA Nephropathy (Berger's Disease)

Berger's disease accounts for 10% of cases of nephrotic syndrome in both adults and children. It is most common in the age group from 10–30 years and has a male predominance. The etiology is unknown.

On light microscopy, there is mesangial hypercellularity and increased matrix material. Sclerosis is common with progressive disease. Immunofluorescence shows IgA deposits in the mesangium as confluent masses or discrete granules. C3 is frequently present. Electron microscopy shows mesangial hypercellularity, sclerosis, and electron-dense deposits.

Clinically, patients present with hematuria, often at the time of an upper respiratory infection. Hematuria is frequently recurrent. Proteinuria and microscopic hematuria commonly persist. Though progression of the disease is very slow, the ultimate prognosis is not good. Most patients progress to chronic renal failure after a mean interval of 6 years.

Henoch-Schönlein Purpura

Henoch-Schönlein purpura is a rare disease, mainly affecting children. It is characterized clinically by a systemic vasculitis affecting skin, joints, intestine, and kidneys. Renal involvement is common and may cause hematuria, proteinuria, acute renal failure, or nephrotic syndrome.

Light microscopy shows mesangial hypercellularity and epithelial crescents. Immunofluorescence shows the presence of IgA deposition in the mesangium. Electron microscopy shows mesangial deposits and hypercellularity.

Henoch-Schönlein purpura is a progressive disorder. About 20% of patients develop chronic renal disease.

Membranous Glomerulonephritis

Membranous glomerulonephritis is an important and common cause of nephrotic syndrome in adults (mean age 35 years). It is rare in children.

Eighty-five percent of cases of membranous glomerulonephritis are idiopathic. A few cases are associated with (1) systemic infections, including hepatitis B, malaria, schistosomiasis, syphilis, and leprosy; (2) drugs such as penicillamine, captopril, and heroin; (3) toxic metals such as gold and mercury; (4) neoplasms, including carcinomas, malignant lymphomas, and Hodgkin's lymphoma; (5) collagen diseases such as systemic lupus erythematosus, progressive systemic sclerosis, and mixed connective tissue disease; and (6) miscellaneous conditions including renal vein thrombosis and sickle cell disease.

Idiopathic membranous glomerulonephritis is characterized by the presence of IgG and complement as granular deposits in the subepithelial region indicative of a chronic antigen-antibody reaction. Circulating immune complexes are rarely present. It has been suggested that the mechanism of injury is via antibodies produced against non-GBM antigens in the basement membrane—either intrinsic (in the idiopathic form, which resembles Heymann's nephritis in experimental rats) or extrinsic planted antigens (in the secondary forms of the disease).

The mechanism whereby the antigen-antibody reaction causes injury is also unknown. Complement fixation occurs but does not cause inflammation. Rather, it increases membrane permeability, probably by action of the toxic C56789 complex, and stimulates synthesis of basement membrane material.

Pathology

Light and electron microscopy permit recognition of three stages of the disease (Figure 48-6; see also Table 48-3):

Figure 48–6.

Membranous glomerulonephritis. In stage I disease, light microscopy resembles minimal change disease but can be differentiated on electron microscopy and immunofluorescence because of the presence in membranous glomerulonephritis of immune complexes. In later stages of the disease, protrusion of basement membrane material around the immune complexes produces spikes (stage II) and a chain-link appearance (stage III) when the basement membrane is stained with silver stains. Light microscopy shows thickened basement membrane in these later stages.

(1)

Stage I is characterized by the deposition of dome-shaped subepithelial electron-dense deposits. At this stage, the basement membrane is near normal, and a misdiagnosis of minimal change glomerular disease may be made on light microscopy. Protein leakage from the glomerulus leads to epithelial foot process fusion, but membranous glomerulonephritis can be distinguished from minimal change disease by the presence of electron-dense immune complex deposits.

(2)

Stage II is characterized by spikes of basement membrane material protruding outward toward the epithelial side between the deposits, which are now larger. These basement membrane spikes are seen on light microscopy with silver stains (deposits are not stained).

(3)

In stage III, the spikes enlarge and fuse on the epithelial side of the deposits; on silver stains, the basement membrane now appears to be split, connected by the spikes (giving an appearance on silver stain that has been likened to a chain with the unstained immune complex deposits appearing as bubbles or holes between the links of the chain). At this stage, basement membrane thickening can be detected on routine light microscopy (Figure 48-7).

Figure 48–7.

Membranous nephropathy, showing diffuse thickening of the glomerular basement membrane. Cellularity is normal.

There is no hypercellularity of the glomerulus in pure membranous glomerulonephritis. With progression, increasing thickness of the basement membrane converts the glomerulus into a hyaline mass. The changes of idiopathic membranous glomerulonephritis are identical to those of secondary disease.

Immunofluorescence shows granular deposits of IgG and C3 corresponding to the subepithelial deposits.

Clinically, patients with membranous glomerulonephritis present with either the nephrotic syndrome or asymptomatic proteinuria. The proteinuria is nonselective. Hematuria is absent in the early stage of the idiopathic disease.

Most patients have a slow progression to chronic renal failure. Recent evidence suggests that 70% of patients are alive at 10 years. The prognosis is better in females and much better in children.

Membranoproliferative Glomerulonephritis (Mesangiocapillary Glomerulonephritis)

Membranoproliferative glomerulonephritis is characterized by the presence of a combination of thickening of the capillary wall and proliferation of mesangial cells. Two distinct patterns are recognized (Figure 48-8).

Figure 48–8.

Membranoproliferative glomerulonephritis. Type I disease is characterized by subendothelial immune complexes, a split (tram track) basement membrane, and deposition of IgG and C3. Type II is characterized by a densely thickened, ribbon-like basement membrane and the presence of C3 only on immunofluorescence.

Membranoproliferative Glomerulonephritis Type I (with Subendothelial Deposits)

Type I membranoproliferative glomerulonephritis accounts for 65% of cases. It is characterized by deposition of subendothelial immune complexes in the glomerular capillary. Most cases have no known cause.

Light microscopy shows diffuse thickening of capillary walls and proliferation of mesangial cells. The basement membrane appears to be split (double-contour, or tram-track, appearance). Immunofluorescence shows granular deposition of IgG and C3 in the capillary wall. Electron microscopy shows the diagnostic subendothelial deposits.

Clinically, type I is a disease of children and young adults who present with nephrotic syndrome or a mixed nephrotic-nephritic pattern. Serum C3 levels are decreased in the majority of cases. Progression is variable, but the overall prognosis is poor.

Membranoproliferative Glomerulonephritis Type II (Dense Deposit Disease)

Type II membranoproliferative glomerulonephritis accounts for the remaining 35% of cases. It is characterized by a dense intramembranous ribbon-like deposit on electron microscopy, leading to basement membrane thickening.

Light microscopy shows an eosinophilic, refractile, uniformly thickened basement membrane. Mesangial proliferation is less prominent than in type I. Immunofluorescence shows granular deposition of C3 in the capillary wall and mesangium. Immunoglobulins are not found.

Clinically, children and young adults tend to be affected most frequently. Presentation is identical to that of type I. Serum C3 levels are low, but C1q, C2, and C4 levels are normal, suggesting C3 activation by the alternative pathway. Almost all patients have C3 nephritogenic factor in the serum. C3 nephritogenic factor is an IgG autoantibody that binds to alternative pathway C3 convertase. The mechanism by which this is related to glomerular injury is unknown. The prognosis is poor.

Focal Glomerulosclerosis (Segmental Hyalinosis)

Focal glomerulosclerosis is an uncommon disease that accounts for 10% of cases of nephrotic syndrome in children and young adults. The cause is unknown. In a few patients, focal glomerulosclerosis is associated with intravenous heroin abuse, and a few cases have been described in human immunodeficiency virus (HIV)-positive patients, in whom the virus is present in glomerular and tubular epithelial cells.

Pathology

Focal glomerulosclerosis is characterized by the presence of a focal segmental sclerotic area (pink hyaline material) in the peripheral part of the glomerulus, frequently near the hilum. Lipid droplets are often present as vacuoles in the sclerotic area. The glomeruli affected first are in the juxtamedullary (deep cortical) region, and a superficial renal biopsy may easily miss the involved glomeruli, leading to a diagnosis of minimal change glomerulonephritis. (Many cases of steroid-resistant minimal change glomerulonephritis prove to be focal glomerulosclerosis.)

Immunofluorescence shows granular IgM, C3, and sometimes IgA, and fibrinogen deposition in the affected glomeruli. Electron microscopy shows an increase in the amount of mesangial matrix and collapse of the glomerular capillaries in areas of glomerulosclerosis. Epithelial cell foot processes are fused. In some areas, there is a loss of epithelial cells. Epithelial cell damage is believed important in pathogenesis.

Clinical Features

Focal glomerulosclerosis is associated with nephrotic syndrome or asymptomatic proteinuria. The proteinuria is nonselective. Prognosis is poor, with slow progression to chronic renal failure. Focal glomerulosclerosis associated with HIV infection has a much worse prognosis, with renal failure developing 6–12 months from onset. There is no response to corticosteroid therapy. A few patients have disease recurring in the allografts after renal transplantation.

Secondary Acquired Glomerulonephritis

Glomerulonephritis is a common manifestation of numerous collagen disorders and systemic vasculitides. These diseases are described elsewhere (Chapter 68: Diseases of Joints & Connective Tissue), and only the renal manifestations are summarized here.

Systemic Lupus Erythematosus (SLE)

Renal involvement (lupus nephritis) is the most common cause of death in SLE and the presenting feature in 5% of patients with SLE. Clinical manifestations include proteinuria, microscopic hematuria, nephrotic syndrome, acute nephritic syndrome, and renal failure. During the phase of active disease, serum complement levels are decreased.

Light microscopy shows a variety of changes (Table 48-5). Focal and diffuse proliferation of capillary endothelial cells is the most serious microscopic abnormality. Mesangial hypercellularity is more common but less ominous. Diffuse or segmental basement membrane thickening produces the typical wire loop lesions (Figure 48-9) of SLE. Small, ill-defined basophilic bodies (hematoxyphil bodies) may rarely be found in areas of glomerular damage and are specific for SLE. Immunofluorescence shows lumpy IgG and C3 in the glomerular basement membrane and mesangium. Electron microscopy shows large immune complexes in the subendothelial, mesangial, and subepithelial regions. Wire loop lesions correspond with the presence of large subendothelial deposition of immune complexes and can be distinguished from membranous glomerulonephritis of SLE, in which there are subepithelial deposits.

Figure 48–9.

Systemic lupus erythematosus, showing focal mesangial cell proliferation and diffuse thickening of basement membrane.

Table 48–5. World Health Organization Categories of Glomerular Disease in Systemic Lupus Erythematosus.

Class | Pathologic Change | % With Glomerulonephritis | Clinical Features
I | No change |  | Mild disease with microscopic hematuria or proteinuria; slow progression
II | Mesangial glomerulonephritis | 10%
III | Focal proliferative glomerulonephritis | 30% | Severe disease with rapid progression to renal failure
IV | Diffuse proliferative glomerulonephritis | 50%
V | Diffuse membranous glomerulonephritis | 10% | Nephrotic syndrome; slow progression to renal failure

The clinical features and prognosis depend on the histologic class of disease (Table 48-5). Eventually, many patients with SLE glomerular disease progress to chronic renal failure.

Polyarteritis Nodosa

Renal involvement is present in 80% of cases of polyarteritis nodosa. Thirty percent of patients with polyarteritis nodosa die of renal failure.

Grossly, the kidneys are reduced in size and show evidence of infarction and multiple hemorrhages. Light microscopy shows fibrinoid necrosis, inflammation, thrombosis, aneurysm formation, and rupture of the segmental and arcuate arteries. The chronic lesions in the vessels are dominated by fibrosis of the wall and are not specific for polyarteritis.

Microscopically, glomeruli show fibrinoid necrosis and proliferative changes with crescents. Immunofluorescence shows immunoglobulin (mainly IgG) and fibrin in areas of fibrinoid necrosis. The increased incidence of serum positivity for hepatitis B surface antigen suggests that renal lesions are mediated by immune complexes formed with this antigen in some patients with polyarteritis.

Clinically, renal involvement is usually manifested as hematuria, proteinuria, and hypertension. A minority of patients have antineutrophil cytoplasmic antibodies (ANCA) in the serum. Rapidly progressive renal failure is common.

Wegener's Granulomatosis

Renal involvement is one part of the classic triad of features of Wegener's granulomatosis—the others being upper respiratory tract and lung involvement. Antineutrophil cytoplasmic antibodies (ANCA) are present in 95% of patients. Renal disease occurs in 90% of cases and is characterized by proteinuria, hematuria, and rapidly progressive renal failure.

Light microscopy shows a necrotizing granulomatous arteritis involving small- and medium-sized arteries. The glomeruli show a focal segmental proliferative glomerulonephritis. Fibrinoid necrosis, capillary thrombosis, and epithelial crescent formation are common. Immunofluorescence shows granular deposits of IgA, C3, and fibrinogen in the glomerular capillary wall.

Chronic Glomerulonephritis

Chronic glomerulonephritis is a common pathologic lesion in the kidney that probably represents the end stage of many diseases affecting glomeruli (Figure 48-1). Most patients give a past history suggestive of glomerular disease. In 20% of patients, the first presentation is at the end stage with chronic renal failure.

Grossly, the kidneys are greatly reduced in size, and the cortex shows a finely irregular surface (granular contracted kidney; Figure 48-10). The cortex is narrowed, corticomedullary demarcation is obscured, and the arteries stand out because of thickened walls.

Figure 48–10.

Chronic glomerulonephritis, showing a granular surface of the kidney. The cut surface shows a greatly thinned cortex and poor demarcation between cortex and medulla.

Microscopically, the narrowed cortex shows a great decrease in the number of nephrons. Glomeruli show diffuse sclerosis, with many converted to hyaline balls (Figure 48-11). There is atrophy of intervening tubules, and residual tubules often show dilation and are filled with pink proteinaceous material (thyroidization). Interstitial fibrosis is present and may be severe.

Figure 48–11.

Chronic glomerulonephritis, showing three glomeruli with varying degrees of fibrosis.

Immunofluorescence and electron microscopy show variable changes. Less fibrotic glomeruli may show evidence of electron-dense deposits containing IgG, IgA, and C3. These are important in distinguishing chronic glomerulonephritis from other conditions such as hypertensive nephrosclerosis and chronic pyelonephritis that may result in sclerosis of glomeruli, granular contraction of the kidneys, and chronic renal failure. Immunoglobulin and complement deposition are not present in chronic pyelonephritis and hypertensive nephrosclerosis.

Clinically, patients show chronic renal failure and hypertension and frequently have microscopic hematuria, proteinuria, and sometimes nephrotic syndrome.

Diabetic Nephropathy

Ten percent of patients with type II (adult-onset) diabetes mellitus die of chronic renal failure. The incidence of renal disease is still higher in type I (juvenile-onset) diabetes. With the high frequency of diabetes in the population, diabetic nephropathy is one of the more common renal diseases in adults.

Diabetic nephropathy is the result of diabetic microangiopathy (see Chapter 46: The Endocrine Pancreas (Islets of Langerhans)) and is almost invariably associated with diabetic retinopathy. There is controversy about whether strict control of diabetes mellitus prevents the occurrence of nephropathy.

Pathology

Grossly, the kidney shows little abnormality in all but the most severe cases, when the organ may be contracted and show fine scarring. Light microscopy shows several changes (Figure 48-12; see also Chapter 46: The Endocrine Pancreas (Islets of Langerhans)), the most common of which are capillary basement membrane thickening and focal and diffuse glomerulosclerosis. Electron microscopy of the focal nodular lesions shows them to be composed of increased mesangial matrix material. There are no discrete electron-dense deposits, and immunofluorescence is negative.

Figure 48–12.

Glomerular changes in diabetes mellitus.

Clinical Features

Diabetic nephropathy presents with proteinuria, which may be sufficient to lead to nephrotic syndrome. Hypertension is commonly present. The renal lesion is progressive and causes progressive chronic renal failure. Diabetics also have an increased incidence of acute pyelonephritis.

Renal Amyloidosis

(See Chapter 2: Abnormalities of Interstitial Tissues)

The kidneys are almost always affected in secondary amyloidosis and in about 30% of cases of primary amyloidosis.

Amyloid deposition occurs mainly in the glomerular capillaries, where it appears as a homogeneous thickening of the basement membrane. In severe cases, the entire glomerulus is converted into a ball of amyloid (Figure 48-13). Amyloidosis can be diagnosed by the presence of apple-green birefringence when Congo red-stained sections are examined under polarized light. Electron microscopy shows the diagnostic amyloid fibrillar material.

Figure 48–13.

Renal amyloidosis, showing marked involvement of two glomeruli. Note also that the basement membrane of some tubules is thickened as a result of amyloid deposition.

Clinically, deposition of amyloid increases the permeability of the glomerular capillary, resulting in proteinuria and the nephrotic syndrome. Amyloidosis is a progressive disease that usually results in chronic renal failure, a common cause of death in patients with amyloidosis.

Glomerular Involvement in Other Diseases

Many other diseases produce glomerular damage that may result in acute or chronic renal failure. Malignant hypertension is described elsewhere (see Chapter 20: The Blood Vessels). Thrombotic thrombocytopenic purpura and hemolytic uremic syndrome produce coagulation in glomerular capillaries (see Chapter 27: Blood: IV. Bleeding Disorders). Subacute infective endocarditis leads to microemboli and immune complex-mediated glomerulonephritis (see Chapter 22: The Heart: II. Endocardium & Cardiac Valves). Preeclampsia-eclampsia of pregnancy produces swelling of glomerular cells with glomerular ischemia (see Chapter 55: Diseases of Pregnancy; Trophoblastic Neoplasms).


Lange Pathology > Part B. Systemic Pathology > Section XI. The Urinary Tract & Male Reproductive System > Chapter 49. The Kidney: III. Tubulointerstitial Diseases; Vascular Diseases; Neoplasms >

Tubulointerstitial Disease

Tubulointerstitial diseases are a group of renal disorders characterized by primary abnormalities in the renal tubules or interstitium. There are four principal causes: infectious, toxic, metabolic, and immunologic.

The morphologic changes in tubulointerstitial disease include the following.

(1)

Acute tubular necrosis (Table 49-1), which if widespread causes acute renal failure. The changes in all causes of acute tubular necrosis are similar and are discussed under renal changes associated with shock.

(2)

Atrophy of tubules, with fibrosis of the interstitium, associated with nephron loss and chronic renal failure.

(3)

Interstitial inflammation, either acute, with numerous neutrophils in the tubules and interstitium (acute interstitial nephritis); or chronic, with lymphocytes, plasma cells, macrophages, and fibroblasts (chronic interstitial nephritis).

(4)

Tubular basement membrane thickening, as occurs in diabetes, amyloidosis, and transplant rejection.

(5)

Deposition of abnormal substances such as calcium, amyloid, urate, myeloma proteins, and oxalate in the tubules and interstitium.

Table 49–1. Causes of Acute Tubular Necrosis.

Ischemic

Prolonged shock due to any cause

Pigment-induced1

Hemoglobinuria: intravascular hemolysis, burns, snake-bite

Myoglobinuria: rhabdomyolysis in crush injuries, heat stroke

Nephrotoxic

Drugs:

Antibiotics: gentamicin, kanamycin, cephalosporins

Anesthetic agents: methoxyflurane

Intravenous contrast media

Heavy metals: lead, mercury, arsenic

Organic solvents: carbon tetrachloride, methyl alcohol, ethylene glycol

Herbicides, insecticides

Snake venom, mushrooms

Transplant rejection

1While deposition of pigment in the tubules contributes to necrosis, the shock associated with these conditions is probably the more important factor.

Infectious Diseases

Acute Pyelonephritis

Incidence

Acute pyelonephritis is extremely common—1more so in females than in males (10:1). Acute pyelonephritis occurs at all ages, with highest frequency during early sexual activity and during pregnancy.

Etiology

Acute pyelonephritis is a bacterial infection, usually ascending from the lower urinary tract. Ascent of infection from the bladder is facilitated when vesicoureteral reflux is present. This is more important in children but occurs also in adults. Bacteria spread from the renal pelvis to the tubules by intrarenal reflux. Reflux from the pelvis into the tubules is common: Over 60% of normal kidneys have reflux into at least one papilla. Hematogenous infection of the kidney is uncommon. Factors important in etiology are as follows (Figure 49-1):

Figure 49–1.

Etiologic factors associated with acute pyelonephritis.

(1)

A short urethra, as in females.

(2)

Stasis of urine from any cause. The high incidence of urinary infections during pregnancy is believed to be the result of increased serum levels of progesterone, which decreases activity of the urinary tract smooth muscle, promoting stasis of urine.

(3)

Structural abnormalities in the urinary tract that promote stasis of urine or establish a communication between the urinary tract and an infected site, such as fistulous tracts between the urinary tract and intestine, skin, or vagina.

(4)

Vesicoureteral reflux of urine. Fifty percent of infants and young children with pyelonephritis show evidence of reflux, which is often familial and is due to an abnormality in the way the ureters enter the bladder.

(5)

Catheterization of the bladder. Strict aseptic precautions must be taken, and even then an indwelling urinary catheter is almost invariably associated with infection.

(6)

Diabetes mellitus.

Bacteriology

Seventy-five percent of cases of acute pyelo-nephritis are caused by Escherichia coli. When infections occur secondary to obstruction or catheterization, other organisms occur more often: Klebsiella, Proteus, Enterococcus faecalis, and Pseudomonas aeruginosa.

Postpubertal females have a significant incidence (5%) of asymptomatic bacteriuria (usually E coli), increasing to nearly 20% in pregnancy. The relationship of asymptomatic bacteriuria to acute pyelo-nephritis is not clearly established.

Pathology

Grossly, acute pyelonephritis may be unilateral or bilateral. The kidney is enlarged and shows areas of suppuration (abscesses) in the cortex with radial yellow streaks traversing the medulla (Figure 49-2). The renal pelvis is erythematous and frequently covered with exudate. Extension to the perinephric space with formation of a perinephric abscess is not uncommon.

Figure 49–2.

Acute pyelonephritis, showing diffuse hyperemia of the parenchyma and opened renal pelvis and multiple radially oriented suppurative streaks.

Microscopically, there is an acute suppurative inflammation beginning in the renal tubules, which show infiltration by neutrophils and hyperemia (Figure 49-3). Liquefactive necrosis of the tubules (suppuration) follows. Involvement is characteristically patchy.

Figure 49–3.

Acute pyelonephritis, showing replacement of renal tubules by acute inflammatory cells in the large part of the picture. An exudate with neutrophils is present in the lumens of some of the residual tubules.

Clinical Features

Onset is with high fever, chills, rigors, and flank pain. Dysuria and increased frequency are present in most cases.

The urine shows mild proteinuria, with neutrophils, white cell casts, and bacteria in the sediment. The diagnosis is made by quantitative urine culture (colony count). A positive culture with over 100,000 organisms/mL is diagnostic.

Treatment & Prognosis

Treatment with antibiotics is effective. In an uncomplicated case, an antibiotic is selected that has activity against E coli (eg, ampicillin or trimethoprim-sulfamethoxazole). When culture and antibiotic sensitivity results are available, the antibiotic may be changed accordingly.

The prognosis is excellent. Most patients recover completely, and there are no long-term sequelae from a single episode. Recurrent attacks are associated with increasing fibrosis and may lead to chronic pyelonephritis.

Complications

Gram-Negative Sepsis with Shock

Blood culture is frequently positive in patients with acute pyelonephritis. In a few cases, bacteremia is severe and causes gram-negative shock. The mortality rate is then high.

Pyonephrosis

When infection supervenes in an obstructed, hydronephrotic kidney, the dilated pelvicaliceal system becomes filled with pus. This is called pyonephrosis.

Perinephric Abscess

Extension of infection through the renal capsule leads to abscess formation in the perinephric fat.

Renal Papillary Necrosis

Patients with diabetes mellitus who develop acute pyelonephritis tend to have more severe disease characterized by renal papillary necrosis (extreme inflammation of the papillae, which become necrotic and slough into the calices).

Emphysematous Pyelonephritis

This disorder, characterized by anaerobic bacterial fermentation of glucose with gas formation in the renal parenchyma, occurs rarely in diabetic patients. Radiologic visualization of gas in the renal parenchyma is the basis for clinical diagnosis. Emphysematous pyelonephritis is a severe infection, often complicated by gram-negative shock and death. It is an indication for emergency nephrectomy.

Chronic Pyelonephritis

Incidence & Etiology

Infectious chronic pyelonephritis accounts for 15–20% of cases of chronic renal failure. Several different etiologic factors are recognized (Figure 49-4).

Figure 49–4.

Pathologic features of chronic pyelonephritis.

Chronic Obstructive Pyelonephritis

Chronic obstructive pyelonephritis is common and occurs at all ages in both sexes. Obstruction may be mechanical (eg, calculi, prostatic hyperplasia, tumors, congenital anomalies, retroperitoneal fibrosis) or paralytic (neurogenic [neuropathic] bladder). About 50% of patients give a history of a previous episode of acute pyelonephritis.

Chronic Pyelonephritis Associated with Vesicoureteral Reflux

About 50% of children with vesicoureteral reflux develop chronic pyelonephritis; regurgitation of urine from the renal pelvis into the collecting tubules may be etiologically important. Early diagnosis of childhood vesicoureteral reflux (by voiding cystography) permits treatment to prevent chronic pyelonephritis.

Pathology

(Figure 49-4)

Kidneys involved by chronic pyelonephritis usually show asymmetric involvement, with irregular scarring and contraction. Deep cortical pits due to scarring over a deformed calix are typical. Deformity of the pelvicaliceal system is common. Hydronephrosis and suppuration may be present in cases due to obstruction (chronic suppurative pyelonephritis).

Chronic pyelonephritis may be distinguished grossly from chronic glomerulonephritis by the asymmetry of renal involvement and the larger size of the cortical scars (pitted scarred kidney) in the former.

Microscopically, there is marked patchy inflammation and fibrosis of the interstitium. The inflammatory cells are lymphocytes and plasma cells with scattered neutrophils. Periglomerular fibrosis later progresses to global sclerosis. Hypertrophy and dilation of surviving tubules may be present (called thyroidization because the numerous packed, dilated tubules superficially resemble thyroid follicles). Immunofluorescence and electron microscopy do not show immune complex deposition in the glomeruli.

Cases in which lipid-laden foamy histiocytes are conspicuous are sometimes classified as xanthogranulomatous pyelonephritis. Xanthogranulomatous inflammation is associated with enlargement of the kidney and the presence of caliceal staghorn calculi. The inflammatory process frequently extends into the perinephric tissues and may involve adjacent organs (eg, colon, skin of the back, diaphragm, and pleura). Rarely, fistulas form between the renal pelvis and these organs.

Clinical Features

Chronic pyelonephritis usually manifests as hypertension or chronic renal failure. Pyuria (neutrophils in urine), mild proteinuria, and bacteriuria are present. In end-stage pyelonephritis, bacteriuria may be absent, and differentiation from chronic glomerulonephritis then becomes difficult.

Renal Tuberculosis

Renal tuberculosis is uncommon in the United States and Western Europe but still occurs frequently in parts of the world where tuberculosis is endemic.

The kidneys are initially infected in the primary pulmonary stage by hematogenous dissemination (see Chapter 34: The Lung: I. Structure & Function; Infections). The bacilli remain dormant and become reactivated much later. Renal tuberculosis is most common in patients 20–50 years of age. Approximately half of the patients with renal tuberculosis have a normal chest x-ray because the original infection has long since healed.

The lesion usually begins in the corticomedullary region as a caseous granuloma (tuberculoma). Multiple granulomas are common. The kidney is grossly enlarged, and cut section shows several yellow crumbling foci. With progression, the granulomas open into the pelvicaliceal system, leading to discharge of the caseous material in the urine and cavitation of the lesion. Microscopically, there is central caseous necrosis surrounded by epithelioid cells, lymphocytes, and fibroblasts. Marked fibrosis is usually present. Acid-fast bacilli can be demonstrated in most cases.

Clinically, patients have a combination of chronic inflammatory and urinary symptoms: low-grade fever, weight loss, hematuria, frequency, and mild lumbar pain. The urine shows numerous neutrophils. Ordinary urine culture is sterile (leading to the misnomer "sterile pyuria"); however, culture for mycobacteria is positive and diagnostic.

Toxic Tubulointerstitial Disease

Radiation Nephritis

Radiation nephritis occurs when the kidneys are in the field of radiation during treatment of malignant neoplasms. The dose required to produce radiation nephritis is about 23 Gy—lower in children or when radiation is given in combination with cytotoxic drugs.

Pathologically, the main changes are in the small arteries, which show fibrinoid necrosis. Tubular atrophy and interstitial fibrosis follow.

Analgesic Nephropathy

Excessive use of analgesics is a relatively common cause of chronic renal disease in Australia and Europe but is rare in the United States. Analgesic nephropathy was first described following the use of analgesic powders containing phenacetin, aspirin, and caffeine. Phenacetin is believed to be the main offender.

Pathologically, analgesic nephropathy is characterized by necrosis of the apices of the renal papillae (renal papillary necrosis), which may be shed in the urine, causing ureteral colic. Interstitial medullary fibrosis and calcification may also occur. The mechanism of necrosis of renal papillae is unknown.

Clinically, there is hematuria, ureteral colic, hypertension, and progressive renal failure. The diagnosis may be suspected radiologically by the presence of calcification in the renal papillary region. In some cases, the shed necrotic renal papillary tissue may be identified in a sample of urine.

Drug-Induced Nephrotoxicity

Acute Interstitial Nephritis

Several drugs cause acute interstitial nephritis. Methicillin, other penicillin derivatives, sulfonamides, and various diuretics have been incriminated. Many cases show features of an immune hypersensitivity reaction. Immunofluorescence shows linear deposition of IgG, C3, and part of the methicillin molecule in the tubular basement membrane in methicillin-induced cases.

Pathologically, there is tubular degeneration and necrosis and marked inflammation of the interstitium with lymphocytes, plasma cells, and eosinophils.

Clinically, patients develop renal symptoms about 2 weeks after exposure to the drug. Fever, hematuria, proteinuria, skin rash, and eosinophilia are common. Acute renal failure develops in 50% of cases.

Recovery usually occurs when the drug is withdrawn.

Acute Renal Tubular Necrosis

Drug-induced acute renal tubular necrosis has been reported as a result of exposure to (1) aminoglycosides (gentamicin, kanamycin); (2) amphotericin B, an antifungal agent; (c) cephaloridine; and (4) methoxyflurane, an anesthetic agent.

Nephrotic Syndrome

Nephrotic syndrome may be caused by (1) mercurial compounds used as skin ointments and diuretics; (2) trimethadione, an antiepileptic drug; and (3) gold, used in the treatment of rheumatoid arthritis.

Metal Toxicity

Mercury and lead poisoning result in renal damage. Mercurial compounds cause proximal convoluted tubule damage. Lead poisoning damages the entire tubule. The presence of eosinophilic intranuclear inclusions is characteristic of lead poisoning. Both mercury and lead may cause acute or chronic renal failure.

Metabolic Tubulointerstitial Diseases

Urate Nephropathy (Gout)

Acute urate nephropathy occurs with very high serum uric acid levels; urate crystals deposited in the tubules cause obstruction. Chronic urate nephropathy occurs with protracted hyperuricemia, resulting in tubulointerstitial inflammation and fibrosis. Clinically, the manifestations are mild and progression slow.

Hypokalemia

Hypokalemia causes tubular epithelial cell injury, leading to inability to concentrate urine, polyuria, loss of sodium in urine, and failure to excrete acid (renal tubular acidosis). Histologically, there is vacuolization of tubular epithelial cells, most prominently in the proximal tubule.

Hypercalcemia

Acute hypercalcemia damages the distal convoluted tubular epithelium, resulting in failure to concentrate urine—manifested clinically as polyuria. With prolonged hypercalcemia, metastatic calcification occurs in the renal interstitium (nephrocalcinosis) and may lead to chronic renal failure.

Increased calcium excretion in the urine increases the risk of urinary calculi.

Immunologic Tubulointerstitial Disease

Immunologic mechanisms involving the renal tubules include transplant rejection (see Chapter 8: Immunologic Injury) and some cases of drug-induced acute interstitial nephritis. The latter is discussed under drug-induced nephrotoxicity (see above).

Renal Vascular Diseases

Hypertensive Renal Disease (Nephrosclerosis)

Benign Nephrosclerosis

Benign nephrosclerosis occurs in most patients with essential hypertension. Similar changes are seen at autopsy in nonhypertensive elderly patients, probably representing an aging change. There is bilateral symmetric reduction in the size of the kidneys. The renal surface has a fine, even granularity, and there is uniform thinning of the renal cortex (Table 49-2). Microscopically, there is hyaline thickening of the walls of small arteries and arterioles (luminal narrowing of these vessels causes chronic glomerular ischemia), global sclerosis of glomeruli, and atrophy of nephrons with interstitial fibrosis. Immunofluorescence and electron microscopy show no evidence of immune deposits.

Table 49–2. Differential Diagnosis of a Granular, Contracted Kidney.

 | Chronic Glomerulonephritis | Chronic Pyelonephritis | Benign Nephrosclerosis (Hypertension)
Renal involvement | Symmetric | Asymmetric | Symmetric
Granularity of surface | Fine | Coarse | Fine
Glomeruli | Global sclerosis | Periglomerular fibrosis | Global sclerosis
Interstitial inflammation | Mild or absent | Present | Mild or absent
Vascular changes | Present | Present | Present, marked
Ig, C3, immune complexes | Present | Absent | Absent
Bacterial culture | Negative | May be positive | Negative

The changes of benign nephrosclerosis are usually mild. Chronic renal failure occurs in less than 5% of cases.

Malignant Nephrosclerosis

Malignant nephrosclerosis occurs with malignant hypertension (see Chapter 20: The Blood Vessels). This complication occurs in about 5% of patients with hypertension.

The kidneys are normal in size or slightly enlarged and have a smooth surface with numerous small petechial hemorrhages ("fleabitten kidneys"). Microscopically, there is fibrinoid necrosis of arterioles and glomeruli (Figure 49-5). (Fibrinoid necrosis appears as pink granular material in which fibrin can be demonstrated by immunofluorescence.) Interlobar arteries show intimal cellular proliferation and laminated (onionskin) fibrosis. Luminal narrowing leads to ischemia.

Figure 49–5.

The kidney in malignant hypertension, showing fibrinoid necrosis of arterioles. The glomerulus is collapsed distal to the involved afferent arteriole.

Clinically, malignant nephrosclerosis is manifested by proteinuria and hematuria, rapidly followed by acute renal failure. Without treatment, 90% of patients die within 1 year. With modern antihypertensive therapy, over 60% of patients are alive 5 years after diagnosis.

Renal Artery Stenosis

Renal artery stenosis is uncommon but is an important disease in that it represents a potentially treatable form of hypertension. There are several causes.

(1)

Atherosclerosis is the most common cause, particularly in older patients.

(2)

Fibromuscular dysplasia of the renal artery is a rare condition of unknown cause, occurring in younger patients (20–40 years of age), particularly in women. It is characterized by unilateral or bilateral single or multiple constrictions of the renal arterial wall, caused by fibromuscular thickening of the media or, more rarely, the intima. Other arteries may be involved. Surgery is curative if the pathologic process is localized.

(3)

Posttransplantation stenosis occurs in 10–20% of patients after renal transplantation, most commonly as a manifestation of rejection. Intimal thickening follows immunoglobulin deposition in donor vessel walls. Less commonly, the stenosis occurs at the site of anastomosis.

Pathology & Clinical Features

When a significant degree (> 75%) of narrowing of the renal artery is present, diffuse ischemia of the kidney occurs. Glomerular filtration pressure is decreased (Figure 49-6), resulting in increased renin secretion by the juxtaglomerular apparatus and leading to hypertension via aldosterone secretion and sodium retention. Renal artery stenosis is responsible for only about 2–3% of cases of hypertension overall, but it is important because it is surgically curable. Plasma renin levels are elevated. Differential renal vein renin assays show a significant difference between the stenotic side (high) and the normal side (normal).

Figure 49–6.

Renal artery stenosis—causes and pathogenesis of hypertension.

Decreased glomerular filtration is associated with a slow transit time of fluid in the tubules, leading to increased reabsorption of water in the tubules. Intravenous pyelography shows a delay in excretion of dye on the affected side, but later films show an increased dye concentration. The diagnosis is made by renal arteriography.

Treatment & Prognosis

Transluminal dilation of the stenotic segment with a balloon introduced via the arteriography catheter produces cure rates equivalent to those achieved by surgical resection of the stenosis. About 80–90% of patients so treated are cured. The prognosis depends on the duration of the disease. In long-standing stenoses, significant hypertensive changes in the opposite kidney prevent complete reversal of hypertension even when the stenosis is treated.

Renal Changes in Shock

The reduction in cardiac output in shock causes renal arteriolar constriction and a series of renal changes, as described below.

Prerenal Uremia (Functional Renal Insufficiency)

Intense vasoconstriction serves to retain fluid and maintain blood pressure and as such is the appropriate physiologic response to hypotension in shock (Figure 49-7). Renal vasoconstriction leads to decreased glomerular filtration pressure, diminished glomerular filtration volume, and increased tubular reabsorption of water. The vasoconstriction also leads to increased secretion of renin, which causes sodium and water retention via the aldosterone mechanism. Oliguria results and may be severe enough (< 400 mL/d) to fall within the definition of acute renal failure. The urine is highly concentrated, with high levels of urea and creatinine, reflecting the fact that the tubules are still functioning normally. Serum urea levels rise.

Figure 49–7.

Renal changes in shock.

No morphologic changes are seen in the kidney. Reversal of the underlying shock leads to return of normal renal function.

Ischemic Acute Renal Tubular Necrosis (ATN)

Acute tubular necrosis may occur following exposure to nephrotoxins, as a manifestation of acute rejection in a transplanted kidney (Chapter 8: Immunologic Injury), and in ischemic states (Table 49-1). The most common cause of acute tubular necrosis is severe shock, in which reflex vasoconstriction in the kidney is prolonged and severe enough to lead to necrosis of the renal tubular epithelium. In general, any cause of shock may induce ischemic necrosis of the tubules. In massive trauma (crush syndrome) and transfusion reactions, precipitation of myoglobin or hemoglobin or fragmented red cell membranes in the tubules aggravates the condition.

Microscopically, the tubules typically show patchy necrosis affecting both proximal and distal convoluted tubules. Disappearance of the brush border of proximal convoluted tubular epithelial cells is an early microscopic feature of acute tubular necrosis. Disruption of the tubular basement membrane occurs and distinguishes ischemic necrosis from "toxic" tubular necrosis, in which the basement membrane is intact. Eosinophilic hyaline casts are present in the distal convoluted and collecting tubules. If the patient survives, evidence of tubular epithelial regeneration is seen in the second week.

Clinically, acute tubular necrosis is characterized by acute renal failure, with oliguria and azotemia. As tubular necrosis develops, urine volume remains low but osmolality approaches that of glomerular ultrafiltrate (specific gravity 1.010, ie, isosthenuria), indicating failure of tubular function. Failure of the tubules to concentrate urine and handle urea and electrolytes permits differentiation of tubular necrosis from the prerenal uremic state (Figure 49-7). The urine contains red cells and tubular epithelial casts.

The oliguric phase of tubular necrosis usually lasts 10–14 days. In patients who recover, this is followed by the diuretic phase, in which urine output increases—still without tubular reabsorption. In this diuretic phase, where there is unregulated loss of an increasing volume of isotonic urine, there is a risk of fluid and electrolyte imbalance. Tubular function is restored only 2–3 weeks after the occurrence of tubular necrosis, representing the time necessary for complete cell regeneration. Mild urinary abnormalities may persist for 2–3 months.

Renal Cortical Necrosis

Renal cortical necrosis is rare, being caused by severe, prolonged shock (hypotension). It is characterized by necrosis of the entire renal cortex, including the glomeruli. It is irreversible. In the acute phase the cortex is yellow and of normal thickness, but it shrinks rapidly and may undergo calcification.

Clinically, renal cortical necrosis presents in a similar manner to tubular necrosis except that the oliguric phase is profound and prolonged and the diuretic phase does not appear. The glomeruli do not regenerate, and function cannot be restored.

Renal cortical necrosis has a very high mortality rate unless hemodialysis or transplantation is undertaken. A few patients who have a sufficient number of viable glomeruli recover some renal function after a prolonged period of hemodialysis.

Renal Infarction

Renal infarction is an uncommon condition with several causes. Arterial occlusion by embolism is the most common cause. Emboli usually originate in the heart in infective endocarditis, myocardial infarction, mitral stenosis, or atrial fibrillation. Rarely, cholesterol emboli from aortic atherosclerotic plaques are responsible.

Arterial occlusion by thrombosis is usually secondary to atherosclerosis. More rarely, thrombosis of smaller intrarenal arteries in polyarteritis nodosa, progressive systemic sclerosis, or malignant hypertension may result in infarction.

Renal vein occlusion by thrombosis or neoplasms may rarely cause ischemia to the degree that hemorrhagic infarction occurs.

Pathologic & Clinical Features

Grossly, arterial infarcts are pale and wedge-shaped, with the occluded vessels at the apex of the wedge (see Chapter 9: Abnormalities of Blood Supply). Venous infarcts are hemorrhagic and often involve large areas, frequently the entire kidney. Microscopically, the infarcted area shows coagulative necrosis. A narrow zone of cortex supplied by capsular arteries is frequently spared. The infarct heals by progressive enzymatic liquefaction, macrophage phagocytosis of debris, and scar formation over a period of a few weeks. The ultimate result is a depressed cortical scar.

Clinically, infarction produces sudden-onset flank pain followed by hematuria. Unless infarction is bilateral and extensive, there is no impairment of renal function.

Neoplasms of the Kidneys

(Table 49-3)

Table 49–3. Renal Neoplasms.

 | Frequency | Gross Features | Microscopic Features | Clinical Features | Comments
Benign
Renal cortical adenoma | Common | < 3 cm; firm circumscribed yellowish nodule in cortex | Cytologically benign cells; papillary or solid pattern | Asymptomatic; usually an incidental autopsy finding | When found during life, difficult to differentiate from a small renal adenocarcinoma
Renal oncocytoma | Rare | May be large; circumscribed, mahogany brown, uniform; central scar | Uniform large cells with small, regular nuclei and abundant granular cytoplasm | Mass, slowly growing; hematuria | Difficult to differentiate from oncocytic renal carcinoma
Angiomyolipoma | Uncommon | May be large; solitary or multiple; circumscribed yellow mass; may be bilateral | 3 components: mature fat cells, abnormal blood vessels, and smooth muscle cell proliferation | Mass, hematuria; CT scan shows fat density | Associated with tuberous sclerosis
Juxtaglomerular apparatus tumor | Very rare | Small, solid cortical mass | Small, round, uniform cells arranged in nests and sheets | Hypertension due to increased renin secretion by tumor | Rare causes of secondary hypertension in a young patient
Congenital mesoblastic nephroma | Rare | May be large; circumscribed, firm, pale mass; whorled surface | Benign fibroblastic spindle cell proliferation | Mass during neonatal period | Occurs in first 3 months of life
Medullary fibroma | Common | < 1 cm; firm, circumscribed mass in medulla | Benign fibroblastic spindle cell proliferation | Asymptomatic; incidental finding at autopsy | Of little clinical significance
Malignant
Renal adenocarcinoma | Common | Usually large; variegated appearance; pseudoencapsulated, may invade renal vein | Clear cells of varying cytologic malignancy; solid, papillary, cystic, oncocytic variants | Mass; hematuria, metastatic disease | 1–2% of all cancers in adults
Nephroblastoma (Wilms' tumor) | Common in children | Large; firm, solid mass; frequently replaces kidney | Primitive small spindle cells; tubular differentiation; mesenchymal elements | Mass in childhood; abdominal enlargement | 25–30% of cancers in children under age 10 years
Transitional cell neoplasms of renal pelvis | Common | Papillary mass in renal pelvis; may invade kidney | Papillary urothelial neoplasms of varying grades | Hematuria; mass; malignant cells in urine | Multiple tumors may be present
Primary sarcomas | Very rare | Large masses, usually in capsule and perinephric fat | Depends on type of sarcoma; liposarcoma, leiomyosarcoma, and fibrosarcoma most common | Mass | —
Primary renal malignant lymphoma | Very rare | Large mass; solid and fleshy | Commonly aggressive large cell and immunoblastic lymphomas | Mass; hilar nodes commonly involved | Renal involvement in systemic lymphoma is more common

Benign Neoplasms

Renal Cortical Adenoma

Renal cortical adenoma is a common incidental finding at autopsy, appearing as a well-circumscribed, round, yellowish nodule in the cortex, less than 3 cm in greatest diameter, and composed of cytologically benign cells arranged in a papillary or solid pattern.

When found during life—usually incidentally during radiologic examination of the abdomen—differentiation from early carcinoma is difficult or impossible. A diameter in excess of 3 cm, the presence of necrosis or hemorrhage, or cytologic features of cancer indicate renal carcinoma. When a small renal cortical tumor is found incidentally, either at surgery or during computerized tomography, it should be resected if possible.

Renal Oncocytoma

Renal oncocytoma is a special kind of cortical adenoma believed to be derived from proximal tubular cells. Unlike other adenomas, an oncocytoma may reach a large size but remain benign. Distinction from carcinoma is difficult.

The gross appearance is distinctive. Oncocytomas have a uniform mahogany brown color without necrosis or hemorrhage, although frequently there is a central scarred area. Histologically, oncocytomas are composed of a uniform population of large cells having small round nuclei and abundant pink, granular cytoplasm.

Angiomyolipoma

Renal angiomyolipoma is an uncommon but important renal tumor. It may be solitary or multiple and bilateral. In the latter event, it is often part of the syndrome of tuberous sclerosis (Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases).

Renal angiomyolipoma is best regarded as a renal hamartoma, but it may produce a large mass that clinically resembles carcinoma (Figure 49-8). Its content of fat gives it a characteristic appearance on computerized tomography, permitting accurate radiologic diagnosis preoperatively. Histologically, it is composed of a variable admixture of mature adipose tissue, proliferating smooth muscle cells, and abnormal blood vessels. The vessels have a typical appearance with irregularly proliferative medial smooth muscle and an eccentric lumen. The smooth muscle cells often show considerable cytologic pleomorphism, which may lead to a misdiagnosis of sarcoma.

Figure 49–8.

Renal angiomyolipoma presenting as a mass in the upper pole of the kidney (left) that protrudes on the surface (right).

Renal angiomyolipoma is a benign lesion. Rarely, similar hamartomas are present in the lymph nodes in the renal hilum; these do not constitute metastases.

Malignant Neoplasms

(Tables 49-4 and 49-5)

Table 49–4. Malignant Renal Neoplasms: Risk Factors.

 | Renal Adenocarcinoma | Transitional Carcinoma of Renal Pelvis | Nephroblastoma
Age | 50+ | 50+ | 0–10 years
Sex | M > F | M > F | M = F
Frequency | 90% of adult renal cancers | 10% of adult renal cancers | 99% of childhood renal cancers
Genetic factors | Rare familial cases; | None known | Deletion of part of chromosome 11 in some cases
 | Deletions involving chromosome 3
Associated conditions | Von Hippel–Lindau syndrome (rare); dialysis cystic disease | Other urothelial neoplasms | Aniridia
Identified etiologic factors | Thorotrast (rare); smoking (slight effect) | Smoking (marked influence), calculi, aniline dyes | None

Table 49–5. Clinical Presentation of Renal Adenocarcinoma.

Hematuria | 70%
Flank mass | 50%
Flank pain | 50%
Fever | 5%
Metastatic disease | 5%
Left scrotal varicocele
Inferior vena caval obstruction
Polycythemia (erythropoietin production)
Hypercalcemia (parathyroid hormone–like molecule)
Hypertension (renin production)
Cushing's syndrome (adrenocorticotropic hormone–like molecule)
Galactorrhea (prolactin production)
Rare

Renal Adenocarcinoma (Hypernephroma; Grawitz's Tumor)

Renal adenocarcinoma is the most common malignant neoplasm of the kidney and accounts for 1–2% of all cancers in adults. There are 18,000 new cases and 8000 deaths yearly in the United States. It occurs most frequently in the sixth decade but is not rare in younger patients. It is believed to be derived from proximal tubular epithelial cells. No strong etiologic factors have been identified; 60% of patients with von Hippel-Lindau syndrome and 10% with dialysis cystic disease of the kidney develop renal adenocarcinoma. Tumors are frequently multiple and bilateral in these cases. Many renal adenocarcinomas are associated with deletions in chromosome 3, suggesting that absence of a recessive gene that encodes a tumor suppressor substance may be involved in the pathogenesis. Familial forms of renal carcinoma are associated with 3;8 and 3;11 translocations.

Pathology

Grossly, renal adenocarcinoma varies in size from small to massive. Commonly solid (Figure 49-9), it may contain cystic areas or may be predominantly cystic (Figure 49-10). The cut surface is variegated, with yellow-orange areas mottled with hemorrhagic (red-black) and fibrous (gray) areas (Figure 49-9). Calcification is common. The yellow color of the neoplasm is caused by the high lipid content of the neoplastic cells.

Figure 49–9.

Renal adenocarcinoma. Typical appearance, showing a solid mass with a variegated cut surface. The tumor is confined to the kidney in this example.

Figure 49–10.

Renal adenocarcinoma, predominantly cystic. Solid foci are seen at the bottom and on the left side of the mass.

Renal adenocarcinomas may infiltrate locally through the capsule of the kidney and rarely through the fascia around the perinephric fat to infiltrate surrounding organs (Figure 49-11). Invasion into renal vein is common; occasionally, tumor extends along the lumen of the inferior vena cava—rarely, all the way into the right atrium.

Figure 49–11.

Pathologic features and spread of renal adenocarcinoma.

Microscopically, renal adenocarcinomas are composed of a mixture of clear cells and pink granular oncocytic cells. In well-differentiated neoplasms, the cells are arranged in glandular papillary and tubular formations separated by a highly vascular stroma. The cells in well-differentiated (grade I) carcinomas are large, with small nuclei and abundant clear cytoplasm rich in lipid and glycogen (clear cell carcinoma; Figure 49-12). There is little cytologic atypia. In less well differentiated neoplasms, the cells become more pleomorphic, with nuclear enlargement and atypia, the appearance of large nucleoli, and may be arranged in irregular sheets. Necrosis, cystic change, calcification, and hemorrhage are commonly present.

Figure 49–12.

Renal adenocarcinoma, clear cell type, showing tumor in the renal vein at the hilum.

A histologic grading system ranging from grade I (well-differentiated) to grade IV (anaplastic) has been shown to correlate with prognosis. The nuclear size and appearance form the basis for histologic grading.

Clinical Features

The usual presentation is with hematuria (Table 49-5). A renal mass may be palpable when the tumor reaches a large size. Metastases occur early and may be the reason for clinical presentation when they occur with relatively small asymptomatic tumors. Common metastatic sites are lungs, bone, liver, brain, and skin.

Extension of the neoplasm into the renal vein on the left side may obstruct the testicular vein, which drains into it, causing a scrotal varicocele. Extension into the renal vein may also very rarely cause venous infarction of the kidney. Extension into the inferior vena cava may occlude it, leading to edema in the lower extremities.

A few renal adenocarcinomas secrete hormones, including (1) parathyroid hormone-like substances that cause hypercalcemia, low serum phosphate, and a clinical syndrome resembling primary hyperparathyroidism; (2) erythropoietin, causing polycythemia; and (3) other hormones such as prolactin (causing galactorrhea), renin (causing hypertension), prostaglandins, and gonadotropins.

The diagnosis is made by intravenous pyelography, computer tomography (CT) scan, or angiography, which show the presence of a renal mass. These radiologic studies are important in identifying the extent of invasion, such as involvement of a renal vein or inferior vena cava, which may require special handling at surgery.

Treatment & Prognosis

Treatment of renal adenocarcinoma is surgical removal, which is very successful in clinical stage I carcinomas. The prognosis correlates well with clinical stage (Table 49-6). Histologic grade is a relatively minor prognostic indicator.

Table 49–6. Renal Adenocarcinoma: Commonly Used Staging System in the United States.

Stage | Criteria | 5–Year Survival Rate1
I | Confined to kidney; no capsular invasion | 70%
II | Invades perinephric fat | 30%
III | Involvement of renal vein2 or regional nodes | < 10%
IV | Extension beyond perinephric fat (Gerota's fascia) or distant metastases | < 5%

Note: The TNM system uses different criteria and will probably replace this system ultimately.

1Five–year survival rate following aggressive surgery, with radio– and chemotherapy where appropriate.

2Recent evidence suggests that survival rates in patients with renal vein involvement, including cases where the tumor thrombus extends into the inferior vena cava, are much higher than 10% if patients are treated with radical surgery. Reevaluation of renal vein involvement as a criterion for stage III disease is necessary.

Renal adenocarcinoma is unpredictable in its biologic behavior. It has been known in rare cases to regress spontaneously, and it is not uncommon for metastases to regress, at least temporarily, after removal of the primary neoplasm. Renal adenocarcinoma may also remain dormant for long periods, and cases have been recorded in which a metastatic lesion has occurred up to 30 years after treatment of the primary tumor.

Nephroblastoma (Wilms' Tumor)

Nephroblastoma constitutes about 25–30% of cancers in childhood, being second in frequency to leukemia and lymphoma as a cause of cancer in children. Most cases occur between 1 and 7 years of age. Adult nephroblastoma occurs rarely.

Nephroblastoma is believed to arise from primitive blastema cells that may persist in the outer part of the kidney in the first few months of life. A virus is known to cause nephroblastoma in birds. An antigen (W antigen) has been found in some human tumors and may be a clue to a viral origin of this neoplasm.

Genetic Features

All bilateral and approximately one-third of unilateral nephroblastomas are hereditary. Many patients have deletions in the short arm of chromosome 11, including loss of the cancer suppressor gene WT-1. Loss of both normal alleles is required for the development of Wilms' tumor. In the inherited form of the disease, one allele is inherited in a defective form so that only one acquired mutation is required. Hereditary Wilms' tumor is associated with aniridia.

Pathology

Grossly, nephroblastoma is commonly a large, firm tumor that is usually soft but may undergo cystic change (Figure 49-13). Bilateral nephroblastoma occurs in about 8% of cases. Microscopically, the most primitive nephroblastomas resembles renal blastema, which is the primitive mesodermal tissue of the embryonic renal anlage and is composed of small, somewhat spindle-shaped cells with hyperchromatic nuclei and scant cytoplasm. Undifferentiated neoplasms may display anaplasia, necrosis, and a high rate of mitotic figures. Differentiation may occur into epithelial tubular structures, primitive glomerular structures (Figure 49-14), and a variety of mesenchymal tissues such as cartilage, smooth muscle, striated muscle, and bone. Rarely, tumors of childhood resembling Wilms' tumor are composed of cells showing primitive skeletal muscle-like differentiation (rhabdoid sarcoma) or clear cells (clear cell sarcoma). These histologic subtypes have a more aggressive behavior than the usual Wilms' tumor and represent tumors that respond poorly to treatment and are associated with high mortality rates.

Figure 49–13.

Nephroblastoma (Wilms' tumor). The cut surface (left) has a fleshy homogeneous appearance with focal hemorrhage. The kidney is greatly enlarged.

Figure 49–14.

Nephroblastoma, showing primitive oval cells resembling renal blastema with focal differentiation into tubules.

According to the degree of differentiation, three histologic grades are recognized. Grade I (differentiated) neoplasms have the best prognosis. Grade III (anaplastic) neoplasms have the worst prognosis.

Clinical Features & Treatment

Most patients with nephroblastoma present with a large abdominal mass that is usually felt by a parent. Nephroblastoma is staged clinically according to the size of tumor, the presence of tumor on either side of the midline, and distant spread. Treatment combines surgery, radiation, and chemotherapy. The prognosis has improved dramatically with introduction of more effective chemotherapeutic agents (eg, dactinomycin, vincristine). Currently, the 5-year survival rate exceeds 80% even when metastases are present. For tumors confined to the kidney and resected surgically, the 5-year survival rate exceeds 90%.

Urothelial Neoplasms of the Renal Pelvis

These may present as renal masses (Figure 49-15). The corresponding distal tumors (eg, bladder) are discussed in Chapter 50: The Ureters, Urinary Bladder, & Urethra.

Figure 49–15.

Transitional cell carcinoma of the renal pelvis. The tumor has involved a large part of the renal pelvis.


Lange Pathology > Part B. Systemic Pathology > Section XI. The Urinary Tract & Male Reproductive System > Chapter 50. The Ureters, Urinary Bladder, & Urethra >

Urinary Tract Obstruction (Obstructive Uropathy)

(Figure 50-1)

Figure 50–1.

Causes and effects of hydronephrosis.

Urinary obstruction is a common cause of renal dysfunction. It is important to recognize because many of its causes are treatable. The effects of obstruction depend mainly on whether one or both sides are affected. Urinary obstruction produces distention of the renal pelvicaliceal system that is called hydronephrosis.

Etiology

Unilateral Hydronephrosis

Obstruction of one side is commonly due to pathologic processes proximal to the urinary bladder (Figure 50-1). These result in hydronephrosis and may cause atrophy and loss of function of one kidney but do not cause renal failure. The causes include the following:

Ureteropelvic Junction Obstruction

This is a common disorder. While a few patients have an anatomic obstruction—most commonly an aberrant renal artery compressing the upper ureter—most cases are idiopathic (idiopathic hydronephrosis). In these patients, there is functional obstruction at the ureteropelvic junction with a patent lumen. Congenital abnormalities of the ureteropelvic musculature or innervation have been suggested as being the cause, and surgical removal of this region with reanastomosis results in cure. The obstruction is severe, and there is progressive dilation of the renal pelvis (hydronephrosis) above the ureteropelvic junction. The ureter is normal. The effects on the kidney vary. In patients with a renal pelvis that is extrarenal, massive dilation produces a huge cystic mass at the renal hilum that may present as an abdominal mass. In these cases the increase of pressure in the kidney is less than when the pelvis is intrarenal, and distention causes enlargement of the pelvicaliceal system, leading to renal atrophy (Figure 50-2).

Figure 50–2.

Idiopathic hydronephrosis, showing marked dilation of renal pelvis and caliceal system. The kidney has been sectioned longitudinally in the plane of the dilated renal pelvis.

Congenital Diseases of the Ureters

Other congenital anomalies of the ureters may cause unilateral hydronephrosis. These include double ureter, bifid ureter, and abnormalities in ureteral muscle causing increased wall thickness (megaureter). A ureterocele is a cystic dilation of the terminal part of the ureter caused by congenital stenosis of the ureteral orifice in the bladder wall. The cystic terminal ureter commonly protrudes into the bladder lumen. While these ureteral abnormalities may present in childhood, many of them are either found incidentally or produce symptoms in adult life.

Acquired Diseases of the Ureters

These are common and include (1) luminal obstruction due to calculi, blood clots, or sloughed necrotic renal papillae; (2) mural causes such as fibrous strictures and neoplasms; and (3) extrinsic compression of the ureters in retroperitoneal fibrosis and retroperitoneal neoplasms.

Fibrous strictures may follow inflammation, tuberculosis, or injuries to the ureter, which are most commonly caused by pelvic surgery for gynecologic cancers. Neoplastic lesions, both primary and metastatic, rarely involve the ureters primarily. More commonly, retroperitoneal and pelvic malignancies obstruct the ureter as they infiltrate. The ureter may also be obstructed in its terminal part as it passes through the bladder wall. Bladder cancer is commonly complicated by unilateral hydronephrosis.

Bilateral Hydronephrosis

1.

Distal to the bladder, the most common cause is prostatic hyperplasia in older men, although congenital posterior urethral valves may cause bilateral hydronephrosis in young children. In paraplegic patients with neurogenic bladders, bilateral hydronephrosis is common.

2.

Causes involving both ureters include retroperitoneal fibrosis or malignancies.

3.

Ureteral muscle dysfunction occurring in pregnancy, probably due to the effect of progesterone on the smooth muscle, may also produce mild hydroureter and hydronephrosis.

Pathology

Acute complete obstruction of the ureter in experimental animals causes rapid dilation and increased luminal pressure proximal to the obstruction. Glomerular filtration continues, with increased filtration in the tubules and accumulation of fluid in the interstitium. Increased interstitial pressure leads to tubular dysfunction. Irreversible nephron loss occurs in about 3 weeks. With incomplete obstruction, irreversible damage takes much longer and depends on the degree of obstruction.

Most causes of urinary obstruction described above produce slow, incomplete obstruction to urinary flow. This results in hydronephrosis and progressive renal cortical atrophy due to nephron loss over many months or even years (Figure 50-2). Only bilateral hydronephrosis has the ability to cause renal failure. Stasis of urine associated with obstruction increases the incidence of acute pyelonephritis and the formation of urinary calculi, both of which can aggravate the obstruction.

Clinical Features

Acute ureteral obstruction by calculi, blood clot, or sloughed renal papillae causes ureteral colic due to increased peristalsis in the ureter. Ureteral colic is an intermittent, often excruciating pain in the posterior renal angle that radiates around the flank to the pubic region. Chronic unilateral obstruction is usually asymptomatic even when complete, and it commonly leads to permanent renal damage before it is detected. Chronic partial bilateral obstruction presents with features of progressive chronic renal failure, including hypertension, failure of tubular function (polyuria, renal tubular acidosis, and hyponatremia), and the occurrence of urinary calculi or acute pyelonephritis. Treatment in these patients results in return of normal tubular function if undertaken early. Bilateral complete obstruction causes acute renal failure of the postrenal type and leads rapidly to death unless corrected. This is therefore a medical emergency.

Urinary Calculi (Urolithiasis)

Urolithiasis is a common clinical problem, occurring in about 0.5–2% of the general population (accounts for one of every 1000 hospital admissions in the United States). Urinary calculi may form in any part of the urinary tract, but the vast majority form in the renal pelvis (renal calculi) or bladder.

Etiology & Classification

(Table 50-1)

Table 50–1. Urinary Tract Calculi.

Type | Frequency | Predisposing Factors | Urine pH | Morphology
Calcium oxalate 70% Hypercalcemia:
Primary hyperparathyroidism
Metastatic neoplasms in bone
Any pH Hard, small (< 5 mm), multiple stones; may be smooth, round, or jagged; radiopaque
Idiopathic hypercalciuria
Hyperoxaluria:
Inherited
Intestinal diseases
(Crohn's ileitis, ileoileal bypass)
High dietary intake of green vegetables, decaffeinated coffee
High vitamin C intake
Ethylene glycol poisoning
Phosphate calculi (mixture of calcium phosphate and magnesium ammonium phosphate) | 15% | Urinary infections by urea–splitting bacteria, commonly Proteus spp. | Alkaline | Soft, gray–white; often large and solitary, filling the pelvicaliceal system (staghorn calculus); radiopaque
Uric acid (urates) 10%
Most cases occur in patients with normal serum uric acid levels
Gout; frequency has decreased after allopurinol therapy
Acidic Yellow–brown; small, hard, smooth; often multiple; radiolucent—not visible on plain x–ray
Cystine and xanthine stones | Rare | Cystinuria, xanthinuria | Any pH | Yellowish; soft, waxy, small; smooth, round, multiple; cystine stones are slightly radiopaque; xanthine stones are radiolucent

Seventy percent of patients with urinary calculi have calcium oxalate calculi. In most of these patients, there is no biochemical abnormality to account for the calculi. Hypercalciuria or hyperoxaluria is present in a minority of patients. Calcium oxalate calculi are small, hard calculi with jagged edges that damage the ureteral mucosa as they pass downwards. Phosphate calculi (also called "struvite" or "triple" calculi) account for 15% of urinary calculi and tend to be associated with urinary infections caused by urea-splitting organisms such as Proteus, which produce ammonia and make the urine alkaline. Alkalinity of the urine is necessary for formation of phosphate calculi. These tend to be solitary, large, and soft and may fill the pelvicaliceal system (staghorn calculus; Figure 50-3). Uric acid calculi (10%) are important because they are radiolucent and therefore not seen on plain abdominal x-rays.

Figure 50–3.

Staghorn calculus in the renal pelvis.

Clinical Features

Calculi typically present with acute ureteral obstruction, ureteral colic, and hematuria due to mucosal trauma. Small stones are successfully pushed down the ureter by peristalsis into the bladder and then passed out with urine.

Urinary tract obstruction occurs when a stone becomes impacted in the ureter. Hydronephrosis, urinary stasis, urinary tract infection, and acute pyelonephritis commonly follow.

Diagnosis of ureteral calculi is made by plain x-ray (radiopaque calculi) or intravenous or retrograde pyelography (radiolucent stones). Ninety percent of urinary calculi are radiopaque (Table 50-1). Serum and urinary studies are necessary to identify a predisposing cause (hypercalcemia, hyperoxaluria, cystinuria, gout, urinary infection). It should be noted that the presence of crystals in the urine does not correlate with the presence of urinary calculi.

Treatment

Treatment of ureteral calculi consists of observation of the stone as it passes down the ureter, combined with alleviation of pain. With large and impacted calculi, lithotripsy to ultrasonically fracture the stones—or surgery to remove them—is indicated.

The Urinary Bladder

Structure & Function

The urinary bladder acts as a reservoir for urine, with function dependent on the internal muscular sphincter at the bladder neck. Bladder filling results in a sensory input that leads to socially acceptable voluntary urination. Normal bladder emptying requires higher impulses from the brain, spinal cord, and pelvic autonomic nerves. Muscular contraction of the wall with relaxation of the internal sphincter causes complete evacuation. Interference with innervation of the bladder—as in spina bifida, spinal cord neoplasms, spinal trauma (paraplegia), or multiple sclerosis—leads to various forms of bladder dysfunction, resulting in urinary incontinence, infection, stone formation, and hydronephrosis.

The bladder, like the renal pelvis, ureters, and urethra, is lined by urothelium, which is a stratified transitional epithelium up to seven layers of cells in thickness.

Congenital Anomalies

Anatomic Abnormalities

Anatomic abnormalities such as duplication—complete or incomplete—and congenital fistulas caused by abnormal development of the cloaca and urogenital sinus are rare.

Urachal Abnormalities

The urachus is the canal that connects the fetal bladder with the allantois. After delivery, it becomes obliterated or remains as a fibrous cord, the median umbilical ligament. Persistence of the entire urachus causes a vesicoumbilical fistula; persistence of parts of the urachus predisposes to infection, sinuses, and fistula formation. Urachal cysts and neoplasms occur rarely.

Exstrophy of the Bladder (Ectopia Vesicae)

Exstrophy of the bladder is a rare congenital anomaly associated with failure of development of the anterior wall of the bladder and the overlying abdominal wall, including the pubic symphysis. The bladder is open to the skin surface as a large defect (complete exstrophy). Lesser defects also occur.

The exposed bladder is red and granular at birth and is covered by transitional epithelium. Repeated infections cause glandular metaplasia of the squamous or intestinal type. Isolated defects can be corrected surgically. Exstrophy is often associated with numerous other congenital anomalies.

A higher incidence of cancer (usually adenocarcinoma) is reported in exstrophic bladders.

Inflammatory Lesions

Acute Cystitis

Etiology

Acute Bacterial Cystitis

Acute bacterial cystitis is a common ascending infection caused by coliform bacteria, commonly Escherichia coli, Proteus species, and Enterococcus faecalis. It occurs more commonly in females and is etiologically related to sexual intercourse, pregnancy, and instrumentation (Figure 50-4). In older individuals, chronic retention of urine in patients with prostatic hyperplasia is the major predisposing factor. The etiologic agent can be cultured from urine, which also contains protein, red cells, and neutrophils (casts are present only if the kidney is also involved). Many cases of acute cystitis are associated with acute pyelonephritis.

Figure 50–4.

Causes and predisposing factors of bladder infections. Most cases are due to ascending infections caused by enteric bacteria such as E coli and Proteus species.

Acute Radiation Cystitis

Radiation cystitis occurs in cases where the bladder is included in the field of pelvic irradiation for malignant neoplasms.

Drug Effects

Drugs used in the treatment of cancer (eg, cyclophosphamide) cause acute hemorrhagic cystitis with marked atypia of the lining transitional epithelium that may be mistaken for cancer on cytologic examination of urine.

Pathology

Acute cystitis is characterized by hyperemia of the mucosa with neutrophilic infiltration of the lamina propria. The term encrusted cystitis is used for nonspecific cystitis in which alkalinity of the urine causes precipitation of crystalline phosphates on the bladder mucosa; phosphate precipitation occurs in infections by organisms such as Proteus that split urea to form ammonia. Bullous cystitis is a variant of acute cystitis in which large fluid-filled spaces form in the lamina propria.

Clinical Features

Acute cystitis is characterized by fever, low abdominal pain, frequency of micturition, and dysuria. Frequency is the result of trigonal irritation, which stimulates the sensory arc of the micturition reflex.

Diagnosis & Treatment

Diagnosis is established by quantitative culture (colony count) of a midstream urine specimen. Specific treatment depends on the results of culture and sensitivity tests. While waiting for culture results, treatment should be started with an antibiotic effective against the common agents (eg, ampicillin, trimethoprim-sulfamethoxazole). The prognosis is excellent.

Tuberculosis

Vesical tuberculosis occurs in 70% of patients with renal tuberculosis and is a common presenting symptom in patients with urinary tract tuberculosis. The ureters and epididymis may also be involved.

The trigone is affected first, with the early lesions appearing as small submucosal granulomas. Extensive caseous granulomas may cause nodules and ulceration, while the associated fibrosis may cause retraction of the ureteral orifice into the wall of the bladder ("golf-hole ureter") with vesicoureteral reflux. Diffuse involvement of the bladder is associated with marked fibrous contraction of the bladder ("thimble bladder"). At this stage, urinary frequency is extremely severe.

Clinically, there is frequency, pain, dysuria, and pyuria. Low-grade fever and weight loss may be present. Cultures for mycobacteria are diagnostic.

Schistosomiasis

The perivesical venous plexus is the favored habitat of Schistosoma haematobium, a species that is common in Egypt and the Middle East. The ova pass through the bladder wall to enter the lumen and are excreted in urine. Finding typical ova in the urine is diagnostic.

In their passage through the wall, the ova cause marked inflammation, with abscesses and granulomas in which there are large numbers of eosinophils. Vesical schistosomiasis is associated clinically with fever, frequency, dysuria, and hematuria. Cystoscopic examination shows scarring and small nodules in the bladder mucosa. Marked fibrosis occurs in the chronic stage.

The bladder epithelium frequently shows squamous metaplasia. There is a greatly increased risk of squamous carcinoma.

Chronic Nonspecific Cystitis

Chronic nonspecific cystitis is characterized by epithelial hyperplasia and infiltration of the bladder mucosa with lymphocytes and plasma cells. Cystic dilation of epithelial nests in the submucosa (Brunn's nests) may produce multiple epithelium-lined cysts in the mucosa (cystitis cystica). Glandular metaplasia may occur (cystitis glandularis). These forms of epithelial change have little clinical significance. The cause is not known. One form of chronic nonspecific cystitis characterized by ulceration of the mucosa with submucosal fibrosis, vasculitis, and infiltration by eosinophils is called Hunner's interstitial cystitis.

A histologically distinct type of chronic inflammation occurs in patients with chronic bladder dysfunction and trauma, especially those with neurologic disease. This is characterized by a peculiar metaplasia of the urothelium called nephrogenic metaplasia. In some cases, this metaplastic epithelium becomes polypoid (nephrogenic "adenoma").

Malacoplakia

Malacoplakia is a peculiar chronic inflammation characterized by yellowish plaques, nodules, or polyps in the bladder mucosa. The lesions are composed microscopically of dense collections of macrophages with abundant granular cytoplasm. Within the cytoplasm are round, laminated concretions—called Michaelis-Gutman bodies—that stain positively with periodic acid-schiff (PAS) (periodic acid-Schiff stain) as well as calcium and iron stains. The macrophages also contain partially digested bacterial remnants, leading to the hypothesis that malacoplakia is caused by defective removal of phagocytosed bacteria by macrophages.

Malacoplakia is most commonly found in the bladder; other sites include the renal pelvis, ureter, prostate, epididymis, colon, and lungs.

Miscellaneous Diseases

Bladder Diverticula

Bladder diverticula may be congenital or acquired and may occur in childhood or in the elderly. Most acquired diverticula result from bladder neck obstruction, the most common cause of which is prostatic hyperplasia. Bladder neck obstruction results in muscular hypertrophy and increased intraluminal pressure leading to "pulsion" diverticula.

The most common location of diverticula is near the ureteral orifice. The presence of a bladder diverticulum results in stasis of urine and susceptibility to infection and formation of bladder calculi. There is also an increased incidence of urothelial neoplasms in diverticula, probably due to increased contact time between the mucosa and urinary carcinogens.

Bladder Fistulas

Bladder fistulas may communicate with the skin, intestine, or female reproductive organs. Such fistulas may be (1) congenital, eg, urachal vesicoumbilical fistula or, rarely, vesicovaginal fistula; (2) traumatic—mainly obstetric trauma, which may be complicated by vesicovaginal fistula; (3) inflammatory, as in diverticulitis of the colon, salpingitis, and Crohn's disease—diverticulitis is the most common cause of vesicointestinal fistula; or (4) neoplastic, particularly carcinoma of the cervix, colon, and bladder.

The clinical effects of bladder fistulas depend on the organs involved. Vesicovaginal fistula produces constant dribbling of urine through the vagina. Vesicointestinal fistula causes passage of feces (fecaluria) and gas (pneumaturia) with urine. All fistulas predispose to vesical infection.

Bladder Calculi

Calculi may form in the bladder (primary) or descend from the kidney (secondary). They have the same composition and causes as renal calculi.

Amyloidosis of the Bladder

Amyloidosis is rarely localized in the bladder and presents as hematuria. Amyloid deposition may appear as a mucosal plaque or nodule or may involve the bladder more diffusely, causing irregular thickening of the mucosa and wall. Hemorrhage caused by rupture of amyloid-affected vessels is common.

Neoplasms of the Bladder

Urothelial Neoplasms

Bladder cancer is fairly common, and it is responsible for about 3% of cancer deaths in the United States and Europe. The incidence is 40,000 per year in the United States and the death rate is 10,000 per year. The disease has a marked geographic variation. In Japan, the incidence is extremely low, while in Egypt it accounts for 40% of cancers (because of the high incidence of schistosomiasis).

Etiology

Bladder cancer has been related to several chemical carcinogens such as aniline dyes containing benzidine and 2 [image] -naphthylamine, which were responsible for bladder cancer in workers in the dye, rubber, and insulating cable industries. The latent period may be many years.

Probably the most important etiologic factor in the genesis of human bladder cancer in the United States is cigarette smoking. Smoking increases the risk to two to four times that of nonsmokers. The mechanism by which smoking causes bladder cancer is unknown. In Egypt, schistosomiasis is important, producing squamous metaplasia, dysplasia, and squamous carcinoma.

Abnormalities in chromosomes 9 and 17 have been reported in the cells of urothelial neoplasms.

Pathology

Overt Urothelial Neoplasms

Urothelial neoplasms may occur anywhere in the bladder mucosa. The most common locations are near the trigone or in a diverticulum. Large tumors may involve a large area of the mucosal surface and cause obstruction of the ureteral orifices (Figure 50-5).

Figure 50–5.

Bladder carcinoma, showing a large neoplasm almost filling the lower half of the bladder.

The better-differentiated urothelial neoplasms commonly project into the lumen and have a delicate papillary appearance. In contrast, poorly differentiated neoplasms are solid ulcerative lesions that frequently show evidence of infiltration of the bladder wall.

Microscopically, over 90% are transitional cell carcinomas. Squamous or glandular differentiation commonly occurs in transitional cell carcinomas.

The international (World Health Organization) histologic grading system for urothelial neoplasms recognizes four histologic grades.

(1)

Transitional cell papilloma is a well-differentiated noninvasive papillary neoplasm that has seven or fewer layers of cytologically normal transitional cells lining the papillary fronds. This tumor is rare and benign but tends to be multifocal, often recurring after surgery.

(2)

Grade I transitional cell carcinoma shows well-formed papillary structures lined by an epithelium that is cytologically normal but thicker than seven layers. Invasion is uncommon.

(3)

Grade II transitional cell carcinoma has papillary and solid areas. The cells show mild to moderate cytologic atypia and have a greater degree of pleomorphism (Figure 50-6). Invasion may occur.

(4)

Grade III transitional cell carcinoma has a predominantly solid invasive growth pattern with or without a papillary structure and shows cytologic anaplasia and a high rate of mitotic figures. It may be difficult to recognize its transitional cell nature. Some authorities recognize a grade IV carcinoma, which represents a more anaplastic variant of grade III with evidence of cell necrosis.

Figure 50–6.

Transitional cell carcinoma of the bladder, showing papillary fronds lined by atypical transitional epithelium.

The critical distinction in terms of behavior and treatment is between grade I or II (well-differentiated) and grade III (poorly differentiated) carcinomas. Grade III carcinomas are frequently associated with carcinoma in situ of the adjacent mucosa (see below).

Infiltration of the tumor must be assessed independently of histologic grade. Infiltration of lamina propria, muscle wall, or blood vessels has adverse prognostic significance.

Dysplasia and Carcinoma in Situ

In high-grade bladder carcinomas, the urothelium is believed to progress through dysplasia to carcinoma in situ before it invades the basement membrane. Carcinoma in situ usually occurs in men over 40 years of age and causes no symptoms or gross changes in the bladder mucosa. Random bladder biopsy or cytologic examination of urine is necessary for diagnosis. Microscopically, the epithelium shows disturbed maturation and cytologic abnormalities such as an increased nuclear:cytoplasmic ratio, disturbed chromatin pattern, and hyperchromasia. Cytologic examination of urine shows malignant transitional cells.

Carcinoma in situ is frequently multifocal and may extend into the urethra and ureters. The prognosis is bad, with many patients developing high-grade invasive carcinoma.

Clinical Features

Painless hematuria is the most common presenting symptom of bladder carcinoma. Involvement of the trigone may cause frequency and dysuria. Involvement of the ureteral orifice may lead to hydronephrosis and infection. Rarely, invasion of adjacent organs (colon, vagina) (Figure 50-7) leads to fistulous tracts. Dysplasia and carcinoma in situ are asymptomatic.

Figure 50–7.

Mode of dissemination of urothelial neoplasms of the bladder. The percentages refer to the distribution of cancers in different parts of the bladder.

The diagnosis is made by cystoscopy and biopsy.

Clinical Staging

Clinical staging depends on the degree of invasion by the neoplasm and the presence of lymph node and distant metastases (Table 50-2).

Table 50–2. Staging of Transitional Cell Carcinoma of the Bladder.1

Stage 0 | PIS | Carcinoma in situ
 | PA | Papillary neoplasm without invasion
Stage A | P1 | Invasion of lamina propria
Stage B1 | P2 | Invasion of superficial half of the muscle wall
Stage B2 | P3a | Invasion of deep half of the muscle wall
Stage C | P3b | Invasion through bladder wall into perivesical fat
Stage D1 | P4a | Invasion of prostate, vagina, or uterus
 | P4b | Tumor fixed to pelvic or abdominal wall
 | N1–3 | Pelvic nodes involved
Stage D2 | M1 | Distant metastases
 | N4 | Involvement of lymph nodes above the aortic bifurcation

1These designations are based on the TNM staging system, which is being used more frequently. In this system, P = characteristics of the primary tumor based on pathologic examination; N = node status; M = metastatic status.

Treatment & Prognosis

The mainstay of treatment of bladder cancer is surgery. Radical cystectomy is indicated for poorly differentiated carcinomas and well-differentiated carcinomas in which there is muscle invasion. Local resection or partial cystectomy suffices for better-differentiated noninvasive neoplasms. Immunotherapy with intravesical bacillus calmette-guérin (BCG) has proved effective for dysplasia and carcinoma in situ.

The prognosis depends both on clinical stage and histologic grade. With appropriate surgical resection, 50–80% of patients with stage II neoplasms survive 5 years. With local extension outside the bladder, the 5-year survival rate drops to 20–30%. The better differentiated the neoplasm (lower grade), the better the prognosis.

Other Epithelial Neoplasms

Pure Squamous Carcinoma

Pure squamous carcinoma is rare except where schistosomiasis is endemic, in which case it represents the most common type.

Well-differentiated keratinizing squamous carcinoma tends to form large, bulky exophytic masses that protrude into the lumen. They tend to remain confined to the bladder until a late stage and have a better prognosis than transitional carcinomas of similar size.

Pure Adenocarcinoma of the Bladder

Adenocarcinoma is rare but may arise (1) in urachal epithelial remnants in the dome of the bladder; (2) in bladder mucosa that has undergone glandular metaplasia; and (3) in cystitis glandularis.

Nonepithelial Neoplasms

Paraganglioma (Pheochromocytoma)

Paragangliomas of the urinary bladder are rare and originate in paraganglionic structures in the bladder wall. They resemble pheochromocytomas of the adrenal gland. Most are nonfunctional. Functional paragangliomas secrete bursts of catecholamines during urination, causing palpitations and hypertension.

Mesenchymal Neoplasms

Mesenchymal neoplasms are rare. Smooth muscle tumors (leiomyoma and leiomyosarcoma) are the most common of these; embryonal rhabdomyosarcoma occurs in young children.

The Urethra

Congenital Anomalies (Posterior Urethral Valve)

Posterior urethral valve is a congenital anomaly that occurs mainly in males. It is characterized by the presence of folds of mucous membrane in the posterior urethra that cause partial valvular obstruction to the passage of urine, leading to infection and hydronephrosis in childhood.

Urethral Infections (Urethritis)

Most infections of the urethra are sexually transmitted. Gonorrhea and nonspecific urethritis, which is caused by numerous organisms, including chlamydiae, are the most common. These infections are discussed in Chapter 54: Sexually Transmitted Infections.

Urethral strictures may follow chronic infections and urethral trauma. When severe, urinary flow is obstructed.

Urethral Neoplasms

Urethral Caruncle

A caruncle is a common lesion of the urethra, occurring mainly in older women. It usually presents as a small (< 2 cm) nodular, red, friable mass situated at the external urethral orifice. It frequently becomes ulcerated and bleeds.

Microscopically, a urethral caruncle is composed of inflamed, highly vascular granulation tissue. The cause is uncertain, but it is more apt to be a reactive change than a neoplasm.

Surgical excision is curative.

Carcinoma of the Urethra

Urethral carcinoma is extremely rare. The most common form is transitional cell carcinoma of the prostatic urethra in males. Lower urethral carcinomas are highly malignant, frequently squamous carcinomas or adenocarcinomas. These have a very poor prognosis, with a 5-year survival rate close to zero.


Lange Pathology > Part B. Systemic Pathology > Section XI. The Urinary Tract & Male Reproductive System > Chapter 51. The Testis, Prostate, & Penis >

The Testis & Epididymis

Manifestations of Testicular Disease

Infertility

Either the male, the female, or both partners may be responsible for infertility, which is defined as the failure to conceive after 1 year of regular coitus without contraception. Male infertility, usually recognized by absence of spermatozoa (azoospermia) or decreased numbers of spermatozoa in semen (oligospermia), may result from one of three categories of disease:

Pretesticular Causes

These consist of endocrine disorders—most commonly hypopituitarism—in which failure of production of gonadotropins leads to testicular failure. These diseases are recognized by decreased pituitary gonadotropin levels in serum.

Posttesticular Causes

The most common mechanism is obstruction to the outflow of spermatozoa. Bilateral obstruction results in azoospermia. Obstructive infertility is responsible for up to 50% of cases of infertility and may be corrected surgically. The diagnosis is established by vasograms, in which dye is introduced into the duct system for radiographic visualization, and by testicular biopsy, which shows normal spermatogenesis.

Testicular Causes

Most of these conditions are untreatable and include any disorder associated with testicular atrophy (Table 51-1) plus either of the following specific abnormalities identifiable on testicular biopsies: (1) germ cell aplasia, in which there is a total absence of spermatocytes and the seminiferous tubules are lined entirely by Sertoli cells (also called "Sertoli cell only" syndrome); and (2) spermatocytic maturation arrest.

Table 51–1. Causes of Atrophy of the Testes.

Cryptorchidism

Klinefelter's syndrome

Obstruction to outflow of semen

Administration of estrogens, most commonly in the treatment of prostatic carcinoma

Hypopituitarism

Aging

Malnutrition and cachexia

Inflammatory diseases such as mumps orchitis

Radiation

Alcoholic cirrhosis

Testicular Masses or Enlargement

The presence of masses or enlargement of the testis represents the most common symptom of testicular disease. In general, acute inflammatory lesions are painful; chronic inflammatory lesions and neoplasms are usually painless. Scrotal swelling (Figure 51-1) should be carefully examined for evidence of an enlarged testis, and any patient with a testicular mass should be considered to have a neoplasm until proved otherwise.

Figure 51–1.

Principal causes of scrotal swelling, including testicular mass lesions.

Abnormal Production of Hormones

Hormones from functional testicular stromal tumors may produce precocious puberty in the child (androgens) or gynecomastia (estrogens).

Assessment of Testicular Dysfunction

Physical examination should be supplemented when necessary by ultrasonography and computerized tomography in the evaluation of testicular mass lesions. Testicular biopsy is useful in the diagnosis of mass lesions and in determining whether the cause of azoospermia is testicular or posttesticular. Serum levels of gonadotropins, androgens, and estrogens may be abnormal in testicular failure secondary to hypopituitarism and in functional testicular neoplasms.

A normal semen specimen has a volume of 3–4 mL and a sperm count of 30 x 106/mL, with 80% morphologically normal and motile spermatozoa.

Congenital Testicular Anomalies

Absence of one or both testes and fusion of testes are very rare anomalies. Klinefelter's syndrome (testicular dysgenesis) results in failure of normal testicular development at puberty (Chapter 15: Disorders of Development).

Abnormalities of Testicular Descent (Undescended Testis; Ectopic Testis; Cryptorchidism)

Normal descent of the testis through the inguinal canal into the scrotum occurs in the last trimester of pregnancy. The mechanism and factors that stimulate descent are uncertain.

Arrest of testicular descent is common, occurring in 3% of full-term male infants; in most of these cases, complete descent occurs in the first year of life. A testis that remains arrested at an extrascrotal location along the normal path of migration is called an undescended testis (Figure 51-2).

Figure 51–2.

Sites at which undescended and ectopic testes are commonly found.

Rarely, the testis is located outside its normal descent route (ectopic testis; Figure 51-2).

An extrascrotal testis appears normal until about puberty, and placement in the scrotum before age 2 years is usually associated with normal development. After puberty, a misplaced testis becomes visibly atrophic (Figure 51-3), although subtle but irreversible histologic abnormalities probably begin much earlier. Failure of spermatogenesis is believed to be due to the higher temperature of an extrascrotal testis because the normally lower scrotal temperatures are necessary for normal spermatogenesis. Evidence is emerging, however, that some cases of maldescent occur because the testis is intrinsically abnormal.

Figure 51–3.

Cryptorchid testis, showing marked atrophy of the seminiferous tubules, which are lined by Sertoli cells only, with absent germ cells. The interstitium contains Leydig cells.

Individuals with undescended testes have a greatly increased risk of developing malignant germ cell neoplasms if the maldescent is not corrected. A slightly increased risk of testicular cancer persists after the testis is replaced in the scrotum. In patients with one undescended testis, the normal testis also has a slightly increased risk of developing testicular cancer.

Testicular Atrophy

Atrophy of the seminiferous tubules is common, usually symptomless, and occurs secondary to many diseases (Table 51-1). The testes are smaller than normal. Microscopically, the seminiferous tubules show decreased diameter, increased thickness of the basement membrane, marked decrease in germ cells, and absent spermatogenesis. In complete atrophy, the tubules either contain only Sertoli cells or become completely occluded by fibrosis. The interstitium shows fibrosis. Leydig cells are usually present in normal numbers (Figure 51-3).

Inflammatory Lesions of the Testis & Epididymis

Acute Epididymo-Orchitis

Acute epididymo-orchitis is a common infection caused by bacteria that reach the epididymis from the urethra. Escherichia coli, gonococci, and chlamydiae are common culprits. Organisms reach the epididymis via the vas deferens secondary to reflux of infected urine from the prostatic urethra, or via the lymphatics of the spermatic cord. Acute pyogenic inflammation of the epididymis ensues, commonly extending into the testis.

Clinically, patients present with acute onset of fever, pain, and tenderness and redness of the scrotum extending along the spermatic cord. Resolution occurs rapidly with specific antibiotic therapy.

Complications include (1) fibrosis leading to obstruction of the epididymis, resulting in sterility only in those cases where both sides are affected; (2) vascular compromise, leading rarely to infarction of the testis; and (3) abscess formation in the scrotum.

Tuberculous Epididymoorchitis

Tuberculosis of the epididymis is common wherever there is a high incidence of tuberculosis. Eighty percent of patients have demonstrable (although often subclinical) lesions in the urinary tract. Tubercle bacilli gain access to the epididymis from the urethra.

Pathologically, there is a chronic granulomatous inflammation with caseous necrosis and fibrosis, leading to thickening of the epididymis. The inflammatory reaction frequently spreads to involve the testis (Figure 51-4).

Figure 51–4.

Tuberculous epididymo-orchitis, showing caseating granulomas in the testis and epididymis (arrows).

Clinically, patients present with enlargement of the scrotum. Pain is usually not a major complaint. Caseous material may ulcerate and drain through the skin of the scrotum, usually the posterior aspect. The diagnosis is made by culture or by demonstration of acid-fast bacilli in caseous granulomas on tissue sections.

Mumps Orchitis

Orchitis occurs in 10–20% of cases of mumps in postpubertal males. It usually causes mild acute inflammation with testicular pain and mild swelling that resolves rapidly. In a small number of cases, severe inflammation results in testicular atrophy and sterility.

Syphilis

Syphilis affects the testis in the tertiary (late) stage and is characterized by formation of a rubbery firm mass of necrotizing chronic granulomatous inflammation known as a gumma. It is rare today because of better treatment of early syphilis. Syphilis is discussed in Chapter 54: Sexually Transmitted Infections.

Idiopathic Granulomatous Orchitis

This uncommon inflammatory lesion of the testis is of unknown cause; some patients have autoantibodies to testicular antigens, leading to the hypothesis that it is an autoimmune disease.

Grossly, the testis is enlarged and has a smooth capsule. On cut section, the normal structure of the testis is replaced by a firm, grayish-white multinodular lesion. Microscopically, there is destruction of seminiferous tubules and the presence of numerous lymphocytes, plasma cells, and multiple epithelioid granulomas with giant cells. Caseation does not occur.

Patients are usually middle-aged and present with moderately painful enlargement of the testis; clinically, this disorder is frequently mistaken for a neoplasm.

Sperm Granuloma

A sperm granuloma is a fairly common lesion that occurs in the testis and epididymis when there is leakage of spermatozoa into the interstitium. A common cause is a slipped vasectomy ligature.

Extravasation of spermatozoa leads to a granulomatous response with progressive fibrosis. The diagnosis is made by identification of spermatozoa within the inflammatory lesion.

Fournier's Scrotal Gangrene

This rare disease of adults is characterized by necrotizing cellulitis and fasciitis of the scrotum, caused usually by anaerobic bacteria. Acute inflammation with marked edema progresses rapidly to vascular thrombosis and gangrene of the scrotal skin, which then ulcerates and sloughs, leaving the testes exposed. The mortality rate is high unless treatment is started expeditiously.

Hydrocele

A hydrocele is a collection of fluid within the potential space between the two layers of the tunica vaginalis (Figure 51-1). The usual causes are trauma, infection, or tumor of the underlying testis. Congenital hydroceles also occur but are rare. Hydrocele fluid is usually clear and straw-colored; if it contains much blood, the term hematocele may be appropriate.

Testicular Torsion

Torsion of the testis is a common condition caused by twisting of the spermatic cord, leading to vascular obstruction. Abnormalities of the testis or its ligaments are predisposing factors. Torsion occurs commonly in incompletely descended testes.

Pathologically, there is edema, hemorrhage, and finally venous infarction of the testis. Clinically, the torsion causes sudden onset of severe pain with marked swelling of the scrotum (Figure 51-1). The testis is intensely tender. Orchiectomy is required in cases that have progressed to necrosis of testicular tissue.

Testicular Neoplasms

Testicular neoplasms are classified on a histogenetic basis. There are two main groups: germ cell neoplasms and stromal neoplasms (Table 51-2).

Table 51–2. Classification of Testicular Neoplasms.

Tumor Type | Frequency | Age | Gross
Germ cell tumors
Seminoma | 30% | 30–50 | Solid, yellowish–white, firm
Embryonal carcinoma | 20% | 15–30 | Solid, fleshy, soft, friable, hemorrhagic
Teratoma | 10% | 10–30 | Cystic, solid areas, cartilage
Yolk sac (endodermal sinus) carcinoma | Rare | 10–30 | Solid, fleshy, soft, friable
Choriocarcinoma | Rare | 10–30 | Solid, hemorrhagic
Mixed germ cell neoplasms | 35% | 10–50 | Variable, usually have a cystic teratomatous component
Gonadal stromal tumors
Undifferentiated | 1% | Any age | Usually small round circumscribed nodule
Leydig cell | 1% | Any age | Usually small round circumscribed nodule
Sertoli cell | 1% | Any age | Usually small round circumscribed nodule
Granulosa cell | Rare | Any age | Small
Mixed stromal | Rare | Any age | Usually small round circumscribed nodule
Mixed germ cell and stromal | Rare | 10–50 | Variable
Lymphoma | 2% | 60–80 | Solid nodules
Metastasis and other | Rare | Any age, usually elderly | Solid nodules

Germ Cell Neoplasms

Germ cell neoplasms account for over 95% of testicular tumors. They occur with an incidence of 2:100,000 males. In the age group from 15 to 34 years, they cause 10–12% of cancer deaths. They are more common in whites than blacks.

Etiology

The etiology of testicular germ cell neoplasms is unknown. Extrascrotal testes have an increased incidence of neoplasia (especially seminomas); 5% of testes in the abdominal cavity and 1% of testes in the inguinal canal develop cancer. The risk—approximately 30 times normal—is sufficient to warrant prophylactic orchiectomy if an undescended testis is discovered in an adult. When an undescended testis is detected early in life and surgically placed in the scrotum, the risk of germ cell neoplasia is only slightly increased.

Administration of diethylstilbestrol (DES) to the mother during pregnancy is associated with an increased incidence of testicular cancer in male offspring. There is no familial predisposition.

Classification

Germ cell tumors are presumed to arise in a primitive germ cell in the seminiferous tubules. They are classified according to their differentiation (Figure 51-5; Table 51-2). Germ cell neoplasms that show minimal differentiation and are composed of primitive germ cells are called embryonal carcinomas. Those that show recognizable differentiation are called seminomas (seminiferous differentiation), teratomas (somatic differentiation), choriocarcinomas (trophoblastic differentiation), or yolk sac carcinomas (yolk sac differentiation). Neoplasms composed of a single element account for 60%; the remainder are mixed tumors.

Figure 51–5.

Histogenesis of germ cell neoplasms.

From a clinical standpoint, it is important to differentiate between seminoma and nonseminomatous germ cell neoplasms because the two groups are treated differently.

Pathology

Gross Appearance

(Figure 51-6.) All germ cell neoplasms appear as masses causing destruction of testicular substance. In small neoplasms, there may be residual testicular tissue, partially infiltrated by tumor. Seminomas and teratomas are often better circumscribed than are other types. Some gross differences exist between the different types of tumor (Table 51-2). Seminomas are firm and solid; teratomas commonly have a cystic component; embryonal carcinoma and yolk sac carcinoma are solid, fleshy, and friable; choriocarcinoma is associated with extensive hemorrhage.

Figure 51–6.

Mixed germ cell tumor of the testis. Note the cystic area in the center, which is characteristic of teratoma.

Microscopic Appearance

Seminoma

Classic seminoma is characterized by nests of uniform large round cells that have distinct cell membranes, centrally placed nuclei, prominent nucleoli, and clear cytoplasm containing abundant glycogen; these cells resemble the primary spermatocytes in the seminiferous tubule. The nests of cells are separated by fibrous trabeculae infiltrated by numerous lymphocytes (Figure 51-7). Granulomatous inflammation with giant cells and necrosis is present in about 50% of cases and may dominate the histologic picture.

Figure 51–7.

Seminoma of the testis, showing nests of large round cells resembling spermatogonia separated by fibrous trabeculae infiltrated by lymphocytes.

Two additional variants of seminoma are recognized: (1) Spermatocytic seminoma accounts for about 5% of cases, occurs in older individuals, and is characterized by maturation of the tumor cells, which resemble secondary spermatocytes. It does not metastasize. (2) Anaplastic seminoma is more pleomorphic and has a higher rate of mitotic figures (> 3 per high-power field). It tends to present at a more advanced stage of disease, but stage for stage it has a prognosis similar to that of classic seminoma.

Embryonal Carcinoma

Embryonal carcinoma is characterized by highly malignant primitive-appearing undifferentiated cells showing frequent mitoses and necrosis. The cells may be arranged in solid sheets or may show glandular and papillary patterns (Figure 51-8).

Figure 51–8.

Embryonal carcinoma of testis, showing solid masses of primitive epithelial cells forming irregular gland-like spaces.

Teratoma

Teratoma is characterized by somatic differentiation. By definition, all three germ layers are represented. When only mature somatic structures such as skin and nerves (ectoderm), gut and respiratory epithelium (endoderm), and cartilage, bone, and muscle (mesoderm) are present, the term mature teratoma is used (Figure 51-9). When immature somatic structures such as neuroblastic tissue and undifferentiated mesenchymal cells are present, the neoplasm is called an immature teratoma. All teratomas in adults are biologically malignant; in contrast, in children under age 12 years, teratomas behave as benign neoplasms.

Figure 51–9.

Teratoma of testis, showing elements of all three germ layers.

Yolk Sac Carcinoma

This tumor is characterized by differentiation toward yolk sac-like structures. Tumor cells assume a delicate reticular (lace-like) pattern or a papillary pattern in which structures that resemble glomeruli (glomeruloid or Schiller-Duval bodies) are present. Pink hyaline globules are often present in the cytoplasm of the cells of yolk sac carcinoma; these globules frequently stain positively for alpha-fetoprotein (AFP).

Choriocarcinoma

The presence of cytotrophoblastic and syncytiotrophoblastic giant cells, arranged in a manner resembling their relationship in chorionic villi, is characteristic. There is almost always extensive hemorrhage. The syncytiotrophoblastic cells secrete human chorionic gonadotropin (hCG) and stain positively for [image] hCG.

It must be emphasized that the presence of syncytiotrophoblastic giant cells alone does not permit a diagnosis of choriocarcinoma. Such cells are not uncommonly found scattered in all of the other germ cell neoplasms.

Tumor Markers

hCG and AFP are extremely important tumor markers in germ cell neoplasms. High levels of [image] hCG are present in the serum in patients with choriocarcinoma. Mildly elevated serum [image] hCG levels occur in patients with other germ cell neoplasms containing a subpopulation of syncytiotrophoblastic giant cells. AFP levels in serum are markedly elevated in patients with yolk sac carcinoma and embryonal carcinoma. The absence of elevated [image] hCG and AFP in the serum indicates the absence of choriocarcinoma and yolk sac carcinoma. It should be noted that other nontesticular neoplasms are associated with elevation of [image] hCG (eg, rare cases of lung and gastric carcinoma) and AFP (eg, 90% of hepatocellular carcinomas) (see Chapter 19: Neoplasia: III. Biologic & Clinical Effects of Neoplasms).

These two tumor markers are also very useful in monitoring the treatment of patients with germ cell neoplasms. Elevation of [image] hCG or AFP in serum is a very sensitive indicator of the presence of that particular tumor type in the body. With removal of the tumor, either by surgery or by chemotherapy, the levels of these tumor markers drop; subsequent elevation indicates recurrence.

Biologic Behavior

All germ cell neoplasms of the testis should be considered malignant. The only exception is teratoma in children, which behaves as a benign neoplasm.

The metastatic potential is very high for these neoplasms. They spread by lymphatics to the retroperitoneal and para-aortic lymph nodes and via the bloodstream to the lungs and liver (Figure 51-10). Germ cell neoplasms are staged clinically by a combination of physical examination and computed tomography (CT) of the abdomen and chest (Table 51-3).

Figure 51–10.

Pathways of metastasis of testicular germ cell neoplasms.

Table 51–3. Clinical Staging of Testicular Cancer.

Stage I:

Tumor confined to the testis (including rete testis and epididymis)

Stage II:

Metastatic disease confined to retroperitoneal lymph nodes

a.

a. Early disease

b.

b. Bulky disease

Stage III:

Metastatic disease outside the retroperitoneum

Clinical Presentation

Germ cell neoplasms usually present as a painless mass in the testis, often associated with a hydrocele.

Not uncommonly, the first manifestation of the neoplasm is at a metastatic site (retroperitoneum or lung). Germ cell tumors have a tendency to remain small at the primary site while metastases may become large (eg, in the retroperitoneum).

Treatment

Seminomas are extremely radiosensitive. All germ cell neoplasms are highly sensitive to modern combined chemotherapy. The use of orchiectomy and surgical removal of metastases from the lungs and retroperitoneum combined with aggressive chemotherapy has greatly improved the prognosis. While 90% of patients with testicular germ cell neoplasms died of their disease 20 years ago, the survival rate is now close to 90%, representing one of the most remarkable successes of cancer treatment. Failures of treatment are mainly those presenting in stages IIb and III (Table 51-3).

Gonadal Stromal Neoplasms

(Table 51-2)

Interstitial (Leydig) cell tumors constitute about 2% of testicular neoplasms and occur mainly in children and young adults. They often produce androgens, causing precocious puberty in children. More rarely, they secrete estrogens.

These neoplasms vary from 0.5 cm to over 10 cm in diameter and are usually well-circumscribed and yellowish-brown. Microscopically, there are sheets of large cells resembling interstitial cells. In 50% of cases, typical rod-shaped crystalloids of Reinke occur. Cytologic atypia may be present but is not necessarily an indicator of malignancy.

The biologic behavior of these tumors is usually benign, but about 10% are malignant. Prediction of malignant behavior is not possible by histologic examination.

Sertoli cell tumors are rare. They typically contain structures resembling seminiferous tubules with Sertoli cells. Sertoli cell tumors may secrete androgens or estrogens. Granulosa cell tumors are exceptionally rare in the testis. Production of estrogens may induce gynecomastia. Most are benign.

Malignant Lymphoma

Primary malignant lymphoma of the testis occurs most often in patients over 60 years of age and represents the most common neoplasm of the testis in this age group. It accounts for 2% of all testicular neoplasms. B-immunoblastic sarcoma is the most common histologic type.

Adenomatoid Tumor

Adenomatoid tumor is a benign neoplasm that usually arises in the epididymis, probably from mesothelial cells in the tunica vaginalis. Immunoperoxidase stains for keratin are positive. A similar tumor occurs also in the pelvic cavity in females, commonly on the external surface of the uterus and uterine tubes.

Adenomatoid tumors appear as small circumscribed firm nodules with a homogeneous grayish-white cut surface. Microscopically, they are composed of gland-like or slit-like spaces (hence adenomatoid) lined by flat to cuboidal mesothelial cells in a stroma composed of fibroblasts, smooth muscle cells, and collagen.

The Prostate

Structure & Function

The prostate gland weighs about 20 g and encircles the upper (prostatic) urethra (Figure 51-11). It is composed of two lateral lobes, a median lobe, and one anterior and one posterior lobe. The ejaculatory ducts pass through the gland to open into the prostatic urethra. Histologically, the prostate is a compound tubuloalveolar gland with a stroma composed of smooth muscle.

Figure 51–11.

Structure of the prostate as seen in a transverse section through the gland.

Prostatic secretion is the major volume component of seminal fluid. It is rich in acid phosphatase.

Anatomically, the prostate is closely related to the rectum, and rectal examination permits digital palpation of its posterior aspect. Needle biopsy is also possible through the rectal wall. Both fine-needle aspiration and core-needle biopsy can be performed, providing specimens for cytologic and histologic examination, respectively.

Manifestations of Prostatic Disease

Obstruction of Urinary Outflow

Enlargement of the prostate from any cause may cause acute retention of urine, with acute painful dilation of the bladder; or chronic retention of urine, characterized by incomplete emptying of the bladder, increased frequency, and a poor stream (decreased urinary flow). The bladder is dilated, and its wall undergoes hypertrophy. There is an increased incidence of infection of the stagnant bladder urine. Chronic renal failure may occur as a result of hydroureter and hydronephrosis.

Pain

Inflammatory lesions of the prostate cause perineal pain, aggravated by urination or by palpation of the prostate at rectal examination.

Hematuria

Hematuria may occur in benign prostatic hyperplasia, especially when there is infarction of a nodule. Hematuria is a late manifestation of prostatic cancer because that tumor most frequently arises in the peripheral zone of the gland.

Inflammation of the Prostate

Acute Prostatitis

Acute prostatitis is a common disease caused by gram-negative coliform bacteria, most commonly Escherichia coli. Gonococcal prostatitis is also common. Prostatitis is a frequent complication of lower urinary tract surgery.

Acute inflammation—sometimes with suppuration—can involve the gland focally or diffusely. Clinically, acute prostatitis is manifested as pain associated with urination or ejaculation. Marked tenderness is present over the enlarged prostate on rectal examination.

Chronic Prostatitis

Chronic prostatitis is common. While bacterial infection is frequently present, in many cases the cause is uncertain (abacterial prostatitis).

The gland is irregularly enlarged, firm, and infiltrated by numerous lymphocytes, plasma cells, macrophages, and neutrophils. Extravasation of secretions may provoke a foreign body type of granulomatous reaction (granulomatous prostatitis).

The symptoms of chronic prostatitis are vague. On examination, the gland feels irregular and firm, arousing a suspicion of cancer.

Benign Prostatic Hyperplasia (BPH)

When defined as an increase in the weight of the prostate, BPH is present in 50% of men between 40 and 60 years of age and 95% of men over 70. In most of these individuals, the condition is symptomless; however, clinically significant BPH is present in about 5–10% of men over 60 years of age. A small proportion of these individuals have symptoms severe enough to require surgery.

Etiology

The cause of prostatic hyperplasia is unknown. Changes in hormonal status are believed to be important; declining levels of androgens relative to estrogen levels are believed to stimulate glandular and stromal hyperplasia.

Pathology

Gross Findings

The periurethral part of the gland is most commonly involved (Figure 51-11). Overall, the gland is enlarged, often reaching massive size, and has a firm, rubbery consistency. Small nodules are present throughout the gland, usually 0.5–1 cm in diameter but sometimes much larger. Some of the larger nodules show cystic change. The urethra appears slit-like and compressed.

Microscopic Findings

The nodules are composed of a variable mixture of hyperplastic glandular elements and hyperplastic stromal muscle. The glands are larger than normal and lined by tall epithelium that is frequently thrown into papillary projections (Figure 51-12). Infarction of a nodule is common and may be associated with acute swelling that may precipitate acute pain and urinary retention. When infarction of a periurethral nodule occurs, the patient may develop hematuria.

Figure 51–12.

Benign prostatic hyperplasia (BPH), showing regular proliferation of glands. The epithelium shows hyperplasia characterized by papillary ingrowth. Note the separation of glands by stroma.

Clinical Features

Obstruction to urinary outflow is responsible for the major symptoms. The patient commonly has difficulty initiating urination, and the decreased flow causes a poor urinary stream. Incomplete emptying of the bladder leads to chronic retention of urine and frequency. Bladder neck obstruction is caused by urethral compression and enlargement of the periurethal median lobe, which protrudes into the bladder and acts as a ball valve.

Complications include (1) chronic retention of urine, hypertrophy of bladder musculature, and the development of bladder diverticula; (2) acute retention of urine, often due to swelling of the prostate caused by infarction; (3) hematuria, also the result of infarction; (4) urinary infection because of urinary stasis; and (5) hydronephrosis and chronic renal failure.

Treatment of prostatic hyperplasia is surgical removal of the obstructing part of the gland, either by transurethral resection or open prostatectomy. The condition is not premalignant.

Neoplasms of the Prostate

Carcinoma of the Prostate

Carcinoma of the prostate is a common incidental finding at autopsy; it is present in 20–30% of men over 50 years and over 70% of men at 90 years. The vast majority of these cancers are not detected during life (occult cancers). Annually, 165,000 new cases are diagnosed and there are 35,000 deaths from prostate cancer in the United States. Ninety-nine percent of cases occur in men over 50 years of age. Prostatic cancer is most common in whites and uncommon in Asians. Prostate cancer has a familial tendency; a man with a father or brother with prostate cancer has double the risk compared with a man with a negative family history.

Etiology

The etiology of prostatic carcinoma is unknown. A study of the geographic distribution provides some insight. The low incidence in Japanese men increases to approach that of American whites when they emigrate to the United States, suggesting an important role for environmental factors.

Androgens are involved in the growth of prostatic carcinoma if not their causation. Most prostatic carcinomas arise in the subcapsular peripheral region of the posterior lobe of the prostate, a region of the gland that is most sensitive to changes in androgen levels. The fall in androgen levels in later life is associated with involutionary changes in the outer part of the gland, and it is in this region affected by these regressive changes that cancer arises.

The growth of prostatic carcinoma is androgen-dependent. Some degree of androgen dependency is shown by all prostatic carcinomas, permitting control of prostatic cancer by removing androgens. Bilateral orchiectomy or administration of estrogens causes regression of tumor, albeit temporarily.

Nodular hyperplasia of the prostate is not associated with an increased incidence of carcinoma.

Dysplastic changes in the prostatic epithelial cells (also called prostatic intraepithelial neoplasia [PIN]) precede the development of invasive cancer. The highest grade of this process (PIN 3) is almost invariably associated with carcinoma and is considered equivalent to carcinoma in situ. High-grade PIN is characterized by the following nuclear changes in a gland that has normal architecture: nuclear stratification, enlargement, and hyperchromasia with the presence of large nucleoli.

Pathology

Prostatic carcinoma appears grossly as a hard, irregular, ill-defined gray or grayish-yellow area on cut section. Over 75% of cancers occur in the outer part of the gland—mainly in the posterior part. The size of the neoplasm varies from microscopic to massive.

Histologically, prostatic carcinomas are adenocarcinomas arising in the glandular epithelium. The cancer may be well-differentiated, forming small or large glands (Figure 51-13A), or poorly differentiated, extensively invading the stroma. Several different histologic grading systems have been suggested because there is fairly good correlation between histologic grade and prognosis. The most widely used and the one that correlates best with survival is Gleason's system, which uses two numbers representing the two predominant patterns in the tumor. The best- and worst-differentiated patterns, according to this system, are 1,1 (pure grade 1 lesions) and 5,5 (pure grade 5 lesions), respectively; a grade 2,4 carcinoma would show a mixture of moderately and poorly differentiated areas.

Figure 51–13.

A: Prostatic carcinoma, low magnification, showing disorganized mass of small carcinomatous glands contrasting with the more regular glands of benign hyperplasia. B: High magnification, showing perineural invasion.

Since most prostatic cancers occur in the outer part of the gland, urethral involvement occurs relatively late in the course of the disease. Urethral obstruction and hematuria occur with large tumors and rare central tumors.

Perineural invasion (Figure 51-13B) is a common feature of prostatic adenocarcinoma and is useful in making the histologic diagnosis of carcinoma in difficult cases. Its presence has no prognostic significance.

Spread

Local extension through the prostatic capsule into pelvic fat occurs early. Local structures such as the seminal vesicles, the base of the bladder, and the ureters are commonly involved. The rectum is rarely invaded, probably because of the presence of the rectovesical fascia.

Lymphatic spread to the regional lymph nodes (iliac, para-aortic, inguinal; Figure 51-14) is common. Hematogenous spread to the lumbosacral spine occurs early, via communications that exist between the prostatic and vertebral venous plexuses (Figure 51-15). Systemic hematogenous spread occurs late in the course of prostatic cancer and is more common in high-grade lesions.

Figure 51–14.

Spread of prostatic carcinoma.

Figure 51–15.

Metastatic prostatic adenocarcinoma in bone. The marrow space between bony trabeculae is completely filled with malignant gland-forming epithelial cells.

Pathologic Staging

The clinicopathologic stage, which depends on the size of the tumor and the extent of spread (Table 51-4), has a much greater prognostic impact than any other factor, including histologic grading.

Table 51–4. Staging of Prostate Cancer.

Stage A: | Clinically unsuspected carcinoma detected by pathologic examination of resected prostatic tissue, most commonly a transurethral resection of the prostate for BPH.
Stage A1: | Tumor in less than 5% of examined tissue or in three or fewer chips of a transurethral resection specimen.
Stage A2: | Tumor in greater than 5% of examined tissue or more than three chips of a transurethral resection specimen.
Stage B: | Clinically detected carcinoma, restricted to the prostate gland without invasion through the prostatic capsule.
Stage B1: | Tumor restricted to one side of the gland.
Stage B2: | Tumor involving both sides of the gland.
Stage C: | Tumor involving periprostatic tissues.
Stage C1: | Tumor showing capsule invasion, but with all margins of surgical resection free of tumor.
Stage C2: | Tumor showing capsule invasion and involvement of a surgical margin, including lateral, basal, and apical margins.
Stage C3: | Tumor involving the seminal vesicles.
Stage D: | Tumor with evidence of metastatic disease.
Stage D1: | Metastases limited to pelvic lymph nodes.
Stage D2: | Metastases in any other site.

Note: This is based on pathologic examination of resected specimens.

Clinical Features

Urinary symptoms such as altered flow, hematuria, and frequency occur late because of the usual peripheral posterior location of the tumor. The diagnosis can often be made by digital palpation of the gland at rectal examination. The cancerous area can be felt as a hard, irregular nodule. Back pain due to vertebral metastases is a common presenting feature. Skeletal metastases of prostatic cancer are associated with increased osteoblastic activity, leading to sclerotic lesions.

Prostatic cancer cells produce acid phosphatase. Serum prostatic acid phosphatase becomes elevated when the tumor infiltrates outside the capsule and is therefore not of great help in the diagnosis of early stage A or B carcinoma; it is a good confirmatory test in stage C and D carcinoma. An antigen derived from prostatic cancer cells—prostate-specific antigen (PSA)—may also be found in increased amounts in the blood; its detection is a useful diagnostic test.

Needle biopsy using a thin needle and ultrasound guidance provides tissue from suspicious areas for histologic diagnosis. In cases where doubt exists about whether an adenocarcinoma is of prostatic origin, as with a metastatic lesion, immunohistochemical staining for prostatic acid phosphatase or PSA reliably establishes prostatic origin (Figure 51-16).

Figure 51–16.

Adenocarcinoma of prostate stained by immunoperoxidase technique for acid phosphatase. The dark positive staining of the cells confirms the prostatic origin of the carcinoma.

Screening of asymptomatic men over age 50 years is now recommended, utilizing annual digital rectal examination and serum PSA assay. Marked elevation of serum PSA is virtually diagnostic of cancer. Mild and moderate serum PSA elevation occurs in benign hyperplasia and chronic prostatitis as well as cancer but is an indication for prostatic ultrasonography and directed fine-needle biopsy. Ten to 15 percent of patients with prostatic cancer have normal serum PSA levels, making this a very imperfect screening test.

Prognosis

The prognosis depends on the clinicopathologic stage and to a lesser extent on histologic grade. With early disease (stage B), 80% of patients survive 5 years and 60% survive 10 years following aggressive surgery with adjuvant radiotherapy and chemotherapy. Unfortunately, less than 20% of patients are diagnosed at this early stage. With advanced disease (stage D), the prognosis is poor, with only 20% surviving 5 years.

Other Prostatic Neoplasms

Neoplasms other than prostatic adenocarcinoma are rare. Embryonal rhabdomyosarcoma (a malignant tumor of immature muscle cells) is worthy of mention because it is the most common prostatic neoplasm in childhood. It is highly malignant.

The Penis

Congenital Penile Anomalies

The most common congenital anomalies relate to the position of the urethral opening on the penis.

In hypospadias, the opening is situated on the ventral aspect of the penis at a variable distance from the tip. Minor degrees of hypospadias are common. In the most extreme form of hypospadias, the urethra opens at the root of the penis, resembling the clitoris and urethra in the female (ambiguous genitalia; Chapter 15: Disorders of Development).

Epispadias is the opening of the urethra on the dorsal aspect of the penis.

Phimosis is a frequent disorder that may be congenital or may be acquired by trauma or recurrent infection. It is characterized by an excessively small preputial orifice that prevents retraction over the glans and in extreme cases obstructs urinary outflow.

Penile Infections

Urethritis and the sexually transmitted diseases are discussed in Chapter 54: Sexually Transmitted Infections.

Penile Neoplasms

Condyloma Acuminatum

Condyloma acuminatum is a common benign neoplasm caused by human papilloma virus, which is transmitted sexually. Penile condylomas occur commonly on the coronal sulcus of the glans or the inner surface of the prepuce. They vary in size from 1 mm to several centimeters and appear grossly as wart-like or raspberry-like masses; they are frequently multiple.

Penile condylomas have histologic features of benign papillomas of squamous epithelium. Vacuolization of the cytoplasm (koilocytosis) is common and characteristic. The larger lesions—also called giant condylomas of Buschke and Lowenstein—are difficult to distinguish from well-differentiated verrucous type of squamous carcinoma.

Penile Carcinoma in Situ (Bowen's disease; Erythroplasia of Queyrat)

Penile carcinoma in situ appears clinically as a red plaque on the glans or prepuce. There is a high risk of subsequent invasive carcinoma.

Carcinoma of the Penis

Carcinoma of the penis is uncommon in the United States, representing less than 1% of cancers in males. The incidence is low in the circumcised male. Penile carcinoma is almost nonexistent in Jews, in whom circumcision is performed at birth, and is seen very infrequently in Moslems, in whom circumcision is performed in the early teens.

Penile carcinoma is common in Asian populations, accounting for as much as 10% of male cancers in some Asian countries. It occurs in the age group from 40 to 70 years.

Pathology & Clinical Features

The common sites for carcinoma of the penis are the glans and inner surface of the prepuce. The lesion is detected at an early stage, when the prepuce is retractable; detection may be delayed in patients with phimosis. The early lesion is commonly an area of epithelial thickening (leukoplakia) followed by formation of an elevated white papule. Ulceration follows, producing the characteristic indurated, painless ulcer with raised, everted edges (Figure 51-17). Less commonly, carcinoma appears as a papillomatous or warty growth.

Figure 51–17.

Carcinoma of the penis, showing an ulcerated mass at the base of the glans penis.

Microscopically, penile carcinoma is a squamous carcinoma of variable differentiation. The degree of differentiation is not important from a prognostic standpoint. Penile carcinoma with a wart-like appearance and minimal invasion and cytologic abnormality is called verrucous carcinoma.

Behavior & Treatment

Penile carcinoma usually shows slow infiltrative growth locally, with invasion of the corpora cavernosa occurring early. At the time of presentation, about 25–30% of patients have regional (inguinal) lymph node involvement. Distant metastases occur only at a late stage.

With adequate surgical removal of the primary, which frequently entails partial or total penectomy and excision of regional inguinal lymph nodes, the overall 5-year survival rate approaches 50%. Radiation therapy is useful in controlling recurrent disease.

The Scrotum

Scrotal disease is common secondary to underlying disorders of the testis or epididymis (eg, tuberculous epididymo-orchitis). In addition, the scrotum may be involved by skin diseases (Chapter 61: Diseases of the Skin), most commonly epidermal cysts, which frequently calcify. Necrotizing fasciitis of the scrotum (Fournier's gangrene) was described earlier in this chapter. The scrotum may rarely be the site of squamous carcinoma; historically, the scrotum was the first known site of a carcinogen-induced tumor (soot in chimney sweeps—Percivall Pott, 1714–1788). (See Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia.)


Lange Pathology > Part B. Systemic Pathology > Section XII. The Female Reproductive System > Introduction >

Introduction

Gynecology and obstetrics (Chapters 52, 53, and 55) represents a large proportion of medical practice, and many large medical centers have hospitals dedicated entirely to this area.

Many infections of the female reproductive system are sexually transmitted (Chapter 54: Sexually Transmitted Infections). We decided to include sexually transmitted infections in this section, although they equally affect males. Acquired immune deficiency syndrome (AIDS), which is the most serious sexually transmitted infection at the present time, is discussed in Chapter 7: Deficiencies of the Host Response.

Neoplasms are important diseases of the female reproductive system. The recognition of epithelial dysplasia of the cervix by cervical smears was the beginning of the use of cytology in the detection of cancer (see Chapter 16: Disorders of Cellular Growth, Differentiation, & Maturation). Cancer of the breast (Chapter 56: The Breast), cervix and endometrium (Chapter 53: The Uterus, Vagina, & Vulva), and ovaries (Chapter 52: The Ovaries & Uterine Tubes) are all common; it is estimated that one of approximately every nine women in the United States will develop breast cancer during her lifetime. Early detection of carcinoma of the cervix by cervical smears and breast cancer by mammography represent two major cancer screening programs in the United States.


Lange Pathology > Part B. Systemic Pathology > Section XII. The Female Reproductive System > Chapter 52. The Ovaries & Uterine Tubes >

The Ovaries

Physiology of the Menstrual Cycle

In prepubertal females, the ovaries are small and composed of stroma and primordial germ cells; the normal female ovary at birth has the full complement of germ cells required for the entire reproductive life of the individual. The uterus too is small before puberty and is lined by inactive thin endometrium.

The onset of menstruation (menarche) signifies onset of puberty in the female. The age at which menarche occurs usually varies between 10 and 14 years of age and is dictated by pituitary secretion of follicle-stimulating hormone (FSH), which in turn is controlled by the hypothalamus via gonadotropin-releasing hormones (Figure 52-1). Hypothalamic initiation of secretion of releasing hormones is influenced by a variety of higher psychosocial stimuli. After its initial stimulation by the hypothalamus, FSH secretion is controlled primarily by feedback from ovarian hormones, and cyclic menstruation begins (Figure 52-1).

Figure 52–1.

Changes in the ovary, endometrium, and blood hormone levels during the menstrual cycle.

Repeated cycles of menstruation, sometimes interrupted by pregnancy, continue to the menopause (cessation of menstruation), which marks the end of reproductive life in the female. Menopause appears to be caused by primary failure of the ovary, which fails to respond to FSH stimulation. It is characterized by (1) failure of ovulation, (2) marked decrease in estrogen and absence of progesterone secretion by the ovary, (3) atrophy of the endometrium, and (4) marked increase of pituitary FSH secretion (due to decreased negative feedback by estrogen). Elevated FSH is responsible for many of the symptoms of menopause such as hot flushes.

Structure of the Ovaries

The ovaries are paired ovoid structures weighing 5–8 g each situated in the retrouterine space in relation to the lateral part of the uterine tube on each side. Each ovary is covered by germinal epithelium except where it is attached to the broad ligament of the uterus, at which point the germinal epithelium covering the ovary is continuous with the peritoneum (both are derived from the embryonic coelom).

The bulk of the ovary consists of dense mesenchymal ovarian stromal cells plus germinal follicles and, after puberty, corpora lutea at various stages of maturation (Figure 52-2). The exact appearance of the ovary depends on the age of the patient and the phase of the menstrual cycle. If the patient is closer to menarche, there are more primordial follicles; if she is closer to menopause, there are more regressed, hyalinized corpora lutea (corpora albicantia). Scattered embryonic epithelial remnants and hilar cells are often present; hilar cells possess abundant lipid-filled cytoplasm and are believed to be analogous to the testicular interstitial cells of Leydig.

Figure 52–2.

Diagram of mammalian ovary, showing the sequential development of a follicle and the formation of the corpus luteum. An atretic follicle is shown in the center, and the structure of the mature follicle is detailed at the upper right.

Manifestations of Ovarian Disease

Failure of ovarian function may be manifested as infertility, caused by failure of ovulation; and by menstrual irregularities due to abnormal patterns of secretion of ovarian hormones.

Mass lesions also occur but are usually asymptomatic until they become very large. Ovarian masses may be palpated at an early stage by vaginal examination and visualized by ultrasonography and computerized tomography. Very large ovarian masses may cause pelvic discomfort.

Nonneoplastic Ovarian Cysts & Tumors

Follicular & Luteal Cysts

Physiologically normal structures in the ovary such as follicles and corpora lutea may occasionally become sufficiently enlarged or cystic (Table 52-1) to present as an ovarian mass that may be difficult to distinguish from a neoplastic lesion. These include (1) follicular cysts, which are 1–5 cm in diameter and lined by flattened granulosa cells; (2) luteal cysts and hematomas formed during degeneration of the corpus luteum; and (3) theca lutein cysts, which are multiple cysts occurring in patients with trophoblastic neoplasms that secrete human chorionic gonadotropin (hCG). Theca lutein cysts resemble luteal cysts but represent hCG-induced luteinization of follicular cells lining atretic follicles rather than true corpora lutea. All of these cysts regress spontaneously.

Table 52–1. Ovarian Cysts.

Follicular cysts | Derived from regressing follicles; no clinical significance; disappear spontaneously
Multiple follicular cysts (polycystic ovary syndrome) | Associated with virilism and infertility (Stein–Leventhal syndrome)
Luteinized follicular cysts (theca lutein cysts) | Result of elevated hCG levels; associated with hydatidiform mole
Corpus luteal cysts | Derived from corpus luteum of pregnancy; produce estrogens and occasionally androgens; disappear spontaneously
Endometriotic cysts | Blood–containing (chocolate) cysts in endometriosis
Neoplastic cysts | Many neoplasms have cystic component, especially cystadenomas and teratomas (dermoid cysts; see Table 52–2)

Luteoma of Pregnancy

Luteoma of pregnancy is an extreme form of luteal hyperplasia that produces a nodular mass in the ovary in the last trimester. It may reach a large size and may be bilateral. Luteomas are commonly encountered during cesarean sections and should not be mistaken for neoplasms. Grossly, they are solid yellowish-brown masses composed microscopically of sheets of large luteinized cells with abundant eosinophilic cytoplasm. Rarely, luteomas produce androgens and cause virilization. They involute spontaneously within a few weeks after delivery.

Polycystic Ovary Syndrome

Polycystic ovary syndrome is characterized by (1) bilaterally enlarged ovaries; (2) multiple follicular cysts in the outer, subcapsular region; (3) absence of corpora lutea (resulting from failure of ovulation); and (4) hyperplastic ovarian stroma with thickening of the capsule (Figure 52-3).

Figure 52–3.

Polycystic ovary syndrome (Stein-Leventhal syndrome), showing multiple follicular cysts, thickened capsule, and absence of corpora lutea.

It is associated clinically with (1) amenorrhea, infertility, and virilism (Stein-Leventhal syndrome); (2) excess androgen secretion (usually androstenedione); (3) normal or elevated estrogen levels, which may cause endometrial hyperplasia and abnormal uterine bleeding (menorrhagia); and (4) an increased incidence of endometrial carcinoma.

The cause of polycystic disease is probably abnormal secretion of pituitary gonadotropins; the normal luteinizing hormone (LH) surge that causes ovulation is lacking, and continuous FSH and LH stimulation leads to the development of multiple follicular cysts. Treatment with clomiphene, which stimulates ovulation, is effective; surgical wedge resection of the ovary, which was standard treatment in the past, is now rarely needed.

Endometriotic Cysts

The ovary is the most common site for extrauterine endometriosis (see Chapter 53: The Uterus, Vagina, & Vulva). Ovarian endometriosis is characterized by the appearance of multiple hemorrhagic cysts (chocolate cysts) characterized microscopically by a lining of endometrial epithelium and stroma.

Neoplasms of the Ovaries

Neoplasms of the ovary are relatively common; 75–80% are benign. Malignant ovarian neoplasms account for about 5% of all cancers in women (the fifth most common cancer in American women). Benign neoplasms occur in a younger age group (20–40 years) than malignant ones (40–60 years), but there is considerable overlap. The cause of ovarian neoplasms is unknown; risk factors are poorly defined.

Classification

Ovarian neoplasms are classified according to their histogenesis (Figure 52-4 and Table 52-2) into neoplasms derived from the surface (celomic) epithelium, which are most common, germ cell neoplasms, stromal neoplasms, and metastases.

Figure 52–4.

Histogenesis of ovarian neoplasms.

Table 52–2. Classification of Ovarian Neoplasms.

Tumor Type | Frequency1 (%) | Age2 (Years) | Gross Appearance
Tumors of celomic (surface) epithelium | 75 |  |
Serous tumors | 40 | 15–20 | Solid or cystic, may be large; often bilateral
Benign serous cystadenoma
Serous tumor of low malignant potential
Serous cystadenocarcinoma
Mucinous tumors | 20 | 15–50 | Large solid or cystic
Benign mucinous cystadenoma
Mucinous tumor of low malignant potential
Mucinous cystadenocarcinoma
Endometrioid tumors | 5 | 30–70 | Large solid or cystic
Endometrioid tumor of low malignant potential (rare)
Carcinoma
Clear cell carcinoma | 2 | 50–70 | Usually unilateral, solid or cystic
Brenner tumors | 2 | 30–70 | Usually small and solid; small cystic areas
Benign
Proliferative (rare)
Malignant (very rare)
Undifferentiated carcinoma | 5–10 | 30–70 | Bilateral, necrotic, hemorrhagic
Germ cell tumors | 20 |  |
Teratoma | 15 | 1–80 | Frequently cystic; may be large, occasionally bilateral
Benign (dermoid cyst) |  | > 20
Immature (rare) |  | < 20
Dysgerminoma | 5 | 1–80 | Solid, occasionally bilateral
Yolk sac carcinoma | Rare | 1–30 | Solid with necrosis
Embryonal carcinoma | Very rare | — | Solid with necrosis; associated with teratoma
Choriocarcinoma3 | Very rare | — | Associated with teratoma
Gonadal stromal tumors | 5 | 1–80 |
Granulosa–theca cell | 2 | Especially 50+ | Solid, often hemorrhagic; hormonal
Fibrothecoma | 3 | Especially 50+ | Solid with or without ascites
Sertoli–Leydig cell | Rare | 10–30 | Solid, with necrosis
Mixed germ cell and stromal (gonadoblastoma) | Rare |  | Occurs in dysgenetic ovaries in patients with chromosomal abnormalities
Metastatic neoplasms | Common | Usually 40+ | Often bilateral

1Frequencies are approximate percentages of all primary ovarian tumors; the text also gives figures as a percentage of malignant tumors only.

2Represents the usual age range; occasional tumors will occur outside the range given.

3Choriocarcinoma also occurs in the ovary secondary to gestational choriocarcinoma.

Clinical Features

(Figure 52-5)

Figure 52–5.

Pathologic and clinical effects of malignant ovarian neoplasms.

Ovarian neoplasms are often found incidentally during pelvic examination, radiography, or abdominal surgery. Large neoplasms may produce a sensation of heaviness or discomfort in the lower abdomen. Pressure on the bladder may cause frequency of micturition. Malignant neoplasms often remain silent until they have metastasized.

Hormone-secreting ovarian neoplasms present with manifestations of hormone excess. Estrogen-secreting granulosa-theca cell tumors cause endometrial hyperplasia and adenocarcinoma, leading to abnormal uterine bleeding. Androgen-secreting tumors cause virilization. Very rarely, thyroid tissue or neuroendocrine (carcinoid) elements in an ovarian teratoma lead to hyperthyroidism or carcinoid syndrome, respectively.

Spread

(Figure 52-5)

Malignant ovarian neoplasms tend to spread locally in the peritoneal cavity, leading to ascites. Cytologic examination of aspirated peritoneal fluid may be diagnostic in such cases. In many of these cases, metastases in the omentum cannot be seen grossly, and random omental biopsies should be taken at the time of excision of the ovarian cancer. In other cases, omental deposits appear as extensive flat, solid masses (likened to pancakes). Lymphatic spread, to iliac and para-aortic lymph nodes, and hematogenous spread, most commonly to the lungs, occurs in the high-grade malignant neoplasms.

Treatment

Surgical removal represents the primary mode of therapy for treatment of ovarian neoplasms. With benign neoplasms and most of those of low malignant potential, surgery is curative. For malignant neoplasms, radiation therapy and chemotherapy are used in conjunction with surgery.

Celomic (Germinal) Epithelial Neoplasms

Neoplasms derived from the surface celomic epithelium are the most common group of ovarian neoplasms. They may differentiate into a variety of different cell types that recapitulate the differentiating potential of müllerian epithelium (Table 52-3). Within these groups, three biologic types of tumor may be recognized based on histologic criteria (Table 52-3 and Figure 52-6).

Figure 52–6.

Serous tumors of the ovary, showing criteria used for differentiating benign, low-malignant-potential, and malignant counterparts of these tumors.

Table 52–3. Nomenclature of Ovarian Neoplasms of Celomic Epithelial Origin.1

Cell Differentiation | Benign | Low Malignant Potential2 | Malignant
Tubal (serous tumors) | Serous cystadenoma (100%) | Borderline tumor (95%) | Cystadenocarcinoma (20%)
Endocervical (mucinous tumors) | Mucinous cystadenoma (100%) | Borderline tumor (95%) | Cystadenocarcinoma (45%)
Endometrial | ?Endometriosis3 | Very rare | Endometrioid carcinoma (50%)
Uncertain |  |  | Clear cell carcinoma (40%)
Urothelial | Brenner tumor | Proliferating Brenner tumor (rare) | Malignant Brenner tumor (very rare)
Undifferentiated | . . . | . . . | Undifferentiated carcinoma (10%)

1Figures in parentheses are 5–year survival rates. Note that 10–year survival rates are generally lower because late recurrence of tumor is not uncommon in ovarian neoplasms. Survival figures are not available for the very rare tumor types.

2Tumors of low malignant potential are also called borderline tumors.

3The origin of endometrial tissue in endometriosis is uncertain, whether by displacement from the uterus or by differentiation of the ovarian celomic epithelium.

Serous Tumors

Serous tumors are the most common ovarian neoplasms, accounting for approximately 40% of primary ovarian neoplasms and 40% of primary cancers. They occur in the age group from 15 to 50 years. Benign neoplasms tend to occur in younger women than malignant ones. Serous tumors are frequently bilateral; 25% of benign, 30% of low malignant potential (borderline), and 70% of malignant serous tumors are bilateral.

Based on the microscopic appearance, three different biologic types are recognized (Figure 52-6).

Benign Serous Cystadenoma

Benign serous tumors vary in size from small cysts in the ovary (germinal inclusion cysts; serous cystomas) to large multilocular cystic neoplasms reaching a size of > 40 cm. They have a smooth external surface and a smooth or papillary internal lining (Figure 52-7) of cuboidal or flattened epithelium. Taller columnar cells—sometimes ciliated—resembling cells from the uterine tubes may be seen.

Figure 52–7.

Cystic serous tumor of the ovary showing internal surface of the cyst. Note the multiple nodular and papillary projections. Microscopic examination is necessary to classify this as benign, of low malignant potential, or malignant.

A variant of serous cystadenoma containing, in addition, a mass of proliferating fibrous connective tissue between the cystic spaces is known as serous cystadenofibroma.

Benign serous tumors do not infiltrate the capsule or metastasize. Surgical removal is curative.

Serous Tumor of Low Malignant Potential

Serous tumors of low malignant potential (also called borderline serous tumors) are distinguished from benign serous cystadenomas in having more exuberant papillary ingrowths and a complex histologic pattern. The neoplastic cells lining the papillae are taller than those lining benign neoplasms, with stratification (up to three cell layers) and mild cytologic atypia (Figures 52-6 and 52-8). Calcification in the form of round, laminated psammoma bodies is commonly present.

Figure 52–8.

Low-malignant-potential serous tumor of the ovary, showing complex papillary architecture and stratification of lining epithelial cells. There is no stromal invasion.

Serous tumors of low malignant potential are distinguished from serous cystadenocarcinoma by the lack of infiltration of the stroma or capsule of the neoplasm. Carcinomas also have a greater degree of cell stratification and cytologic atypia (see below).

Serous tumors of low malignant potential may metastasize to the peritoneal cavity and rarely to the lungs. They have a good prognosis (5-year survival rate of 95%) even in the presence of peritoneal metastases.

Serous Cystadenocarcinoma

Serous cystadenocarcinomas show irregular solid and cystic areas. The outer surface may be irregular due to infiltrating tumor (Figure 52-6). Microscopically, the cyst epithelial lining has a highly complex papillary pattern with cell stratification, marked cytologic atypia, and stromal or capsular invasion (Figure 52-6). Calcification in the form of round, laminated psammoma bodies is commonly present.

High-grade serous cystadenocarcinoma loses its papillary appearance and becomes indistinguishable from undifferentiated carcinoma in many areas.

Serous cystadenocarcinoma is a highly malignant neoplasm, infiltrating and metastasizing early in its course. Local spread to the peritoneum and omentum occurs early. Lymph node involvement also occurs early, with metastases in pelvic and para-aortic lymph nodes. Distant metastases occur late, with lung and liver the main sites. The 5-year survival rate is about 20%.

Mucinous Tumors

Mucinous tumors account for 20% of ovarian neoplasms. They occur most often in the age group from 15 to 50 years. Most are benign. Mucinous cystadenocarcinoma accounts for 10% of ovarian cancers. Mucinous tumors are less frequently bilateral than serous tumors (20% bilaterality for tumors of low malignant potential and malignant mucinous tumors).

Based on their histologic features, three types of mucinous tumors are recognized.

Benign Mucinous Cystadenoma

Mucinous cystadenoma tends to be larger than serous cystadenoma and typically is a cystic multiloculated neoplasm filled with thick mucoid fluid (Figure 52-9). The inner lining is smooth and is composed of uniform tall columnar cells with flattened basal nuclei, and the apical part of the cell is distended with mucin (Figure 52-10). The lining epithelium resembles that of the endocervix.

Figure 52–9.

Multilocular mucinous cystadenoma of the ovary. Note smooth internal surface.

Figure 52–10.

Mucinous cystadenoma. The lining cells are tall columnar cells with basally situated nuclei. The epithelium is flat, and there is no stratification of cells.

Surgical removal is curative.

Mucinous Tumor of Low Malignant Potential

Mucinous tumors of low malignant potential (borderline mucinous tumors) are distinguished from benign tumors by the presence of complex papillary projections, cell stratification, and mild cytologic atypia of the epithelial lining; and from carcinoma by the lesser degree of stratification and cytologic atypia and the absence of stromal and capsular invasion.

Mucinous tumors of low malignant potential grow slowly and may spread to the peritoneum, producing multiple mucoid masses with extensive adhesions (pseudomyxoma peritonei). Pseudomyxoma peritonei is usually associated with mucinous tumors that are lined with epithelium demonstrating intestinal-type features; goblet cells are seen often. Distant metastases are rare. The 5-year survival rate is approximately 90%, but the overall long-term prognosis is poor when there is extensive peritoneal disease.

Mucinous Cystadenocarcinoma

Mucinous cystadenocarcinoma can be recognized by the presence of solid areas and evidence of invasion. Microscopically, there is marked cytologic anaplasia and extensive infiltration. This highly malignant neoplasm infiltrates locally and metastasizes to the peritoneal cavity, lymph nodes, and distant organs in a manner similar to serous cystadenocarcinoma. Prognosis is poor.

Endometrioid Carcinoma

Endometrioid carcinoma accounts for 20% of malignant ovarian neoplasms. Bilaterality is present in 40% of cases. It is defined by its microscopic resemblance to endometrial carcinoma. Associated endometriosis is found in about 25% of cases. In some cases concurrent endometrial carcinoma is present, raising the question of whether the ovarian neoplasm is metastatic or a second independent primary. Origin of some endometrioid carcinomas from endometriosis has been demonstrated, but the frequency with which this occurs is probably low; in most cases, the tumor is believed to represent endometrioid differentiation of a neoplasm derived from the celomic epithelium.

Endometrioid carcinomas grossly appear as solid and cystic masses that frequently show areas of hemorrhage and necrosis. Microscopically, the cells resemble endometrial carcinoma (Figure 52-11). Squamous metaplasia is seen in 50% of cases.

Figure 52–11.

Endometrioid carcinoma, showing glandular spaces lined by tall, stratified carcinoma cells resembling the pattern of endometrial carcinoma.

Endometrioid carcinoma has the best prognosis among ovarian carcinomas, with a 5-year survival rate of 50%. Endometrioid tumors of low malignant potential (borderline endometrioid tumors) have been described but are rare.

Clear Cell Carcinoma

Clear cell carcinoma of the ovary was originally called mesonephric carcinoma because of a presumed origin from mesonephric rests. This hypothesis has been discredited, and this rare type of ovarian cancer is now regarded as originating from the celomic epithelium. Clear cell carcinoma accounts for 5% of malignant primary neoplasms of the ovary and is characterized histologically by large cells with clear cytoplasm arranged in solid glandular, tubular, or papillary patterns (Figure 52-12). Clear cell carcinoma has a prognosis similar to that of endometrioid carcinoma.

Figure 52–12.

Clear cell carcinoma, showing glands with papillary infoldings lined by epithelial cells with clear cytoplasm.

Brenner Tumor

Brenner tumor is uncommon, accounting for 2% of ovarian neoplasms. It occurs at all ages but is most frequently encountered as an incidental finding in older patients.

Grossly, it is a solid, firm white neoplasm that varies from 1 to 30 cm in size. Small cysts containing mucinous material are common. Microscopically, Brenner tumors are characterized by a cellular fibroblastic stroma in which there are epithelial islands composed of uniform, cytologically benign cells that resemble transitional epithelium.

Brenner tumors are usually benign. Rare Brenner tumors show evidence of proliferation of the transitional epithelium; these proliferating Brenner tumors are analogous to tumors of low malignant potential. Malignant Brenner tumors are very rare and resemble transitional cell carcinoma.

Undifferentiated Carcinoma

The term undifferentiated carcinoma is used for an epithelial neoplasm of the ovary that does not show any kind of differentiation. Such tumors are composed of solid masses of cells with necrosis, hemorrhage, and a high rate of mitotic figures. They have the poorest prognosis, with a 5-year survival rate of less than 10%.

A variant of undifferentiated carcinoma known as small cell carcinoma of the ovary occurs in young women and is associated with hypercalcemia.

Germ Cell Neoplasms

Germ cell tumors of the ovary are similar in derivation to their counterparts in the testis, but there are some striking differences. Mature teratoma of the ovary is biologically benign at all ages—not true of teratomas of the testis—and is responsible for 80% of all germ cell tumors of the ovary. Dysgerminoma (which is histologically identical to seminoma in the testis) and yolk sac carcinoma are similar to their testicular counterparts. Immature teratoma of the ovary occurs mainly in the age group under 20 years and is a highly malignant neoplasm. Embryonal carcinoma and choriocarcinoma are extremely rare in the ovary.

Benign Cystic Teratoma (Dermoid Cyst)

Benign cystic teratoma is a common neoplasm of the ovary, accounting for about 15% of ovarian neoplasms. It is bilateral in 10% of cases and occurs in all age groups, most commonly over 20 years.

Benign teratoma appears grossly as a cyst containing thick sebaceous material and hair (which is why it is sometimes called dermoid cyst). The internal lining is mostly smooth but frequently has a knob-like nodular protrusion in one area (the umbo), in which cartilage, bone, and well-formed teeth may be present (Figure 52-13A). Microscopically, skin elements dominate, including dermal appendages such as hair follicles and sebaceous glands. In most cases, however, structures of endodermal (respiratory and gastrointestinal epithelia) and mesodermal (muscle, fat, cartilage) origin are present, satisfying the definition of teratoma (Figure 52-13B). Glial elements are also commonly present. Rare ovarian teratomas are composed almost entirely of thyroid tissue (struma ovarii) or tissue resembling carcinoid tumor.

Figure 52–13.

A: A portion of a benign cystic teratoma (dermoid cyst) containing teeth and hair. B: Microscopic features of cystic teratoma, showing stratified squamous epithelium, pseudostratified columnar epithelium with adjacent peribronchial glands, and glial tissue.

Cystic teratomas of the ovary are benign. Very rarely, malignant transformation occurs in one of the elements of a benign teratoma, most commonly the squamous epithelium, giving rise to squamous carcinoma.

Immature Teratoma (Malignant Teratoma)

Immature teratoma is a rare malignant variant of teratoma that occurs mainly in patients younger than 20 years of age.

Grossly, immature teratomas are usually solid neoplasms with minimal cystic change. Microscopically, they are composed of immature (poorly differentiated) elements derived from all three germ layers. Primitive neuroectodermal (neuroblastic) elements are especially common. Immature teratoma is graded histologically according to the amount of primitive neuroectodermal tissue it contains; tumors with large areas of neuroblast are the highest grade (grade 3) and have the worst prognosis.

Dysgerminoma

Dysgerminoma is the ovarian counterpart of seminoma of the testis. It accounts for about 2% of ovarian cancers. Dysgerminomas commonly occur in the age group from 10 to 30 years.

Grossly, dysgerminomas are usually solid, rarely (5–10%) bilateral, and range in size from very small to enormous. They have a firm, homogeneous yellowish-white cut surface. Microscopically, nests of round germ cells are separated by fibrous trabeculae infiltrated by lymphocytes—an appearance identical to that of testicular seminoma (Figure 52-14). Necrosis and granulomatous inflammation are common.

Figure 52–14.

Dysgerminoma, showing nests of round germ cells separated by fibrous trabeculae infiltrated by lymphocytes.

Although potentially malignant, small dysgerminomas confined to the ovary are usually cured by simple resection. The overall prognosis is good, with a 5-year survival rate of 80%.

Yolk Sac Tumor (Endodermal Sinus Tumor)

Yolk sac tumors are rare, accounting for 1% of ovarian cancers. They occur mainly in females under 20 years of age and are solid neoplasms with areas of necrosis and hemorrhage. Histologically, yolk sac tumors are composed of a lace-like arrangement of primitive cells in which are found structures resembling immature glomeruli (glomeruloid or Schiller-Duval bodies). Yolk sac tumors of the ovary are identical to their testicular counterpart. They are highly malignant neoplasms with a bad prognosis. Alpha-fetoprotein can be detected in the cytoplasm as well as in the serum. Serum [image] -fetoprotein assay provides a mechanism for following therapy.

Gonadal Stromal Neoplasms

Gonadal stromal neoplasms account for 5% of ovarian neoplasms. They are composed of variable mixtures of granulosa cells, theca cells, stromal fibroblasts, and cells resembling testicular Sertoli cells and Leydig cells.

Granulosa-Theca Cell Tumors

Granulosa-theca cell tumors are derived from the follicular epithelium of the primordial follicles and account for 2% of ovarian neoplasms. They may occur at any age but are most frequently seen in postmenopausal women. A variant—juvenile granulosa cell tumor—occurs in young women. About 5% are bilateral.

Grossly, granulosa-theca cell tumors are solid yellowish fleshy masses that frequently show extensive hemorrhage and cystic change. Microscopically, they are composed of a variable mixture of granulosa and theca cells (Figure 52-15). The granulosa cells appear as small, uniform cells arranged in solid masses with a follicular or trabecular pattern; the formation of small spaces filled with eosinophilic fluid, recapitulating the normal structure of the graafian follicle (Call-Exner bodies), is characteristic. The more elongated theca cells tend to surround the granulosa cell masses.

Figure 52–15.

Granulosa cell tumor, showing solid sheet-like arrangement of granulosa cells with multiple spaces representing Call-Exner bodies.

Granulosa-theca cell tumors typically secrete estrogens, which produce hyperplasia of the endometrium and predispose to endometrial adenocarcinoma. Abnormal uterine bleeding is the most common mode of presentation.

The biologic behavior of these tumors cannot be predicted on the basis of their histologic features. About 25% behave in a locally aggressive manner. Distant metastases occur in about 10–15% of cases. The 5-year survival rate for patients with granulosa-theca cell tumors is 85%.

Fibroma (Fibrothecoma)

Ovarian fibromas are benign neoplasms that arise in the ovarian mesenchymal stroma. They account for 3% of ovarian neoplasms and occasionally (5%) are bilateral. Fibromas are most often seen in postmenopausal women.

Grossly, fibromas form encapsulated white masses, usually less than 20 cm in diameter. Tumors that have a significant theca cell component are yellow. Microscopically, they are composed of fibroblasts and interspersed theca cells. Approximately 20% are associated with marked ascites, and a small proportion also show pleural effusions (Meigs' syndrome).

Sertoli-Leydig Cell Tumor (Androblastoma; Arrhenoblastoma)

Sertoli-Leydig cell tumors are rare. They occur at all ages, most commonly in the 10- to 30-year age group. Less than 5% are bilateral.

Grossly, they are solid grayish-white neoplasms with areas of hemorrhage, necrosis, and cystic degeneration. Histologically, they are composed of large cells with abundant eosinophilic cytoplasm arranged in nests or tubules.

Sertoli-Leydig cell tumors commonly produce androgens and cause virilization. Rarely, they secrete estrogens. They resemble the corresponding testicular tumors. Most have a benign biologic behavior; the 5-year survival rate is 90%. Malignant behavior is associated with the less well-differentiated neoplasms.

Gonadoblastoma

Gonadoblastoma is a rare ovarian neoplasm composed of a mixture of stromal cells (usually Sertoli-Leydig cells) and germ cells (usually dysgerminoma). Extensive calcification is a common feature. Gonadoblastoma occurs almost exclusively in dysgenetic ovaries in patients with sex chromosome abnormalities (usually in streak ovaries of phenotypic females who have a Y chromosome in their karyotype, eg, XX/XY mosaics). The biologic behavior of gonadoblastoma depends on the amount of germ cell neoplasm that is present: The more there is, the more malignant the tumor is.

Metastatic Neoplasms

The ovary is a common site for metastases, particularly in carcinoma of the endometrium, breast, stomach, and colon. Metastatic carcinoma causes solid enlargement of one or both ovaries, which may reach a large size. In some cases, differentiation from primary ovarian carcinoma can be difficult, particularly in undifferentiated carcinoma and metastatic colon and endometrial carcinoma, which resemble endometrioid carcinoma of the ovary.

Krukenberg's tumor consists of bilateral involvement of the ovaries by a desmoplastic signet ring cell carcinoma of gastric origin (Figure 52-16); some authorities extend the term to denote any metastatic adenocarcinoma of the ovary.

Figure 52–16.

Signet ring cell carcinoma of the stomach metastatic to the ovary (Krukenberg tumor).

The Uterine (Fallopian) Tubes

Inflammatory Lesions

Acute Salpingitis

Acute inflammation of the uterine tubes—which is also called pelvic inflammatory disease (PID)—is most commonly the result of infection with pyogenic bacteria, most commonly staphylococci, streptococci, gram-negative bacilli, and gonococci. The gonococcus accounts for 60% of cases.

Acute salpingitis is characterized by hyperemia and edema of the tube. The external surface is covered by a fibrinopurulent exudate, and the lumen contains pus. One or both tubes may be affected. Suppuration occurs frequently, producing an abscess that involves the tube and ovary (tubo-ovarian abscess).

Patients with acute salpingitis present clinically with fever and lower abdominal pain. Treatment with appropriate antibiotics is effective.

Chronic Salpingitis

Chronic salpingitis follows recurrent attacks of acute inflammation. Incomplete resolution causes luminal adhesions and progressive fibrosis. Salpingitis isthmica nodosa is a disorder characterized by nodular thickening of the isthmus of the tube in which internal adhesions divide the lumen into multiple small channels.

Complete luminal obliteration may also occur, resulting in dilation of the distal ampullary part of the tube, which is filled with serous fluid (hydrosalpinx). Subsequent infection produces a dilated pus-filled tube (pyosalpinx); culture commonly yields a polybacterial flora with many anaerobic bacteria.

Clinically, chronic salpingitis is characterized by recurrent lower abdominal pain. Luminal narrowing prevents normal migration of the ovum and spermatozoa, causing infertility. In some cases, a fertilized ovum becomes arrested in the narrowed tube, leading to tubal ectopic pregnancy (see Chapter 55: Diseases of Pregnancy; Trophoblastic Neoplasms).

Tuberculous Salpingitis

The uterine tube is a relatively common site for tuberculosis. The gross appearance differs little from that of nonspecific chronic salpingitis. The diagnosis is made by microscopic examination, which shows caseating granulomas with acid-fast bacilli.

Neoplasms of the Uterine Tubes

Neoplasms of the uterine tube are rare. The most common benign neoplasm is adenomatoid tumor, which arises in the mesothelial covering of the tube and is identical to its counterpart in the epididymis (Chapter 51: The Testis, Prostate, & Penis).

Carcinoma of the uterine tube is very rare. It resembles papillary serous cystadenocarcinoma of the ovary.


Lange Pathology > Part B. Systemic Pathology > Section XII. The Female Reproductive System > Chapter 53. The Uterus, Vagina, & Vulva >

The Uterus (Body & Endometrium)

Structure & Function

The uterus is a pear-shaped muscular organ situated in the pelvis between the bladder anteriorly and the rectum posteriorly. It is partially covered by the peritoneum of the pelvic floor.

The uterus is customarily divided into the body and the cervix. The body is lined by the endometrium, whose thickness varies at different ages and stages of the menstrual cycle. The endometrium is composed of endometrial glands and mesenchymal stromal cells, both of which are very sensitive to the action of female sex hormones. At the internal os, the endometrium becomes continuous with the endocervical canal, which is lined by columnar epithelium and contains mucous glands. The epithelium changes again at the junction of the endocervix and ectocervix, where it becomes stratified squamous epithelium.

The uterus develops from the müllerian system. Congenital anomalies of the uterus are common (Figure 53-1) and result from abnormalities in fusion of the müllerian ducts in the embryo.

Figure 53–1.

Congenital anomalies of the uterus.

The Normal Endometrial Cycle

The normal endometrium shows cyclic changes caused by corresponding changes in ovarian hormone production. Histologic examination of the endometrium in a biopsy or curettage specimen permits evaluation of the phase of the endometrial cycle (Figure 53-2). Along with the patient's menstrual history, this can provide important information about possible causes of abnormal uterine bleeding.

Figure 53–2.

Endometrial changes during the menstrual cycle.

The endometrial cycle is divided into a preovulatory proliferative phase that is the result of estrogenic stimulation (Figure 53-2) and a postovulatory secretory phase that is directed by progesterone secretion by the corpus luteum. Day 1 of the cycle is the onset of menstruation.

In the proliferative phase, there is a rebuilding of the shed endometrium from the basal layer, and mitotic figures are present in both glandular and stromal cells. The endometrium thickens, and the glands start to become tortuous. The secretory phase begins after ovulation with luteal progesterone secretion. The first histologic evidence that the endometrium is in the secretory phase is seen 2–4 days after ovulation, when subnuclear secretory vacuoles appear in the glands. Later, the cell secretions move to the apex of the cell, with the nuclei moving back to the base. Stromal edema appears on about the seventh postovulatory day. The glands become progressively more tortuous and typically serrated in the later part of the cycle (Figure 53-3). Spiral arterioles become prominent on the ninth day after ovulation. Beginning on about the ninth day after ovulation, the stromal cells become larger, with increase in the amount and glycogen content of the cytoplasm (predecidual change). In the absence of fertilization, neutrophils appear in the stroma on about day 13 after ovulation, accompanied by increasing hemorrhage and focal necrosis of the glands (premenstrual phase). In the secretory phase of the cycle, endometrial histology permits fairly accurate (within 2 days) assessment of the date of the cycle in relation to ovulation (Table 53-1).

Figure 53–3.

Secretory endometrium, showing dilated tortuous endometrial glands lined by a single layer of cells.

Table 53–1. Features Observed in Normal Endometrium at Different Stages of the Endometrial Cycle That Are Useful in Ascribing a "Date" to the Endometrium.

Date1 | Changes2
Proliferative phase
1st–4th days | Menstruation; neutrophils, necrosis, and a mixture of late secretory and early proliferative glands
4th–7th days (early proliferative) | Thin regenerating surface epithelium; straight, short glands; compact stroma; few mitotic figures in epithelium and stroma
8th–10th days (mid proliferative) | Columnar surface epithelium; long glands; numerous mitotic figures in epithelium and stroma; moderately dense stroma
11th–14th days (late proliferative) | Long glands showing stratification of nuclei with numerous mitoses; dense stroma with numerous mitotic figures
Secretory phase
14th–15th days | No microscopic changes from late proliferative endometrium
16th–17th days | Subnuclear vacuoles appear in the epithelium, which loses its nuclear stratification; mitotic activity in epithelium and stroma disappears
18th–20th days | Subnuclear vacuoles shrink, and the nuclei of the orderly row of epithelial cells in the glands move toward the base; intraluminal eosinophilic secretions appear; glands tortuous
21st–22nd days | Stromal edema appears; gland tortuosity increased with serrated lumens
23rd day | Spiral arterioles become prominent
24th–25th days | Stromal cells show predecidual changes with an increase in cytoplasm
26th–28th days (premenstrual) | Neutrophils appear; increasing necrosis and hemorrhage of the endometrium

1The date is given with day 1 being the onset of menstruation. Note that the date of ovulation is assumed to be day 14 of the cycle. Because the date of ovulation varies considerably, it is probably more accurate to date the secretory phase changes as days after ovulation rather than day of the cycle; eg, the 18th to 20th days in this table will become the 4th to 6th days after ovulation.

2Note that the changes in the proliferative phase do not permit accurate dating; however, in the secretory phase it is possible to date a given endometrium within 2 days of its actual date.

Menstruation is the result of a sudden decrease in estrogen and progesterone due to degeneration of the corpus luteum. Spiral arterioles collapse, causing ischemic degeneration of the endometrium. The menstrual endometrium shows breakdown of glands, hemorrhage, and infiltration with neutrophil leukocytes. The entire endometrium superficial to the basal layer sheds during menstruation, with the whole process taking 3–5 days.

Manifestations of Uterine Disease

Abnormal Uterine Bleeding

Abnormalities in uterine bleeding represent the most common clinical manifestation of uterine disease. Abnormal uterine bleeding may represent an increased amount of regular bleeding (menorrhagia) or irregular noncyclic bleeding (epimenorrhea). In some instances, an organic cause can be identified. In others, bleeding is the result of abnormal hormonal stimulation (dysfunctional uterine bleeding).

Pain Associated with Menstruation

Menstruation is commonly associated with a dull ache or with cramping pain. Severe pain during menstruation is called dysmenorrhea. Primary dysmenorrhea appears with the onset of menstruation at menarche, and there is usually no organic basis for the pain, which is believed to be due to abnormal activity of the nerves and muscle of the uterine cervix. Secondary dysmenorrhea begins later in life and is often associated with underlying organic disease (eg, endometriosis).

Infertility & Spontaneous Abortion

Uterine abnormalities such as congenital anatomic anomalies, neoplasms, and endometrial disease interfere with implantation and development of the embryo, causing spontaneous abortion or infertility.

Uterine Masses

Neoplasms of the uterus often cause uterine enlargement. However, because of the location of the uterus, such masses must reach large size before they produce clinical symptoms.

Methods of Evaluating the Uterus

Physical Examination

Vaginal examination permits direct palpation of the cervix and assessment of the uterine body for changes in position and in size and for the presence of masses. Ultrasonography and computerized tomography are also effective tools for visualizing the uterus.

Cervical (Pap) Smears

(Table 53-2)

Table 53–2. Papanicolaou (Pap) Smear of Cervix.

Involves cytologic evaluation of exfoliated cells stained by the Papanicolaou method.

A cervical smear is taken by lightly sweeping the surface of the cervix with a spatula (Ayre's spatula) through a vaginal speculum or at colposcopy. The spatula covers the ectocervix, squamocolumnar junction, and lower endocervix. An endocervical smear is usually obtained additionally with a cotton swab.

A Pap smear report may include the following:

Adequacy of the smear

Degree of estrogen effect (stage of cycle, or post-menopausal). The evaluation of hormonal status by Pap smear is not accurate.

Presence of any infectious agent (eg, Trichomonas, Chlamydia, Candida, evidence of papillomavirus, cytomegalovirus, or herpesvirus).

A description of the cervical epithelial cells:

This uses a classification known as the Bethesda system, which recognizes different abnormalities of squamous and glandular epithelial cells. Rarely, abnormal en-dometrial cells are present.

Routine smears taken with a spatula from the surface epithelium of the cervix provide material for cytologic evaluation of the phase of the cycle, the presence of certain infections, and dysplasia or neoplasia. Samples of the endocervix are also taken for cytologic evaluation.

Colposcopy & Biopsy of Cervix & Endometrium

The cervix can be directly visualized and biopsied by colposcopy. Biopsy of the endocervical canal and endometrium can be performed by passage of an instrument through the endocervical canal. Biopsies must be evaluated in conjunction with a complete history, including the patient's menstrual status.

Abnormal Endometrial Cycles

(Figure 53-4)

Figure 53–4.

Abnormalities of the endometrial cycle resulting from abnormal hormonal stimulation.

Exogenous Progestational Hormone Effect

Exogenous administration either of progesterone or of a combined progesterone-estrogen oral contraceptive is followed by abnormal development of the endometrium. The stroma becomes relatively more abundant and shows predecidual change and edema, but the endometrial glands remain small and show minimal secretory activity due to lack of priming by estrogen (Figure 53-4A).

Unopposed Estrogen Effect

(Figure 53-4B)

Prolonged estrogen stimulation of the endometrium, unopposed by progesterone, occurs as a result of exogenous estrogen administration or the action of estrogen-secreting neoplasms, most commonly granulosa cell tumor of the ovary and, more rarely, adrenal cortical neoplasms. In anovulatory cycles, failure of ovulation results in persistence of the graafian follicle, continued estrogen production, and failure of corpus luteum formation. Anovulatory cycles occur irregularly at the extremes of reproductive life (postmenarcheal and premenopausal) and in polycystic ovary (Stein-Leventhal) syndrome.

The result of unopposed estrogen effect is prolongation of the proliferative phase of the endometrial cycle. With low-level stimulation, the endometrium remains in the proliferative phase but breaks down in an irregular manner to produce dysfunctional uterine bleeding. In these cases, endometrial biopsy during the bleeding phase shows proliferative phase endometrium and lack of secretory activity.

With more intense estrogen stimulation, various degrees of endometrial hyperplasia and endometrial carcinoma occur.

Inadequate Luteal Phase

Inadequate function of the corpus luteum leads to low progesterone output and a poorly developed secretory endometrium, which tends to break down irregularly, resulting in abnormal uterine bleeding late in the cycle (Figure 53-4C). Endometrial biopsy shows poorly formed secretory endometrium, which does not correspond to the date of the cycle. (The phase of histologic development of the endometrium lags 4 or more days behind that predicted by the menstrual history.) The diagnosis is based on clinical and histologic criteria and the results of hormonal studies (low serum progesterone, follicle-stimulating hormone, and luteinizing hormone levels).

Persistent Luteal Phase; Irregular Shedding of Menstrual Endometrium

At the end of the normal cycle, the corpus luteum abruptly discontinues progesterone secretion, leading to shedding of the menstrual endometrium, which is usually complete in 4 days. Rarely, the corpus luteum maintains low levels of progesterone secretion, causing protracted and irregular shedding of the menstrual endometrium.

Clinically, the patient has regular periods, but menstrual bleeding is excessive and prolonged, frequently lasting 10–14 days. The diagnosis is made by the finding of persistent secretory endometrium after the fifth day of menstruation.

Endometriosis & Adenomyosis

Endometriosis is the occurrence of endometrial tissue at a site other than the lining of the uterine cavity (Figure 53-5). The "ectopic" endometrial tissue is usually composed of both epithelial and stromal cells and responds to ovarian hormones somewhat like the uterine endometrium.

Figure 53–5.

Endometriosis, showing sites of involvement.

Pathology

There appear to be two types of endometriosis with different pathogenetic mechanisms.

Adenomyosis (Endometriosis Interna)

Adenomyosis is defined as the presence of endometrial glands and stroma abnormally situated deep in the myometrium (at a depth of more than 3 mm—one low-power field—from the base of the endometrium) (Figure 53-5).

Adenomyosis is common in older women (over 40 years of age) and is documented in about 10% of uteri at autopsy. In about half of cases, adenomyosis is restricted to the inner third of the myometrium. In the remainder, it extends more deeply, not infrequently reaching the serosa.

Two distinct forms are recognized: (1) Diffuse adenomyosis, involving much or all of the uterus; and (2) focal adenomyosis, forming a nodular mass that resembles a leiomyoma (sometimes called an adenomyoma).

Adenomyosis responds cyclically to ovarian hormones, leading to hemorrhage with hemosiderin deposition at sites of disease.

Extrauterine Endometriosis (Endometriosis Externa)

Endometriosis occurring outside the uterus is pathogenetically unrelated to adenomyosis. In order of decreasing frequency, endometriosis externa is found in (1) an ovary; (2) the wall of a uterine tube; (3) parametrial soft tissue; (4) the serosa of the intestine, most commonly the sigmoid colon and appendix; (5) the umbilicus; (6) the urinary tract; (7) the skin at the site of laparotomy scars, usually after surgery on the uterus and most commonly after cesarean section; and (8) extra-abdominal sites such as the lungs, pleura, and bones.

Pathologically, foci of endometriosis appear as cysts that contain areas of new and old hemorrhage (chocolate cysts), due to cyclic bleeding that occurs during menstruation. Microscopically, foci are characterized by the presence of endometrial glands surrounded by stroma (Figure 53-6). Evidence of hemorrhage, hemosiderin deposition, and fibrosis are common. Endometriosis of the uterine tube is a common cause of infertility because of luminal obliteration by fibrosis.

Figure 53–6.

Endometriosis, showing endometrial glands surrounded by stroma. This was taken from a nodule on the serosal aspect of the sigmoid colon.

Pathogenesis

Adenomyosis

Adenomyosis (endometriosis interna) is believed to be the result of abnormal downgrowth of the endometrium into the myometrium, with entrapment of foci of endometrium deep in the uterine muscle.

Endometriosis Externa

Two main hypotheses have been advanced. The first is that endometriosis results from metaplasia (differentiation) of the celomic epithelium into endometrial tissue. A hypothesis more favored in current opinion is that endometriosis results from transport of fragments of normal menstrual endometrium from the uterus, through the uterine tubes, and into the peritoneal cavity.

Both hypotheses are consistent with the observation that the main concentration of endometriosis is in the pelvic peritoneum. In favor of the second hypothesis are the following observations: (1) menstrual endometrium has been shown in animals to be viable after it is shed into the peritoneal cavity; (2) retrograde flow of menstrual blood through the uterine tubes has been shown to occur during menstruation; and (3) experimental introduction of menstrual flow into the peritoneal cavity in animals has led to endometriosis, often after a considerable latent period.

Clinical Features

Clinically, patients with endometriosis are in the reproductive phase of life; endometriotic foci regress after menopause when the hormone levels decrease. Endometriosis may be asymptomatic. The most common symptoms of adenomyosis are dysmenorrhea, menorrhagia, and infertility. With extrauterine endometriosis, cyclic bleeding may be visible—as in endometriosis involving the umbilicus, surgical scars, urinary tract (cyclic hematuria), or colon (rectal bleeding)—or occult, producing cyclic abdominal pain.

Repeated episodes of bleeding result in fibrosis, which may cause peritoneal adhesions and intestinal obstruction. Endometriosis of the uterine tubes results in infertility and an increased risk of tubal pregnancy.

Pregnancy causes decidualization of endometriotic foci, leading to their involution in many cases. Regression also follows combined oral contraceptive therapy.

Inflammatory Lesions of the Endometrium

Acute Endometritis

Acute endometritis occurs (1) as a postpartum or postabortion infection, where the usual organisms are streptococci; and (2) as an ascending gonococcal infection. In the past, prior to sterile delivery procedures and antibiotic therapy, acute endometritis was a major cause of morbidity (puerperal sepsis) and death.* The diagnosis is suggested by fever 2–4 days after delivery, with offensive-smelling lochia (uterine discharge).

*In the 1840s, the recorded maternal mortality rate at childbirth in the General Hospital in Vienna was 10–30%, mainly from puerperal sepsis. Semmelweiss succeeded in lowering the rate to 1–2% by the simple expedient of hand washing by obstetricians and midwives.

Acute inflammation may also result when there is obstruction to the outflow of the uterus at the cervical os, either by neoplasm or fibrosis. This leads to accumulation of blood in the endometrial cavity (hematometron), which may be followed by infection and the accumulation of pus (pyometron).

Chronic Nonspecific Endometritis

Chronic endometritis is common in patients harboring foreign material in the uterine cavity, specifically an intra-uterine contraceptive device or retained products of conception. Less often, it is associated with chronic salpingitis. Bacteriologic studies rarely produce a positive culture.

Chronic endometritis interferes with the cyclic development of the endometrium. The endometrial glands remain small throughout the cycle, while the stromal reaction is often heightened, producing an unstable endometrium in which the glands and stroma are out of phase. Irregular uterine bleeding results. The diagnosis depends on the finding of plasma cells in the endometrium. Plasma cells are normally not found in the endometrium (unlike lymphocytes and neutrophils).

Endometrial Hyperplasia

Endometrial hyperplasia is a premalignant lesion that is caused by unopposed estrogen stimulation. It usually occurs around or after menopause and is associated with excessive and irregular uterine bleeding. The risk of malignancy correlates with the severity of the hyperplasia, which is classified as follows:

(1)

Simple hyperplasia (mild hyperplasia) is characterized by an increased number of proliferative glands without cytologic atypia. The glands, although crowded, are separated by densely cellular stroma and are of varying sizes. In some cases, cystically dilated glands predominate (cystic hyperplasia). The risk of endometrial carcinoma is very low.

(2)

Complex hyperplasia without atypia (moderate hyperplasia; adenomatous hyperplasia) shows a greater increase in gland number with crowding (Figure 53-7). The epithelial lining is stratified and shows numerous mitotic figures. The lining cells maintain normal polarity and do not show pleomorphism or cytologic atypia. Densely cellular stroma is still present between glands.

(3)

Complex hyperplasia with atypia (severe hyperplasia; atypical adenomatous hyperplasia) is characterized by gland crowding with back-to-back glands and marked cytologic atypia characterized by pleomorphism, hyperchromatism, and abnormal nuclear chromatin pattern. Complex hyperplasia with atypia merges with adenocarcinoma in situ of the endometrium and carries a high risk of endometrial carcinoma.

Figure 53–7.

Moderate endometrial hyperplasia, showing crowded endometrial glands lined by stratified, cytologically atypical cells.

The changes of endometrial hyperplasia—even the most severe form—are reversible with progesterone therapy.

Endometrial Polyps

Endometrial polyps are common, particularly around menopause. They vary in size from 0.5 to 3 cm and are covered by endometrial epithelium. Microscopically, these polyps are composed of endometrial glands—which may or may not show cyclic changes—and a fibrovascular stroma.

Clinically, endometrial polyps may be asymptomatic or may cause excessive uterine bleeding. They probably represent disproportionate reactive responses of parts of the endometrium to estrogen rather than true neoplasms. Very rarely, they undergo carcinomatous transformation.

Neoplasms of the Endometrium

Endometrial Carcinoma

Endometrial adenocarcinoma is common, accounting for about 10% of cancers in women, and the incidence is increasing in many countries. Ninety percent of cases occur in postmenopausal women, the most common age being 55–65 years. The epidemiology of carcinoma of the endometrium is very different from that of carcinoma of the cervix (Table 53-3).

Table 53–3. Carcinoma of the Uterus and Cervix.

 | Carcinoma of Body (Corpus) | Carcinoma of Cervix
Incidence in United States | 34,000/yr | 13,000/yr
Deaths | 3000/yr | 7000/yr
Site | Body of uterus | Cervix
Age | 50 plus | 40 plus
Etiologic factors | Nulliparity, obesity, hypertension, diabetes | Multiparity, human papilloma virus, herpes simplex virus; multiple sexual partners
Five–year survival rate (overall) | 80% | 60%
Histology | Adenocarcinoma (occasionally with squamous metaplasia) | Squamous carcinoma (except endocervical carcinoma which is adenocarcinoma)

Etiology

Prolonged unopposed estrogen stimulation of the endometrium is believed to be the major etiologic factor. Endometrial hyperplasia precedes cancer in most cases.

Endometrial carcinoma is associated with obesity, diabetes mellitus, and hypertension (so-called corpus cancer syndrome). The mechanism of this association is unknown. Pregnancy appears to have a protective effect in endometrial carcinoma, probably by opposing estrogenic stimulation; there is a decreased incidence in multiparous as compared with nulliparous women.

Pathology

Most endometrial carcinomas present as polypoid fungating masses in the endometrial cavity (Figure 53-8). The uterus is often asymmetrically enlarged. Invasion into the myometrium occurs early.

Figure 53–8.

Endometrial carcinoma, showing a bulky mass projecting into the uterine cavity. There is invasion of the inner third of the myometrium.

Microscopically, endometrial carcinoma is an adenocarcinoma (Figure 53-9), and most are well-differentiated, with irregular glands lined by malignant columnar epithelial cells. Endometrial carcinomas are graded according to their degree of histologic differentiation. Well-differentiated carcinomas are grade 1. The presence of large solid areas (grade 2) and poor differentiation (grade 3) implies a worse prognosis. A variant histologic type is papillary serous adenocarcinoma. This resembles ovarian serous carcinoma and has a worse prognosis than the usual endometrial adenocarcinoma.

Figure 53–9.

Microscopic section from previous figure showing a well-differentiated endometrial carcinoma infiltrating the myometrium.

Areas of squamous differentiation are common, and if this feature is prominent the neoplasm is called an adenoacanthoma. When the squamous areas are poorly differentiated and show cytologic features of malignancy, the term adenosquamous carcinoma is used.

The pathologic stage of the neoplasm, determined by the degree of spread (Figure 53-10), is the most important prognostic factor.

Figure 53–10.

Spread of endometrial carcinoma.

Clinical Features

Abnormal uterine bleeding is the earliest symptom. At the usual age at which endometrial cancer occurs, it is postmenopausal bleeding. Physical examination may be normal or may disclose enlargement of the uterus. Examination of a cervical smear may be diagnostic but is not reliable unless special techniques are used to obtain material from the endometrium. Endometrial biopsy or curettage is usually diagnostic.

Prognosis

The prognosis of patients with endometrial carcinoma depends mainly on the stage of disease (Table 53-4). Over 80% of patients are stage I at presentation. With treatment, 90% of patients with stage I disease, 40% with stage II, and 10–20% with more advanced disease will survive 5 years. The histologic grade of the neoplasm is of secondary importance; the overall 5-year survival rate is 70% in grade 1 and 20% in grade 3 carcinomas.

Table 53–4. Staging of Endometrial Carcinoma.

Stage I: | Tumor confined to the corpus uteri.
Stage II: | Tumor involves the cervix but does not extend beyond the uterus.
Stage III: | Tumor extends beyond the uterus but does not extend outside the true pelvis.
Stage IVa: | Tumor invades the mucosa of bladder or rectum or extends beyond the true pelvis.
Stage IVb: | Distant metastasis.

Malignant Mixed Mesodermal Tumor (Malignant Mixed Müllerian Tumor)

Mixed mesodermal tumor is a rare neoplasm that usually occurs in women over age 55. It is believed to originate from residual müllerian cells in the endometrium. Grossly, these tumors appear as bulky, fleshy masses that commonly fill the uterine cavity. They often show extensive necrosis and hemorrhage.

Microscopically, mixed mesodermal tumors are composed of a malignant epithelial component (usually an adenocarcinoma) and a malignant mesenchymal component (usually leiomyosarcoma; occasionally rhabdomyosarcoma, chondrosarcoma, or osteosarcoma). The mesenchymal elements are often poorly differentiated and show a high rate of mitotic figures (Figure 53-11). Extensive necrosis and hemorrhage are commonly present.

Figure 53–11.

Mixed mesodermal tumor. Both stromal and epithelial elements are malignant.

Mixed mesodermal tumors of the uterus present with uterine bleeding, which is usually postmenopausal. They are highly malignant neoplasms that tend to metastasize early. The overall 5-year survival rate is about 20%.

Endometrial Stromal Neoplasms

Several different types of endometrial stromal neoplasms have been described. All are rare.

(1)

Benign stromal nodule is a focal collection of stromal cells that appears as a circumscribed nodule. The cells resemble normal endometrial stromal cells and have a very low rate of mitotic figures.

(2)

Endolymphatic stromal myosis consists of collections of well-differentiated stromal cells lying between myometrial bundles or penetrating lymphatic spaces. This disorder behaves like a low-grade malignant neoplasm, with a tendency to spread outside the uterus.

(3)

Stromal sarcoma is a malignant proliferation of stromal cells characterized by cytologic atypia and a high rate of mitotic figures (over 10 mitoses per 10 high-power fields). It usually produces a bulky, infiltrating, friable mass. Hematogenous metastases occur early. The disorder occurs in older women, and postmenopausal bleeding is the common method of presentation. The prognosis is poor.

Neoplasms of the Myometrium

Leiomyoma (Fibroid)

Leiomyoma is a benign neoplasm of uterine smooth muscle. It is one of the most common neoplasms in females, being found in one of every four women in the reproductive years. Leiomyomas are responsible for 30% of gynecologic admissions to hospitals.

Leiomyomas are most common between 20 and 40 years of age and tend to stop growing actively or to regress after menopause. Growth appears to be dependent on estrogens and may be rapid during pregnancy.

Leiomyomas may be solitary or multiple and may be located anywhere in the uterine smooth muscle (Figure 53-12). They often reach large size. Grossly, leiomyomas are circumscribed (Figure 53-13), firm, grayish-white masses with a characteristic whorled appearance on cut section. Histologically, they are composed of a uniform proliferation of spindle-shaped smooth muscle cells (Figure 53-14). Cytologic atypia is sometimes present, particularly in areas of hyalinization, but mitotic figures are scarce. Collagen is present in varying amounts (hence fibroid).

Figure 53–12.

Leiomyomas of the uterus, showing different locations where these neoplasms are found in the uterus.

Figure 53–13.

Uterine leiomyomas, showing multiple well-circumscribed nodules of varying size with the typical whorled appearance on cut surface.

Figure 53–14.

Uterine leiomyoma, showing interlacing fascicles of cytologically uniform smooth muscle cells.

Degenerative changes occur frequently: (1) Red degeneration (necrobiosis) is typically seen during pregnancy, when the neoplasm undergoes necrosis and develops a beefy-red color. This change is associated with acute abdominal pain. (2) Cystic degeneration is common and usually does not cause symptoms. (3) Hyalinization, with broad bands of collagen appearing in the tumor, may be associated with marked cytologic atypia (bizarre leiomyoma) but is still benign, with the cytologic atypia probably representing a degenerative phenomenon. (4) Calcification may rarely be so extensive that the tumor appears as a radiopaque mass on plain x-ray. (5) Leiomyomas very rarely undergo malignant change.

Leiomyomas are a common cause of excessive uterine bleeding (menorrhagia) and an important cause of infertility. However, most patients are asymptomatic.

Leiomyosarcoma

Leiomyosarcoma is a rare uterine neoplasm, accounting for 3% of uterine malignant neoplasms. It is nonetheless the most common uterine sarcoma. It arises from smooth muscle of the myometrium, usually de novo rather than from a preexisting leiomyoma.

Leiomyosarcomas appear as bulky, fleshy masses that show hemorrhage and necrosis. Marked cytologic pleomorphism and atypia are usually present. The most important diagnostic criterion is a high rate of mitotic figures (over 10 mitoses per 10 high-power fields).

Leiomyosarcoma is most common in older women, presenting as postmenopausal bleeding or a uterine mass. Local recurrence and hematogenous metastases are frequent. The 5-year survival rate is about 40%.

The Uterine Cervix

Inflammatory Cervical Lesions

Acute Cervicitis

Acute cervicitis is a common condition characterized by erythema, swelling, neutrophilic infiltration, and focal epithelial ulceration. The endocervix is more frequently involved than the ectocervix.

Acute cervicitis is usually a sexually transmitted infection, commonly with gonococci, Chlamydia trachomatis, Candida albicans, Trichomonas vaginalis, and herpes simplex (see Chapter 54: Sexually Transmitted Infections). Non-sexually transmitted agents such as Escherichia coli and staphylococci may also be isolated from acutely inflamed cervices, but their role is not clear. Acute cervicitis also follows the trauma of childbirth and surgical instrumentation.

Clinically, there is a purulent vaginal discharge and pain. The severity of symptoms does not correlate well with the degree of inflammation.

Chronic Cervicitis

Moderate numbers of lymphocytes, plasma cells, and histiocytes are present in the cervix in all females. Chronic cervicitis is therefore difficult to define pathologically. The presence of detectable cervical abnormalities such as granularity and thickening along with increased numbers of chronic inflammatory cells in a biopsy specimen is considered necessary to warrant a diagnosis of chronic cervicitis.

Chronic cervicitis is most commonly seen at the external os and endocervical canal. It may be associated with fibrous stenosis of gland ducts, leading to retention (nabothian) cysts. When lymphoid follicles are present on microscopic examination, the term follicular cervicitis is sometimes used.

Clinically, chronic cervicitis is often an incidental finding. However, it may produce a vaginal discharge, and in a few cases associated fibrosis of the endocervical canal may cause stenosis, leading to infertility.

Nonneoplastic Cervical Proliferations

Squamous Metaplasia

Squamous metaplasia of the endocervical epithelium is common, probably representing a response to irritation.

Microglandular Hyperplasia

Microglandular hyperplasia is an unusual proliferation of endocervical glands that has been associated with the use of oral contraceptive agents. It presents grossly as a polypoid lesion that protrudes into the endocervical canal. Microscopically, it is characterized by an abnormal mass of endocervical glands lined by a flattened cuboidal epithelium. It has no malignant potential.

Endocervical Polyp

Polyps are common lesions of the endocervical canal, usually occurring at about the time of menopause. When large, a polyp may protrude out of the external os. Microscopically, endocervical polyps contain hyperplastic endocervical glands and a highly vascular stroma and may show marked chronic inflammation. The surface epithelium of a polyp commonly shows squamous metaplasia. Endocervical polyps are benign, with no increased incidence of neoplasia.

Rarely, decidualization of the cervical stroma in pregnancy may produce polypoid lesions clinically resembling neoplasm. These are called decidual polyps.

Neoplasms of the Cervix

Condyloma Acuminatum

Condyloma acuminatum is a common lesion of the cervix caused by the human papillomavirus, which is transmitted by sexual contact. It occurs in two forms: (1) as a wart-like papillomatous lesion that resembles condylomata in other sites; and (2) as elevated flat areas in the epithelium with no papillomatous growth.

Condyloma acuminatum is characterized by hyperplasia of the squamous epithelium with marked cytoplasmic vacuolation (koilocytosis) and nuclear chromatin condensation. Nuclear atypia is often present. Immunoperoxidase studies using antibodies against human papillomavirus are positive (Figure 53-15). A large number of different types of papillomavirus have been identified in condylomas; some of these, particularly types 16, 18, 31, and 33, which cause mainly flat condylomas, are also associated with cervical squamous carcinoma. Human papillomavirus types 6 and 11, which are commonly associated with wart-like condylomas, are very rarely found in cervical cancers.

Figure 53–15.

Flat condyloma acuminatum of the cervix, showing marked vacuolation of the cytoplasm and nuclear pyknosis (koilocytosis). This slide has been stained by the immunoperoxidase technique for papillomavirus and shows positive nuclear staining in many of the cells.

Squamous Carcinoma

Cervical squamous carcinoma is common, causing 7000 deaths annually in the United States. It ranks sixth as a cause of cancer deaths in women. The mortality rate from cervical carcinoma has been falling, partly due to early detection of premalignant epithelial dysplasia by routine cytologic screening of cervical smears (Pap smears); many cases are detected and treated in the preinvasive stage.

In contrast to carcinoma, dysplasia of the cervical epithelium remains common and appears to be occurring in younger women.

Etiology

Considerable evidence suggests that carcinoma of the cervix is caused by a sexually transmitted carcinogenic agent, probably viral (Table 53-3). The risk of developing carcinoma increases with early onset of sexual activity, frequency of coitus, and greater number of sexual partners. It is common in multiparous women who have married early and in prostitutes but vanishingly rare in nuns. In general, cervical carcinoma tends to affect the lower socioeconomic stratum of society.

Cervical carcinoma is uncommon in Jewish and Moslem women, leading to a theory that male circumcision reduces the incidence of cervical cancer in women. It has been shown recently that there is a threefold increase in the incidence of cervical cancer among the sexual partners of men who have been married previously to women with carcinoma of the cervix.

Two viruses are suspected of having an etiologic role in cancer of the cervix:

(1)

Herpes simplex virus type 2 (HSV-2): HSV-2 antibodies are present in a high percentage of patients with cervical carcinoma when compared with controls. Although entire viral particles have not been demonstrated in the cells of cervical carcinoma, HSV-2 viral deoxyribonucleic acid (DNA), messenger ribonucleic acid (RNA), and viral proteins have been found in some cases. The incidence of cervical carcinoma in patients infected with HSV-2 virus is, however, low, indicating that carcinogenic potential of the virus is not great. If HSV-2 is involved, it is thought to play only a minor promoting role.

(2)

Human papillomavirus—particularly serologic types 16 and 18, which cause atypical flat condyloma acuminatum—has been found in both squamous carcinoma and dysplastic lesions of the cervix. This is presently considered to be an important etiologic agent. Recent studies show that the presence of human papillomavirus, as demonstrated by immunologic or molecular techniques in cervical smears or vaginal fluid, is associated with a 20-fold increase in the risk for cervical carcinoma (see also Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia).

Dysplasia of the Cervix (Cervical Intraepithelial Neoplasia; Squamous Intraepithelial Lesion)

(Figure 53-16)

Figure 53–16.

Squamous epithelial dysplasia and carcinoma of the cervix, showing criteria used to grade dysplasia. Dysplasia commonly occurs at the squamocolumnar junction. CIN = cervical intraepithelial neoplasia; SIL = squamous intraepithelial lesion.

Most cervical carcinomas arise in a stratified squamous epithelium that shows precancerous change (dysplasia; see Chapter 16: Disorders of Cellular Growth, Differentiation, & Maturation). Dysplasia commonly involves the region of the squamocolumnar junction and the endocervical canal that has undergone squamous metaplasia. Dysplasia is recognized by the presence of cytologic abnormalities in a cervical (Pap) smear (Table 53-2) and confirmed by cervical biopsy (Figure 53-17). The cytologic changes include increased nuclear size, increased nuclear:cytoplasmic ratio, hyperchromatism, abnormal chromatin distribution, and nuclear membrane abnormalities. The extent of these changes permits classification (in order of increasing severity) as mild, moderate, or severe dysplasia and carcinoma in situ (Figure 53-16). These cytologic changes on a Pap smear correlate accurately with the degree of abnormal maturation of the epithelium in a subsequent cervical biopsy specimen. In carcinoma in situ, biopsy reveals that maturation is totally lacking, and most of the cytologic changes of carcinoma are present except invasion through the basement membrane.

Figure 53–17.

Moderate to severe dysplasia (CIN III, high-grade SIL) of the cervical squamous epithelium, showing disordered maturation, increased nuclear:cytoplasmic ratio, hyperchromasia, chromatin clumping, and mitotic figures in the upper part of the epithelium.

Dysplasias are reversible lesions, but the more severe the degree of dysplasia the less the tendency to reverse. The time span for progression of dysplasia is variable. The median time for carcinoma to develop is 7 years for mild dysplasia and 1 year for severe dysplasia. This observation has led to the recommendation that routine cervical Pap smears should be performed in all women at least once every 3 years after two initial examinations 1 year apart have proved negative.

The term cervical intraepithelial neoplasia cervical intraepithelial lesion (CIN) has the same denotation as dysplasia. CIN I is equivalent to minimal dysplasia, CIN II to moderate dysplasia, and CIN III includes severe dysplasia and carcinoma in situ. More recently, dysplasias are classified as low- and high-grade squamous intraepithelial lesions (SIL).

Dysplasia affects cervical surface epithelium as well as extending down into endocervical glands (gland duct involvement). The significance of gland duct involvement is the same as that of dysplasia of the surface epithelium.

Dysplasia and carcinoma in situ produce no symptoms. Changes in the mucosa on inspection are minimal, but some lesions may be recognized by means of the magnified image provided at colposcopy (eg, abnormal vascular pattern, thickening, and white coloration). Colposcopy and biopsy should be performed in all patients in whom dysplasia of any grade is found on routine cervical cytologic examination (see Table 53-2). The Schiller test, which consists of painting the cervix with aqueous iodine, is helpful in locating areas of dysplasia, since dysplastic epithelium lacks glycogen and will appear as a pale area whereas normal epithelium stains dark brown with iodine.

The treatment of dysplasia is local and conservative. Cryosurgery, electrocoagulation, laser coagulation, and conization—removal of a cone of cervical tissue, including the entire squamocolumnar junction—are all effective.

Microinvasive Carcinoma (Stage IA)

Microinvasive carcinoma of the cervix is defined as cervical carcinoma in which the total depth of invasion is less than 5 mm from the basement membrane (Table 53-5). Microinvasive carcinoma so defined is rarely associated with metastases, and local surgical excision is curative. It should be recognized that the submucosa of the cervix within this 5-mm zone below the basement membrane does contain lymphatics and blood vessels, and metastases are a hypothetical possibility. Nonetheless, the rarity of metastases is a statistical fact.

Table 53–5. Clinical Staging of Cervical Carcinoma.1

Stage 0: | Carcinoma in situ (100%).2
Stage IA: | Microinvasive carcinoma; invasion to a depth <5 mm from the basement membrane (>95%).
Stage IB: | Invasive carcinoma, infiltrating to a depth >5 mm but confined to the cervix (90%).
Stage II: | Extension of tumor beyond the cervix to involve the endometrium, vagina (but not the lower third), or paracervical soft tissue (but has not extended to the pelvic side wall) (75%).
Stage III: | Extension to the pelvic side wall or involvement of the lower third of the vagina or the presence of hydronephrosis from ureteral involvement (35%).
Stage IV: | Extension beyond the pelvis or clinical involvement of bladder or rectal mucosa (10%).

1Adapted from American Joint Committee for Cancer Staging and End–Results Reporting; Task Force on Gynecologic Sites: Staging System for Cancer at Gynecologic Sites, 1979.

2Figures in parentheses represent 5–year survival rates for the stage.

Invasive Squamous Carcinoma (Stage IB & More Extensive)

Invasive carcinoma is defined as carcinoma infiltrating to a depth of greater than 5 mm from the basement membrane. It occurs most frequently in the age group from 30 to 50 years.

Invasive carcinoma may present grossly as an exophytic, fungating, necrotic mass (Figure 53-18), the most common appearance; as a malignant ulcer; or as a diffusely infiltrative lesion with only minimal surface ulceration or nodularity (uncommon). Microscopically, there are three different types: (1) large cell, nonkeratinizing squamous carcinoma—the most common type, with the best prognosis; (2) keratinizing squamous carcinoma—next most common, with an intermediate prognosis; and (3) small cell carcinoma—rare, with a poor prognosis.

Figure 53–18.

Squamous carcinoma of the cervix involving the squamocolumnar junction and most of the endocervical canal. The tumor is mainly to the left of the displaced endocervical canal in this figure.

Invasive cervical carcinoma is manifested as abnormal uterine bleeding (commonly irregular and excessive menstrual bleeding or postmenopausal bleeding) or vaginal discharge. Obstruction of the cervical canal may cause blood to accumulate in the uterine cavity and result in infection (pyometron). Colposcopy permits direct visualization and biopsy to make a definitive histologic diagnosis. Cervical carcinoma is staged according to the degree of spread (Table 53-5).

Treatment is a combination of surgery and radiation therapy, depending on the extent of disease. The prognosis depends primarily on the clinical stage of the disease. The histologic type is a lesser prognostic factor.

Endocervical Adenocarcinoma

Endocervical adenocarcinoma accounts for 10–15% of cervical cancers. It arises in the endocervical glands, presenting as a mass in the endocervical canal. It frequently obstructs the endocervical canal, predisposing to pyometron.

Microscopically, endocervical adenocarcinoma is usually a well-differentiated lesion, often with a papillary appearance. It may show squamous differentiation (adenoacanthoma, adenosquamous carcinoma). The prognosis is less favorable than that of squamous carcinoma. Adenosquamous carcinoma behaves in a highly malignant fashion.

The Vagina

The vagina is a muscular tube lined by nonkeratinizing stratified squamous epithelium. Its upper part is derived from the müllerian duct, its lower part from the urogenital sinus. The vagina normally contains no glands but exudes fluid throughout the epithelium. The vagina is effectively evaluated by direct examination using a speculum, which also permits taking of biopsies from abnormal areas.

Inflammatory Vaginal Lesions

(Figure 53-19)

Figure 53–19.

Principal diseases of the vagina and vulva.

Acute Vaginitis (Non-Sexually Transmitted)

Before puberty, pyogenic bacterial infection of the vagina may occur. After puberty, the vaginal mucosa is protected by the low pH produced by the commensal Döderlein bacillus (Lactobacillus acidophilus), and vaginitis is relatively rare during the reproductive years.

Non-sexually transmitted vaginitis may be caused by Gardnerella vaginalis, Trichomonas vaginalis, and Candida albicans. Atrophic vaginitis is a specific form of acute inflammation that occurs in postmenopausal women when the vaginal mucosa undergoes extreme atrophy as a result of estrogen withdrawal. The atrophic mucosa is susceptible to secondary infection.

Vaginitis presents clinically with vaginal discomfort and discharge. The diagnosis may be established by examination of a smear and culture.

Tumors (Mass Lesions) of the Vagina

Gartner's Duct Cyst

Gartner's duct cysts are derived from vestigial remnants of the mesonephric ducts. They occur in the anterolateral wall of the vagina and are lined by cuboidal or columnar epithelium.

Vaginal Adenosis

Vaginal adenosis is the occurrence of endocervical type glands in the vaginal wall in women. The incidence is uncertain, but its frequency is greatly increased in women whose mothers received diethylstilbestrol (DES) during pregnancy. It is postulated that DES inhibits transformation of the müllerian epithelium of the embryonic vagina into adult squamous epithelium.

In most cases, there is no visible lesion, and the condition is of little significance clinically except for its yet uncertain relationship to clear cell adenocarcinoma of the vagina (see below). If vaginal adenosis is the precursor lesion for clear cell adenocarcinoma, the risk is small.

Squamous Carcinoma

Squamous carcinoma is the most common vaginal neoplasm. It is rare and accounts for only 1–2% of cancers in the female genital tract.

Grossly, vaginal carcinoma presents as a polypoid, fungating, exophytic mass or as an ulcerative, infiltrative tumor. Microscopically, it has the typical appearance of a squamous carcinoma, with keratinization and formation of epithelial pearls. Not uncommonly, the tumor is poorly differentiated. The adjacent epithelium commonly shows dysplasia.

Local extension beyond the vagina occurs early. Lymphatic spread varies with the location. Tumors in the upper two thirds drain similarly to cervical cancer; tumors in the lower third, similarly to vulvar cancer.

Treatment is by a combination of surgery and radiation therapy. The overall prognosis is poor, with a 5-year survival rate of 30–40%. The prognosis varies with the clinical stage, and the overall low survival rate indicates that many cancers are detected at a late stage.

Clear Cell Adenocarcinoma

Clear cell adenocarcinoma of the vagina is rare, accounting for about 0.1–0.2% of cancers in the female genital tract. It occurs in young females, usually between 10 and 35 years of age, and has a definite association with exposure of the mother to diethylstilbestrol (DES) during pregnancy. Clear cell adenocarcinoma was not reported until about 15 years ago, whereupon its incidence increased; this increase is probably related to the use of DES to prevent first-trimester abortion in the early 1950s. About 500,000 fetuses were exposed to DES before this practice was discontinued; thus, there may be a further rise in the incidence of this type of carcinoma. As noted above, the relationship of clear cell carcinoma to vaginal adenosis is controversial, but both are associated with DES exposure.

Clear cell carcinoma most often appears as a polypoid mass. Microscopically, it is composed of clear cells arranged in a tubuloglandular pattern. The neoplastic cells have a hobnail appearance.

Treatment with surgery and radiation is effective, with a 5-year survival rate of 80%.

Embryonal Rhabdomyosarcoma (Sarcoma Botryoides)

Embryonal rhabdomyosarcoma is the most common sarcoma of the vagina. It occurs in the first 5 years of life and appears as a large, lobulated tumor mass (Gk botryoides, like a bunch of grapes) that frequently protrudes at the vaginal orifice. Microscopically, it is an anaplastic embryonal rhabdomyosarcoma. It behaves as a highly malignant neoplasm with early hematogenous dissemination.

The Vulva

The vulva is composed of the labia majora, labia minora, vestibule, and clitoris. The vagina and urethra open into the vulva, as do several different glands, with the largest the paired Bartholin's glands, which are mucus-secreting glands that open at the vaginal introitus. Skene's glands are situated around the urethral opening.

Inflammatory Vulvar Lesions

Inflammatory lesions of the vulva are similar to those occurring in the skin. Furuncles are common, and erysipelas and severe necrotizing vulvitis have been reported. All of the sexually transmitted diseases may produce lesions in the vulva (Chapter 54: Sexually Transmitted Infections).

Acute inflammation of Bartholin's gland, frequently leading to abscess formation, is a common lesion. Staphylococcus aureus, Streptococcus pyogenes, Neisseria gonorrhoeae, and Escherichia coli are the common organisms. Acute bartholinitis presents as a painful, tender, erythematous swelling in the inferior part of the labium majus. Treatment with surgical drainage and appropriate antibiotics is effective.

Vulvar Dystrophies

The vulvar dystrophies are manifested by opaque white plaques (leukoplakia) on the mucosal surface of the vulva. Leukoplakia may be due to a variety of different conditions, including vulvar dystrophies, chronic dermatitis, psoriasis, and carcinoma in situ.

There are two main types of vulvar dystrophy: lichen sclerosus and hyperplastic dystrophy. In about 30% of cases, both types are present.

Lichen Sclerosus (Kraurosis Vulvae)

Lichen sclerosus is a chronic, progressive disease usually occurring in postmenopausal women. Its cause is unknown. It is characterized by scaly and pruritic white plaques. Sclerosis and shrinkage of the dermis causes the vulva to be smooth, glazed, and parchment-like.

Microscopically, lichen sclerosus is characterized by thinning of the epidermis, with a relatively prominent stratum corneum, flattened rete pegs, and some basal layer degeneration. Dense hyaline collagen is present in the upper dermis. The condition was formerly called lichen sclerosus et atrophicus, but true atrophy is not present.

Lichen sclerosus is not premalignant.

Hyperplastic Dystrophy

Hyperplastic dystrophy is a common lesion occurring mainly in postmenopausal women. It appears clinically as leukoplakia. Microscopically, there is hyperplasia of the epidermis, with hyperkeratosis and chronic dermal inflammation. In some cases, maturation is normal; in others, cytologic dysplasia occurs. The more severe forms of dysplasia are equivalent to carcinoma in situ of the vulva. Hyperplastic dystrophy is a premalignant lesion, with the risk proportionate to the degree of dysplasia.

Neoplasms of the Vulva

Condyloma acuminatum is a benign verrucous lesion caused by the sexually transmitted papillomavirus (Figure 53-20). It is common in the vulva and is identical to its counterpart on the penis.

Figure 53–20.

Condylomata acuminata of the vulva.

Adnexal skin tumors occur commonly in the vulva. The most common of these is hidradenoma papilliferum, which is a benign papillary neoplasm derived from the apocrine glands of the vulva. It presents as a labial nodule, frequently with ulceration.

Melanocytic lesions of all types occur in the vulva. Most frequently, these are benign compound nevi. Vulvar malignant melanoma is rare.

Squamous Carcinoma in Situ (Bowen's Disease)

Squamous carcinoma in situ of the vulva occurs as the extreme form of dysplasia in hyperplastic dystrophy. In such cases, it presents clinically as leukoplakia. In some cases, carcinoma in situ occurs without preceding vulvar dystrophy and then appears as a slightly elevated, red-brown plaque on the vulva. It may be associated with carcinoma in situ in the cervix and vagina, suggesting a common etiologic agent.

Carcinoma in situ is characterized by absence of normal maturation of the squamous epithelium, cells that have a high nuclear:cytoplasmic ratio, abnormal chromatin distribution in the nucleus, and numerous mitotic figures. Invasion of the basement membrane is absent.

Carcinoma in situ of the vulva carries a high risk of development of squamous carcinoma, but the latent period may vary from 1 to 10 years. Patients with carcinoma in situ of the vulva should have the entire lesion excised surgically.

Invasive Squamous Carcinoma

Although it is the most common malignant neoplasm of the vulva, squamous carcinoma accounts for only 4% of female genital tract cancers. It usually occurs in women over 60 years of age. The cause is unknown, but an association with cervical carcinoma suggests that a common etiologic agent, probably human papillomavirus infection, may be involved.

Grossly, the early lesion is an indurated plaque, progressing to a firm nodule that ulcerates (Figure 53-21). It may involve any part of the vulva, with the most common site the anterior two thirds of the labia majora. Microscopically, squamous carcinoma of the vulva is usually well-differentiated. The degree of differentiation correlates poorly with prognosis.

Figure 53–21.

Large, exophytic squamous carcinoma of the vulva.

Lymphatic spread to inguinal and pelvic nodes occurs early, with bilateral involvement being common. About 60% of patients have involved nodes at the time of diagnosis. Hematogenous dissemination occurs in advanced disease. The clinical stage of the disease correlates well with prognosis. Cases with negative lymph nodes have a 70% 5-year survival rate, in contrast with a 40% rate in those with lymph node involvement. Patients with early, small lesions treated by radical vulvectomy have an 80% 5-year survival rate. Chemotherapy and radiotherapy are useful when used in conjunction with surgery and for temporary control of advanced lesions.

Verrucous Carcinoma

Verrucous carcinoma is a variant of well-differentiated squamous carcinoma, characterized by a polypoid growth pattern with little infiltrative tendency. Distinction from condyloma acuminatum may be difficult. Verrucous carcinomas tend to remain localized and are cured by wide excision. They are, however, resistant to radiation therapy—indeed, radiation has been reported to induce aggressive behavior associated histologically with increased anaplasia. For this reason, it is important to distinguish verrucous carcinoma from the more common well-differentiated squamous carcinoma.

Extramammary Paget's Disease

The vulva is the most common site for extramammary Paget's disease. It is, however, a rare lesion when compared with Paget's disease of the breast. Paget's disease presents as an eczema-like red, crusted lesion in the labia majora, usually in elderly women.

Microscopically, large anaplastic tumor cells are present singly or in small groups in the epidermis (Figure 53-22). The tumor cells contain mucin, evidence of their glandular origin. Thirty percent of cases have an associated underlying carcinoma in vulvar glands.

Figure 53–22.

Paget's disease of the vulva with adenocarcinoma cells in the basal zone of the squamous epithelium.

The prognosis of extramammary Paget's disease is poor if it is associated with an underlying invasive cancer.


Lange Pathology > Part B. Systemic Pathology > Section XII. The Female Reproductive System > Chapter 54. Sexually Transmitted Infections >

Sexually Transmitted Infections: Introduction

A large variety of infectious agents are transmitted by sexual contact (Table 54-1). These sexually transmitted diseases are considered separately because they present special problems relating to transmission and prevention.

Table 54–1. Major Sexually Transmitted Diseases.

Disease | Additional Features | Organism
Gonorrhea | Urethritis, cervicitis, pelvic inflammatory disease, prostatitis, epididymitis, arthritis | Neisseria gonorrhoeae
Syphilis
Primary syphilis | Chancre | Treponema pallidum
Secondary syphilis | Fever, lymph node enlargement, skin rashes, mucosal patches and ulcers, condyloma latum |
Tertiary syphilis | Gumma, tabes dorsalis, general paresis, aortitis |
Congenital syphilis | See text |
Herpes genitalis | Penile, vulvular, or cervical ulcers | Herpes simplex type 2
Chancroid | Soft chancres, lymphadenopathy | Haemophilus ducreyi
Chlamydial urethritis/cervicitis | Conjunctivitis, Reiter's syndrome, pelvic inflammatory disease | Chlamydia trachomatis (D–K)
Lymphogranuloma venereum | Ulcers, lymphadenopathy, rectal strictures | C trachomatis (L1–L3)
Granuloma inguinale | Ulcerating nodules, lymphadenopathy | Calymmatobacterium donovani
Trichomonas vaginitis | Vaginitis | Trichomonas vaginalis
Acquired immune deficiency syndrome (AIDS) | Opportunistic infections, Kaposi's sarcoma, lymphoma | Human immunodeficiency virus (see Chapter 7: Deficiencies of the Host Response)
Condyloma acuminatum | Cervical cancer | Human papilloma virus
Viral B hepatitis | See Chapter 42: The Liver: I. Structure & Function; Infections | Hepatitis B virus

The sexual revolution that started in the 1960s has been associated with an increase in the incidence of sexually transmitted diseases, many of which now represent major public health problems. New sexually transmitted diseases—including infection with human immunodeficiency virus (HIV) (types 1 and 2)—have also emerged.

The diseases traditionally regarded as sexually transmitted infections are gonorrhea, nongonococcal urethritis, syphilis, herpes genitalis, chancroid, lymphogranuloma venereum, and granuloma inguinale. More recently, HIV, hepatitis B, and human papillomavirus infection have been included in this category. In this chapter, only the traditional sexually transmitted diseases are discussed. Infection with HIV, which causes acquire immunodeficiency syndrome (AIDS), is discussed in Chapter 7: Deficiencies of the Host Response, hepatitis B in Chapter 42: The Liver: I. Structure & Function; Infections, and human papillomavirus infection in Chapters 51 and 53. The recognition of human papillomavirus as a sexually transmitted disease has expanded this concept to include cancer of the cervix and anal canal.

Gonorrhea

Gonorrhea is one of the most common sexually transmitted diseases, with a reported incidence of over 300 per 100,000 population in the United States. This represents a decline from the peak incidence year in 1975. It is estimated that approximately l% of the population (ie, 2 to 3 million persons) in the United States have had gonorrhea. Because large numbers of cases may go unreported, 1% is almost certainly an underestimate.

Gonorrhea has a high prevalence in teenagers in large cities, in nonwhites, in drug abusers, and among lower socioeconomic groups. The incidence in homosexual males declined in the 1980s.

Pathology

Gonorrhea is caused by the gram-negative diplococcus, Neisseria gonorrhoeae. The organism infects chiefly the urethra in the male, producing acute urethritis. In the female, the cervix is the main site of infection.

Infection occurs also at other sites in the genital tract. In men, the prostate, seminal vesicles, and epididymides are commonly involved, causing suppurative acute inflammation followed by fibrosis and sometimes sterility. In women, the urethra, Bartholin's and Skene's glands, and the uterine tubes are commonly involved. Salpingitis (pelvic inflammatory disease) leads to fibrosis of the uterine tube, causing infertility and an increased risk of ectopic pregnancy.

With varied sexual practices, gonococcal pharyngitis and anal gonorrhea may occur; gonococcal proctitis is frequent in sexually active male homosexuals.

Entry of gonococci into the pelvic peritoneum in the female via the uterine tubes may cause peritonitis. Perihepatitis, manifested by right upper quadrant pain and a hepatic friction rub (Fitz-Hugh and Curtis syndrome) is recognized. Entry of gonococci into the bloodstream may cause (1) bacteremia, with fever and a skin rash; (2) gonococcal endocarditis, which tends to affect both the right- and left-sided valves of the heart; and (3) gonococcal arthritis, frequently monarticular, affecting large joints, most commonly the knee joint.

In addition, gonococcal infection may be transmitted to the fetus during delivery through the birth canal, producing neonatal ophthalmitis, the end result of which is often blindness. Prophylactic instillation of 1% silver nitrate solution into the conjunctiva prevents this complication.

Clinical Features & Diagnosis

In men, the common presentation is with dysuria and purulent urethral discharge. In women, cervicitis may produce a vaginal discharge. Systemic symptoms are usually absent. In both sexes, gonorrhea may be asymptomatic, constituting a source of apparently healthy carriers, who represent the main reason why the disease is difficult to control. Asymptomatic disease is much more common in females. Identification of asymptomatic carriers by tracing sexual contacts of newly infected symptomatic patients is crucial. The risk of infection during a single act of unprotected intercourse with an infected partner is estimated to be 20–30%.

The diagnosis of gonorrhea is made by direct smear of the urethral or vaginal discharge. Gram staining reveals gram-negative diplococci both extracellularly and inside neutrophils. The diagnosis should be confirmed by culture, which requires special media and a high CO2 environment. Culture is essential because Neisseria species other than gonococci may be present as commensals in the vagina.

The emergence of antibiotic-resistant strains of gonococci has complicated treatment and control of gonorrhea. Three types of antibiotic-resistant gonococci are recognized: (1) Penicillinase-producing N gonorrhoeae (PPNG), in which resistance is caused by a plasmid-borne [image] -lactamase gene. PPNG accounts for over 50% of clinical strains in Africa and is well established in large cities in the United States. (2) Plasmid-borne tetracycline-resistant N gonorrhoeae (TRNG) and (3) chromosomally mediated resistant N gonorrhoeae (CMRNA), which are resistant to both penicillin and tetracyclines. The presently recommended treatment is a combination of ceftriaxone and doxycycline. Spectinomycin can be used as an alternative to ceftriaxone.

Nongonococcal Urethritis

Nongonococcal urethritis (NGU) is epidemic in the United States. In community sexually transmitted disease clinics, NGU and gonorrhea are equal in incidence, but in private practice and college health clinics, NGU is much more common than gonorrhea as a cause of urethritis in both sexes.

Approximately 40% of cases of NGU are caused by Chlamydia trachomatis types D–K. C trachomatis is also an important cause of purulent cervicitis in females and of anorectal infection in male homosexuals. Reiter's syndrome (urethritis, cervicitis in females, conjunctivitis, arthritis, and typical mucocutaneous lesions) is associated with chlamydial infection in over 70% of cases. Diagnostic testing for chlamydiae by isolation of the agent in tissue culture (Figure 54-1) or by immunologic methods is now routinely available. In a few other cases, NGU represents an atypical presentation of herpes simplex and Trichomonas vaginalis infections. In over half of cases, no cause is found. In these Chlamydia-negative cases of NGU, Ureaplasma urealyticum or Mycoplasma genitalium is the most likely cause. Diagnostic methods are not routinely available for these agents.

Figure 54–1.

Cervical smear in a patient with chlamydial infection, showing intracytoplasmic inclusions (arrows) in infected cells.

Treatment with tetracyclines is highly effective in chlamydial infections and other forms of NGU.

Sexually Transmitted Vaginitis

Vaginitis is a common sexually transmitted disease characterized by acute inflammation and increased vaginal discharge, often purulent and malodorous. Smears of the discharge show the presence of neutrophils and, sometimes, the infectious agent. Bacterial causes are most commonly Gardnerella vaginalis, Mycoplasma hominis, Ureaplasma urealyticum, and anaerobic bacilli (bacterial vaginosis). The smear of the discharge shows typical "clue cells"—vaginal epithelial cells coated with bacilli. Metronidazole is effective treatment. In Trichomonas vaginalis vaginitis, the smear shows motile organisms. Metronidazole is effective. Candidal vaginitis is most frequently due to Candida albicans, and the yeasts and pseudohyphae are visible in the smear of the discharge. Treatment with intravaginal miconazole is effective.

Syphilis

Syphilis is caused by Treponema pallidum, a spirochete. The incidence fell from 575,000 cases in 1943 to a low of 65,000 cases in 1977 but has increased steadily since that time. While the incidence of syphilis has increased, the incidence of late syphilis has declined because of effective antibiotic treatment of early disease. The common age for contracting syphilis is shifting from the mid 20s to the teen years. Between 1977 and 1982, over 50% of all new cases were in homosexual males. The incidence in this population has declined sharply, largely because of changing sexual practices in response to the AIDS epidemic. Currently, syphilis has the highest incidence in heterosexuals in large cities, with most reported cases involving nonwhites from low socioeconomic groups.

The attack rate of syphilis among sexual contacts of an infective person is around 50%.

Routine testing of transfused blood and pregnant women for syphilis has resulted in a dramatic decline of transfusion syphilis and congenital syphilis.

Pathology & Clinical Features

Syphilis is best considered in terms of its early (primary and secondary) and late (tertiary) manifestations (Figure 54-2). Features of late syphilis occur 4 or more years from the date of infection.

Figure 54–2.

Course and pathologic features of syphilis.

Treatment

Early syphilis responds to penicillin. Tertiary manifestations of syphilis do not respond to antibiotic therapy and represent a chronic progressive disease that frequently causes considerable morbidity and, ultimately, death.

Primary Syphilis

T pallidum is a delicate organism, rapidly killed by drying or temperature change. Transmission requires intimate sexual contact because mucous membranes are the optimal sites of infection. T pallidum can penetrate intact mucous membranes and abraded skin. It cannot penetrate intact skin.

The incubation period after infection is 9–90 days. During this time, treponemes multiply locally and spread to lymph nodes and blood. The first visible lesion is termed the primary chancre. The chancre appears at the site of initial invasion—usually the penis (glans or shaft) in the male and the vulva in the female. Other sites include the cervix, scrotum, anus, rectum, and oral cavity.

The primary chancre is a painless, punched-out ulcer with an indurated base (hard chancre) consisting of chronic inflammatory tissue. Its surface exudes a serous fluid containing large numbers of treponemes. Painless enlargement of the inguinal lymph nodes may be present, but there are no systemic symptoms and the patient feels well.

The diagnosis of syphilis is best made at this stage by identifying spirochetes in the serous exudate from the chancre by dark-field microscopy. Serologic tests for syphilis may be negative in the early primary stage (Tables 54-2 and 54-3), and the organism cannot be cultured.

Table 54–3. Syphilis Serology: Percentages Refer to Incidence of Serum Positivity by Stage of Disease.

Test | Primary | Secondary | Latent | Tertiary
VDRL | 60–85% | 100% | 75–90% | 35–90%
FTA–ABS | 85–100% | 100% | 98% | 96–100%
MHA–TP | 65–85% | 96–100% | 96–100% | 94–100%

Key:

VDRL = Veneral Disease Research Laboratory (test)

FTA–ABS = Fluorescent treponemal antibody absorption (test)

MHA–TP = Microhemagglutination–Treponema pallidum

Table 54–2. Serologic Tests for Syphilis.

Nonspecific reagin1

tests

WR (Wassermann reaction: complement fixation test)

VDRL (Venereal Disease Research Laboratory: flocculation test)

RPR (rapid plasma reagin: flocculation test)

Become positive

in late primary or early secondary syphilis, frequently revert to negative in tertiary syphilis.

Biologic false-positives

occur in malaria, leprosy, infectious mononucleosis, collagen diseases.

Value

as useful screening tests; if positive, should be followed by a specific confirmatory test. VDRL is most widely used; the antigen is a controlled complex of cardiolipin, cholesterol, and lecithin.

Specific confirmatory tests2

Fluorescent treponemal absorption test (FTA-ABS)

Microhemagglutination test for treponemal antibodies (MHA-TP)

Become positive

in primary and secondary syphilis, usually remain positive in tertiary syphilis.

Biologic false-positives rare;

include other treponemal diseases, bejel, yaws, and pinta, which occur in the tropics and Central America but are rare in the United States and Europe.

Value

as a confirmatory test in serum or cerebrospinal fluid. FTA-ABS is widely used but is technically difficult; many laboratories have adopted the MHA-TP. Both use killed treponemes grown in rabbit.

1The term "reagin" as used in syphilis serology has no connection with the IgE reagins of type I hypersensitivity. Syphilitic reagin is a mixture of IgG and IgM antibodies against a nontreponemal lipid antigen that is released from the tissues in syphilis and some other diseases.

2All test for specific antibody to Treponema pallidum.

The primary chancre heals spontaneously in 3–6 weeks.

Secondary Syphilis

Secondary syphilis usually follows the primary stage after 2–20 weeks but may begin before the primary chancre heals. It is characterized by fever, generalized lymph node enlargement, and a red maculopapular skin rash. Orogenital mucosal lesions are common and include mucous membrane patches, irregular (snail track) ulcers in the mouth, and plaque-like lesions in the perineum (condylomata lata). Hepatitis, meningitis, nephritis (immune complex type), and osteochondritis may also occur.

Microscopically, these lesions are characterized by a nonspecific chronic inflammatory response with numerous plasma cells. Spirochetes are present in large numbers and can be demonstrated in tissue sections with Dieterle's silver stain.

Diagnosis is by demonstration of the living organism in smears made from lesions and examined by dark-field microscopy, special stains of tissue section from a lesion such as a condyloma latum, or positive serologic tests (Tables 54-2 and 54-3).

Latent Syphilis

A diagnosis of latent syphilis is made when a specific treponemal antibody test is positive in a person with no clinical features of syphilis and normal cerebrospinal fluid. Over 70% of patients never develop late stages of syphilis; a minority do. However, patients with latent syphilis can intermittently seed the blood with treponemes and are capable of causing transfusion and transplacental infections.

Tertiary or Late Syphilis

Manifestations of late syphilis appear any time after 4 years following primary infection. Even without treatment, only 30% of cases of early syphilis ever develop tertiary syphilis. Primary and secondary stages may have been so subtle (subclinical) that patients with tertiary syphilis frequently give no history of symptoms of early syphilis.

Tertiary syphilis takes one of three forms (Figure 54-2)

Neurosyphilis

Asymptomatic neurosyphilis is diagnosed in patients who have an abnormal cerebrospinal fluid (elevated protein and cells with a positive serologic test for syphilis). Forty percent of patients with early syphilis develop cerebrospinal fluid infection. Twenty percent of patients with untreated asymptomatic neurosyphilis progress to clinical neurosyphilis.

Clinical neurosyphilis is manifested as chronic meningovascular syphilis, tabes dorsalis, or general paresis (Chapter 63: The Central Nervous System: II. Infections).

Gumma

A gumma is a localized destructive granuloma. It may occur anywhere but is more common in the skin, liver, bones, oral cavity, and testes. Grossly, it produces a large mass that may be mistaken for a neoplasm. Microscopically, a gumma is composed of a central area of gummatous (rubbery) necrosis, surrounded by epithelioid cells, lymphocytes, numerous plasma cells, and fibrosis.

Spirochetes cannot usually be demonstrated in gummas. Type IV immunologic hypersensitivity is probably involved in the pathogenesis of the granuloma.

Cardiovascular Syphilis

Involvement of the aorta is common in tertiary syphilis, usually occurring 10–40 years after the primary infection. Symptomatic cardiovascular syphilis occurs in 10% of patients with untreated late syphilis; the incidence at autopsy is as high as 50%. Cardiovascular syphilis is characterized by aneurysms in the ascending thoracic aorta, aortic valve incompetence, and myocardial ischemia secondary to coronary ostial narrowing due to aortic fibrosis (Chapter 20: The Blood Vessels).

Congenital Syphilis

Transplacental infection of the fetus occurs in the first and second trimesters of pregnancy if the mother has untreated early (first 4 years) syphilis. The risk of fetal infection if the mother has early untreated syphilis is over 75%. Routine serologic testing and treatment of women in early pregnancy prevents congenital syphilis, which now occurs only when there is deficient prenatal care. The incidence of congenital syphilis is increasing in the United States. This increase parallels the increased incidence of syphilis in the heterosexual population.

Intrauterine infection causes disease of varying degree.

(1)

Abortion and intrauterine death of the fetus occurs in 40% of infections.

(2)

Neonatal or infantile congenital syphilis (Figure 54-3), with lesions containing numerous spirochetes and resembling those of early syphilis in the adult, ie, desquamative skin rashes and ulcerating patches on mucous membranes. Osteochondritis and perichondritis have severe effects on growing bone and cartilage—especially the nose, causing nasal bridge collapse (saddle nose), and tibia (sabre shins). Liver involvement leads to hepatic fibrosis and pulmonary involvement to fibrosis and inflammation of the lungs (pneumonia alba).

(3)

Late childhood congenital syphilis, characterized by interstitial keratitis, leading to blindness; nerve deafness, due to meningovascular inflammation; abnormalities in permanent teeth—Hutchinson's teeth, Moon's molars; and abnormalities in bones and cartilage, including saddle nose and sabre shins.

Figure 54–3.

Clinical and pathologic features of congenital syphilis. Saddle nose and sabre shins are aspects of osteochondritis.

Gummas and neurosyphilis may occur in all forms of congenital syphilis; syphilitic aortitis is extremely uncommon.

The diagnosis of congenital syphilis is based on clinical manifestations, dark-field microscopy, and serologic tests. Serologic tests are difficult to interpret because of transplacental transfer of maternal IgG antibodies to the fetus. An IgM fluorescent treponemal antibody absorption (FTA-ABS) test that measures only fetal IgM treponemal antibodies has been used but is not routinely available.

Herpes Genitalis

Infection with herpes simplex virus (HSV) type 2 is currently at the epidemic level (at least 500,000 cases per year in the United States for a total of more than 5 million infected). Rarely, type 1 virus, which usually infects the oral cavity and eye, is associated with genital infection.

HSV causes painful shallow ulcers on the penis, vulva, and cervix (Figure 54-4). Anorectal herpes occurring in male homosexuals causes a painful ulcerative proctitis. Diagnosis is by detection of HSV by culture or immunologic methods. The ulcers heal spontaneously, but the virus remains latent in lumbar and sacral ganglia and may cause lifelong recurrent infections. Acyclovir speeds resolution of genital and anorectal herpes if started early.

Figure 54–4.

Herpes simplex infection of the vulva, showing multiple shallow ulcers.

The main danger of herpes genitalis is in a pregnant woman who has active infection at the time of delivery. The fetus has a high risk of becoming infected during passage down the infected birth canal, leading to disseminated neonatal herpes simplex infection or herpes encephalitis, either of which is frequently fatal. Detection of active herpes genitalis during pregnancy is an absolute indication for cesarean section. More rarely, the virus infects the amniotic cavity and causes fetal infection in utero.

Chancroid

Chancroid is a common sexually transmitted disease caused by Haemophilus ducreyi, a gram-negative bacillus. It is characterized clinically by the development of one or more painful, shallow, necrotic ulcers (soft chancres) at the site of inoculation on the external genitalia. Regional lymph nodes are enlarged and tender and show suppurative acute inflammation. Systemic symptoms are mild.

The diagnosis is established by culture from either an ulcer or a lymph node aspirate. Ducrey's skin test against killed H ducreyi antigen remains positive for life, but immunity is short-lived. Treatment with antibiotics (tetracycline, trimethoprim-sulfamethoxazole) is effective.

Lymphogranuloma Venereum

Lymphogranuloma venereum (LGV) is an uncommon sexually transmitted disease caused by Chlamydia trachomatis L1–L3 (LGV serotype). The acute phase of the illness is characterized by an ulcerative lesion at the site of entry. Enlarged, tender, fluctuant regional lymph nodes develop 1–2 weeks later.

The histologic appearance of the nodes is distinctive, with large stellate granulomas containing central suppuration. Chlamydial inclusions are rarely demonstrated. Chronic LGV is characterized by extensive fibrosis, which extends around the pelvic organs up into pelvic soft tissues. The fibrosis may cause rectal strictures and extensive lymphatic obstruction, leading to chronic lymphedema (elephantiasis) of the vulva and penis.

The diagnosis is made by a combination of clinical, histologic, and serologic findings. The Frei test is a skin test for LGV that uses antigen extracted from LGV lesions. A more accurate complement fixation test is available.

Granuloma Inguinale

Granuloma inguinale is a rare sexually transmitted disease caused by Calymmatobacterium donovani, a small gram-negative coccobacillus related to the klebsiellae.

The lesion at the site of inoculation begins as a papule that slowly enlarges, ulcerates, and spreads, resulting in a nodular mass with extensive scarring and regional lymph node involvement (Figure 54-5). Intracellular organisms may be identified with some difficulty in the involved lymph nodes using Giemsa's stain or silver stains.

Figure 54–5.

Granuloma inguinale, showing nodular lesion in the vulva. Biopsy is necessary to exclude neoplasm, and culture is necessary for specific diagnosis.

The diagnosis is based on the clinical presentation and may be confirmed by demonstrating Donovan bodies in smears or biopsies of the lesions. Culture is possible but difficult.

Treatment with antibiotics (eg, tetracycline, erythromycin) is effective.


Lange Pathology > Part B. Systemic Pathology > Section XII. The Female Reproductive System > Chapter 55. Diseases of Pregnancy; Trophoblastic Neoplasms >

Diseases of Pregnancy; Trophoblastic Neoplasms: Introduction

Under normal circumstances, the ovum is fertilized by the sperm in the ampullary portion of the uterine tube, whence it passes into the uterine cavity prior to implantation.

The ovum divides rapidly, differentiating into (1) the embryo, which develops over the next 40 weeks into the full-term fetus; and (2) the trophoblast, which invades the progestational endometrium to form the placenta. The developing fetus becomes enclosed in an amniotic cavity that contains amniotic fluid. The amniotic cavity is lined by amnion and chorion (fetal membranes). The amnion also covers the fetal surface of the placenta and umbilical cord. The chorion is accentuated at one pole of the uterus to form the placenta, which is usually located in the fundus of the uterus. The fetus is connected to the placenta by the umbilical cord.

Ectopic Pregnancy

An ectopic pregnancy is one in which implantation of the fertilized ovum occurs at a site other than the uterine cavity (Figure 55-1).

Figure 55–1.

Sites in which ectopic pregnancies may occur.

Tubal Pregnancy

Tubal pregnancies are common, representing about 0.5% of all pregnancies. The incidence is believed to be increasing, possibly as a consequence of the general increase in the incidence of pelvic inflammatory disease, which causes tubal narrowing and adhesions that interfere with passage of the fertilized ovum. Endometriosis involving the uterine tube is also associated with an increased risk of tubal pregnancy. In many cases of tubal pregnancy, however, no etiologic factor is identified.

Pathology

In spite of the abnormal implantation site, the ovum develops normally in the first few weeks, forming a placenta, an embryo, and an amniotic sac. Later development is greatly impeded by the lack of space, poor vascular supply, and limited placental size.

Rupture of the tube containing the pregnancy frequently occurs 2–6 weeks after fertilization, causing massive, potentially fatal intraperitoneal hemorrhage (Figure 55-2). This may occur so early in the course of the pregnancy that the patient may not have missed a menstrual period. The embryo may still be alive (in which case the pregnancy test for serum or urinary human chorionic gonadotropin (hCG) will still be positive). In most cases, the released embryo dies soon after tubal rupture. When rupture of a tubal pregnancy releases a live embryo into the peritoneal cavity, it can move to a secondary implantation site on the peritoneal surface (secondary abdominal pregnancy). Very rarely, such a pregnancy progresses to term, although of course normal delivery cannot occur.

Figure 55–2.

Tubal pregnancy, showing hemorrhagic mass in the ampulla of the uterine tube. No products of conception are seen in this photograph, but they were identified on microscopic examination.

If the tubal pregnancy does not rupture, death of the embryo occurs at about 10 weeks, with one of several consequences: (1) absorption of the products of conception; (2) calcification of the fetus to form a lithopedion (Gk lithos, stone, paidion, child); or (3) extrusion of the dead fetus into the peritoneum through the fimbrial end of the tube—again associated with severe intraperitoneal hemorrhage.

Clinical Features

Patients with tubal pregnancy present with evidence of early pregnancy such as a missed menstrual period, vomiting of pregnancy, or a positive pregnancy test. This is associated with an absence of appropriate uterine enlargement and the presence of a tender mass in the adnexa, representing the expanded uterine tube.

Rupture of a tubal pregnancy produces severe abdominal pain and intraperitoneal bleeding, often rapid and severe. The presence of blood in the peritoneal cavity can be confirmed by aspiration or laparoscopy. Many patients are in a state of hypovolemic shock at the time of presentation.

Death of the fetus in a tubal pregnancy results in rapid decline in the serum level of chorionic gonadotropin, leading to a negative pregnancy test. Decline in hCG levels causes the corpus luteum to degenerate. This leads to decreased estrogen and progesterone levels, which causes the endometrium to break down. Uterine bleeding results.

The diagnosis of tubal pregnancy is established by clinical examination. The absence of chorionic villi in endometrial curettings from a woman who appears to be pregnant requires exclusion of the presence of tubal pregnancy. Endometrial curettage is performed in a patient who shows evidence of pregnancy only when there is persistent severe vaginal bleeding. In such patients, the differential diagnosis includes spontaneous abortion and ectopic pregnancy.

Treatment

The diagnosis and treatment of tubal pregnancy is urgent. Traditionally, the treatment of choice has been to remove the uterine tube on the affected side (salpingectomy). Recently, attempts have been made to save the tube (salpingostomy), particularly if bilateral tubal disease is present, in order to preserve maximal fertility. In such patients, there is a high risk of recurrence of tubal pregnancy.

Spontaneous Abortion

The developing pregnancy is called an embryo for the first 8 weeks and a fetus thereafter. Most of the major organs have formed at 12 weeks (at which time the fetal crown-rump length is 7–10 cm and the genitalia are recognizably male or female). In most countries, the fetus is considered viable at 20 weeks, although as a practical matter the proportion of fetuses that survive after delivery at 20–28 weeks is small.

Delivery of the embryo or fetus before 20 weeks is termed abortion; after 20 weeks and up to term at 40 weeks, premature delivery. Spontaneous abortion is common, and the causes are many (Table 55-1). It has been estimated that 25% of fertilized ova abort—many so early that the pregnancy is never recognized and others during the eighth to twelfth weeks. Spontaneous abortion is characterized clinically (1) by vaginal bleeding, which may be rapid and severe, leading to hypovolemia and shock; or (2) by lower abdominal pain due to uterine contraction. Pregnancy tests become negative. It is not uncommon for products of conception to be retained in the uterus (incomplete abortion; Figure 55-3). This may cause continued irregular bleeding over the next several weeks. For this reason, most patients with spontaneous abortion require surgical evacuation of the uterus (dilation and curettage).

Figure 55–3.

Incomplete abortion, showing retained products of conception in the uterus after evacuation of the fetus and part of the fetal membranes and placenta.

Table 55–1. Causes of Spontaneous Abortion.

Ovular or fetal

Failure to implant

Lethal chromosomal defects (>50% of cases)

Hydatidiform mole

Maternal or uterine

Uterine abnormalities, eg, leiomyoma, septate uterus

Ectopic pregnancy

Incompetent cervix

Endocrine abnormalities: failure of the corpus luteum, diabetes, hypertension, hyperthyroidism, hypothyroidism

Various systemic diseases, including renal failure, hypertension, malnutrition, severe anemia

Infections: toxoplasmosis, rubella, Chlamydia, cytomegalovirus, herpes simplex virus, syphilis, brucellosis

Drugs and chemicals: lead poisoning, thalidomide, anticoagulants

Chemotherapy for cancer in the mother

Physical agents

Severe maternal trauma and shock

Irradiation

Electric shock: lightning

Placental Abnormalities

Placenta Previa

The fertilized ovum normally implants in the fundus, and the placenta forms in that location. Abnormally low implantation may lead to formation of the placenta in the lower uterine segment. When the placenta is formed over the internal os (Figure 55-4A), it is called placenta previa.

Figure 55–4.

Abnormalities of the placenta.

Placenta previa causes problems only in late pregnancy, chiefly at the onset of labor. Uterine contractions in the first stage of labor cause effacement, stretching, and dilation of the cervix, leading to premature separation of the placenta previa, which results in bleeding, often severe, at the onset of labor (antepartum hemorrhage).

The availability of ultrasonography for placental localization permits early detection of placenta previa. Treatment is elective cesarean section before the onset of labor.

Abruptio Placentae

Abruptio placentae is premature separation of a normally situated placenta after 20 weeks of gestation, leading to antepartum hemorrhage due to rupture of vessels between the myometrium and separated placenta. In 20% of cases, blood is retained in the placental bed (Figure 55-4B) as concealed hemorrhage, and extensive loss may result in shock and disseminated intravascular coagulation (Chapter 9: Abnormalities of Blood Supply). In the remainder, severe bleeding occurs vaginally due to opening of the retroplacental hematoma into the cervical os (Figure 55-4C) (revealed hemorrhage). In both instances, fetal death and premature labor are likely.

Placenta Accreta

The normal placental villi are separated from the myometrium by a plate of decidual tissue (modified endometrial stroma). This decidual plate is the plane of normal separation of the placenta in the third stage of labor after the fetus has been delivered. Placental separation and expulsion (as afterbirth) must occur to permit sustained contraction of the uterine muscle at the end of labor, the principal mechanism whereby bleeding from the raw placental site is controlled.

Placenta accreta is absence of a plane of separation between the placental villi and myometrium. The placenta fails to separate in labor, leading to severe postpartum hemorrhage (Figure 55-4D). Placenta increta is a further stage of this abnormality in which the villi actually penetrate the myometrium. Placenta percreta is the most severe degree, with penetration of villi through the full thickness of the myometrium to reach the serosa.

In this group of placental abnormalities, hysterectomy is frequently necessary to arrest bleeding.

Placental Infection

Placental infection may be classified into two types, as follows:

(1)

Infection of the fetal membranes (chorioamnionitis), which represents ascending infection from the vagina and cervix. Escherichia coli, [image] -hemolytic streptococci, and anaerobes are the usual organisms. Rupture of the membranes not followed by delivery of the fetus within 24–48 hours almost always leads to chorioamnionitis.

(2)

Maternal hematogenous infections involving the placenta, which include syphilis, tuberculosis, cytomegalovirus infection, toxoplasmosis, listeriosis, rubella, and herpes simplex. These organisms cause villitis, characterized by focal abscesses, granulomas, and necrosis of the placenta; rarely, the organism can be identified in the inflamed villi.

Amniotic Fluid Embolism

Amniotic fluid and debris may gain entry to uterine veins at the time of placental separation in labor and travel in the maternal circulation as emboli. Although amniotic fluid embolism is rare, it accounts for a significant percentage of maternal deaths in developed countries, where maternal mortality rates are very low. Predisposing factors include premature placental separation and a dead fetus.

Amniotic debris, which consists mainly of fetal squames, may be found in the lungs. The identification of squamous epithelial cells in pulmonary capillaries at autopsy is a reliable method of diagnosis (see Chapter 9: Abnormalities of Blood Supply). The amniotic fluid contains thromboplastic substances that cause disseminated intravascular coagulation, which is responsible for the main clinical manifestations.

Rupture of the Uterus

A normal uterus in normal labor "never" ruptures. Factors that predispose to rupture during labor include fibroids, placenta increta or percreta, the presence of a fibrous scar from a previous cesarean section, prolonged labor due to malposition (eg, breech presentation), instrumentation (forceps), and extensive uterine stimulants (oxytocin, prostaglandins, ergot infusions). Rupture not associated with labor may be associated with choriocarcinoma, invasive hydatidiform mole, or endometrial carcinoma.

Preeclampsia-Eclampsia

The term eclampsia (Gk eklampo, shine, flash, forth) was initially applied to convulsions occurring in pregnancy, which were commonly accompanied by visual symptoms of flashing lights. The condition has been recognized for over 2000 years, and a prodromal condition, thought to be due to a toxin, was described—thus the term preeclamptic toxemia. Today, while the cause is still unclear, it is universally accepted that blood-borne toxins are not involved, and the term preeclampsia is used.

Preeclampsia is a syndrome consisting of three principal signs: hypertension, proteinuria (albuminuria), and generalized edema. The term gestational edema with proteinuria and hypertension (GEPH) is sometimes used for preeclampsia. The condition is distinct from pregnancy occurring in a patient with preexisting hypertension.

Incidence

Preeclampsia complicates about 5% of pregnancies in the United States, and 10% of patients with preeclampsia develop seizure symptoms (eclampsia). Presentation is usually in the third trimester.

Predisposing factors include (1) primigravida status—two thirds of cases of preeclampsia occur in first pregnancies; (2) multiple pregnancies and hydramnios (excess amniotic fluid); (3) preexisting diabetes or hypertension; (4) hydatidiform mole; and (5) malnutrition and familial factors.

Etiology

The cause of preeclampsia-eclampsia is unknown. Theories include (1) placental ischemia; (2) immunologic reaction against placental vessels; (3) deficient production of prostaglandin E by the placenta, resulting in increased sensitivity to the hypertensive effects of renin and angiotensin, and (4) disseminated intravascular coagulation (DIC), which certainly occurs in established eclampsia due to substances with thromboplastic activity released by the placenta. DIC is probably a complication rather than an etiologic factor in preeclampsia-eclampsia.

Pathology

The placenta shows degeneration, hyaline deposition, calcification, and congestion (premature aging). The maternal decidua shows hemorrhage and necrosis with thrombosis of spiral arteries. Accumulation of foamy macrophages in the necrotic vessel wall (acute atherosis) is a typical histologic feature. Placental infarcts may occur.

In eclampsia, the maternal kidneys show swelling of glomerular endothelial cells, mesangial proliferation, and marked narrowing of glomerular capillary lumens. Significant cortical ischemia with renal cortical necrosis may follow. The liver typically shows periportal necrosis and congestion in severe cases. Endothelial thickening, hemorrhages, and edema also occur in other tissues, including the brain, heart, lungs, and pituitary.

Clinical Findings

Edema is common in pregnancy and does not of itself warrant a diagnosis of preeclampsia. Hypertension is the most critical feature, together with proteinuria, which usually is last to appear. Fetal growth may be less than expected because of placental insufficiency (small-for-gestational-age fetus).

Eclampsia is preceded by increasing hypertension. Individual twitchings of muscles are followed by generalized clonic contractions. Eclampsia may occur before or during labor and carries a high mortality rate.

Treatment

Treatment of preeclampsia is aimed at reducing the blood pressure and preventing eclampsia. Diet and sedatives are used widely, and antihypertensive drugs in severe cases. Induction of labor or cesarean section when the fetus is judged sufficiently mature is dramatically effective.

Gestational Trophoblastic Disease

Hydatidiform Mole (Molar Pregnancy)

The incidence of hydatidiform mole varies greatly in different parts of the world. It occurs in one in every 2000 pregnancies in the United States but has a much higher frequency (1:150) in India and the Far Eastern countries.

Etiology

Two distinct types of hydatidiform mole are recognized:

Complete Mole

This results from fertilization by one or two sperms of an ovum that has lost all its chromosomes. In complete moles, all the chromosomal material is derived from sperms. In 90% of cases, a single sperm is involved, and the molar karyotype is 46,XX. In 10%, the karyotype includes Y chromosomes. In complete mole, early embryonic death is the rule, and no fetal parts are seen.

Partial Mole

This results from fertilization of an ovum by two sperms: one 23,X and the other 23,Y. Partial moles are therefore triploid (69,XXY). The embryo may develop for a few weeks, and fetal parts may be present when the mole is evacuated.

Pathology

Complete Mole

The uterus is usually enlarged. The uterine cavity is filled with a mass of grape-like structures—thin-walled, translucent, cystic, and grayish-white. This represents the hydatidiform mole. The weight of this evacuated mass is usually in excess of 200 g. No normal fetal parts are identified.

Microscopically, the cysts are composed of dilated chorionic villi, the interior being filled with an avascular, loose myxoid stroma. Trophoblastic proliferation produces sheets of cytotrophoblastic and syncytiotrophoblastic cells (Figure 55-5). Cytologic atypia may be present.

Figure 55–5.

Hydatidiform mole, showing dilated, avascular chorionic villi lined by proliferative trophoblastic tissue.

Complete mole is associated with greatly elevated levels of chorionic gonadotropin. The high gonadotropin level causes multiple bilateral theca lutein cysts in the ovary in about 30% of cases (see Chapter 52: The Ovaries & Uterine Tubes). These regress after removal of the mole.

Partial Mole

The uterus may not be enlarged. The enlargement and edema involves only a proportion of villi, and many normal villi coexist. Fetal parts may be present. The degree of trophoblastic proliferation is mild, and the serum level of chorionic gonadotropin is often only slightly elevated.

Clinical Features

The initial features are those of early pregnancy, including amenorrhea, vomiting of pregnancy—often severe—and a positive pregnancy test. Uterine enlargement is usually greater than in the case of normal pregnancy. Vaginal bleeding usually begins in the third to fourth month. Passage of grape-like clusters admixed with blood may also be observed. Ultrasound examination is usually diagnostic, showing the enlarged, multicystic placenta and the absence of a fetus. Diagnosis is confirmed by the greatly elevated levels of [image] hCG in the serum.

Hydatidiform mole is treated surgically, with evacuation of the mole from the uterine cavity by curettage. This is curative in the great majority of cases. After evacuation, the serum [image] hCG level falls rapidly to normal; failure to do so indicates residual mole.

Complications

About 2.5% of complete moles are complicated by choriocarcinoma; 10% develop into invasive moles. Partial moles have a minimal risk. The presence of marked cytologic atypia in a hydatidiform mole shows some correlation with later development of choriocarcinoma, although not to the extent that would permit reliable prediction. The most precise method of detecting complications after molar pregnancy is by follow-up determination of serum [image] hCG. In patients who develop invasive mole, the [image] hCG level does not return to normal after the mole is evacuated. If the [image] hCG level returns to normal after the mole is evacuated and becomes elevated at a later time, choriocarcinoma should be considered.

Chorioadenoma Destruens (Invasive Mole)

Chorioadenoma destruens is a hydatidiform mole that shows extensive penetration of the villi and trophoblast into the myometrium. Some extension into superficial myometrium is usually present in hydatidiform mole. In invasive mole, extension often reaches the serosal surface.

Invasive mole is associated with necrosis and hemorrhage in the myometrium (Figure 55-6), and uterine rupture may occur. Villi may embolize to distant sites—commonly the lungs—but regress spontaneously. Invasive mole is associated with persistent elevation of [image] hCG levels after evacuation of the uterine cavity. Without treatment, the mortality rate from hemorrhage or uterine rupture is about 10%. Treatment with chemotherapy is effective.

Figure 55–6.

Invasive mole (chorioadenoma destruens), showing hemorrhagic mass invading the myometrium (arrow).

Gestational Choriocarcinoma

Gestational choriocarcinoma of the uterus is a malignant neoplasm of trophoblast. It is rare, complicating about one in 40,000 pregnancies. About half follow a hydatidiform mole; others occur after abortion (25%), normal pregnancy (23%), or ectopic pregnancy (2%).

Choriocarcinoma, like hydatidiform mole, has a relatively high incidence in some parts of Asia and Africa. Histologically, gestational choriocarcinoma arising from a pregnancy is identical to ovarian (or testicular) choriocarcinoma having a germ cell origin.

Pathology

Choriocarcinoma presents grossly as a friable hemorrhagic mass in the uterine cavity. It infiltrates the myometrium extensively, and vascular invasion occurs early, with widespread metastases in lungs, brain, liver, and bone marrow. Microscopically, choriocarcinoma is composed of cytologically malignant sheets of cytotrophoblastic and syncytiotrophoblastic cells associated with necrosis and hemorrhage (Figure 55-7). Formed chorionic villi are absent. hCG can often be demonstrated in the tumor cells.

Figure 55–7.

Choriocarcinoma, showing proliferating cytotrophoblast and syncytiotrophoblast cells.

Clinical Features & Treatment

Patients with choriocarcinoma present with abnormal uterine bleeding, commonly occurring within a few months after normal pregnancy, abortion, or hydatidiform mole. Many patients have metastatic lesions at the time of diagnosis.

Serum [image] hCG is markedly elevated. The diagnosis is made by histologic examination of an endometrial biopsy specimen, which shows malignant trophoblastic cells and an absence of chorionic villi. Many tumors (most commonly lung carcinomas) other than choriocarcinoma secrete [image] hCG, although at lower levels.

The prognosis of gestational choriocarcinoma was hopeless fewer than 20 years ago. With aggressive combined chemotherapy using methotrexate and dactinomycin, the 5-year survival rate has improved to over 90% even in patients with widespread metastases at presentation. Serum [image] hCG levels are extremely useful in monitoring treatment. Elevated [image] hCG levels in serum indicate persistence of viable trophoblastic tissue and the need for further chemotherapy.

Placental Site Trophoblastic Tumor (PSTT)

This is a rare lesion characterized by the diffuse proliferation in the uterus of sheets of intermediate trophoblastic cells resembling cytotrophoblast, most commonly after abortion or normal pregnancy. No chorionic villi or fetal parts are identified. The proliferating cells may show considerable cytologic abnormalities, which results in a resemblance of this lesion to choriocarcinoma. The neoplastic cells contain human placental lactogen, demonstrable by immunoperoxidase techniques. Unlike choriocarcinoma, PSTT shows only a slight elevation of [image] hCG and no syncytiotrophoblastic cells. The biologic behavior of PSTT is usually benign. Most cases are cured by curettage. A few cases have demonstrated a more aggressive biologic behavior, and rare cases with metastases have been reported.


Lange Pathology > Part B. Systemic Pathology > Section XII. The Female Reproductive System > Chapter 56. The Breast >

The Female Breast

Structure & Function

Each breast develops from the epidermal milk line, an embryonic ridge of tissue between the upper and lower limb buds. The two symmetrical ridges normally atrophy except in the thoracic region, where two thickenings develop into the nipples. Cords of cells grow downward from the nipple, developing lumens to form the ducts of the breast. This degree of development occurs in both sexes during fetal life.

At puberty, under the influence of female sex hormones, the female breast develops further. Outpouchings arise from the terminal ducts that branch extensively into the lobules of the breast. The adult female breast is composed of five to ten segments, each draining at the nipple by a separate lactiferous duct (Figure 56-1).

Figure 56–1.

Structure of the breast and sites in which common pathologic lesions originate.

In the nonpregnant breast, the parenchyma represents only about 10% of the volume. Much of the breast enlargement that occurs at puberty is due to an increase in the amount of fibroadipose stroma, which is also directed by the female sex hormones. Histologically, the normal nonpregnant breast is composed of breast lobule units, comprising approximately 10–20 acini around a terminal ductule. Lobular units are separated from one another by abundant fibroadipose stroma.

The breast responds cyclically to menstruation. During the preovulatory phase, estrogen causes the glands and ducts to undergo mild dilation and hypertrophy. During the postovulatory phase, progesterone causes stromal proliferation and edema. These changes may result in mild enlargement of the breast toward the end of the cycle.

During pregnancy, there is marked hyperplasia of the glands that displace the fibroadipose stroma of the breast (Figure 56-2). Enlargement of the breast occurs in the third trimester and becomes prominent during lactation. Secretion of colostrum, the first milk, begins in the third trimester of pregnancy. The lactating breast is composed of closely packed dilated glands with little intervening stroma. After lactation, the glands atrophy to a level that approaches the prepregnant state.

Figure 56–2.

Lactating breast, showing extreme hyperplasia of the acini (A), which have replaced the normal interlobular adipose tissue. Many acini show secretion into the lumen. D = ductule.

After menopause, glands, ducts, and adipose tissues atrophy further (see Chapter 16: Disorders of Cellular Growth, Differentiation, & Maturation), causing progressive shrinkage in breast size.

Manifestations of Breast Disease

Breast Mass

A mass in the breast is the earliest manifestation of breast carcinoma and therefore the most important symptom of breast disease. Any mass in the breast must be evaluated for its cancer potential. This is particularly important (1) if the patient is over 30 years of age, (2) if the mass is of recent onset, (3) if the mass has increased in size recently, (4) if the mass is solitary, or (5) if the mass is solid. A mass that disappears when its fluid content is aspirated is probably a simple cyst. However, if the mass does not completely disappear on aspiration, it is still suspect and should be biopsied.

Nipple Discharge

Discharge from the nipple is a common symptom of a variety of breast diseases. A discharge of milk occurs in pregnancy and lactation and rarely at other times (galactorrhea). Nonhemorrhagic nipple discharge is a common symptom in breasts showing fibrocystic change. Bloody discharge occurs in fibrocystic change and intraductal neoplasms, most commonly intraductal papilloma and carcinoma.

Skin Changes

Skin changes may be present overlying an advanced cancer of the breast. Infiltration of the skin may cause tethering and dimpling of the skin over the mass, followed by ulceration. Extensive involvement of dermal lymphatics results in lymphedema and other changes of inflammation such as erythema and pain (inflammatory carcinoma). Lymphedema produces skin thickening and a pitted appearance that is known as peau d'orange from its resemblance to orange peel.

Acute inflammatory signs may also be present overlying a breast abscess. Paget's disease of the nipple is an eczema-like appearance of the nipple and surrounding skin caused by intraepidermal spread of cancer cells.

Pain

In many women, diffuse mild pain in the breast occurs commonly during the premenstrual phase. A painful mass usually denotes an inflammatory lesion but may occur in advanced inflammatory carcinoma. Pain is rare in early breast carcinoma, but its presence in relation to a breast mass should not prevent the mass from being evaluated for carcinoma.

Methods of Evaluating Breast Disease

Physical Examination

Physical examination of a breast mass is useful in differentiating carcinoma from other causes only in advanced disease. Fixation of the mass to skin or to the chest wall, ulceration of skin, nipple retraction and lymphedema are late signs of breast carcinoma.

Mammography

A mammogram is a soft tissue radiograph of the breast that is of value in identifying the presence of breast carcinoma before it reaches a clinically palpable stage. Mammography is extremely useful as a screening procedure for monitoring patients at high risk for breast carcinoma (see below), in all women over 40 years of age, and as a means of detecting a clinically occult primary tumor in a patient who has presented with metastatic breast cancer.

Biopsy

Microscopic examination of a tissue sample is the definitive means of evaluation of a breast mass. Tissue may be obtained in any of three ways: (1) Fine needle aspiration provides a sample for cytologic examination. This method is effective and very accurate in recognizing the presence of carcinoma. (2) Core needle biopsy provides a core of tissue for histologic examination. Needle biopsy is done under stereotactic guidance in nonpalpable mammographically defined lesions. (3) Incisional or excisional open biopsy recovers part or all of the mass, respectively, for histologic examination. Histologic examination is more accurate than cytologic examination because the latter method bases diagnosis upon examination of isolated cells while histologic examination permits assessment of both the cells and the tissue architecture.

Nipple aspiration is an experimental approach in which cells obtained from the breast ducts by suction aspiration of the nipple are examined cytologically.

Congenital Breast Anomalies

Supernumerary Breast (Polymastia, Polymazia) & Supernumerary Nipples (Polythelia)

Accessory breast tissue may occur anywhere along the milk line, most commonly in the axilla and more rarely at the caudal end of the line, presenting as a mass in the vulva. Accessory breast tissue usually does not have a nipple but is subject to the same changes with menstruation, pregnancy, and lactation as normal breast tissue.

Accessory nipples are common and more varied in distribution, being seen fairly frequently on the chest, axillas, and abdominal wall.

Juvenile Hypertrophy of the Breast

This is a rare disease that occurs in adolescent females. It is characterized by rapid and often massive enlargement of both breasts. The hypertrophy involves mainly the ducts and the stromal elements and is believed to be the result of hyper-responsiveness of the developing cells to normal amounts of sex hormones.

Inflammatory Breast Lesions

Acute Mastitis & Breast Abscess

Acute inflammation of the breast, often with abscess formation, occurs commonly in the postpartum period at the onset of lactation (puerperal mastitis). Cracks in the nipple provide the portal of entry of bacteria (Figure 56-3A). Stasis of milk in cystically dilated ducts predisposes to infection.

Figure 56–3.

Etiology and pathologic features of acute and chronic mastitis.

Staphylococcus aureus is the most common infecting agent. Acute mastitis causes redness, swelling, pain, and tenderness in the affected area of the breast. Abscess formation occurs rapidly, requiring drainage of pus.

Chronic Mastitis

Chronic inflammation of the breast usually occurs in perimenopausal women as a result of obstruction of the lactiferous ducts by inspissated luminal secretions. Obstruction leads to dilation of the ducts (mammary duct ectasia) and periductal chronic inflammation (Figure 56-3B). In most cases, the inflammatory cells are predominantly plasma cells, and the term plasma cell mastitis is used.

In other instances, rupture of small ductules releases secretions into the periductal stroma and evokes a cellular reaction characterized by accumulation of numerous foamy histiocytes (lipid phagocytosis). Foreign body-type giant cells appear along with fibrosis. This entity is called granulomatous mastitis.

Grossly, both plasma cell mastitis and granulomatous mastitis produce irregular fibrosis with induration of the involved area of the breast. This may cause nipple retraction and produce a clinical appearance that closely mimics breast carcinoma.

Fat Necrosis

Fat necrosis is an uncommon yet important disease in the breast. The cause is unknown. Physical trauma was believed to be the main factor—leading to the term traumatic fat necrosis—but is now thought to play a minor role. Ischemia resulting from stretching and narrowing of arteries in pendulous breasts may be a factor.

In the early stage, fat necrosis is characterized by collection of neutrophils and histiocytes around the necrotic fat cells. Later, the necrotic tissue is replaced by granulation tissue and collagen, with numerous foamy histiocytes. Calcification may occur. Grossly, fat necrosis appears as an ill-defined grayish-white nodular lesion. Localized scarring results in a palpable mass that is firm and irregular, clinically resembling cancer. This resemblance may be heightened by the presence of skin retraction over the mass. Histologic examination is essential to differentiate it from carcinoma.

Silicone Granuloma

Reaction to silicone, either injected directly into the breast or entering breast tissue from a leaking silicone implant, is characterized by a foreign body granulomatous response with numerous foamy macrophages and multinucleated giant cells around the silicone material. Severe fibrosis occurs, leading to pain, contraction, and hard mass lesions that may mimic cancer.

Fibrocystic Changes (Fibrocystic Disease; Cystic Mastopathy)

Fibrocystic "disease" of the breast was once considered to be a very common lesion of the female breast, affecting about 10% of women. In autopsy studies, many of the same changes have been found in up to 50% of women who had no symptoms of breast disease during life, suggesting that they may be physiologic variations rather than disease. The changes occur after puberty, reach a maximum during the late reproductive period, and persist into the postmenopausal period.

Some of the histologic changes of fibrocystic "disease" are associated with an increased risk of breast carcinoma. It is important, therefore, not to use the diagnosis of fibrocystic "disease" indiscriminately. It has been recommended that the diagnosis be discarded altogether in favor of the term "fibrocystic changes" followed by a description of the histologic features observed in the individual case (Table 56-1).

Table 56–1. Relative Risk for Invasive Breast Carcinoma Based on Pathologic Examination of Breast Tissue with Fibrocystic Changes.1

No increased risk

Adenosis, sclerosing or florid

Apocrine metaplasia

Cysts, macro- or micro- (or both)

Duct ectasia

Fibrosis

Hyperplasia, mild

Mastitis (inflammation)

Slightly increased (1.5–2 times2)

Hyperplasia, moderate or florid, solid or papillary

Moderately increased risk (4–5 times2)

Atypical hyperplasia (borderline lesion)

Ductal

Lobular

1Modified from Consensus Meeting: Is "fibrocystic disease" of the breast precancerous? October 3–5, 1985, New York. Arch Pathol Lab Med 1986;110:171.

2Risk is expressed as the risk compared with the general female population.

Etiology

Fibrocystic changes in the breast are believed to result from response of the breast to cyclic changes in levels of female sex hormones, mainly estrogens. No constant endocrine abnormality has been identified. Oral contraceptives do not increase the incidence of fibrocystic changes.

Pathology

(Table 56-1 and Figure 56-4)

Figure 56–4.

Fibrocystic change, showing fibrosis, formation of microcysts, apocrine metaplasia, and focal ductal epithelial hyperplasia.

Changes Not Associated with Increased Risk of Breast Carcinoma

Fibrosis

An increase in stromal fibrous tissue is common; when fibrosis predominates, the term fibrous mastopathy is used. Ill-defined masses may result; these are rubbery in consistency. Fibrosis is sometimes associated with ductal hyperplasia to form a localized lesion called a radial scar. This is usually <2.0 cm in size but has irregular borders, mimicking a small carcinoma when visualized by mammography. The lesion is benign.

Cyst Formation

Cysts occur commonly, probably as the result of duct obstruction. They vary in size from small (microcysts) to several centimeters in diameter, the latter forming palpable masses. The cysts are lined by flattened or apocrine epithelium and contain a glairy, turbid fluid. On gross examination, many have a bluish color and for that reason are sometimes called blue-domed cysts. Needle aspiration of cysts causes them to collapse.

Inflammation

Chronic inflammation, with lymphocyte and plasma cell infiltration, is commonly present. ("Chronic cystic mastitis" was once an alternative term for fibrocystic changes.) Rupture of cysts may evoke a histiocytic response resembling granulomatous mastitis.

Mild Ductal or Lobular Hyperplasia

Mild hyperplasia of lobules (adenosis) or epithelium within ducts is very common. Hyperplasia may be accompanied by sclerosis (fibrosis), leading to marked distortion of the normal lobular pattern and making histologic distinction from carcinoma difficult. The terms sclerosing adenosis and microglandular adenosis are used for this histologic appearance.

Apocrine Metaplasia

Metaplasia of the ductal epithelium to an apocrine type (large cells with abundant pink cytoplasm and decapitation type secretion) is very common.

Changes Associated with Increased Risk of Carcinoma

Atypical Lobular Hyperplasia

Marked proliferation of lobular epithelium is considered to carry a fourfold to fivefold increased risk of carcinoma. The proliferating cells distend the lobule and show cytologic atypia but do not satisfy the histologic criteria of lobular carcinoma in situ (see below). The histologic differentiation from lobular carcinoma in situ may sometimes be difficult.

Ductal Hyperplasia Without Atypia

(Also called ductal hyperplasia of the usual type, "papillomatosis," and "epitheliosis.") Moderate to severe hyperplasia of the ductal epithelium without features of intraductal carcinoma carries a one and one-half- to twofold increased risk of carcinoma. This type of ductal hyperplasia is characterized by proliferation of small oval cells with overlapping nuclei, poorly demarcated cell outlines, and absence of necrosis and cribriform spaces.

Atypical Ductal Hyperplasia

Marked atypical proliferation of ductal epithelium, causing stratification and often filling the lumen of the distended duct, is associated with a fourfold to fivefold increased risk of cancer. The risk of cancer associated with atypical ductal hyperplasia doubles if the patient also has a family history of breast cancer. The term "borderline lesion" is sometimes used for this process.

The histologic differentiation of atypical ductal hyperplasia from intraductal carcinoma may sometimes be difficult (see below).

Clinical Features

Patients with fibrocystic changes may present with pain, nipple discharge, and an irregular lumpy consistency of the breast. Bilateral involvement is common. On occasion, there may be breast masses that mimic carcinoma. Needle aspiration may yield fluid from a cyst, resulting in disappearance of the mass. In many cases, however, biopsy is necessary to rule out carcinoma.

Neoplasms of the Breast

Benign Neoplasms

Fibroadenoma of the Breast

Fibroadenoma is a common benign breast neoplasm that occurs at all ages. The highest incidence is in young women. It presents as a discrete, firm, freely movable nodule in the breast. Multiple fibroadenomas occur in 10% of cases. Grossly, fibroadenomas are encapsulated, firm, and uniformly grayish-white. Fibroadenomas are usually 1–5 cm in diameter but may be larger (giant fibroadenoma). Rarely, fibroadenomas occur in adolescents as rapidly growing mass lesions with evidence of proliferative activity in both glandular and stromal elements. These tumors, called juvenile fibroadenomas, are benign.

Histologic examination reveals proliferation of both glandular and stromal elements. The relative amount of each component varies from case to case. When the glandular component dominates, the term "tubular adenoma" or "pericanalicular fibroadenoma" is used; when the stroma dominates, the term "intracanalicular fibroadenoma" is used Figure 56-5). These histologic variants have no significance.

Figure 56–5.

Fibroadenoma, showing the typical relationship of glands and stroma.

Lactating Adenoma

A lactating adenoma is probably a fibroadenoma in which lactational changes have supervened. Lactating adenomas may be associated with a rapid increase in size, raising a suspicion of carcinoma. Fine-needle aspiration (FNA) is a simple method of confirming the diagnosis of lactating adenoma. When FNA shows cytologic features that are suspicious for malignancy, biopsy is indicated.

Ductal Papilloma

Ductal papillomas are benign neoplasms, commonly originating in a major lactiferous duct near the nipple (Figure 56-6). They present with a bloody nipple discharge. Most ductal papillomas are small—about 1 cm in diameter; the larger tumors are palpable as a subareolar mass.

Figure 56–6.

Intraductal papilloma. The lactiferous duct has been opened longitudinally (outline of duct marked by dotted lines) to show the small tumor within the duct (arrow). The patient presented with a bloody discharge from the nipple.

Grossly, the tumor is seen as a papillary mass projecting into the lumen of a large duct (Figure 56-6). Histologically, there are numerous delicate papillae composed of a fibrovascular core covered by a layer of epithelial and myoepithelial cells. Rarely, papillomas are histologically very complex, and distinction from papillary carcinoma may be difficult.

Granular Cell Tumor

Granular cell tumor (previously called granular cell myoblastoma) is a rare benign neoplasm of the breast. It is probably derived from neural Schwann cells. It presents clinically and on gross pathologic examination as a hard infiltrative mass that resembles breast cancer. Microscopic examination, which shows large cells with small nuclei and abundant granular cytoplasm, is essential to make the diagnosis.

Malignant Neoplasms

Carcinoma of the Breast

Currently, there are more than 180,000 new cases of breast cancer every year in the United States and 46,000 deaths, and it has been estimated that one of every eight American women living to age 95 years will develop breast carcinoma. Until 1983, breast cancer was the leading cause of cancer deaths among females; despite an increase in the incidence of breast carcinoma, it is now second to lung cancer because of the larger increase in the number of women developing lung cancer.

There is a marked geographic variation in the incidence of breast cancer. It is especially common in North America and Western Europe but rare in Japan, where the incidence is about 20% of that in the United States.

Breast carcinoma is rare before 25 years of age and uncommon before 30 years; the incidence increases sharply after 40 years, with a mean and median age of 60 years.

Risk Factors

(Table 56-2)

Table 56–2. Clinical Risk Factors for Breast Cancer.

Sex:

Female

Race:

Caucasians, Jews

Age:

30+ years; median 60 years

Family history

Mother or sister with breast cancer (fivefold), especially if bilateral or premenopausal

Medical history

Previous breast cancer

Fibrocystic changes with atypical ductal or lobular hyperplasia (four- to fivefold)

Menstrual history

Early menarche (<12 years)

Late menopause (>50 years)

Pregnancy history

Nulliparous

Late age at first pregnancy (>30 years)

Absence of breast feeding

Others

? Obesity

? Oral contraceptive use

? Chronic alcoholism

? Exogenous estrogen use during perimenopausal period

Statistically, the risk of breast cancer is increased in nulliparous women (nuns have a high incidence), in women who have early menarche and late menopause, and in those who have their first pregnancy after age 30. Breast feeding appears to have a protective effect for the mother. Evidence linking oral contraceptives to breast carcinoma is scant; a few studies suggest a very slightly increased incidence in women who use oral contraceptives.

The presence of atypical lobular and ductal hyperplasia in a breast biopsy increases the risk fourfold to fivefold. A family history (limited to first-degree relatives—ie, mother, sister, daughter) of breast carcinoma increases the risk fivefold. The first-degree relatives of a woman who develops bilateral breast cancer before menopause are at greatly increased risk. The increased risks resulting from atypical hyperplasia and family history are additive (ie, the presence of both increases the risk eightfold to tenfold).

The occurrence of carcinoma in one breast increases the risk of carcinoma in the other breast about sixfold. Women without any of the above risk factors still have a high incidence of breast cancer.

Etiology

The cause of breast carcinoma is unknown but is probably multifactorial. The following factors have been proposed.

Genetic Factors

Genetic factors are suggested by the strong familial tendency. There is no inheritance pattern, suggesting that the familial incidence is due either to the action of multiple genes or to similar environmental factors acting on members of the same family. Mutation of the BRCA-1 gene, located on chromosome 17q, is believed to account for 45% of families with a high incidence of breast cancer. BRCA-1 is thought to encode a tumor suppressor protein. A second gene, BRCA-2, located on chromosome 13q, has also been reported as important in familial breast cancer. Furthermore, mutations in the gene that encodes the tumor suppressor protein p53 and activation of oncogenes such as erb B2/neu and c-ras have been reported, but are believed to be less important than BRCA-1 and BRCA-2.

Hormones

Hormones are widely believed to play a role in the etiology of breast cancer. Estrogen has been the most extensively studied hormone because of the epidemiologic evidence that prolonged estrogen exposure (early menarche, late menopause, nulliparity, and delayed pregnancy) increases the risk of breast cancer. A weaker case can be made for prolactin as a possible cause.

While the role of hormones in the induction of breast carcinoma is uncertain, there is no doubt that some breast cancers are hormone dependent. Hormone dependency is related to the presence of estrogen, progesterone, and other steroid hormone receptors in the nuclei of breast carcinoma cells. Estrogen is believed to exert its effect by causing the cancer cells to secrete growth factors (eg, epidermal growth factor (EGF)) that promote tumor progression. In neoplasms that possess such receptors, hormone (antiestrogen) therapy may slow the growth or cause regression of the tumor.

Viruses

Viruses are also suspected of causing breast carcinoma. The Bittner milk factor is a virus (mouse mammary tumor virus; see Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia) that causes breast carcinoma in mice; it is transmitted via breast milk. The virus has also been found in the genome of these mice, being transmitted vertically and leading to genetic strains of mice with a high incidence of breast carcinoma. Antigens similar to those present in mouse mammary tumor virus are present in some cases of human breast carcinoma, but their significance is not clear.

Pathology

Based upon histologic criteria, several different types of breast carcinoma are recognized, subclassified according to origin (lobular versus ductal) or invasiveness (in situ versus infiltrating) (Table 56-3).

Table 56–3. Pathologic Types of Breast Carcinoma.

Lobular carcinoma

(10%)

Lobular carcinoma in situ

(LCIS) (2%)

Does not produce a mass; often discovered incidentally in breast biopsies

Multifocal, bilateral in 70%

Lengthy in situ phase

High risk (10- to 12-fold) of breast carcinoma (either infiltrating ductal or lobular) in both ipsilateral and contralateral breast

Invasive lobular carcinoma

(8%)

Differentiated from infiltrating ductal carcinoma by histologic features only

More frequently bilateral than infiltrating ductal carcinoma

More frequently estrogen receptor-positive than ductal carcinoma

Prognosis similar to that of infiltrating ductal carcinoma

Ductal carcinoma

(85%)

Ductal carcinoma in situ

(DCIS) (10%)

Produces a breast mass or is detected by mammography

Short in situ phase

Multifocal, bilateral in about 20%

Type of carcinoma most often associated with Paget's disease of the nipple

Infiltrating ductal carcinoma

(lacking other specific features) (65%)

Diagnosis made by histologic features; invasion present

Histologic variants of infiltrating ductal carcinoma

(10%)

1. With a better prognosis than regular infiltrating ductal carcinoma

Medullary carcinoma

Tubular carcinoma

Mucinous (colloid) carcinoma

Papillary carcinoma

2. With a worse prognosis than regular infiltrating ductal carcinoma

Inflammatory carcinoma (dermal lymphatic carcinomatosis)

Others

(5%)

Paget's disease of the nipple

Unclassifiable and anaplastic types

Mixed lobular and ductal carcinoma

In Situ (Noninvasive) Carcinoma

Lobular Carcinoma in Situ (Lcis)

(Figure 56-7.) LCIS is a neoplastic proliferation of lobular epithelial cells that fill and distend all the acini of at least one complete lobular unit, obliterating their lumens. The basement membrane is intact; there is no risk of disseminated disease as long as the tumor remains in situ. LCIS tends to be multifocal and bilateral.

Figure 56–7.

Lobular carcinoma in situ. The involved lobule (arrow) shows complete filling and distention of all constituent acini by small round cells. Compare with normal breast lobule at top left (labeled N).

LCIS does not produce a palpable lesion and is not apparent on mammography. It is usually an incidental pathologic finding in a patient who has had breast tissue removed for some other reason.

The presence of LCIS increases the risk of future development of breast carcinoma tenfold to twelvefold. Both breasts are at risk, with the ipsilateral slightly more so than the contralateral breast. Infiltrating carcinomas associated with LCIS may be either ductal or lobular.

The management of a patient with LCIS is highly controversial, and recommended treatment ranges from careful follow-up to bilateral simple mastectomy because of the increased risk of infiltrating breast carcinoma.

Ductal Carcinoma in Situ (Dcis)

(Figure 56-8.) Intraductal carcinoma is a neoplastic proliferation of ductal epithelial cells confined within the basement membrane. Pure DCIS does not metastasize. However, DCIS is commonly associated with infiltrating ductal carcinoma. DCIS is frequently multifocal, and it is bilateral in 15–20% of cases.

Figure 56–8.

Ductal carcinoma in situ, cribriform type. The duct is distended by a uniform population of cells. The basement membrane is intact.

Grossly, DCIS may produce a hard mass composed of thickened cord-like structures from which necrotic material can sometimes be expressed. Calcification is a common feature; consequently, DCIS is detectable by mammography. In some cases, however, DCIS is neither palpable nor visualized by mammography (microscopic DCIS).

Histologically, the involved ducts are distended by malignant cells that may be arranged in cribriform, papillary, or solid patterns. The cells are large and uniform, with well-defined cell membranes and nonoverlapping, round nuclei. Central necrosis is a common feature (comedo carcinoma).

The treatment of DCIS varies with the size of the lesion. For microscopic and small (< 2.5 cm) lesions, local complete excision (lumpectomy) is the usual treatment. For larger lesions, mastectomy is usually done. Axillary lymph node dissection is not indicated if there is no invasion, particularly in lesions smaller than 2.5 cm.

Infiltrating (Invasive) Ductal Carcinoma

Invasive Ductal Carcinoma

Invasive ductal carcinoma is the most common type of breast cancer, comprising 75% of all cases. Grossly, it forms a gritty, rock-hard, grayish-white infiltrative mass (Figure 56-9). Yellowish-white chalk streaks are characteristic and correspond to a peculiar deposition of elastic tissue (elastosis) around ducts in the area of involvement. Fibrosis may be extensive, producing a hard (scirrhous) type of cancer.

Figure 56–9.

Invasive carcinoma of the breast. A: Surface view, showing the carcinoma ulcerating through the skin. B: Cut surface of the same breast, showing a large infiltrative mass extending from the skin almost to the deep surface (arrows).

Microscopically, highly pleomorphic ductal epithelial cells infiltrate the fibrous stroma. Lymphatic invasion is common.

Infiltrating Lobular Carcinomas

Infiltrating lobular carcinomas constitute 5–10% of all breast carcinomas. They are similar to infiltrating ductal carcinomas except for (1) a different histologic pattern of infiltration, with a tendency to form single rows of cells (Indian filing; Figure 56-10) and concentric arrangement of cells around ducts (targetoid appearance); (2) a slightly higher incidence of bilaterality; and (3) a greater frequency of estrogen receptor positivity.

Figure 56–10.

Infiltrating lobular carcinoma of the breast, showing tumor cells arranged in single rows (Indian file appearance) and fibrosis.

Morphologic Variants of Breast Carcinoma

Variant forms of breast carcinoma have been recognized (Table 56-3). Some of them—like medullary carcinoma, mucinous (colloid) carcinoma, and tubular carcinoma—are important to recognize because they have a better prognosis than the usual infiltrating ductal carcinoma. Medullary carcinomas tend to be large, soft, and very well circumscribed, consisting of sheets of large polygonal cells associated with a marked lymphocytic infiltrate (which may contribute to the good prognosis). Mucinous carcinomas form gelatinous lakes of mucoid material in which cancer cells are suspended. Tubular carcinoma is composed of small, irregular infiltrative cancerous glands.

Clinical Features of Infiltrating Breast Carcinoma

(Table 56-4)

Table 56–4. Clinical Presentation of Breast Cancer.

 | Percentage of All Cases1
Breast mass, painless | 66
Breast mass, painful | 11
Nipple discharge | 9
Nipple retraction or crusting | 5
Local edema and inflammation | 4
Metastatic disease in lymph nodes, bone, brain, lung, or pleura | 5

1The percentage of asymptomatic patients detected by mammography screening is proportionate to the number of women screened. Annual mammograms are recommended for women at increased risk, including all women over 40 years of age.

Most patients present with a painless mass. Any breast mass should be regarded as a carcinoma until proved otherwise. Initially, the mass may be small and movable, but typically it enlarges, sometimes rapidly, and in the later stages it becomes fixed to the chest wall and skin. Skin and nipple retraction and ulceration are late features with an unfavorable prognosis. A few patients present with a bloody nipple discharge. Carcinoma may present in pregnancy, when diagnosis is often delayed because of overall breast enlargement and nodularity.

Early detection of breast carcinoma is very important because the smaller the lesion, the greater the likelihood of cure. Self-examination of the breast is strongly recommended at monthly intervals for all women. At present, the majority of breast cancers are discovered by self-examination and screening mammography. Mammography is capable of showing breast cancer at a stage before it is palpable. Small masses or speckled areas of calcification are visible, and biopsy is directed by a needle placed under radiologic guidance into the suspicious areas. Mammography is an effective screening technique that is currently recommended for high-risk groups such as patients with a family history, a previous breast biopsy showing atypical hyperplasia, or a previous history of breast carcinoma. It is also recommended for all women over the age of 40 years. There is a trend to increase the age at which routine mammography begins to age 50 years for reasons of cost benefit and risk of radiation associated with mammography.

A small number of breast carcinomas have a distinctive clinical presentation.

Paget's Disease of the Nipple

Paget's disease presents clinically as an eczematous change in the nipple and surrounding skin. It is characterized microscopically by the presence of carcinoma cells in the epidermis (Figure 56-11; see also Chapter 53: The Uterus, Vagina, & Vulva, the section on extramammary Paget's disease). These cells are believed to spread within the epidermis. The cells are large, with abundant cytoplasm that stains positively for mucin and resembles the cells of ductal carcinoma of the breast. In most cases, the underlying breast shows the presence of a ductal carcinoma.

Figure 56–11.

Paget's disease of the nipple.

Patients with Paget's disease have the prognosis of the underlying breast carcinoma. When Paget's disease occurs in a patient without a palpable mass or in one with only intraductal carcinoma, it is an early manifestation of cancer, and the prognosis is good.

Inflammatory Breast Carcinoma

This rare form of breast carcinoma is characterized by the presence of swelling producing the typical peau d'orange appearance of the overlying skin, redness, pain, and tenderness of the breast. The underlying breast shows diffuse induration, frequently without a definite breast mass. This clinical picture resembles that of acute inflammation of the breast. Inflammatory carcinoma is the result of extensive involvement of the dermal lymphatics by carcinoma (dermal lymphatic carcinomatosis) (Figure 56-12). It has a very poor prognosis, with few patients surviving at 5 years.

Figure 56–12.

Inflammatory breast carcinoma, showing a dermal lymphatic containing carcinoma cells (arrows).

Mode of Spread

Direct spread occurs along the ductal system at an early stage, often before invasion has occurred. Such intraepithelial spread may result in involvement of multiple ducts and lobules (cancerization of lobules). Extension to the nipple in this manner results in Paget's disease. Local invasion may also occur into the breast stroma and then into overlying skin and underlying pectoralis major. Chest wall muscle involvement has a poor prognosis.

Lymphatic spread follows predictable routes according to the site of the primary lesion. The axillary lymph nodes are the primary node group affected. The nodes along the internal mammary artery may be involved in carcinomas located in the medial half of the breast. Spread beyond the axillary node into supraclavicular and cervical nodes is evidence of advanced disease. Local dermal lymphatic obstruction, most commonly due to extensive axillary node involvement, causes edema of the skin (peau d'orange).

Bloodstream spread, with metastatic deposits in bone, liver, and lungs, occurs in the later stages in almost all cases not cured by initial treatment. Entry of cancer cells into the bloodstream probably occurs early in the course of invasive breast carcinoma, but most of these cells are either killed by the immune system or remain dormant in distant organs. The mechanisms underlying dormancy of metastatic cancer cells and the reasons for their later activation to cause clinically detectable tumor masses are unknown. Dormancy and activation of cancer cells are necessary to explain the occurrence of metastases many years after treatment of the primary tumor.

Spread via the pleural or peritoneal cavity occurs when the pleura or peritoneum is secondarily involved by the breast cancer.

Diagnosis

Histologic examination of a biopsy of the mass is the definitive diagnostic method. Excisional, incisional, or needle biopsies may be performed. Immediate diagnosis of a biopsy specimen by frozen section examination has a high degree of accuracy in experienced hands.

A complete pathologic diagnosis of breast carcinoma should provide the following information: (1) the histologic type of carcinoma; (2) the size of the tumor; (3) the stage of disease (Table 56-5); and (4) the estrogen and progesterone receptor status.

Table 56–5. Staging of Breast Carcinoma Using the TNM System.

Clinical Staging Based on Above Criteria
Primary tumor (T)
Tis | Carcinoma in situ. Includes LCIS, DCIS, Paget's disease of the nipple with no underlying tumor
T1 | Tumor 2 cm or less in greatest dimension
T2 | Tumor >2 cm but not greater than 5 cm in greatest dimension
T3 | Tumor >5 cm in greatest dimension
T4 | Tumor of any size with extension to chest wall or skin. Includes inflammatory carcinoma.
Lymph node (N)
N0 | No regional lymph node metastasis
N1 | Metastasis to movable ipsilateral axillary lymph nodes
N2 | Metastasis in ipsilateral axillary lymph nodes fixed to one another or other structures
N3 | Metastasis to ipsilateral internal mammary lymph nodes
Distant metastasis (M)
M0 | No distant metastasis
M1 | Distant metastasis present. (Note: Supraclavicular lymph node metastasis counts as distant metastasis.)
Stage 0 | Tis N0 M0
Stage I | T1 N0 M0
Stage IIA | T1 N1 M0 or T2 N0 M0
Stage IIB | T2 N1 M0 or T3 N0 M0
Stage IIIA | T1 N2 M0, T2 N2 M0, T3 N1 M0, T3 N2 M0
Stage IIIB | T4 Any N M0 or Any T N3 M0
Stage IV | Any T Any N M1

Receptor status is currently established by bioassay, for which a specimen from the tumor must be removed for freezing by the pathologist immediately after excision. Delay in preservation greatly interferes with the results of receptor assay. Immunohistochemical techniques are available for receptor determination on fixed tissue.

Cytologic diagnosis utilizing a specimen obtained by fine-needle aspiration is increasing in popularity because it is rapid and cost-effective. Cytologic diagnosis is capable only of identifying carcinoma cells. Definitive diagnosis of the histologic type of carcinoma still requires histologic examination of tissue sections.

Treatment

Surgery

Surgery has been the mainstay of treatment of breast cancer for the past several decades. The standard treatment was radical mastectomy, which involves removal of the breast along with the pectoral muscles and axillary contents. The realization that this type of surgery may be too extensive led to new approaches. Presently, two forms of treatment are recognized as being equally effective in treating all but very large (> 4 cm) lesions. These are (1) modified radical mastectomy, which includes axillary node dissection but preserves the pectoralis muscle; and (2) complete excision with clear margins (lumpectomy), with axillary node dissection followed by radiation. There is a trend toward breast-conserving surgery for treatment of breast carcinoma.

Radiotherapy

Breast carcinoma is a moderately radiosensitive tumor. Radiotherapy is indicated when breast-conserving surgery has been performed and in patients who develop locally recurrent disease in the chest wall.

Chemotherapy

Chemotherapy has increased the disease-free survival periods in breast carcinoma but is not curative. The rationale for chemotherapy after successful surgical treatment (adjuvant chemotherapy) is that it removes microscopic foci of neoplastic cells in distant sites, thus complementing the role of surgery. Adjuvant chemotherapy is indicated in all but small, well-differentiated, node-negative cancers with no adverse prognostic indicators.

Hormonal Therapy

Hormonal manipulation—usually antiestrogen therapy—is most effective in patients with estrogen or progesterone receptor-positive carcinomas. (Sixty to 80% of such patients respond; only 10% of receptor-negative patients respond.) Removal of estrogens may be achieved surgically (removal of ovaries and adrenal glands) or by antiestrogenic drugs such as tamoxifen. Antiprogesterone agents (RU 486; mifepristone) have recently become available and are in trial.

Prognosis

Infiltrating carcinoma of the breast has a 5-year survival rate of about 70%. About 20% of patients who survive 5 years will develop late recurrences. Recurrences of breast carcinoma have been recorded as late as 25 years after the primary tumor was successfully treated. The most important factors affecting prognosis are the following:

The Clinicopathologic Stage

Staging of breast carcinoma is based on defined criteria relating to the primary tumor, lymph nodes, and distant metastasis (Table 56-5). Staging is the most important predictor of prognosis. Ninety-six percent of patients with stage I disease survive 5 years.

The Histologic Type

(Table 56-3.) The prognosis varies according to the histologic type. This is a minor factor, included in the histologic grade.

Histologic Grade

Infiltrating ductal carcinomas are graded histologically into grades I–III by a system that uses architectural pattern, nuclear features, and frequency of mitotic figures. Grade III tumors have a poor prognosis.

The Presence of Neu Oncogene

The presence of neu oncogene, especially when large numbers (more than 20 copies per cell) are present, indicates a poor prognosis.

Absence of Steroid Hormone Receptors

Absence of steroid hormone receptors indicates a poor prognosis quite apart from the lack of response to hormonal therapy that is associated with absence of receptors. The lack of progesterone receptors has a greater value in predicting poor prognosis than lack of estrogen receptors.

High Proliferative Activity

High proliferative activity of the cancer cells, as indicated by a high (> 12 %) S-phase fraction on flow cytometry or high expression of the proliferative antigen Ki67 indicates a poor prognosis.

Aneuploidy in the Cancer Cells

Aneuploidy in the cancer cells, as shown by flow cytometry, indicates a poor prognosis.

Other Indicators

Other indicators, such as angiogenesis, epidermal growth factor, cathepsin D, and heat shock protein, have been reported but are not routinely used.

Phyllodes Tumor (Cystosarcoma Phyllodes)

Phyllodes tumor is (in 80–90% of cases) a low-grade malignant neoplasm that is locally infiltrative with a tendency to recur locally after simple excision. In 10–20% of cases, the tumor behaves like a high-grade neoplasm, metastasizing to distant sites, mainly the lungs.

Phyllodes tumor typically forms a large mass, commonly over 5 cm in diameter. Grossly, it is a fleshy tumor with poorly circumscribed margins and areas of cystic degeneration. Histologically, it is composed—like a fibroadenoma—of epithelial and stromal components. The epithelial component resembles that of fibroadenoma. The stroma is much more cellular than that of fibroadenomas and frequently shows cytologic atypia. The presence of increased mitotic activity in the stroma (more than three mitotic figures per ten high-power fields) and stromal overgrowth at the expense of the epithelial component are useful criteria to predict metastatic potential in phyllodes tumors.

Because of its infiltrative behavior, phyllodes tumors must be removed with a surrounding margin of breast tissue. With large tumors, simple mastectomy may be necessary. Tumors that metastasize usually cause death, since chemotherapy and radiotherapy are not very effective.

Other Malignant Neoplasms of the Breast

Primary malignant neoplasms other than carcinomas and phyllodes tumors occur very rarely in the breast. They include angiosarcoma, acute myeloblastic leukemia (granulocytic sarcoma), malignant lymphomas, and sarcomas derived from stromal cells. Metastases to the breast from primary cancers in other organs are rare.

Diseases of the Male Breast

Gynecomastia

Enlargement of the male breast may be unilateral or bilateral; it usually presents as a nodule or plaque of firm tissue under the nipple and may be painful.

Gynecomastia is uncommon; most cases are idiopathic (without any identifiable cause). In a few cases, a cause can be identified: (1) testicular atrophy or destruction, as in Klinefelter's syndrome, cirrhosis of the liver, and lepromatous leprosy; (2) conditions associated with increased estrogen levels, such as an estrogen-secreting tumor of the testis or adrenal; (3) increased gonadotropin levels, as in choriocarcinoma of the testis; (4) increased prolactin levels, as in diseases of the hypothalamopituitary axis, where breast enlargement may be accompanied by galactorrhea; and (5) drugs, most commonly digoxin.

Histologically, gynecomastia is characterized by proliferation of the ducts of the breast, which become surrounded by proliferating edematous stroma. A moderate degree of epithelial hyperplasia is common. Lobular units are absent in most cases.

Gynecomastia is a benign condition and carries no increased risk of malignancy.

Carcinoma of the Male Breast

Carcinoma of the male breast is extremely rare. It presents with a painless breast mass. Histologic features are identical to those of infiltrating ductal carcinomas in the female. In spite of the small bulk of the breast in men, the diagnosis of male breast carcinoma is usually delayed; 50% of patients have axillary lymph node metastases at the time of diagnosis. As a result, male breast cancer has a worse overall prognosis than female breast cancer.


Lange Pathology > Part B. Systemic Pathology > Section XIII. The Endocrine System > Introduction >

Introduction

This section discusses the main endocrine glands, which include the pituitary, thyroid, parathyroid, and adrenal glands. Other organs in the body such as the pancreas (islets of Langerhans; Chapter 46: The Endocrine Pancreas (Islets of Langerhans)), ovaries (granulosa cells and luteal cells; Chapter 52: The Ovaries & Uterine Tubes), testes (interstitial cells of Leydig; Chapter 51: The Testis, Prostate, & Penis), gastrointestinal tract (pyloric antral G cells; Chapter 38: The Stomach), and placenta (chorionic gonadotropin; Chapter 55: Diseases of Pregnancy; Trophoblastic Neoplasms) have endocrine components that are discussed in those chapters.

The pituitary secretes tropic hormones that control the function of the thyroid, the cortisol-producing zones of the adrenal cortex, and the gonads. The pituitary in turn is controlled by releasing and inhibiting hormones secreted by the hypothalamus.

Hormones usually bind to receptors on target cells in the body. The receptors may be located in the cell membrane (catecholamines, polypeptide hormones), the cytoplasm (steroids), or the nucleus (thyroid hormones and steroids). The binding of the hormone to the receptor leads to a series of changes in the cell that results in the metabolic action of the hormone. In the case of catecholamines and polypeptide hormones, there is activation of adenylyl cyclase, which stimulates intracellular production of cyclic adenosine monophosphate (cAMP). cAMP acts as an internal (second) messenger, effecting the specific biochemical change dictated by the hormone on the target cell. Other hormones such as corticosteroids and thyroid hormone cause increased messenger ribonucleic acid (mRNA) synthesis, leading to protein (enzyme) synthesis.

Endocrine diseases are frequently characterized by abnormal patterns of hormone secretion:

(1)

Excessive secretion of hormones may be due to the presence of increased numbers of cells of the type that normally secrete the hormone. This may occur as primary hyperfunction, due to hyperplastic or neoplastic proliferation of the cells; or secondary hyperfunction, due to increased stimulation by increased levels of tropic hormones or decreased feedback inhibition. Excessive secretion may also be due to production of hormones by cells that do not normally secrete the hormone, resulting in what we call ectopic hormone syndromes.

(2)

Decreased secretion of hormones may be due to decreased numbers of hormone-secreting cells, which may in turn be due to primary hypofunction, from congenital absence or hypoplasia or from destruction of the gland by trauma, infection, ischemia, immunologic mechanisms, or neoplasms; or secondary hypofunction, from absence of stimulation by the tropic hormones on which the cells are dependent. Secondary hypofunction is characterized by atrophy of the hormone-secreting cells due to lack of stimulation. Diminished secretion may also be due to deficiency of enzymes required to synthesize the hormone. Decreased hormone activity may be caused by a defect in the target organ receptors, which is usually congenital. Because serum hormone levels are normal in such patients, the prefix pseudo- is attached to these hypofunctional states, eg, pseudohypoparathyroidism (see Chapter 59: The Parathyroid Glands).

(1)

Secretion of abnormal hormones by endocrine glands is usually due to enzyme deficiency, eg, in congenital adrenal hyperplasia (see Chapter 60: The Adrenal Cortex & Medulla).


Lange Pathology > Part B. Systemic Pathology > Section XIII. The Endocrine System > Chapter 57. The Pituitary Gland >

Structure & Function

The pituitary (hypophysis) is a small gland (350–900 mg) located in the sella turcica, a bony compartment in the base of the skull. It is composed of an anterior lobe (adenohypophysis), which comprises about 75% of the gland; a posterior lobe (neurohypophysis), which comprises about 25% of the gland; and a vestigial intermediate lobe (Figure 57-1).

Figure 57–1.

Principal hormones of the pituitary and hypothalamus, their target organs, and their effects. Hypothalamic neurosecretory cells secreting ADH and oxytocin have direct axonal connections with the posterior pituitary. Hypothalamic cells secreting releasing and inhibiting hormones that control pituicytes in the anterior lobe exert their controlling influence via the portal venous system in the pituitary stalk. (STH, somatotropic hormone; LH, luteinizing hormone; FSH, follicle-stimulating hormone; ACTH, adrenocorticotropic hormone (corticotropin); TSH, thyroid-stimulating hormone (thyrotropin); ADH, antidiuretic hormone.)

Histologically, the anterior pituitary is composed of small round cells in nests and cords separated by a rich vascular network. The cells have variably staining cytoplasm on routine sections and were at one time called acidophils, basophils, and chromophobes based on their staining characteristics. They are now classified according to the specific hormones they produce (Table 57-1) as identified by immunohistochemical methods. About 15–20% of the cells in the anterior pituitary are nonreactive to immunohistochemical tests and are classified as nonsecretory cells.

Table 57–1. Cell Types and Hormones of the Pituitary.

Cell Type | Quantity | Hormone | Action
Anterior pituitary
Somatotroph | 40–50% | Growth hormone (somatotropin) | Growth of all body tissues; antagonist to insulin
Lactotroph | 15–20% | Prolactin | Proliferation of ductal tissue in breast and initiation of milk secretion
Corticotroph1 | 15–20% | Corticotropin (ACTH) | Stimulation of adrenocortical steroid synthesis and secretion
 |  | Beta–lipotropic hormone | . . .
 |  | Beta–endorphin | Endogenous opiate
 |  | Alpha–melanocyte stimulating hormone | Dispersion of melanin in skin
Thyrotroph | 5% | Thyrotropin (TSH) | Stimulation of thyroid hormone synthesis and secretion
Gonadotroph2 | 5% | Follicle–stimulating hormone (FSH) | Preovulatory growth of graafian follicle and estrogen secretion; with LH, induces ovulation
 |  | Luteinizing hormone (LH) | With FSH, induces ovulation, formation of corpus luteum, and progesterone secretion
Nonsecretory (null) cells | 15–20% | None | . . .
Posterior pituitary
Hypothalamic nuclei |  | Antidiuretic hormone (ADH) | Water resorption in distal nephron; arteriolar constriction
 |  | Oxytocin | Contraction of smooth muscle of uterus and breast ducts

1Beta–lipotropic hormone, beta–endorphin, and alpha–melanocyte stimulating hormone are peptides that are split off during corticotropin synthesis.

2The same cell probably secretes both FSH and LH. Note that in the male, LH is identical to the interstitial cell–stimulating hormone (ICSH), which stimulates the testicular Leydig cells to secrete androgens.

The posterior lobe is composed of a mass of nerve fibers with supporting glial cells. These unmyelinated nerves are the axons of hypothalamic neurons. As shown by electron microscopy, they contain membrane-bound secretory granules (composed either of antidiuretic hormone [ADH] or of oxytocin). ADH and oxytocin are complexed with specific binding proteins (neurophysins).

The anterior and posterior lobes of the pituitary are under hypothalamic control. Control is direct in the case of the posterior lobe; neurons in the hypothalamic nuclei secrete ADH and oxytocin, which pass down the axons in the pituitary stalk for storage and eventually are released into the blood by the posterior pituitary. Hypothalamic control of the anterior pituitary is effected by releasing and inhibiting hormones produced in the hypothalamus and carried to the anterior lobe via the portal venous system (Table 57-2 and Figure 57-1).

Table 57–2. Control Mechanisms for Pituitary Hormones.

Hormone | Control
Antidiuretic hormone (ADH) | Serum osmolality
Oxytocin | Neural
Growth hormone | Serum glucose; hypothalamic GHRH1, GHIH1
Prolactin | Hypothalamic PRH1, PIH1
Thyrotropin | Serum thyroxine; hypothalamic TRH1
Gonadotropins | Serum estrogen, progesterone, testosterone; hypothalamic GRH1 (LHRH1 and FRH1)
Corticotropin | Serum cortisol; hypothalamic CRH1

1These releasing and inhibiting hormones (factors) are produced by cells in the hypothalamus and transmitted to the anterior pituitary by a portal system (Figure 57–1).

Key:

CRH = corticotropin–releasing hormone

FRH = FSH–releasing hormone

FSH = follicle–stimulating hormone

GHIH = growth hormone–inhibiting hormone (somatostatin)

GHRH = growth hormone–releasing hormone

GRH = gonadotropin–releasing hormone

LHRH = luteinizing hormone–releasing hormone

PIH = prolactin–inhibiting hormone

PRH = prolactin–releasing hormone

TRH = thyrotropin–releasing hormone

Hypersecretion of Anterior Pituitary Hormones; Pituitary Adenoma

Nearly all cases of anterior pituitary hypersecretion are due to primary hyperfunction caused by benign neoplasms of a single cell type (pituitary adenoma). Hyperplasia of pituitary cells and pituitary carcinoma are extremely rare.

Pituitary adenomas are uncommon, constituting about 10% of primary intracranial neoplasms. They occur at all ages but are most common in the age group of 20 to 50 years. They occur in men slightly more frequently than in women.

About 30% are nonfunctional, causing destruction of the normal gland. Patients present with general orselective hypopituitarism. About 30% secrete prolactin, 25% growth hormone, and 10% ACTH. The remainder secrete thyrotropin or gonadotropins (Table 57-3). Fifteen percent of adenomas secrete more than one hormone.

Table 57–3. Clinical Effects of Pituitary Adenoma.

Mass Effects (Large Adenomas) Excessive Hormone Secretion (Only Manifestation in Small Adenomas)
Enlargement of the pituitary gland, causing
  • Destruction of normal pituitary cells, [image] hypopituitarism, diabetes insipidus
  • Expansion of sella turcica (visible on x–ray)
  • Suprasellar extension through diaphragma sella, causing
    (1)

    Compression of optic chiasm or nerves [image] visual field defects

    (2)

    Compression of hypothalamus, [image] diabetes insipidus

    (3)

    Interference with outflow of CSF from third ventricle [image] raised intracranial pressure and hydrocephalus

    (4)

    Compression of vessels [image] headache

    (5)

    Cranial nerve compression (rare)

    (6)

    Possible invasion of brain (invasive adenoma), paranasal sinuses, cavernous sinus

Absent in 30% of cases
Prolactin in 30% [image] galactorrhea
Growth hormone in 25% [image] gigantism in children and acromegaly in adults
Corticotropin in 10% [image] Cushing's syndrome
Thyrotropin and gonadotropins in 5%

Occasionally, pituitary adenoma occurs as part of the multiple endocrine adenoma syndrome (MEA, Werner's syndrome; see Chapter 60: The Adrenal Cortex & Medulla).

Pathology

Grossly, pituitary adenomas vary greatly in size from microscopic to very large. Microadenomas (diameter < 1 cm) are commonly found at autopsy, but their significance is unclear. ACTH- and prolactin-secreting adenomas tend to be microadenomas at the time of presentation, whereas nonfunctional and growth hormone-secreting adenomas tend to reach a large size before they are discovered. Larger tumors expand the sella turcica and compress surrounding structures, especially the optic chiasm (Table 57-3).

Pituitary adenomas are circumscribed and often have a thin fibrous capsule. In a few cases—particularly when the adenoma recurs after surgical removal—the neoplasm is locally infiltrative with both upward extension to the base of the brain and downward extension into the sphenoid sinus. Such locally aggressive adenomas are called invasive adenomas; the diagnosis of carcinoma is made only when distant metastases are documented, which is extremely rare.

On cut section, pituitary adenomas are fleshy, gray to red masses that frequently show cystic degeneration, hemorrhage, and necrosis due to ischemia. Rarely, infarction of the entire tumor may occur.

Microscopically, the cells in a pituitary adenoma are mostly of one morphologic type and are arranged in nests and trabeculae separated by sinusoidal blood vessels. The cells are uniform, resembling normal pituitary cells in most cases. However, in a few tumors, particularly recurrent cases, there is cytologic pleomorphism and increased mitotic activity. These cytologic features correlate with locally aggressive tumor behavior.

The characterization of cell type requires either immunohistochemical or electron microscopic study (differences in granule types). The classification of pituitary adenomas into basophilic (ACTH, TSH), acidophilic (growth hormone (GH), prolactin), and chromophobic (nonfunctional) is inexact and should be discarded. Chromophobic adenomas can be shown immunohistochemically to produce hormones in many cases.

Clinical Features

The clinical features of pituitary adenoma may be divided into effects resulting from local growth of the neoplasm and those resulting from hormone secretion (Table 57-3). The former depend on the size of the neoplasm and its invasive capability; the latter depend on the type of hormone secreted.

Local Effects

Enlargement of the sella turcica can be detected by radiologic examination and is one of the earliest manifestations of a pituitary neoplasm. As the neoplasm expands into the suprasellar cistern, it impinges on the large blood vessels (causing dull headache) and the central inferior part of the optic chiasm (leading to visual field defects, typically superior quadrant bitemporal hemianopia). Large neoplasms compress the more peripheral part of the chiasm, the optic nerves (causing blindness) the hypothalamus, and sometimes the third ventricle, resulting in hydrocephalus.

Infiltrative neoplasms may open into the paranasal sinuses (with a high risk of meningitis) or the cavernous sinus (producing thrombosis with orbital edema and congestion).

Systemic Effects Due to Hormone Excess

Hyperprolactinemia

The commonest hormone produced by a pituitary adenoma is prolactin. In women, prolactin causes amenorrhea, infertility, and galactorrhea (milk secretion in the absence of pregnancy). In men, it causes decreased libido, impotence, and galactorrhea.

These clinical features may be mimicked by other conditions, including hypothalamic diseases in which there is decreased production of prolactin inhibiting factor, and they may occur as a toxic response to drugs that block dopaminergic transmission (eg, methyldopa and reserpine) to produce hyperprolactinemia. Since prolactin-secreting tumors may be microadenomas, the differential diagnosis is very difficult.

Growth Hormone (Somatotropin) Excess

Increased growth hormone levels cause increased growth of nearly every tissue in the body. The clinical effect depends on the age of the patient. In children, there is excessive uniform bone growth at the epiphyses, resulting in a massive but proportionate increase in height (gigantism). In adults, in whom adenomas occur much more commonly, the fused epiphyses do not permit increased height, but there is a generalized enlargement of bones that is most visible in the hands (spade-like hands), jaw, and skull (acromegaly: Gk acros "extremity" + megale "great").* Tissues other than bone are also affected. Increased size of cartilages leads to enlargement of the nose and ears. Joint abnormalities occur, particularly in the vertebral column, causing osteoarthritis. Increased size of soft tissues produces coarsening of facial features and enlargement of all the viscera, notably the heart, liver, kidneys, adrenals, thyroid, and pancreas.

*Many dogs appear to have been bred for pituitary disease: Bulldogs are acromegalic; Irish Wolfhounds have pituitary gigantism; and many "miniatures" are pituitary dwarfs.

Many patients with acromegaly have evidence of decreased secretion of other pituitary hormones because of compression atrophy of residual normal pituitary cells. Impotence (in the male), amenorrhea (in the female), and infertility (both sexes) result.

Growth hormone also antagonizes the action of insulin and results in secondary diabetes mellitus. Ten percent of patients with acromegaly have overt diabetes; over 40% have abnormalities in the glucose tolerance test.

The diagnosis is established by a finding of elevated serum levels of growth hormone that cannot be suppressed by glucose administration.

Corticotropin (ACTH) Excess

Increased production of corticotropin (ACTH) by a pituitary adenoma stimulates hyperplasia of the zona fasciculata of the adrenal cortex, causing excessive secretion of cortisol (Cushing's syndrome). The high serum cortisol levels fail to depress ACTH secretion by the partially autonomous adenoma (lack of feedback inhibition). Increased skin pigmentation is variously attributed to increased production of melanocyte-stimulating hormone (MSH) or to the melanogenic effect of high ACTH levels.

High serum levels of both cortisol and ACTH strongly suggest a diagnosis of pituitary adenoma. However, identical findings may be seen in other neoplasms that secrete ACTH (eg, ectopic ACTH in lung carcinoma), and the diagnosis then depends on demonstrating the pituitary adenoma by radiographic studies. Because most ACTH-secreting adenomas are very small, this may be difficult. Indeed, before it was realized that most cases of adrenal hyperplasia and Cushing's syndrome were due to pituitary microadenomas, it was customary to treat these patients by bilateral adrenalectomy. The sudden reduction in serum cortisol that followed adrenalectomy removed any residual partial feedback inhibition of the tumor and led to rapid proliferation of pituitary adenoma cells, causing very high ACTH levels and increased skin pigmentation (Nelson's syndrome).

Thyrotropin (TSH) and Gonadotropin Excess

These disorders are very rare.

Treatment & Prognosis

The treatment of a pituitary adenoma that is large enough to produce compressive signs is surgical removal. The tumor can be approached from below through the nasopharynx (transsphenoidal approach) or from above through a craniotomy. Surgery is curative in most cases. The adenoma recurs in approximately 10% of cases and may show locally aggressive behavior. Radiation therapy is indicated for aggressive pituitary adenomas. Metastasis (ie, carcinoma) is very rare.

Treatment of microadenomas associated with excessive prolactin secretion producing significant disease is with the dopamine agonist bromocriptine. This is effective in most cases, lowering the serum prolactin level and reversing symptoms. Microprolactinomas rarely progress into macroadenomas.

Bromocriptine is less effective in suppressing oversecretion of other pituitary hormones. Somatotroph and corticotroph microadenomas are usually treated with transsphenoidal surgical removal of the microadenoma.

Hyposecretion of Pituitary Hormones

Hypopituitarism in adults (Simmonds' disease) is rare. The most common cause in the past was ischemic necrosis of a gland that had undergone hyperplasia during pregnancy (Sheehan's syndrome) (Table 57-4). This was due to shock, usually precipitated by postpartum hemorrhage. With improved obstetric care, Sheehan's syndrome is now very uncommon in developed countries.

Table 57–4. Causes of Hypopituitarism.

Ischemic necrosis of the pituitary

Postpartum necrosis (Sheehan's syndrome)

Head injury

Vascular disease, commonly associated with diabetes mellitus

Neoplasms involving the sella turcica

Nonfunctional adenoma

Craniopharyngioma

Suprasellar chordoma

Histiocytosis X (eosinophilic granuloma; Hand-Schüller-Christian disease)

Intrasellar cysts

Empty sella syndrome

Chronic inflammatory lesions

Tuberculosis, syphilis, sarcoidosis

Infiltrative diseases

Amyloidosis

Hemochromatosis

Mucopolysaccharidoses

Defective end-organ growth hormone receptors (Laron dwarfism)

Nonfunctioning neoplasms involving the sella now represent the most common cause of hypopituitarism in developed countries. Such tumors include nonfunctional pituitary adenoma and craniopharyngioma (see Chapter 65: The Central Nervous System: IV. Neoplasms). Pituitary dwarfism occurs if hypopituitarism develops early in life due either to tumor or to other causes.

Pathology

Over 90% of the gland must be destroyed before clinical evidence of hypopituitarism is manifested. The pathologic changes depend on the cause. In cases due to ischemic necrosis, the initial area of coagulative necrosis is replaced by scar tissue.

Clinical Features

The clinical effects of hypopituitarism depend on whether the patient is a child or an adult.

Hypopituitarism in children results in a proportionate failure of growth due to absence of growth hormone (pituitary dwarfism). These children have normal intelligence and remain child-like, failing to develop sexually. A similar clinical picture of pituitary dwarfism occurs in children born with defective end-organ receptors to growth hormone (Laron dwarfism). These patients have normal levels of growth hormone in the serum.

In adults, hypopituitarism is characterized mainly by the effects of gonadotropin deficiency. In the female, there is amenorrhea and infertility; in the male, infertility and impotence. Thyrotropin and corticotropin deficiency may result in atrophy of the thyroid gland and adrenal cortex. However, decreased secretion of thyroxine and cortisol is rarely severe enough to cause clinical manifestations. Isolated growth hormone deficiency produces little abnormality in the adult.

Treatment

Treatment of hypopituitarism is by replacement of all the deficient hormones. When a neoplasm is responsible, surgical removal of the mass is necessary.

Empty Sella Syndrome

In some patients, computed tomography (CT) scan of the head shows an empty sella turcica. Most of these patients have no clinical abnormality related to pituitary malfunction; a small number have hypopituitarism. In these patients, the pituitary is usually present in a compressed state. The sella is occupied by an arachnoid herniation that contains cerebrospinal fluid.

Diseases of the Posterior Pituitary

Diabetes Insipidus

Diabetes insipidus is caused by failure of the hypothalamus and posterior pituitary to secrete antidiuretic hormone (ADH). Deficient water reabsorption in the renal collecting tubule then leads to the excretion of an increased amount of urine (polyuria) of very low specific gravity. Serum osmolality is increased, inducing thirst and polydipsia (excessive water intake). The superficial resemblance of the clinical features (polyuria, polydipsia) to diabetes mellitus, combined with the absence of a sweet (insipid) taste of the urine led historically to the term diabetes insipidus.

Diabetes insipidus may be caused by any condition that interferes with the hypothalamopituitary axis: (1) hypothalamic or pituitary neoplasms or (2) disruption of the pituitary stalk by trauma, meningeal disease (metastatic carcinoma, sarcoidosis, tuberculous meningitis), or bone disease (Hand-Schüller-Christian disease).

Diagnosis is based initially on the clinical features with confirmation by the water deprivation test. Deprivation of water fails to increase urine concentration in patients with diabetes insipidus due to the absence of ADH.

Excessive Secretion of Antidiuretic Hormone

Inappropriate excessive secretion of ADH (syndrome of inappropriate secretion of antidiuretic hormone (SIADH); Schwartz-Bartter syndrome) by the posterior pituitary is a common phenomenon seen in a large variety of clinical conditions, including (1) pulmonary disorders, eg, tuberculosis and pneumonia; (2) cerebral neoplasms and trauma; (3) drugs, eg, vincristine and chlorpropamide; (4) cirrhosis of the liver; and (5) adrenal and thyroid insufficiency.

ADH may also be produced by several different malignant neoplasms, most commonly small cell undifferentiated (oat cell) carcinoma of the lung and pancreatic carcinoma (ectopic ADH syndrome).

High levels of ADH cause water to be retained in the renal collecting tubule; concentrated urine is excreted, leading to decreased serum osmolality (< 275 mosm/kg) and hyponatremia. The clinical manifestations are those of hyponatremia and include weakness, lethargy, confusion, convulsions, and coma.


Lange Pathology > Part B. Systemic Pathology > Section XIII. The Endocrine System > Chapter 58. The Thyroid Gland >

Structure & Function

Embryology

The thyroid gland develops from a tubular invagination of the embryonic pharynx (the thyroglossal duct), which migrates downward into the neck and develops there into the thyroid gland.

Thyroid gland ectopia results when there is arrest of this downward migration. The most extreme form is the very rare lingual thyroid, found at the root of the tongue. More frequently, ectopic thyroid tissue in the midline of the neck along the path of descent is present in addition to the normal gland. Rarely, migration may proceed too far, resulting in a gland located in the superior mediastinum.

Epithelial remnants of the thyroglossal duct may persist in the midline of the neck and may produce cysts, lined by either squamous or respiratory epithelium with thyroid tissue in the wall (thyroglossal duct cyst). Thyroglossal duct cysts are commonly found between the hyoid bone and the isthmus of the thyroid gland. They present in late childhood or early adult life. Infection and abscess formation may occur.

Structure

The adult thyroid weighs 20–25 g and is composed of two lateral lobes joined across the midline by an isthmus. A pyramidal lobe of varying size extends upward from the isthmus and represents the point of attachment of the thyroglossal duct. The pyramidal lobe cannot be palpated in a normal gland. The thyroid is firm, reddish-brown, and smooth. It is surrounded by a fibrous capsule that blends with the deep cervical fascia.

Histologically, the thyroid is composed of closely packed follicles separated by a rich vascular supply and little intervening stroma. The follicles are lined by cuboidal epithelial cells and contain colloid, a proteinaceous material composed mainly of thyroglobulin and stored thyroid hormones.

Dispersed between the thyroid follicles are the parafollicular or C cells, which secrete calcitonin.

Synthesis of Thyroid Hormone

The rate of synthesis of thyroid hormone is controlled by the level of pituitary thyrotropin (thyroid -stimulating hormone (TSH)) in the blood (Figure 58-1). Thyrotropin regulates all of the steps in the synthesis of thyroid hormone. The effect of TSH on the rate of iodide trapping by the thyroid is believed to be the principal factor determining the rate of hormone synthesis by the gland. TSH also induces an increase in the number and size of thyroid follicular cells.

Figure 58–1.

Thyroid hormone production and its control. (TRF, thyrotropin-releasing factor; TSH, thyroid-stimulating hormone; MIT, monoiodotyrosine; DIT, diiodotyrosine.)

After trapping, the iodide is oxidized to iodine in the thyroid cell and is incorporated into tyrosine molecules to form monoiodotyrosine (MIT) and diiodotyrosine (DIT) (Figure 58-1), which are linked with the thyroglobulin molecule in the colloid. These are then coupled enzymatically to form thyroxine (T4) and triiodothyronine (T3). T4 is the major hormone secreted by the thyroid.

Peripheral Metabolism of Thyroid Hormone

T4 and T3 are transported in the plasma bound to the plasma proteins thyroxine-binding globulin (TBG) and thyroxine-binding prealbumin (TBPA). Protein-bound hormone, which represents over 99% of total plasma thyroid hormone, is inactive but is in equilibrium with the biologically active free hormone. The plasma total T4:T3 ratio is about 40:1 because of greater affinity of the binding proteins for T4 and because of its slower metabolism.

The metabolic effects of thyroid hormone result from binding of free hormone to target cell receptors. Binding of thyroid hormone with receptors increases cellular messenger ribonucleic acid (mRNA) synthesis, which is believed to be the mechanism by which thyroid hormone exerts its effects.

T4 is converted in the peripheral tissues to T3, which is much more potent. While T4 has independent capability, the main physiologic effects of thyroid hormones are probably mediated by T3.

Functions of Thyroid Hormone

Thyroid hormone influences basic energy metabolism of the target cell, increasing protein synthesis as well as oxidative phosphorylation in the mitochondria. The net result is an increase in cell metabolism, with enhanced turnover of carbohydrates and lipids plus calcium mobilization in bone. Thyroxine also appears to modulate the number or activity of [image] -adrenergic receptors in the cell membrane, thus potentiating adrenergic effects.

Assessment of Thyroid Structure

Clinical Examination

When enlarged, the thyroid becomes easily palpable. Its close fascial attachment to the larynx causes the thyroid to move upward with the larynx during swallowing, a maneuver that permits clinical localization of a neck mass to the thyroid.

Radiologic Examination

Radioisotopic scans, utilizing radioactive 125I, are widely used for detection of thyroid neoplasms, which appear as areas of low uptake of iodine as compared with the normal gland (filling defects; cold nodules). Ultrasonography is useful in differentiating cystic from solid thyroid nodules.

Thyroid Biopsy

Fine-needle aspiration biopsy of the thyroid has become very popular in evaluation of thyroid nodules. A 21-gauge or smaller needle is inserted directly into the nodule. The material aspirated is smeared on a slide for cytologic examination.

Assessment of Thyroid Function

Serum T4 & T3

Total serum T4 and T3 can be determined by radioimmunoassay, which measures both protein-bound and free hormone. Total serum T4 and T3 levels are influenced by changes in levels of thyroid-binding globulins (reduced in liver and kidney disease and in certain congenital diseases; elevated in pregnancy and by oral contraceptives). Total T4 and T3 levels have limited value for this reason.

Free T4 and free T3 are not routinely assessed. However, a highly reliable estimate of free T4 and T3 (known as free T4 index and free T3 index) can be calculated from the total serum T4 and T3 and resin T3 uptake. Resin T3 uptake is an in vitro measure of unoccupied binding sites available on thyroid-binding proteins.

Ultrasensitive Serum TSH

Ultrasensitive serum TSH assay is now the first-line test of thyroid function (Table 58-1). Serum TSH is elevated in primary hypothyroidism and in pituitary hyperthyroidism, the latter of which is rare and usually caused by a thyrotroph adenoma of the pituitary. Serum TSH elevation is the best available test for primary hypothyroidism.

Table 58–1. Schema of Optimum Utilization of Thyroid Function Tests for the Diagnosis of Thyroid Diseases.

Serum TSH is decreased in primary hyperthyroidism (thyrotoxicosis), in which TSH is commonly undetectable in serum, and in pituitary–hypothalamic hypothyroidism.

Thyrotropin-Releasing Hormone (TRH) Stimulation Test

When thyrotropin-releasing hormone is given intravenously, there is normally an immediate increase in serum TSH, which peaks at 30–45 minutes. In thyrotoxicosis, there is a decreased or absent response to TRH, and the test is excellent when confirmation of adiagnosis of thyrotoxicosis is needed. The TRH stimulation test (Table 58-1) is also useful in the following circumstances: (1) In patients with decreased serum TSH and normal free T4 and T3 indices. A normal TRH stimulation test excludes thyrotoxicosis; a decreased TSH response to TRH indicates incipient thyrotoxicosis; (2) In hypothyroid patients with normal serum TSH levels. Many of these patients have pituitary–hypothalamic hypothyroidism, which is usually associated with an exaggerated TSH response to TRH; and (3) In patients with elevated serum TSH who have normal free T4 and T3 indices. An exaggerated TSH response to TRH in this group suggests a diagnosis of incipient hypothyroidism.

Disorders of Thyroid Secretion

Thyroid disorders present clinically as abnormalities of thyroid function or as enlargement of the thyroid gland (goiter). The discussion below of the major causes of hyperthyroidism and hypothyroidism will be followed by details of the principal disease processes.

Excessive Secretion of Thyroid Hormone (Hyperthyroidism; Thyrotoxicosis)

Etiology

Over 95% of cases of hyperthyroidism are caused by Graves' disease, an autoimmune thyroid disease in which autoantibodies stimulate the cells to produce excess hormone.

Rare causes of hyperthyroidism other than Graves' disease can be listed as follows: (1) toxicity in a multinodular goiter; (2) functional follicular adenoma or, rarely, carcinoma; (3) thyrotropin-secreting pituitary adenoma (pituitary hyperthyroidism); (4) germ cell tumors such as choriocarcinoma (which may rarely produce a TSH-like substance) or teratoma (which may contain functional thyroid tissue); and (5) thyroiditis, of both subacute and Hashimoto type, either of which may be associated with transient hyperthyroidism in the early phase.

Pathology

Pathologic changes in the thyroid depend on the cause (see individual diseases, below).

Clinical Features

(Table 58-2)

Table 58–2. Contrasting Features in Disorders of Thyroid Function.

 | Hyperthyroid | Hypothyroid
Laboratory
Free T4 and T3 indices |  |
Physiologic mechanisms
Cellular metabolism and protein synthesis |  |
Potentiation of [image] –adrenergic effects |  |
Insulin antagonism |  |
Clinical effects
Basal metabolic rate |  |
Goiter | Usually present | May be present
Body weight |  | No change or
Activity | Hyperactive, insomniac | Lethargic, somnolent
Reflexes | Brisk | Slow
Cardiovascular | Tachycardia, arrhythmias | Bradycardia
Gastrointestinal | Mild diarrhea | Constipation
Hair | Fine | Coarse, brittle; hair loss
Myxedema1 | Circumscribed patches, mainly pretibial | Generalized, especially in extremities and face
Temperature tolerance | Heat–intolerant | Cold–intolerant
Other | Exophthalmos (in Graves' disease) | Mental and growth retardation (in childhood cretinism); anemia, hypercholesterolemia

1The term myxedema refers to accumulation of mucopolysaccharides in the dermis. Although myxedema occurs in both hyper–and hypothyroidism, the distribution and pathogenesis are different.

Hyperthyroidism results in a general increase in cellular metabolism of target cells, which is responsible for many of the clinical features: (1) Nervousness, anxiety, insomnia, and fine tremors; (2) Weight loss despite a good appetite. Thyroid hormone increases basal metabolic rate; (3) Heat intolerance and increased sweating; (4) Palpitations, tachycardia, cardiac arrhythmias, and cardiac failure, which may occur as a result of the effect of thyroxine on myocardial cells. Atrial fibrillation is common; (5) Amenorrhea and infertility; (6) Muscle weakness, particularly involving the limb girdles (proximal myopathy); and (7) Osteoporosis with bone pain.

Laboratory Diagnosis

(Tables 58-1, 58-2, and 58-3)

Free thyroxine index is elevated in hyperthyroidism and is currently the best diagnostic test. In about 10% of cases, T4 secretion is within normal limits, and the hyperthyroidism is the result of elevated T3 levels (so-called T3 toxicosis).

All conditions associated with hyperthyroidism are characterized by increased thyroid hormone levels in the blood and the clinical effects of hyperthyroidism. Graves' disease is distinguished from other causes of hyperthyroidism by the additional presence of eye changes and serum thyroid-stimulating autoantibodies (see below). Serum TSH levels are decreased in all cases of hyperthyroidism except in those rare cases where the hyperthyroidism is secondary to a thyrotroph adenoma of the pituitary (Table 58-3).

Table 58–3. Differential Features in Thyroid Disease.

 | Thyroid Gland | Thyroid Hormones1 | Thyroid–Stimulating Hormone | Autoantibodies
Hyperthyroidism
Primary
Graves' disease | Diffuse enlargement | Elevated | Decreased markedly | Thyroid–stimulating Ig; exophthalmos–producing factor
Toxic nodular goiter | Multinodular goiter | Elevated | Decreased | None
Toxic adenoma | Solitary nodule | Elevated | Decreased | None
Subacute thyroiditis | Tender enlargement | Elevated | Normal | None
Secondary
Pituitary thyrotropic adenoma | Diffuse enlargement | Elevated | Elevated | None
Hypothyroidism
Primary
Thyroid agenesis | Absent | Absent | Elevated | None
Enzyme deficiency | Diffuse enlargement | Decreased | Elevated | None
Iodine deficiency | Diffuse/nodular goiter | Decreased | Elevated | None
Hashimoto's thyroiditis | Diffuse enlargement | Decreased | Elevated | Antithyroglobulin, anti–microsomal, anticolloid
Secondary
Pituitary failure | Atrophy | Decreased | Decreased | None

1Free T4 and T3 indices.

Decreased Secretion of Thyroid Hormone (Hypothyroidism)

Decreased secretion of thyroid hormones results in cretinism if deficiency is present from birth and myxedema if it develops in an adult.

Hypothyroidism may be broadly classified as primary, due to a decrease in thyroid hormone resulting from a disease process in the thyroid gland (common), or secondary, resulting from failure of pituitary TSH secretion (rare).

The diagnosis of hypothyroidism may be confirmed in the laboratory by decreased free thyroxine index. The T3 level is of little value because it only falls in extreme hypothyroidism. The most sensitive diagnostic test in primary hypothyroidism is elevation of serum thyrotropin (TSH) concentration. This test is also useful in the differentiation of primary (increased serum TSH) and secondary (decreased serum TSH) hypothyroidism (Tables 58-1 and 58-3).

Cretinism

Etiology

Cretinism is an uncommon disease of childhood, but diagnosis is important because thyroxine administration soon after birth can prevent severe consequences in many cases.

The causes can be listed as follows:

(1)

Failure of development of the thyroid (thyroid agenesis).

(2)

Failure of hormone synthesis due to severe iodine deficiency in the diet of both the mother during pregnancy and the baby after birth. This condition is now rare in countries in which table salt is iodized but still occurs in some mountainous Third World countries (endemic cretinism).

(3)

Failure of hormone synthesis due to the presence of dietary substances (goitrogens) that block hormone synthesis. Thiocyanate in the cassava plant eaten in Central Africa is the best known of these substances. Goitrogens represent a very rare cause of endemic cretinism.

(4)

Failure of hormone synthesis due to autosomal recessive enzyme deficiency (sporadic cretinism). Many enzyme deficiencies have been identified, causing failure of iodide trapping, organification of iodide, coupling, and dehalogenation of MIT and DIT.

Pathology

The appearance of the thyroid gland depends on the cause. In cretinism due to thyroid agenesis, the gland is absent. In cretinism caused by failure of thyroid hormone synthesis, the gland undergoes enlargement and hyperplasia because of increased secretion of pituitary thyrotropin resulting from decreased feedback inhibition (goitrous cretinism).

Clinical Features

Babies with cretinism show lethargy, somnolence, hypothermia, feeding problems, and persistent neonatal jaundice. A hoarse cry, hypotonia of muscles, large protruding tongue, and umbilical hernia are common features. If the diagnosis is not made at birth, there is growth retardation (failure to thrive, delayed bone growth) and irreversible mental retardation. Replacement of thyroid hormones after diagnosis of cretinism in the perinatal period prevents mental retardation to a large extent.

Myxedema

Etiology

Causes of hypothyroidism in the adult include the following:

Hashimoto's Autoimmune Thyroiditis

This disorder is responsible for most cases and is discussed below.

Pituitary Failure

Secondary hypothyroidism due to pituitary failure is uncommon but may be recognized by the markedly decreased thyrotropin level in the blood.

Iatrogenic Hypothyroidism

Hypothyroidism may result from administration of antithyroid drugs or ablation of the gland by surgery (total thyroidectomy) or by radiation.

Dietary Causes

Failure of thyroid hormone synthesis due to extreme dietary iodine deficiency very rarely results in adult hypothyroidism. In patients with iodine deficiency, decreased hormone production is usually compensated for by hyperplasia of the thyroid via the thyrotropin feedback mechanism, with the enlarged gland maintaining adequate hormone secretion. Certain dietary factors appear to induce similar effects by interfering with iodine metabolism (goitrogens).

Pathology

The changes in the thyroid depend on the cause of hypothyroidism (see Hashimoto's thyroiditis and multinodular goiter, below).

Clinical Features

(Table 58-2)

Decreased levels of thyroid hormones cause a decreased rate of metabolism in all target cells, with the following results: (1) Lethargy, cold intolerance, weight gain, and constipation; (2) Loss of hair all over the body, but typically in the scalp and eyebrows; (3) Neurologic manifestations, including psychomotor retardation and slow thought processes and bodily movements. In many patients, overt psychotic features appear (myxedema madness). A useful physical finding is a prolonged relaxation phase in the deep tendon reflexes; (4) Anemia, usually normochromic normocytic, due to decreased erythropoiesis; (5) Pleural and pericardial effusions; and (6) Increased serum cholesterol and atherosclerosis.

The term myxedema is used for adult hypothyroidism because of the deposition of increased amounts of mucopolysaccharides in connective tissues. It is not known why this occurs. Mucopolysaccharides are deposited (1) in the skin, producing a peculiar kind of diffuse nonpitting doughy swelling; (2) in the larynx, causing hoarseness, an almost constant feature in severe hypothyroidism; and (3) in the heart, involving the interstitium between myocardial fibers and causing cardiac enlargement. Myocardial fiber degeneration also occurs. Hypothyroid patients may present with heart failure owing to the combined effect of this change and myocardial ischemia due to the associated atherosclerotic coronary artery disease. In treating hypothyroid patients with thyroid hormone replacement, care must be taken to ensure that the cardiac stimulation caused by administered thyroid hormone does not precipitate failure in the myxedematous heart.

Diseases of the Thyroid

Immunologic Diseases of the Thyroid

Graves' Disease

Graves' disease is responsible for the great majority of cases of hyperthyroidism. It is a relatively common disease affecting females four to five times more commonly than males. It has its highest incidence in the 15- to 40-year age group. There is a familial tendency and an association in Caucasians with the histocompatibility antigens (HLA)-DR3 and B8. Patients with Graves' disease frequently suffer from other autoimmune diseases such as pernicious anemia, and there is also an overlap with Hashimoto's disease.

Etiology

(Figure 58-2)

Figure 58–2.

Immunologic diseases of the thyroid. Thyroid-stimulating antibodies in Graves' disease directly stimulate follicular epithelial cells, which undergo hyperplasia and secrete excessive hormone. In Hashimoto's disease, the role played by the different autoantibodies in causing thyroid epithelial cell destruction is uncertain.

Graves' disease is an autoimmune disease characterized by the presence in serum of autoantibodies of the IgG class directed against the TSH receptor in the thyroid cell. The combination of the antibody with the receptor leads to stimulation of the cell to produce thyroid hormone (see Chapter 8: Immunologic Injury).

Based on different in vitro systems used to detect these autoantibodies, there are several different antibodies: (1) long-acting thyroid stimulator (LATS), (2) LATS protector, (3) thyroid-stimulating immunoglobulin (TSI), and (4) TSH-binding inhibitory immunoglobulin (TBII)). TSI and TBII are most widely used in testing.

The precipitating cause is unknown. Serum levels of antibodies do not correlate precisely with severity of disease.

Because the stimulating antibodies are IgG, they cross the placenta in pregnancy and stimulate the fetal thyroid, causing neonatal hyperthyroidism; this condition spontaneously reverses after delivery as the maternal antibodies disappear from the baby's blood, providing good evidence that the antibodies are responsible for the disease.

Pathology

The thyroid gland is diffusely and symmetrically enlarged and extremely vascular. Microscopically, thyroid follicular epithelial cells are increased in size and number. The follicles are closely packed and lined by tall columnar epithelium which is frequently thrown into papillary infoldings (Figure 58-3). Colloid is scanty, and its periphery is scalloped because of rapid thyroglobulin proteolysis. Lymphocytic infiltration of the interstitium is common, and lymphoid follicles with germinal centers may be present. Treatment with antithyroid drugs causes regression of these hyperplastic changes.

Figure 58–3.

Graves' disease, showing small follicles with scanty colloid and enlarged follicle-lining epithelial cells.

Clinical Features & Diagnosis

(Tables 58-1, 58-2, and 58-3)

The thyroid gland is diffusely enlarged and appears as a mass in the neck. A bruit resulting from the greatly increased blood flow is often present over the gland.

Eye changes are present in most patients with Graves' disease. These include exophthalmos (see below), a staring gaze due to decreased blinking and impaired eye muscle function; eye changes help to distinguish Graves' disease from other causes of hyperthyroidism.

Laboratory evidence of hyperthyroidism—most reliably elevation of free thyroxine T4 index—is present. Ten percent of patients show normal T4 but elevated levels of free T3 (T3 toxicosis). Serum TSH is markedly decreased.

Thyroid scan shows increased uptake of radioiodine but is rarely needed for diagnosis. Most patients have autoantibodies directed against the TSH receptor (most commonly TSI and TBII) in their blood, and this is of diagnostic value.

Associated Conditions

The following conditions may be associated with Graves' disease but are not always present.

Exophthalmos

Exophthalmos—protrusion of the eyeballs—occurs in 70% of patients with Graves' disease. Its presence is unrelated to the severity of Graves' disease, and it may rarely occur in the absence of hyperthyroidism. Lymphocytic infiltration of the orbital soft tissues with edema fluid and mucopolysaccharides produces the exophthalmos. When severe, there is risk of ocular infections and blindness.

Pretibial Myxedema

Pretibial myxedema occurs in 5% of patients and is due to localized accumulation of mucopolysaccharide, forming circumscribed patches in the pretibial skin. It is of diagnostic value because it almost never occurs in the absence of Graves' disease. It causes no symptoms other than itching.

Treatment

Antithyroid Drugs

Drugs such as propylthiouracil, which block the synthesis of thyroid hormones, are effective in controlling the symptoms of Graves' disease. The disappearance of thyroid autoantibodies (TSI and TBII) from the serum during treatment indicates a likelihood of long-term remission of thyrotoxicosis when drugs are withdrawn.

Thyroid Ablation

The thyroid gland may be ablated, either by surgical removal (subtotal thyroidectomy) or by therapeutic doses of radioactive iodine, which selectively destroys the thyroid gland. Treatment with radioiodine is preferred in most adults; in children, the increased risk of developing hypothyroidism or even thyroid carcinoma after radioiodine therapy restricts its use.

Treatment of Complications

Treatment of Graves' disease has no effect on the exophthalmos, which pursues its course independently. In most cases, the eye changes remit spontaneously. In severe cases, immunosuppressive therapy with corticosteroids and even surgical decompression of the orbit may be required to prevent blindness.

Hashimoto's Autoimmune Thyroiditis

Hashimoto's thyroiditis is responsible for most cases of primary hypothyroidism.

Hashimoto's thyroiditis affects middle-aged individuals—females 10 times more frequently than males. There is an association with histocompatibility antigen HLA-DR5.

Etiology

(Figure 58-2)

Hashimoto's disease is believed to be the result of an autoimmune response against the thyroid. The most likely mechanism of thyroid cell destruction is by a cytotoxic T cell-mediated hypersensitivity reaction.

Most patients with Hashimoto's disease have in their serum several different IgG autoantibodies: (1) antithyroglobulin antibody; (2) antimicrosomal antibody; (3) antibody directed against a component of colloid other than thyroglobulin; and (4) antibodies against thyroid TSH receptors, including TSI and antibodies that stimulate cell growth (thyroid growth immunoglobulin (TGI)). Serum levels of these antibodies do not correlate with severity of disease, and their exact relationship to thyroid cell destruction is uncertain. They are, however, of diagnostic value.

Pathology

In the early stages, the thyroid is enlarged diffusely. The gland is firm and rubbery, with a coarsely nodular ("bosselated") appearance. As the disease progresses, the gland becomes smaller; the end result is a markedly atrophic, fibrosed thyroid.

Microscopically, there is evidence of destruction of the thyroid follicles associated with severe lymphocytic infiltration of the gland (Figure 58-4). Large lymphoid follicles with germinal centers are commonly present. Surviving follicular epithelial cells are commonly transformed into large cells with abundant pink cytoplasm known as Hürthle cells. Hyperplastic nodules composed of Hürthle cells are sometimes present. Progressive fibrosis occurs.

Figure 58–4.

Hashimoto's autoimmune thyroiditis, showing marked lymphocytic infiltration and loss of thyroid follicles. Residual thyroid follicular epithelial cells are enlarged and have abundant cytoplasm (Hürthle cells).

The histologic changes are diagnostic of Hashimoto's disease only if the clinical background is consistent. Similar changes, usually of lesser degree and usually without the presence of Hürthle cells, occur commonly without Hashimoto's disease and are referred to as nonspecific lymphocytic thyroiditis.

Clinical Features

Most patients with Hashimoto's thyroiditis present with gradual enlargement of the thyroid that may raise a suspicion of neoplasm.

Thyroid function at the time of presentation is variable. Patients are commonly either euthyroid (normal hormone levels) or mildly hypothyroid. Rarely, there is mild hyperthyroidism in the early phase. In most cases, the disease progresses with increasing degrees of hypothyroidism.

Thyroid autoantibodies can be detected in the serum of almost all patients. High titers of these antibodies are diagnostic of Hashimoto's disease. Moderate titers may be present in patients with Graves' disease, multinodular goiter, and thyroid neoplasms, and low levels are seen in 50% or more of elderly males and 90% of elderly females.

Treatment of Complications

Without treatment, Hashimoto's disease progresses to primary hypothyroidism. Thyroid replacement therapy is effective in maintaining the euthyroid state.

About 5% of patients with long-standing Hashimoto's disease develop malignant neoplasms of the thyroid, either papillary carcinoma or malignant B cell lymphoma.

Inflammatory Thyroid Diseases

Subacute Thyroiditis

Subacute thyroiditis—also called granulomatous thyroiditis or DeQuervain's thyroiditis—is an uncommon inflammatory condition of the thyroid. It affects both sexes and all ages.

A viral origin is considered most likely. Thyroid inflammation frequently follows upper respiratory infection. Viruses that have been implicated include adenoviruses, mumps virus, echovirus, influenza virus, Epstein-Barr virus, and—most consistently—coxsackieviruses. However, neither culture nor electron microscopy has demonstrated virus in affected thyroid tissue.

Autoimmunity has also been suggested as a possible mechanism but is considered an unlikely one since antithyroid antibodies are present only transiently in a few patients. Subacute thyroiditis has no relationship to either Graves' disease or Hashimoto's thyroiditis.

Pathology

The thyroid is diffusely enlarged, firm, and often adherent to surrounding structures. Microscopically, there is extensive destruction and fibrosis of thyroid follicles with aggregates of macrophages and giant cells around fragments of colloid.

Clinical Features

There is acute onset of painful enlargement of the thyroid, often associated with fever, malaise, and muscle aches. Most patients are euthyroid but in a few cases there is transient hyperthyroidism, due probably to the sudden release of hormone from the damaged gland.

The disease is self-limited with recovery usually occurring within 3 months; it does not lead to hypothyroidism.

Riedel's Thyroiditis

Riedel's thyroiditis is a rare chronic disorder occurring in older patients, with women affected more frequently than men.

Thyroid autoantibodies are usually not present. Riedel's thyroiditis is sometimes associated with similar fibrosing lesions in the retroperitoneum and mediastinum, suggesting that it may be a systemic disorder involving fibroblasts.

Pathology

The gland is usually mildly enlarged and replaced wholly or in part by stony hard, grayish-white fibrous tissue (woody or ligneous thyroiditis), which extends beyond the capsule.

Microscopically, there is atrophy of thyroid follicles with replacement by dense, scar-like collagen. Scattered lymphocytes and plasma cells are present.

Clinical Features

Both clinically and at surgery, Riedel's thyroiditis resembles a malignant neoplasm of the thyroid. It presents with painless rock-hard enlargement of the thyroid. The fibrosis may constrict the trachea, producing dyspnea and stridor; the esophagus, causing dysphagia; or the recurrent laryngeal nerve, causing hoarseness. Patients are usually euthyroid.

Treatment is difficult. In most cases the disorder causes slowly increasing fibrosis of the neck structures.

Diffuse Nontoxic & Multinodular Goiter

Diffuse nontoxic and multinodular goiter represent the culmination of mild deficiency of thyroid hormone production followed by compensatory thyroid hyperplasia. Hyperplasia of the gland corrects the hormone deficiency and maintains the euthyroid state at the expense of thyroid enlargement. The mechanism of thyroid hyperplasia is unknown. Serum TSH levels are normal. It is thought likely that there is an increased responsiveness of thyroid cells to TSH due to depletion of organic iodine in the cells resulting from impaired hormone synthesis. (Note that "goiter" means enlargement of the thyroid gland due to any cause.)

Etiology

The basic cause of diffuse nontoxic and multinodular goiter is failure of normal thyroid hormone synthesis.

Endemic Goiter

Endemic goiter is the result of chronic dietary deficiency of iodine. It occurs mainly in inland mountainous regions of the world such as the Alps, Andes, and Himalayas and inland regions of Asia and Africa. In these populations, up to 5% of individuals may have thyroid enlargement, sometimes massive. Endemic goiter is not common in coastal communities because of the high iodine content of seawater and seafood. Endemic goiter is more common in women because of increased iodine requirements in pregnancy and lactation.

The incidence of endemic goiter decreased greatly in countries such as the United States and Western Europe after iodization of common table salt was instituted.

Much less commonly, goitrogens are responsible for endemic goiter. Goitrogens are dietary factors that block thyroid hormone synthesis. They are found in plants such as cabbage and cassava and have been identified as a cause of goiter in South America, Netherlands, and Greece.

Sporadic Goiter

Sporadic goiter may occur anywhere and is usually due to increased physiologic demand for thyroxine at puberty or during pregnancy (also called physiologic goiter). Less commonly, sporadic goiter may result from mild deficiency of enzymes involved in thyroid hormone synthesis. Abnormalities relating to synthesis of thyroid-binding globulin may cause goiter because excess TBG in plasma decreases delivery of free hormone to the periphery. In many patients with multinodular goiter, no cause can be identified.

Pathology

Changes in the thyroid gland progress through diffuse enlargement (diffuse nontoxic goiter) to multinodular goiter (Figure 58-5).

Figure 58–5.

Multinodular goiter, showing part of a massively enlarged gland containing multiple nodules of varying size, some with hemorrhage.

In the early stages, diffuse hyperplasia is characterized by small follicles lined by tall columnar cells, resembling the microscopic changes of Graves' disease. (The term diffuse nontoxic goiter is used for this stage because the patient is clinically euthyroid.) Involution follows, due probably to transient phases of adequate or excess hormone synthesis. The follicles become distended with colloid, and the lining epithelial cells become flattened or cuboidal. These changes are not uniform, and there may be a mixture of colloid-filled large follicles and small hyperplastic follicles. At this stage, the thyroid is enlarged and nodular and its cut surface appears gelatinous and glistening owing to its colloid content.

Repeated episodes of hyperplasia and involution over a long period result in a markedly enlarged multinodular goiter. In endemic areas, it is not uncommon to see goiters so large that they hang to the chest. Multinodular goiter is characterized by nodules composed of colloid-filled enlarged follicles, areas of hyperplasia in which small follicles are lined by active epithelium, fibrosis, areas of hemorrhage, cystic degeneration, fibrosis, and calcification.

Clinical Features

Patients present with painless diffuse enlargement of the thyroid. As the disease progresses, the thyroid becomes larger and more nodular. Patients are euthyroid as a rule, and serum TSH by ultrasensitive assay is normal. The most common reason for surgical treatment is that the mass is cosmetically unacceptable. In a few patients, the presence of a dominant nodule may mimic a neoplastic process. Individuals with congenital thyroid tissue in the mediastinum may present with a mediastinal mass (retrosternal goiter).

Abnormal thyroid hormone production may rarely occur in multinodular goiter. Hyperthyroidism is commoner than hypothyroidism and is due to the development of autonomous hyperplastic nodules in the gland (toxic nodular goiter). Hypothyroidism results in very rare cases when thyroid hyperplasia cannot compensate for severe deficiency of hormone synthesis.

The risk of development of carcinoma in a multinodular goiter is small.

Treatment

In the earliest stage, providing iodine or thyroxine will remove the stimulus for hyperplasia and result in return of the gland to normal size. In the later stages, when gland enlargement has resulted in a large neck mass, surgery is the treatment of choice.

Thyroid Neoplasms

(Figure 58-6)

Figure 58–6.

Common thyroid neoplasms, showing basic pathologic features.

Solitary Thyroid Nodule

The solitary thyroid nodule is a common clinical problem that deserves special consideration before a discussion of thyroid neoplasia is undertaken.

In studies on autopsy material, it is found that 4–12% of all patients have small thyroid nodules; clinical studies have shown that careful palpation of the thyroid reveals the presence of thyroid nodules in 4–7% of all patients. Having detected a nodule clinically, the question is what to do about it.

A solitary thyroid nodule is malignant in less than 5% of cases. About 30% of solitary nodules are benign follicular neoplasms (adenomas). The remainder represent nonneoplastic lesions such as early nodular goiter (colloid nodule), Hashimoto's thyroiditis, and subacute thyroiditis. Over 60% of solitary nodules are benign colloid nodules. The physician's task is to identify those nodules that have a high likelihood of being carcinoma.

Fine-needle aspiration (FNA) is the first procedure in the diagnosis of a solitary thyroid nodule. Based on cytologic examination of the aspirate, the following diagnoses may be derived: (1) probably malignant, (2) cellular follicular lesion, (3) benign colloid nodule, (4) inconclusive (probably benign), (5) inconclusive (suspicious), and (6) inadequate specimen for diagnosis. The further management of the patient depends on the FNA diagnosis (Table 58-4). Radionuclide scan of the thyroid is useful in the further diagnosis of follicular lesions. If the scan shows the nodule to have a low iodine uptake ("cold" nodule), there is a greater chance it is malignant than if it is "hot"; surgery is indicated for a cold nodule. Ultrasonography is also useful in selected cases because it permits differentiation of a cystic nodule (almost always benign) from a solid nodule.

Table 58–4. Diagnosis and Management of a Patient with a Solitary Nodule of the Thyroid.

FNA Diagnosis | Management Response
A. Probably malignant | Surgery (thyroidectomy)
B. Follicular lesion1
Radionuclide scan:
Hot [image] evaluate for hyperthyroidism
Cold [image] surgery
C. Benign colloid nodule TSH suppression with T4 and reevaluate at 6 months. If size is reduced, continue suppression therapy. If size is not reduced, repeat FNA.
Growth of nodule [image] surgery
Same size with positive FNA [image] surgery
D. Inconclusive (probably benign) TSH suppression with T4 and reevaluate at 6 months as in C above).
E. Inconclusive (suspicious) | Repeat FNA immediately and manage according to results of second FNA.
F. Inadequate specimen | Repeat FNA immediately and manage according to results of second FNA.

Note: The first diagnostic procedure is fine–needle aspiration (FNA) of the nodule.

1Follicular lesions on smear may represent a well–differentiated follicular carcinoma, a follicular adenoma, or a cellular region of nodular goiter. Cytologic examination does not permit reliable differentiation of these three entities.

Follicular Adenoma

Follicular adenoma of the thyroid is the commonest neoplasm of the thyroid, accounting for about 30% of all cases of solitary thyroid nodules. It may occur at any age; females are affected four times as frequently as males.

Pathology

Grossly, thyroid adenomas present as a solitary, firm gray or red nodule up to 5 cm in diameter (Figure 58-7); hemorrhage, fibrosis, calcification, and cystic degeneration may be present.

Figure 58–7.

Follicular adenoma, showing a well-encapsulated solitary nodule in the thyroid. Microscopic evaluation is necessary to rule out carcinoma.

Microscopically, follicular adenomas are usually composed of follicles of varying size (microfollicular adenoma; macrofollicular adenoma). Less often, solid cords of thyroid epithelial cells form only rudimentary follicular structures (embryonal adenoma). Other adenomas are composed of cells with abundant pink granular cytoplasm (Hürthle cell adenoma). The cytologic features of adenomas are usually uniform; a few adenomas, however, show cellular pleomorphism and atypia (atypical adenoma).

Follicular adenomas are surrounded by a complete fibrous capsule of varying thickness, and the normal thyroid parenchyma around the adenoma is compressed (Figure 58-8). The capsule is intact, and there is no vascular invasion. Absence of capsule and vascular invasion are the criteria used to differentiate follicular adenoma from follicular carcinoma.

Figure 58–8.

Follicular adenoma, showing microfollicular structure of the neoplasm, a thin fibrous capsule, and compressed normal thyroid.

Clinical Features, Diagnosis, & Treatment

Patients are usually euthyroid. Thyroid scan shows the presence of a circumscribed cold nodule. Fine-needle aspiration usually shows a cellular smear with many microfollicles. Rare "toxic" adenomas produce sufficient hormone to cause hyperthyroidism.

In the initial phases, an adenoma may be dependent for its continued growth on TSH and can theoretically be treated by suppression of TSH with exogenous thyroid hormone. Later, such tumors become autonomous and are difficult to control. Furthermore, there are no laboratory tests that permit absolute differentiation of an adenoma from a thyroid carcinoma short of surgical removal and complete pathologic evaluation. For these reasons, most nodules with features suggesting thyroid adenoma are excised surgically.

Carcinoma of the Thyroid

Thyroid cancer is uncommon, with an incidence in the United States of about 25–30 cases per million population. It is responsible for about 7000 deaths per year in the United States. Thyroid cancer affects females about three times as frequently as males.

The incidence has increased greatly in the last 50 years, probably as a result of increased exposure to radiation. Radiation-induced thyroid carcinoma is most commonly of the papillary or follicular types.

Two types of radiation are known to cause thyroid cancer:

Therapeutic Radiation

External neck radiation was used in the 1950s for treatment of thymic enlargement, which was believed incorrectly to cause respiratory distress in infants. About 5% of all infants so treated developed thyroid cancer 15–40 years later.

Nuclear Mishaps

Radioactive isotopes of iodine are selectively taken up by the thyroid and lead to thyroid cancer—again, 15–40 years after exposure. The populations exposed to the Hiroshima and Nagasaki atomic bombs—and the Marshall Islanders who were exposed to nuclear test explosions in the South Pacific—had an incidence of thyroid cancer of 5–10%. More recently, the 1986 nuclear power accident at Chernobyl in the Ukraine has put a large population at risk.

Alteration of the RET oncogene on Chromosome 10 has been reported in some papillary carcinomas and medullary carcinoma.

Pathology

Thyroid carcinoma is classified on the basis of its microscopic appearance into four types (Figure 58-6 and Table 58-5). Three of these—papillary, follicular, and anaplastic—are derived from thyroid follicular epithelium. Medullary carcinoma is distinct and arises in the parafollicular calcitonin-secreting cells. Mixed papillary and follicular carcinomas also occur but behave exactly like pure papillary carcinoma.

Table 58–5. Differential Features of Thyroid Carcinoma.

 | Papillary Carcinoma | Follicular Carcinoma | Anaplastic Carcinoma | Medullary Carcinoma
Cell of origin | Follicular epithelial cell | Follicular epithelial cell | Follicular epithelial cell | Parafollicular or C cell
Frequency1 | 70% | 20% | 5% | 5%
Sex and age incidence | F > M = 3:1; 15–35 years | F > M all ages; > 30 years | F > M; > 50 years | F = M; 30–60 years
Local features | Infiltrative masses; multifocal and bilateral; lymph nodes often positive. | May be grossly infiltrative or encapsulated; angioinvasive. | Massively infiltrating locally. | Slowly growing mass; infiltrative.
Lymphatic metastasis | +++ | + | +++ | +
Blood–borne metastasis | Late, uncommon | +++ | +++ | +
Five–year survival rate | 90% | 65% | Nil | 50%
Tumor markers | Thyroglobulin | Thyroglobulin | None | Calcitonin

1Percentages relate to frequency among thyroid carcinomas.

Papillary Carcinoma

Papillary carcinoma is the most common type (Table 58-5). It affects females three times more commonly than males; younger individuals in the age range 15–35 years are predominantly affected.

Grossly, papillary carcinomas range from microscopic lesions to large masses over 10 cm in diameter. They are usually infiltrative lesions, but a small number appear as circumscribed nodules.

Microscopically, they are characterized by (1) an arrangement of cells in papillary structures (Figure 58-9); (2) clear nuclei—resembling the eyes of the cartoon character Orphan Annie—which are virtually diagnostic of papillary carcinoma even though they represent an artifact produced by formalin fixation; (3) prominent nuclear grooves; (4) intranuclear inclusions caused by cytoplasmic invaginations into the nucleus; and (5) psammoma bodies, which are round, laminated, calcified bodies that are present in about 40% of papillary carcinomas. Papillary carcinoma is defined by its nuclear characteristics (clearing, grooves, and inclusions). Rare papillary carcinomas have an entirely follicular pattern (follicular variant of papillary carcinoma).

Figure 58–9.

Papillary carcinoma, showing typical papillary structures composed of a fibrovascular core and lined by enlarged epithelial cells. Note that many of the cells have enlarged, clear nuclei.

Papillary carcinomas grow very slowly. They commonly spread by local invasion, and many have invaded the thyroid capsule at the time of presentation. Lymphatic spread produces additional intraglandular foci of papillary carcinoma; in over 60% of cases, foci of tumor are present in the opposite lobe. Cervical lymph node metastases—once mistakenly thought to be nodules of congenitally "aberrant" thyroid—are present in 40% of cases of papillary carcinoma at the time of presentation. Bloodstream dissemination is rare in papillary carcinoma.

Follicular Carcinoma

Follicular carcinomas comprise 20% of thyroid carcinomas. Again, females are affected more commonly than males. All ages are vulnerable, but the disease is more common in middle age.

Grossly, follicular carcinoma may be indistinguishable from adenoma (encapsulated follicular carcinoma), or it may form a large infiltrative mass. Microscopically, follicular carcinomas are composed of follicles of varying size lined by thyroid epithelial cells that resemble normal thyroid cells. Rarely, cells have clear cytoplasm (clear cell variant), are composed of Hürthle cells (Hürthle cell carcinoma), or have insular and trabecular rather than follicular architecture. Solid areas composed of cells showing cytologic atypia, pleomorphism, and increased mitotic activity are common. The diagnosis of carcinoma depends on the presence of invasion of the capsule or vascular structures (Figure 58-10).

Figure 58–10.

Follicular carcinoma, showing large vessel in the capsule of the neoplasm filled with tumor. Note also the irregular infiltration of the fibrous capsule by tumor.

Follicular carcinoma is a slowly growing neoplasm that may, however, spread via the bloodstream at an early stage, producing metastases in bone and lungs. Lymphatic metastasis to cervical nodes also occurs but to a lesser extent than in papillary carcinoma.

Anaplastic Carcinoma

Anaplastic carcinoma is rare, comprising 5% of thyroid carcinomas. It occurs most commonly in patients over the age of 50 years.

Grossly, anaplastic carcinoma appears as a massive infiltrative lesion. It is hard, gritty, and grayish-white and frequently shows areas of necrosis and hemorrhage. Microscopically, it is composed of highly malignant-appearing spindle or giant cells, showing extreme pleomorphism and frequent mitotic figures.

Anaplastic carcinomas are aggressive, rapidly growing neoplasms that disseminate extensively. Death usually occurs within a year after diagnosis and is mainly due to local invasion of neck structures.

Medullary Carcinoma

Medullary carcinoma is rare, accounting for about 5% of thyroid carcinomas. It is derived from the calcitonin-secreting parafollicular cells (C cells) of the thyroid. Ninety percent of medullary carcinomas occur as sporadic lesions; 10% are familial and may form part of the multiple endocrine adenomatosis (MEA type II) syndrome (concurrence of medullary carcinoma of the thyroid, pheochromocytoma of the adrenal medulla, and parathyroid adenoma; see Chapter 60: The Adrenal Cortex & Medulla). The familial form may be distinguished from the sporadic type by the occurrence in the former of C cell hyperplasia in the residual noncancerous thyroid.

Grossly, medullary carcinoma forms a hard, grayish-white infiltrative mass. Microscopically, it is composed of small spindle-shaped and polygonal cells arranged in nests, cords, and sheets. The cells stain positively for calcitonin by the immunoperoxidase technique (Figure 58-11). The stroma contains amyloid in most cases; the amyloid consists of calcitonin fragments (Chapter 2: Abnormalities of Interstitial Tissues). Electron microscopy shows the presence of membrane-bound dense-core neurosecretory granules in the neoplastic cells and fibrillar amyloid material in the stroma.

Figure 58–11.

Medullary carcinoma of the thyroid. This is a section stained by immunoperoxidase for calcitonin, showing positive cytoplasmic staining in nests of neoplastic cells. The normal tissue comprising the stroma of the tumor is completely unstained.

Medullary carcinomas have a slow but progressive growth pattern. Local invasion of neck structures is common, and both lymphatic and bloodstream metastasis occurs.

Clinical Features

(Figure 58-12)

Figure 58–12.

Clinical manifestations of thyroid carcinoma.

Thyroid carcinomas commonly present with a painless solitary nodule in the thyroid. Thyroid scan commonly shows a lack of uptake (cold nodule). Fine-needle aspiration may be diagnostic of papillary carcinoma, medullary carcinoma, or anaplastic carcinoma, but the distinction of follicular carcinoma from follicular adenoma is rarely possible.

Patients with thyroid carcinoma are euthyroid as a rule. Very rarely, well-differentiated carcinomas secrete hormones and cause hyperthyroidism.

Important modes of presentation of thyroid carcinoma are with local invasion of neck structures or with distant metastases. In the case of papillary carcinoma, this is commonly in a cervical lymph node. In follicular carcinoma, the first manifestation of disease may be due to a metastasis in bone or lung.

Tumor Markers

Medullary carcinoma of the thyroid secretes calcitonin, which can be detected in the blood (by radioimmunoassay) and is useful in diagnosis and assessing response to treatment. Rarely, calcitonin production is sufficient to induce hypocalcemia. Identification of a thyroid carcinoma as medullary in type is facilitated by staining sections for calcitonin using immunoperoxidase methods (Figure 58-11).

Well-differentiated thyroid carcinomas (papillary and follicular types) form thyroglobulin, which can be demonstrated in tumor cells in histologic sections by immunoperoxidase techniques—useful in identifying a neoplasm as a thyroid carcinoma (Figure 58-13). Small amounts of thyroglobulin, released by the tumor cells into the blood, can be detected by ultrasensitive assays for thyroglobulin. Thyroglobulin is also found in the blood after any form of damage to the thyroid. Serum thyroglobulin has no value in the initial diagnosis of thyroid carcinoma but is of value in assessing adequacy of treatment and in detecting disseminated disease or recurrence after treatment.

Figure 58–13.

Papillary carcinoma of the thyroid stained for thyroglobulin by the immunoperoxidase technique, showing dark staining of the cytoplasm of most of the cells. Positive staining for thyroglobulin establishes the carcinoma as being of thyroid epithelial origin.

Anaplastic carcinomas do not commonly stain for thyroglobulin and have no tumor markers in the blood.

Treatment & Prognosis

Surgery—either total thyroidectomy or thyroid lobectomy—is the primary mode of treatment for well-differentiated thyroid carcinoma and medullary carcinoma.

Well-differentiated papillary and follicular carcinomas are dependent on thyrotropin for growth. Suppression of TSH secretion by administration of thyroxine is effective temporarily in slowing neoplastic growth.

Well-differentiated papillary and follicular carcinomas also take up iodine. Administration of therapeutic doses of radioactive iodine provides an effective means of specifically radiating the tumor cells. It is important to stimulate tumor cells to maximum activity (with TSH) before administration of radioiodine.

External radiation is useful for temporary control only, but it is the only feasible therapy for anaplastic carcinoma.

The prognosis of papillary carcinoma is good, with a 5-year survival rate of 90% and a 20-year survival rate of 85%. Even when metastases are present, patients survive for long periods after surgical excision of thyroid and metastatic tumor. Follicular carcinoma has a 5-year survival rate of about 65% and a 20-year survival rate of 30%. The presence of distant blood-borne metastases is a poor prognostic sign. Medullary carcinoma has a 5-year survival rate of 50%. Anaplastic carcinoma is a highly malignant neoplasm, and most patients die within a year after diagnosis; the 5-year survival rate is almost nil.

Malignant Lymphoma

Primary malignant lymphoma of the thyroid is extremely rare. It occurs mainly in elderly persons, particularly as a complication of Hashimoto's thyroiditis. The most common type of malignant lymphoma is B-immunoblastic lymphoma.


Lange Pathology > Part B. Systemic Pathology > Section XIII. The Endocrine System > Chapter 59. The Parathyroid Glands >

Structure & Function

Figure 59-1. Normally, there are four parathyroid glands, situated in two pairs with one above the other on the posterior aspect of the thyroid gland. Rarely, the parathyroids may be found inside the thyroid gland itself. In about 10% of individuals, the number exceeds four; on occasion, there are fewer than four glands. The inferior pair of parathyroids, which arise in the branchial arch that also gives rise to the thymus, may descend into the mediastinum.

Figure 59–1.

Synthesis and main functions of parathyroid hormone. *Figures in parentheses indicate number of amino acids in these peptide chains.

Grossly, each parathyroid gland is an encapsulated ovoid structure with a distinctive yellowish-brown color. Its maximal diameter is 5 mm and its weight is 35–40 mg.

Microscopically, the normal parathyroid contains three types of cells: chief cells, water-clear cells, and oxyphil cells. All three are believed to produce hormone, and their relative numbers are of little significance. Variable amounts of adipose tissue are interspersed between parenchymal cells; the amount of adipose tissue increases with age.

The parathyroid glands secrete parathyroid hormone (PTH), an 84-amino-acid polypeptide that is synthesized on the parathyroid cell ribosome as a 115-amino-acid precursor, pre-proPTH. PTH is split off from pre-proPTH in the Golgi zone and secreted directly into the blood. The intact PTH molecule is active. In the blood and peripheral tissues, PTH undergoes final cleavage into amino terminal and carboxyl terminal fragments. The amino terminal fragment contains the active part of the molecule and has a very short half-life. The carboxyl terminal fragment is inactive and has a long half-life. It is removed from plasma exclusively by renal excretion. Serum assays for PTH using radioimmunoassay chiefly measure the inactive carboxyl terminal fragment. In renal failure, elevation of immunoreactive PTH occurs because of decreased clearance of the carboxyl terminal fragment. Newer assays are now available that measure the intact PTH molecule, as well as the amino terminal and carboxyl terminal fragments. Intact PTH molecule assay and amino terminal fragment assay have the most accurate correlation with the rate of PTH secretion by the glands.

PTH regulates the concentration of ionic calcium in plasma. Its main target cells are the renal tubular epithelial cells and bone osteoclasts. In the kidney, PTH increases reabsorption of calcium in the distal tubules and decreases reabsorption of phosphate in the proximal tubule. It also stimulates activation of vitamin D, which in turn increases intestinal absorption of calcium. PTH increases bone resorption (releasing calcium and phosphate) by stimulating osteoclastic activity. This function of PTH requires the synergistic action of active vitamin D. PTH also increases collagenase activity in bone, causing breakdown of the bony matrix.

The overall effect of PTH is an increase in total and ionized plasma calcium and a decrease in plasma inorganic phosphate.

The action of PTH is dependent on binding with cell membrane receptors to cause activation of intracellular adenylate cyclase. The result is increased synthesis of cyclic adenosine monophosphate (cAMP), which mediates the physiologic actions of PTH.

The rate of PTH synthesis and secretion are controlled by serum ionized calcium level (negative feedback regulation, see Figure 59-1).

Excess PTH Secretion (Hyperparathyroidism)

Hyperparathyroidism is defined as elevated serum PTH due to increased secretion. Primary hyperparathyroidism results from an intrinsic abnormality of one or more parathyroid glands. Secondary hyperparathyroidism is excessive secretion of PTH by the parathyroids in response to a lowered serum ionized calcium level.

Primary hyperparathyroidism is most commonly due to a solitary adenoma involving one gland; less often, diffuse hyperplasia of all four glands occurs (Table 59-1). In about 10% of cases, the gross findings at surgery are atypical, with two or three slightly enlarged glands found (Figure 59-2). These represent either irregular parathyroid hyperplasia or multiple adenomas. Adenomas and hyperplasia of the parathyroid usually occur sporadically. In a few cases, they are part of the multiple endocrine adenomatosis syndromes (see Chapter 60: The Adrenal Cortex & Medulla).

Figure 59–2.

Operative findings in hyperparathyroidism. In cases that are atypical, with enlarge-ment of two or three glands (D), the diagnosis is facilitated by biopsy of a normal-appearing gland. In adenoma, this will be a histologically normal gland; in hyperplasia, it will be histologically abnormal.

Table 59–1. Causes of Hyperparathyroidism.

Primary hyperparathyroidism

Single adenoma (80–90%)

Multiple adenomas (1–4%)

Diffuse hyperplasia (3–15%)

Carcinoma (1–2%)

Secondary hyperparathyroidism

Chronic renal failure

Malabsorption syndrome

Vitamin D deficiency

Medullary carcinoma of the thyroid

Ectopic parathyroid hormone (PTH) syndrome1

Squamous carcinoma of lung

Adenocarcinoma of kidney

Others

1Most malignant neoplasms secrete PTH-related peptide that is biologically active (activating PTH receptors on target cells) but does not cross-react with the immunologic testing reagents used in PTH assays.

Secondary hyperparathyroidism is a compensatory hyperplasia of all four glands aimed at correcting a lowered serum calcium. In most cases, serum calcium levels are corrected toward normal but are not elevated. Rarely overcorrection occurs, and serum calcium levels exceed normal; the patient may then develop symptoms of hypercalcemia.

Ectopic PTH syndromes. Ectopic PTH syndromes result from the production by several malignant neoplasms of PTH-related peptide (PTH-rP). This is a 144-amino-acid polypeptide that shares little resemblance to PTH except at the amino terminal (biologically active) end. PTH-rP combines with PTH receptors, exerting functions similar to those of PTH. Squamous carcinomas of the lung, adenocarcinomas of the kidney and endometrium, and bladder carcinomas are the most common sources of PTH-rP.

Pathology

Parathyroid Adenoma

Figure 59-2. Parathyroid adenoma is a benign solitary neoplasm that involves one gland only; very rarely, multiple adenomas are present. Five to 10 percent of parathyroid adenomas are found in unusual locations such as the mediastinum (usually in relation to the thymus and rarely behind the pericardium or esophagus) or within the thyroid gland.

Grossly, parathyroid adenomas are usually small (commonly 1–2 cm in diameter and weighing 1–3 g) and may be difficult to locate at surgery. However, once located, they are well-encapsulated masses that are easily removed.

Microscopically, parathyroid adenomas are composed of a mixed population of chief, water-clear, and oxyphil cells, arranged in sheets, trabeculae, or glandular structures. The cells are usually small and uniform; rarely, there may be cytologic pleomorphism. Mitotic activity is very rare. There is no correlation between predominant cell type and hormone levels.

Parathyroid adenoma is differentiated from a normal gland by its increased size, the absence of fat in the gland, and the presence of a compressed rim of normal parathyroid tissue around the adenoma. In many parathyroid adenomas, there is no compressed rim of normal gland. In patients with a solitary adenoma, the other three parathyroid glands are normal in size and microscopic appearance.

Parathyroid Hyperplasia

Primary Hyperplasia

Primary hyperplasia of the parathyroid is hyperplasia of all four glands in the absence of a known inciting cause. Hyperplasia usually affects all glands equally; rarely, one or two glands are disproportionately enlarged. The most accurate method of diagnosis of hyperplasia is to demonstrate increased weight of all four glands above 40 mg each. Gland weight can be assessed at surgery by estimating the volume by measurement and multiplying the result by the specific gravity of 1.06. In practice, a gland whose greatest diameter is over 5 mm is considered enlarged.

Microscopically, parathyroid hyperplasia is characterized by proliferation of all three cell types at the expense of the intraglandular fat. In some cases chief cells dominate and in others clear cells dominate, leading to the descriptive terms chief cell hyperplasia and clear cell hyperplasia. These histologic patterns have no clinical significance. In the majority of cases, the nature of the cells in hyperplasia is identical to that of an adenoma. Microscopic examination of a single enlarged gland does not permit differentiation of parathyroid adenoma from hyperplasia except in cases where a rim of compressed normal gland is present in an adenoma. Differentiation of hyperplasia from adenoma requires biopsy of a second parathyroid gland; in hyperplasia, the second gland is microscopically abnormal, whereas in adenoma the second gland is normal.

Secondary Hyperplasia

The pathologic findings in secondary parathyroid hyperplasia are histologically difficult to distinguish from those of primary hyperplasia. In most cases, chief cells dominate over water-clear and oxyphil cells.

Parathyroid Carcinoma

Carcinoma of the parathyroid is very rare. Patients with parathyroid carcinoma tend to have higher serum calcium and PTH levels. Carcinoma differs pathologically from adenoma in the following respects: (1) carcinoma tends to infiltrate outside the capsule, so that it is difficult to remove at surgery; (2) there is a high mitotic rate; and (3) broad bands of collagen frequently are present in the substance of a carcinoma. The pathologic differentiation of parathyroid carcinoma from adenoma is difficult.

Parathyroid carcinoma tends to recur locally after excision. However, metastasis to regional lymph nodes or distant sites is the only proof of malignancy.

Clinical Features & Diagnosis

(Figures 59-3 and 59-4)

Figure 59–3.

Clinicopathologic changes in primary hyperparathyroidism.

Figure 59–4.

Changes in serum calcium and parathyroid hormone levels seen in parathyroid diseases.

Primary Hyperparathyroidism

Primary hyperparathyroidism is characterized by elevated serum PTH, elevated serum calcium, and decreased serum phosphate (Table 59-2 and Figure 59-3). In the early stages, patients are asymptomatic. The degree of elevation of serum calcium is usually not great, being in the 11–12 mg/dL range (normal, 9–11 mg/dL). In some patients, serum calcium is in the high normal range. However, when serum calcium and PTH levels are considered together, the PTH level is seen to be inappropriately increased. In rare patients with parathyroid carcinoma, serum calcium levels may be very high (15–20 mg/dL). One diagnostic pitfall is that there is reduced clearance of the inactive carboxyl terminal fragment of PTH in patients with renal failure, causing falsely elevated total serum PTH. Determination of amino terminal PTH or intact PTH is therefore recommended for assessment of parathyroid function, especially in patients with renal failure.

Table 59–2. Pathologic Abnormalities in Diseases Associated with Abnormal Calcium and Phosphorus Metabolism.

 | Size of Parathyroid Glands | Serum Ca2+ | Serum Phosphate | Serum PTH | Alkaline Phosphatase | Urine CA2+ | Urine cAMP1 | Comments
Primary Hyperparathyroidism
Adenoma | Only 1 enlarged |  |  |  |  |  |  | Bone lesions and urinary calculi, peptic ulcer, metastatic calcification
Hyperplasia | All 4 large |  |  |  |  |  |  | Bone lesions and urinary calculi, peptic ulcer, metastatic calcification
Ectopic parathyroid hormone (PTH) | All 4 normal |  |  | 2 | N( [image] ) |  |  | Bone lesions and calculi rare; underlying malignant neoplasm
Secondary Hyperparathyroidism | All 4 large | N, [image] or | N( [image] [image] ) |  | N( [image] ) | N |  | Features of underlying disease3
Other causes of hypercalcemia
Lytic metastases to bone, including myeloma | All 4 normal |  |  |  |  |  |  | Caused by (a) bone lysis, (b) production of vitamin D–like molecule by tumor, (c) production of osteoclast–activating factor (myeloma).
Sarcoidosis | All 4 normal |  |  |  | N( [image] ) |  |  | Systemic granulomas: hypersensitivity to vitamin D with high 1,25–(OH)2D3 levels4
Vitamin D intoxication | All 4 normal |  |  |  | N |  |  | Elevated 25(OH)D levels
Milk–alkali syndrome | All 4 normal |  |  |  | N |  |  | Associated with alkalosis
Familial hypercalcemia with hypocalciuria | All 4 slightly enlarged |  |  |  | N |  |  | Autosomal dominant inheritance
Hypoparathyroidism
Idiopathic | All 4 normal |  |  |  | N | N |  | Metastatic calcification
Pseudo–hypoparathyroidism | All 4 normal |  |  | N | N | N |  | Albright's osteodystrophy

1Urine cAMP is increased when there is excessive renal cell stimulation by PTH or PTH–related peptides that combine with cell membrane PTH receptors.

2Most cases are due to PTH–related peptide, which is not detected in PTH immunoassay.

3Findings vary with underlying causal disease (see Table 59–1).

4Vitamin D is converted in the liver to 25(OH)D (hydroxycholecalciferol), which is further changed to biologically active 1,25–(OH)2D3 (dihydroxycholecalciferol) in the kidney; this latter step appears to be accelerated in sarcoidosis.

Urinary Calculi

Urine calcium is increased owing to increased filtration of calcium, despite the fact that calcium reabsorption in the distal tubule is also increased. Phosphate excretion in urine is increased by direct PTH action. The result is an increased incidence of urinary calculi composed of calcium phosphate; 25% of patients with primary hyperparathyroidism present with renal calculi.

Metastatic Calcification

Calcification occurs as a result of elevated serum levels of ionized calcium. Calcium is deposited in the renal interstitium (nephrocalcinosis), causing renal failure, and in the walls of small blood vessels throughout the body. When extensive, this may result in widespread ischemic changes.

Increased calcium levels also interfere with cellular function (1) in the distal convoluted tubule, resulting in inability to concentrate urine and causing polyuria, nocturia, and thirst; (2) in the nervous system, causing disturbances in levels of consciousness, convulsions, and coma; and (3) in the heart, producing arrhythmias and electrocardiographic abnormalities.

Bone Changes

Bone changes are characteristic and may be the presenting feature. Increased bone resorption leads to osteoporosis, fibrosis of the intertrabecular zone, and cyst formation (osteitis fibrosa cystica). Compensatory osteoblastic proliferation causes elevation of serum alkaline phosphatase. "Brown tumors"—solid masses of osteoclastic giant cells, fibroblasts, and collagen—resemble giant cell tumor of bone in histologic appearance, but they are nonneoplastic. The brown color is due to hemorrhage and hemosiderin deposition.

Secondary Hyperparathyroidism

Secondary hyperparathyroidism usually is accompanied by normal or slightly decreased serum calcium with high PTH (Figure 59-4) and low serum phosphate levels. Bone changes caused by high PTH concentrations are similar to those seen in primary hyperparathyroidism. A few patients have high serum calcium levels and are liable to develop all the renal, vascular, and neurologic complications of hypercalcemia.

Treatment

Treatment of severe hypercalcemia is a medical emergency; death may occur from neurologic or cardiac dysfunction. Hydration with saline solution is usually adequate to control life-threatening hypercalcemia. Diuretics may also be used to increase calcium excretion. High doses of glucocorticoids are useful in treating hypercalcemia resulting from vitamin D intoxication, sarcoidosis, and lytic metastatic bone tumors. Mithramycin inhibits bone resorption, but this toxic drug should only be used as short-term therapy.

The definitive treatment of symptomatic hyperparathyroidism is surgery. If one gland is found to be enlarged and the others normal, the diagnosis of parathyroid adenoma may be made and the involved gland excised. Frozen section is required to confirm that tissue identified as parathyroid grossly actually does represent parathyroid tissue. If more than one gland is enlarged, a diagnosis of parathyroid hyperplasia is made, and 31/2 glands are removed. Parathyroid tissue may be preserved by snap freezing in liquid nitrogen so that it can be reimplanted in case hypoparathyroidism develops after surgery.

If a diagnosis of adenoma or hyperplasia cannot be made, or if all four glands cannot be found in the neck, a search must be made for ectopic parathyroid tissue. Ectopic sites in which parathyroid glands are found include the mediastinum and within the capsule of the thyroid gland.

Decreased PTH Secretion (Hypoparathyroidism)

Etiology & Pathology

Hypoparathyroidism Complicating Neck Surgery

Table 59-3. Accidental removal of parathyroid glands during neck surgery is the commonest cause of hypoparathyroidism. Two to 10 percent of patients undergoing total thyroidectomy, parathyroid surgery, and radical neck dissection for cancer develop hypoparathyroidism after surgery.

Table 59–3. Causes of Hypoparathyroidism

Absence of PTH

Congenital absence of parathyroids (DiGeorge syndrome) (associated with thymic hypoplasia and T cell deficiency)

Hereditary hypoparathyroidism (very rare; different patterns of inheritance)

Surgically induced (following thyroid and parathyroid surgery and radical neck dissection for cancer)

Idiopathic hypoparathyroidism (?autoimmune)

Defective release of PTH

Hypomagnesemia (when serum Mg2+ falls below 0.4 mmol/L)

PTH ineffective

Pseudohypoparathyroidism (end-organ resistance to PTH)

It is not uncommon to have transient hypocalcemia after thyroidectomy even when the parathyroids have not been removed; this is believed to be due to transient parathyroid edema or ischemia. Permanent hypoparathyroidism may result from accidental removal of the glands, extensive fibrous involvement, or infarction of the glands caused by interference with their arterial supply during surgery.

Idiopathic Hypoparathyroidism

Idiopathic hypoparathyroidism is a rare disease with slight female predominance. It is believed to be the result of autoimmune destruction of the parathyroid cells. Parathyroid-specific autoantibodies are demonstrable in about 40% of patients, and there is an association with other autoimmune diseases such as pernicious anemia, Addison's disease, and Hashimoto's thyroiditis. Microscopically, there is atrophy of parathyroid cells, lymphocytic infiltration, and fibrosis.

Congenital Absence of Parathyroids

Absence of parathyroids most commonly occurs when there is a generalized failure of development of the third and fourth branchial arches. It is then associated with thymic agenesis and marked deficiency of cellular immunity (DiGeorge's syndrome; see Chapter 7: Deficiencies of the Host Response). Patients with congenital absence of parathyroids present with hypocalcemia and convulsions soon after birth.

Pseudohypoparathyroidism

This term denotes a group of rare inherited disorders characterized by lack of end-organ response to PTH caused by abnormal binding of PTH to PTH receptors on the target cell. The term pseudohypoparathyroidism is used because there is evidence of clinical hypoparathyroidism serum PTH levels in the face of normal. Examples of both autosomal and X-linked inheritance have been reported.

Pseudohypoparathyroidism is commonly associated with Albright's osteodystrophy, characterized by short stature, short neck, abnormally developed metacarpal and metatarsal bones, and subcutaneous ossification. These features provide clues to diagnosis.

Hypomagnesemia

Severe decrease in serum magnesium (to < 0.8 meq/L or 0.4 mmol/L) blocks PTH release by the parathyroid glands.

Clinical Features & Diagnosis

Hypoparathyroidism is characterized by decreased serum levels of ionized calcium (Table 59-2 and Figure 59-4). This causes increased irritability of nerves, leading to numbness and tingling of the hands, feet, and lips and tetany. Tetany is manifested clinically as muscular spasms that first affect the hands and feet (carpopedal spasms). Laryngeal spasm may occur, leading to respiratory obstruction. Muscular contraction is easily stimulated by such maneuvers as (1) inflating a blood pressure cuff (to above systolic pressure for at least 3 minutes) to produce transient ischemia, which precipitates carpal spasms (Trousseau's sign); and (2) tapping the facial nerve at its exit at the stylomastoid foramen, which precipitates facial twitching (Chvostek's sign). With severe hypocalcemia, particularly in children, there are generalized convulsions.

Serum phosphate is increased because of defective renal excretion of phosphate when PTH is deficient. High phosphate levels are associated with deposition of calcium phosphate in tissues (metastatic calcification). Increased bone density, calcification of the basal ganglia, and mineral deposition in the lens to form cataracts may be seen in patients with hypoparathyroidism.

Treatment

Treatment of hypoparathyroidism consists of correction of the major metabolic abnormality, ie, hypocalcemia. This is most easily achieved by the administration of vitamin D analogues and by ensuring adequate intake of calcium in the diet. When serum calcium has reached normal levels, the dosage of vitamin D is adjusted to maintain it at these levels.


Lange Pathology > Part B. Systemic Pathology > Section XIII. The Endocrine System > Chapter 60. The Adrenal Cortex & Medulla >

The Adrenal Cortex

Structure & Function

The paired adrenal glands are situated in the retroperitoneum above the kidneys. They are variably shaped and irregularly folded, flattened structures whose cut surface reveals an outer yellow cortex and an inner gray medulla. The normal adrenals have an aggregate weight of about 6 g (upper limit, 8 g).

The adrenal cortex is derived from the mesoderm of the urogenital ridge. Its origin is independent of that of the adrenal medulla, which is derived from the neural crest.

The cortex is composed of the subcapsular zona glomerulosa (10–15%), the zona fasciculata (80%), and the zona reticularis (5–10%). The zona glomerulosa secretes aldosterone and is controlled by the renin–angiotensin mechanism, which is independent of the pituitary. The zona fasciculata and reticularis secrete cortisol and androgenic hormones, respectively, and are under the regulatory control of the pituitary via corticotropin adrenocorticotropic hormone (ACTH). ACTH secretion by the pituitary is under the control of (1) hypothalamic corticotropin-releasing factor (Chapter 57: The Pituitary Gland) and (2) the feedback inhibitory effect of serum cortisol.

Adrenocortical hormones are synthesized from cholesterol (Figure 60-1) by a series of enzyme-directed reactions.

Figure 60–1.

Simplified pathways of steroid synthesis in the different zones of the adrenal cortex. Note the differences in the types of enzyme necessary and the different order of enzymatic reactions in the different zones.

Congenital Adrenal Hyperplasia

Congenital adrenal hyperplasia (adrenogenital syndrome) is a group of uncommon diseases that result from inherited deficiency of one of the several enzymes in the cortisol synthetic pathway (Figure 60-1). They have an autosomal recessive pattern of inheritance, and the genetic abnormality is on the short arm of chromosome 6. Decreased secretion of the end product (cortisol) stimulates, via the feedback mechanism, pituitary ACTH secretion. This in turn stimulates the zona fasciculata and reticularis to undergo bilateral hyperplasia and to secrete excessive amounts of precursor hormones. The clinical effects depend on the enzyme that is deficient and upon the products that accumulate prior to the block induced by the deficiency.

(1)

Complete 21-hydroxylase deficiency (30%) is a severe disease manifested by failure of cortisol and aldosterone secretion (Figure 60-2). Death usually occurs in infancy.

(2)

Partial 21-hydroxylase deficiency (60%) is the commonest of the group. 21-Hydroxylase levels are adequate to maintain normal aldosterone secretion under the renin–angiotensin stimulus so there is no sodium loss. Cortisol levels are also normal, the tendency to hypocortisolism having been compensated by adrenal hyperplasia via increased pituitary ACTH levels.

The main effects of partial 21-hydroxylase deficiency are (1) adrenal hyperplasia; (2) high serum ACTH levels; and (3) increased secretion of androgens by the overstimulated zona reticularis, producing virilism in the female and precocious puberty in the male. Serum levels of 17-hydroxyprogesterone and dehydroepiandrosterone are increased.

(3)

11-Hydroxylase deficiency (5%) is rare. It causes the hypertensive form of congenital adrenal hyperplasia. The enzyme deficiency leads to accumulation of 11-deoxycortisol and deoxycorticosterone, both of which are strong mineralocorticoids that cause sodium retention in the kidneys and result in hypertension. Virilization due to androgen excess is also present as a result of increased ACTH stimulation of the zone reticularis.

(4)

Other enzyme deficiencies, including desmolase deficiency, 17-hydroxylase deficiency, and 3 [image] -dehydrogenase deficiency, are all extremely rare.

Figure 60–2.

Pattern of abnormal steroid synthesis in a patient with complete 21-hydroxylase deficiency. Patients with complete 21-hydroxylase deficiency die in early infancy as a result of failure to synthesize both mineralocorticoids and glucocorticoids. Note that partial 21-hydroxylase deficiency, which is compatible with longer survival, is more common.

Excess Secretion of Adrenocortical Hormones

Excess Cortisol Secretion (Cushing's Syndrome)

Cushing's syndrome is a relatively common clinical abnormality of the adrenal cortex, usually affecting middle-aged individuals, women more often than men. It can be caused by several different disease processes (Table 60-1).

Table 60–1. Etiology of Excess Cortisol Secretion.

Iatrogenic

Glucocorticoid administered in high doses in the treatment of nonendocrine diseases

Noniatrogenic

Functional adrenocortical neoplasms (25%)

Adenoma (20%)

Carcinoma (5%)

Bilateral adrenal hyperplasia (75%)

ACTH-secreting pituitary adenoma (60%)1

ACTH-secreting nonpituitary neoplasms (ectopic ACTH syndrome; 15%)

1Many of these are microadenomas <10 mm in size.

Pathology

Adrenocortical Adenoma

Grossly, adrenocortical adenomas appear as well-circumscribed nodular masses that are usually small (< 5 cm in greatest diameter and 5–50 g in weight; Figure 60-3). They usually have a bright yellow color and may show areas of cystic degeneration, fibrosis, and hemorrhage. The contralateral adrenal usually is atrophic.

Figure 60–3.

Cross section of adrenal gland, showing an adrenocortical adenoma. The gross and microscopic features do not permit differentiation of aldosterone- and cortisol-secreting adenomas.

Microscopically, adenomas are composed of uniform large cells arranged in nests and trabeculae. The cells have abundant lipid-filled cytoplasm and small uniform nuclei. Nuclear enlargement and pleomorphism are not uncommon, but mitotic figures are rare.

Not all adrenocortical adenomas produce hormones. Nonfunctional adrenocortical adenomas are present in about 5% of all autopsies and are being increasingly detected as incidental findings when abdominal computed tomography (CT) scans are performed for other reasons. The diagnosis of a functional adrenocortical adenoma is best made by careful chemical assays for hormones in the serum before the adenoma is removed. Pathologic features of nonfunctional adenomas and those that secrete different hormones are similar and do not allow diagnosis of specific hormone-secreting adenomas.

Adrenocortical Carcinoma

Adrenocortical carcinomas usually appear as large (> 6 cm and > 50 g), poorly circumscribed masses that commonly show infiltration of perinephric fat and kidney. Gross involvement of the adrenal and renal vein by the neoplasm may also occur.

Microscopically, adrenal carcinomas are composed of large, pleomorphic cells arranged in diffuse sheets. Mitotic figures are frequent and abnormal. Areas of necrosis, capsular invasion, and vascular invasion are common. The microscopic features permit accurate differentiation of adenoma and carcinoma.

Adrenal carcinoma behaves as a highly malignant neoplasm, metastasizing both to lymph nodes and via the bloodstream. Not all produce excess hormones; like adenomas, the pathologic features of nonfunctional carcinomas are similar to those that secrete hormones.

Bilateral Adrenal Hyperplasia

Once thought to be a primary disorder of the adrenal, bilateral adrenal hyperplasia is now believed to be almost invariably secondary to increased ACTH production, whether from a pituitary adenoma or a malignant nonpituitary neoplasm (usually small-cell undifferentiated carcinoma of lung). Both adrenal glands are enlarged to greater than their aggregate normal upper weight limit of 8 g. Careful weighing of the adrenal removed at surgery or autopsy after all periadrenal connective tissue has been dissected away is the most reliable means of making a diagnosis of adrenal hyperplasia. The enlarged glands may be nodular or diffuse. Microscopically, the zona fasciculata and reticularis are greatly widened.

Iatrogenic Hypercortisolism

In cases where hypercortisolism is the result of exogenous glucocorticoid administration, both adrenal cortices show diffuse atrophy due to inhibition of pituitary ACTH secretion by the exogenous steroids.

Clinical Features

Cortisol excess causes an extensive array of metabolic abnormalities (Table 60-2):

(1)

Redistribution of body fat from the extremities to the trunk results in moon facies and truncal obesity with thin extremities. Hypercholesterolemia and accelerated atherosclerosis also occur.

(2)

The antagonistic effect of cortisol on the action of insulin produces diabetes mellitus.

(3)

Protein catabolism is increased. Gluconeogenesis is stimulated by cortisol, leading to muscle wasting. Growth retardation occurs in children. Other consequences of increased protein catabolism include thinning of the skin with development of striae, easy bruising, and delayed wound healing. Decrease in the amount of the protein matrix of bone leads to osteoporosis.

(4)

Cortisol has a significant mineralocorticoid action that results in retention of sodium in the distal renal tubule at the expense of potassium and hydrogen. Hypertension and hypokalemic alkalosis may occur as a result.

(5)

Cortisol has an inhibitory effect on lymphocyte, macrophage, and neutrophil function, resulting in increased susceptibility to infections.

(6)

Cortisol in excess has an effect on brain cells, and patients with Cushing's syndrome frequently have psychiatric symptoms such as euphoria, mania, and psychosis (steroid encephalopathy).

(7)

Some degree of androgen excess coexists with cortisol excess in many patients, leading to hirsutism, acne, infertility, and menstrual disturbances in females.

Table 60–2. Clinical Manifestations of Hypercortisolism (Cushing's Syndrome).

Typical body habitus (truncal obesity, thick neck, moon facies, thin extremities) | 97%
Increased body weight | 94%
Fatigue, weakness | 87%
Hypertension (BP > 150/90 mm Hg) | 82%
Hirsutism | 80%
Menstrual abnormalities (usually amenorrhea) | 77%
Cutaneous striae, easy bruising | 70%
Personality change (euphoria, mania) | 66%
Edema | 62%
Overt diabetes mellitus | 20%1
Other features: osteoporosis, proximal myopathy, increased susceptibility to infection, delayed wound healing, growth retardation in children.

Note: Percentages refer to frequency of symptoms and signs.

1Overt diabetes is uncommon except in persons with genetic susceptibility to diabetes mellitus.

Diagnosis

(Table 60-3)

Table 60–3. Laboratory Diagnosis of Cushing's Hypercortisolism.

STEP 1: ESTABLISH PRESENCE OF HYPERCORTISOLISM
  • Plasma cortisol >140 nmol/L (5 [image] g/dL) in an 8 AM sample after 1 mg of dexamethasone at midnight (best screening test)
  • Urinary 24–hour free cortisol level >275 nmol/d (100 [image] g/d) (very good screening test)
  • Low–dose 2–day dexamethasone suppression: Failure to suppress plasma cortisol to <140 nmol/L (5 [image] g/dL) = Cushing's syndrome (definitive diagnostic test)
STEP 2: DIFFERENTIAL DIAGNOSIS OF HYPERCORTISOLISM
Plasma ACTH Suppression With High–Dose Dexamethasone1
CT Scan Findings
Pituitary–induced adrenal hyperplasia (Cushing's disease) Elevated Yes2
Pituitary adenoma may be small; bilateral adrenal hyperplasia
Adrenal adenoma | Low | No | Adrenal neoplasm: small
Adrenal carcinoma | Low | No | Adrenal neoplasm: large
Ectopic ACTH production | Very high | No | Bilateral adrenal hyperplasia; normal pituitary; some other malignant neoplasm present

1Dexamethasone is a synthetic glucocorticoid that suppresses ACTH secretion. At low doses, suppression is not adequate to decrease excess cortisol secretion in any patient with Cushing's syndrome. At high doses, it suppresses excessive ACTH secretion by pituitary adenomas.

2Rarely, pituitary adenomas do not suppress; pituitary venous sampling is indicated in cases where an ectopic ACTH–producing neoplasm is not found.

The first step in the diagnosis is to establish the presence of excess cortisol secretion. The best tests to screen for increased cortisol secretion are (1) the finding of a plasma cortisol level > 140 nmol/L (> 5 [image] g/dL) in an 8 AM sample after 1 mg of dexamethasone at midnight, and (2) an elevated 24-hour urinary free cortisol > 275 nmol/d (> 100 [image] g/d). In a patient who is positive on these screening tests, the definitive diagnosis of increased cortisol secretion is made when there is failure to suppress plasma cortisol in the low-dose 2-day dexamethasone suppression test. When hypercortisolism has been established, the cause can be determined with the high-dose 2-day dexamethasone test and plasma ACTH assay (Table 60-3).

Treatment

Functional adrenal neoplasms and pituitary neoplasms producing ACTH are surgically removed. In the ectopic ACTH syndrome, therapy is aimed at the responsible tumor, eg, chemotherapy for small-cell carcinoma of the lung.

Excess Aldosterone Secretion

Incidence & Etiology

Primary Hyperaldosteronism (Conn's Syndrome)

This disorder is rare and is most commonly the result of an aldosterone-secreting adrenocortical adenoma (Figure 60-3). Less commonly, it may result from bilateral hyperplasia of the zona glomerulosa. Adrenal carcinomas only very rarely secrete aldosterone. In a few cases of hyperaldosteronism, no definite abnormality is detected in the gland.

Secondary Hyperaldosteronism

Secondary hyperaldosteronism is common. It is caused by a high renin output from the juxtaglomerular cells of the kidney in response to (1) renal ischemia, such as occurs in renal artery stenosis and malignant hypertension; (2) reduced effective plasma volume, as occurs in cardiac failure and hypoproteinemic states; or (3) juxtaglomerular cell hyperplasia (Bartter's syndrome) or neoplasia.

Pathology

Most cases of primary aldosteronism are associated with an adrenocortical adenoma indistinguishable from an adenoma that produces cortisol except that it tends to be smaller (usually < 2 cm in diameter) (Figure 60-3).

The adrenals appear grossly normal in patients with secondary hyperaldosteronism; microscopic demonstration of hyperplasia of the zona glomerulosa is difficult and subjective.

Clinical Features

Aldosterone causes sodium retention in the distal renal tubule in exchange for potassium and hydrogen ions, resulting in hypertension and hypokalemic alkalosis. Hypertension is the usual presenting feature. Less than 1% of patients with hypertension have primary hyperaldosteronism, but this cause is important to identify because it represents a surgically curable cause. Hypokalemic symptoms may occasionally dominate. They include muscle weakness, fatigue, paralyses, and paresthesias. Alkalosis may cause a decrease in serum ionized calcium, leading to tetany.

Secondary hyperaldosteronism occurs as a complication of a variety of diseases whose clinical manifestations usually dominate the clinical picture. In this situation, increased aldosterone secretion is a normal compensatory phenomenon and produces few symptoms except sodium retention, thereby contributing to the genesis of edema under these conditions. Hypokalemic alkalosis and its effects may also be present.

It is of interest that edema is rare in patients with primary hyperaldosteronism even though there is marked sodium and water retention. Lack of edema is due to the fact that increased atrial natriuretic factor secreted by cardiac tissue limits sodium retention.

Diagnosis

The diagnosis of primary hyperaldosteronism must be suspected in any hypertensive patient who has hypokalemia without an apparent cause or who develops profound hypokalemia when treated with diuretics.

The diagnosis of primary hyperaldosteronism may be made by the presence of elevated serum aldosterone levels associated with low serum renin levels. This is usually confirmed by demonstrating failure of suppression of aldosterone secretion following intravenous saline loading. Renin and aldosterone levels are both elevated in secondary hyperaldosteronism.

Differentiation of aldosterone-secreting adenoma from bilateral hyperplasia of the zona glomerulosa is made by (1) abdominal CT scan (normal in bilateral hyperplasia and microadenomas), (2) bilateral adrenal vein catheterization and aldosterone assay—aldosterone is elevated on one side in adenoma and both sides in hyperplasia; and (3) iodocholesterol scan. Iodocholesterol (tagged with radioiodine) is taken up by zona glomerulosa cells and delineates adenoma (unilateral) and hyperplasia (bilateral).

Treatment

Primary hyperaldosteronism is best treated by surgical removal of the adrenal gland that contains the adenoma. Aldosterone antagonist drugs (eg, spironolactone) are useful in the management of patients with bilateral hyperplasia and secondary hyperaldosteronism.

Excess Sex Hormone Secretion

Excessive secretion of androgenic hormones by the adrenals is very rare. It may be due to adrenocortical neoplasms (particularly carcinomas) or congenital adrenal hyperplasia (adrenogenital syndrome). It may also occur as an associated phenomenon in patients with Cushing's syndrome.

Excessive estrogen secretion occurs very rarely with adrenocortical carcinomas.

Decreased Secretion of Adrenocortical Hormones (Addison's Disease)

Incidence & Etiology

Decreased secretion of adrenocortical hormones is uncommon.

Acute insufficiency may follow destruction of the adrenal cortices in severe bacteremias, most commonly meningococcal bacteremia (Waterhouse-Friderichsen syndrome). Clinically, this is a fulminant illness characterized by high fever, bacteremia, hemorrhagic skin rash, and shock, which progresses rapidly to death in most cases. Disseminated intravascular coagulation is believed to be responsible for petechial hemorrhages throughout the body, including the adrenals.

Acute adrenocortical insufficiency (addisonian crisis) is most commonly seen today as an iatrogenic disease in patients being treated with synthetic glucocorticoids (eg, prednisone) in high doses. These drugs suppress pituitary ACTH and result in atrophy of the adrenal cortex, destroying the patient's ability to secrete cortisol normally. If such a patient has a sudden increased demand for cortisol (as during stress or an infection) or if the exogenous steroids are withdrawn rapidly, acute adrenocortical insufficiency may occur.

Chronic insufficiency of adrenocortical hormone synthesis occurs in a variety of conditions associated with chronic destruction of the adrenal glands (Table 60-4).

Table 60–4. Causes of Chronic Adrenal Insufficiency (Addison's Disease).

Primary adrenal insufficiency (destruction of adrenals)

Autoimmune Addison's disease (idiopathic Addison's disease)

Infections: tuberculosis, histoplasmosis, HIV infection

Amyloidosis

Hemochromatosis

Surgical removal

Metastatic carcinoma, especially from lung

Failure of hormone synthesis

Congenital adrenal hyperplasia

Enzyme-inhibiting drugs: metyrapone, ketoconazole

Cytotoxic drugs: mitotane

Secondary adrenal insufficiency

Pituitary–hypothalamic disease

Suppression by exogenous steroids

With the declining incidence of tuberculosis and histoplasmosis, 90% of the adult cases in the USA are caused by autoimmune destruction of the adrenals. Fifty percent of patients with autoimmune Addison's disease have antiadrenal antibodies in the serum. The cell destruction is most likely mediated by sensitized cytotoxic T lymphocytes. Autoimmune Addison's disease is associated with other autoimmune diseases such as Hashimoto's thyroiditis, Graves' disease, and pernicious anemia.

Pathology

When the adrenals are the site of a disease (tuberculosis, fungal infection, metastatic carcinoma, hemochromatosis, amyloidosis, etc), the gland shows the specific morphologic features associated with those disorders.

In autoimmune Addison's disease, the adrenals are markedly atrophic, with an aggregate weight less than 4 g. There is loss of normal architecture and lipid depletion of cells, resulting in a brown color. Microscopically, the cortex is greatly narrowed, with a diffuse lymphocytic infiltrate and fibrosis.

Clinical Features

The dominant clinical features of Addison's disease are caused by decreased mineralocorticoid activity. There is increased weakness, fatigability, and weight loss (asthenia). Sodium excretion in the renal tubules is increased, with retention of potassium and hydrogen ions. Loss of sodium results in hyponatremia and contraction of plasma volume, leading to hypotension. Serum chloride is decreased, and there is a hyperkalemic acidosis. Hyperkalemia may cause muscular weakness and electrocardiographic abnormalities.

Patients are unable to respond to stresses such as infections, surgery, and trauma, which precipitate life-threatening circulatory collapse (addisonian crisis).

A compensatory increase in pituitary ACTH secretion occurs in all cases of adrenal insufficiency (except when caused by hypopituitarism). Plasma ACTH levels are increased. This causes increased skin pigmentation because of the melanocyte-stimulating property of ACTH.

In the early stages, patients have a normal plasma cortisol but a decreased adrenal reserve. This is best detected by ACTH stimulation tests, which fail to increase cortisol output by the adrenal. In later stages, plasma levels of cortisol and aldosterone are decreased.

Treatment is by glucocorticoid (cortisol) replacement. Fludrocortisone is usually necessary to correct the mineralocorticoid deficiency.

The Adrenal Medulla

Structure & Function

The adrenal medulla is derived from the neural crest and is therefore closely related to the sympathetic ganglia and paraganglia. Paraganglia are a group of small organs located in the paravertebral region from the base of the skull to the parasacral region. Paraganglia have also been described at the aortic bifurcation (organ of Zuckerkandl) and in the wall of the urinary bladder. The glomus jugulare, carotid body, and aortic body are specialized paraganglia.

The medulla comprises about 10% of the adrenal weight. It is present only in the head and body regions of the adrenal, being absent in the tail. Microscopically, it is composed of large cells arranged in nests and trabeculae, separated by a rich vascular stroma. The cells of the adrenal medulla are richly innervated and form part of the sympathetic nervous system. Adrenal medullary secretion is controlled by the activity of the sympathetic nerves.

The adrenal medulla secretes the catecholamines norepinephrine (noradrenaline) and epinephrine (adrenaline). The adrenal medulla differs from extraadrenal paraganglia in having the enzyme phenylethanolamine N-methyltransferase, which converts norepinephrine to epinephrine; the adrenal medulla secretes chiefly epinephrine.

Diseases of the Adrenal Medulla

Neoplasms constitute the only common disease process to affect the adrenal medulla (Table 60-5). Very rarely, adrenal medullary hyperplasia occurs as part of the multiple endocrine neoplasia syndrome (MEN type II).

Table 60–5. Primary Neoplasms of the Adrenal Medulla.

 | Pheochromocytoma | Ganglioneuroma | Neuroblastoma1
Age | Adults | Adults/children | Children
Biologic behavior | 90% benign; 10% malignant | Benign | Highly malignant
Secretion | High levels of catecholamines | Slight increase in catecholamines | Slight increase in catecholamines
Clinical presentation | Hypertension, sweating, palpitations | Abdominal mass | Abdominal mass, metastases
Macroscopic features | Mass, often hemorrhagic | Solid, firm mass | Mass, often necrotic
Microscopic features | Nests of large cells, vascular | Ganglion cells and neural tissue | Primitive small neuroblasts
Immunohistochemical markers | Chromogranin, NSE2 | S100 protein | NSE2

1Neuroblastomas may spontaneously show evidence of maturation characterized by the appearance of multinucleated ganglion cells. The end result of maturation resembles a benign ganglioneuroma and has a benign biological behavior.

2NSE = neuron–specific enolase.

Pheochromocytoma

Pheochromocytomas are catecholamine-producing neoplasms of the adrenal medulla or extra-adrenal paraganglia. The term paraganglioma is commonly used for these tumors when they occur outside the adrenal gland itself.

Pheochromocytoma is an uncommon neoplasm. It usually occurs sporadically, but 5% of patients give a positive family history for the following diseases: (1) Familial occurrence of pheochromocytoma, with an autosomal dominant pattern of inheritance, which is very rare; (2) Generalized neurofibromatosis (von Recklinghausen's disease) is associated with an increased incidence of pheochromocytoma; (3) Multiple endocrine neoplasia types IIa and IIb (see below); (4) von Hippel-Lindau disease (Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases); and (5) Sturge-Weber disease (Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases).

Pathology

Pheochromocytoma is sometimes called "the 10% tumor" for the following reasons: (1) Its commonest location is in the adrenal medulla, but 10% of pheochromocytomas occur in extra-adrenal paraganglia—most often intra-abdominal, occasionally in the mediastinum, neck, or wall of the urinary bladder. (2) Ten percent of patients with pheochromocytoma have multiple tumors, most commonly involving both adrenal glands but also the extra-adrenal paraganglia. (3) Most pheochromocytomas behave as benign neoplasms, but 10% are malignant with local invasion and metastasis. In children, the 10% rule does not apply, as 25% are bilateral and 25% extra-adrenal.

Pheochromocytomas vary in size from very small (1 cm) to massive tumors, are well circumscribed, and frequently show areas of hemorrhage and necrosis (Figure 60-4). Fixation in a chromium salt fixative (such as Zenker's solution) imparts a brown color to the tumor—hence the older term chromaffin paraganglioma.

Figure 60–4.

Cross section of adrenal gland, showing a pheochromocytoma associated with hyperplasia of the medulla in a patient with multiple endocrine neoplasia type IIa. (He also had a medullary carcinoma of the thyroid and a large pheochromocytoma in the opposite adrenal.)

Microscopically, the tumor consists of large cells arranged in sheets and nests separated by a rich vascular stroma. Pleomorphism is common, but mitoses are rare. Invasion of capsule and vessels is common even in those neoplasms that behave in a generally benign fashion.

Electron microscopy shows the presence of membrane-bound, dense-core neurosecretory granules in the cytoplasm. Immunologic studies show the presence of markers for neuroendocrine cells such as neuron-specific enolase and chromogranin. Catechol-amines can be demonstrated in the tumor if a sample is assayed.

The biological behavior of a pheochromocytoma cannot be predicted by microscopic examination.

Extra-adrenal paragangliomas are more frequently malignant than adrenal pheochromocytomas. The diagnosis of malignant pheochromocytoma is made only when metastasis is demonstrated. Distinction must also be made between true metastases and multiple primary paragangliomas, which occur rarely and are usually benign. A diagnosis of metastatic pheochromocytoma is made only when a pheochromocytoma occurs in a site where paraganglia are not found (eg, lung, bone, liver, brain).

Clinical Features

The clinical manifestations of pheochromocytoma are due to increased catecholamine secretion.

Hypertension is the most common presenting feature. Blood pressure elevation is the result of peripheral vasoconstriction and increased cardiac output caused by the alpha and beta effects of catecholamines. Hypertension is commonly persistent but may be paroxysmal, with return of the blood pressure to normal between paroxysms. Paroxysmal hypertension is caused by sudden release of hormone from the neoplasm and may be precipitated by bending, increased abdominal pressure (as during physical examination), meals, and—in those rare cases where the tumor is located in the urinary bladder wall—by micturition. During a hypertensive crisis, the systolic pressure can rise to 300 mm Hg.

Hypertension, particularly when episodic, is accompanied by other manifestations of catecholamine excess such as palpitations, tachycardia, feelings of anxiety, and excessive sweating. Impaired glucose tolerance is common as the result of the insulin-antagonistic action of catecholamines.

Untreated, patients with pheochromocytomas die of cardiac failure or cerebral hemorrhage during a hypertensive crisis.

Diagnosis

Patients with hypertension—particularly if they are under 40 years of age—must be evaluated for the possibility of pheochromocytoma. The best screening tests are 24-hour urinary metanephrine and vanillylmandelic acid (breakdown products of catechol-amines), one or both of which is elevated in almost all cases. The diagnosis may be confirmed by urinary free catecholamine assay. Plasma catecholamine assay is difficult to interpret and is usually not necessary. Failure to suppress plasma catecholamine with clonidine supports a diagnosis of pheochromocytoma in cases with borderline elevation of urinary free catecholamine.

The ratio between epinephrine and norepinephrine in serum provides a means of differentiating adrenal from extra-adrenal pheochromocytoma. Adrenal tumors show elevation of both; extra-adrenal tumors, which lack the enzyme that converts norepinephrine to epinephrine, show a selective norepinephrine elevation.

When the diagnosis of pheochromocytoma has been made, the neoplasm or neoplasms should be localized prior to surgical removal. Localization is by (1) CT scan, which is sensitive in detecting tumors >1 cm in size; (2) adrenal vein catheterization and demonstration of elevated catecholamines selectively on the side of the tumor; and (3) metaiodobenzylguanidine (MIBG) scan. MIBG (radiolabeled metaiodobenzylguanidine) is taken up by the paraganglionic cells. A "hot spot" on a radionuclide scan after MIBG localizes the pheochromocytoma.

Treatment

Surgical removal of the tumor is the treatment of choice, but it is a complex procedure that requires sympathetic blockade, expert anesthesiological support, and meticulous fluid balance. Removal of the neoplasm may cause a sudden drop in blood pressure; if some fall in blood pressure does not occur after tumor removal, the possibility of a second pheochromocytoma must be suspected.

Neuroblastoma

Neuroblastoma is a malignant neoplasm composed of primitive neural crest cells. It occurs chiefly in very young children; the median age is 2 years, and 80% of cases occur under the age of 5 years. Neuroblastoma is rare past puberty.

The adrenal medulla is by far the most common site, followed by neural crest derivatives in the retroperitoneum. Extra-abdominal neuroblastomas may occur in the posterior mediastinum, pelvis, head, neck, and cerebral hemispheres. A specific form of the neoplasm—olfactory neuroblastoma—occurs in the nasal cavity in older individuals.

Neuroblastoma is the third most common malignant neoplasm in childhood, following leukemia–lymphoma and nephroblastoma. Most cases are sporadic. Very rarely, neuroblastoma occurs in families.

Genetic Abnormalities

Three distinctive cytogenetic features have been described: (1) Most cases of neuroblastoma show a near-terminal deletion of part of the short arm of chromosome 1 (partial monosomy 1), a finding that is of diagnostic value. This deletion is believed to be associated with loss of a neuroblastoma suppressor gene; (2) Chromosome 2 (rarely, some other chromosome) frequently shows a dense homogeneously stained region (HSR); and (3) Multiple double-minute (DM) chromatin bodies may be observed apart from the chromosomes (Figure 60-5).

Figure 60–5.

Effects of N-myc oncogene amplification in human neuroblastoma. N-myc, which is normally present on the short arm of chromosome 2, becomes amplified either as extrachromosomal double minute (DM) chromatin bodies or as a chromosomally integrated homogeneously stained region (HSR). In this figure, the HSR is shown on chromosome 13.

Both HSR and DM chromatin bodies are believed to represent amplification sites of the oncogene N-myc. N-myc amplification is most often present in advanced disease (stages III and IV), and demonstration of N-myc amplification is thus considered a poor prognostic factor.

Pathology

Grossly, neuroblastomas tend to be very large infiltrative tumors. They are soft and friable and often show extensive hemorrhage and necrosis.

Microscopically, the neoplastic cells are small and round with large round nuclei and scanty cytoplasm. They are arranged in diffuse sheets with very little intervening stroma. The cells often bear nerve fibrils that appear as delicate pink filamentous structures. The formation of Homer-Wright rosettes—groups of cells arranged in a ring around a central mass of pink neural filaments—is characteristic (Figure 60-6).

Figure 60–6.

Neuroblastoma, showing primitive neuroblasts forming rosettes.

Electron microscopy shows neurosecretory granules in the cytoplasm. Immunohistochemical studies show positivity for neuron-specific enolase. These findings permit differentiation of neuroblastoma from malignant lymphomas and other primitive mesenchymal neoplasms such as embryonal rhabdomyosarcoma, which can present similar gross and microscopic appearances.

Maturation, signified by differentiation of primitive cells into Schwann cells and large multinucleated ganglion cells, is not uncommon in neuroblastoma. When ganglionic differentiation is present, the tumor is called a ganglioneuroblastoma or differentiating neuroblastoma, and the prognosis is better than for an undifferentiated neuroblastoma. In a few cases of neuroblastoma with metastases, complete ganglion cell differentiation has been described, producing ganglioneuromas that then behave in benign fashion.

Clinical Features

Most patients with neuroblastoma present with an enlarging mass in the abdomen. Ninety percent of patients have increased catecholamine secretion, which can be identified by increased urinary levels of metanephrine and vanillylmandelic acid. Clinical evidence of catecholamine excess is, however, rare.

Hematogenous dissemination occurs very early. Patients fall into three fairly distinct patterns based on the pattern of metastasis: (1) extensive skull metastases, particularly involving the orbit and producing exophthalmos (Hutchinson type); (2) extensive liver metastases (Pepper type); and (3) extensive bone marrow involvement. It is not uncommon for patients with neuroblastoma to present with a metastatic lesion.

Treatment & Prognosis

Treatment of neuroblastoma is with combined surgery, chemotherapy, and radiation. Surgery is necessary to provide tissue for diagnosis and reduce tumor bulk. The increased effectiveness of chemotherapy has greatly improved survival statistics.

The prognosis of a patient with neuroblastoma depends on the following:

(1)

Clinical stage: (Table 60-6.) Patients with stage I or II have a 5-year survival rate > 90%; those with stage III or IV have a 20–30% 5-year survival rate; nearly all patients with stage IV-S survive.

(2)

Age of patient: The younger the age, the better the prognosis. Most patients with stage IV-S disease are under 1 year of age.

(3)

High expression of ferritin and neuron-specific enolase in tumor cells by immunohistochemistry is an adverse sign.

(4)

Amplification of N-myc oncogene in the cells is an adverse sign; patients with stage IV-S disease have normal N-myc levels.

(5)

Histologic evidence of ganglionic differentiation, which is common in stage IV-S, is a good prognostic sign. Differentiation is believed to result from presence of a nerve growth factor that is encoded by the Trk oncogene. High levels of Trk expression correlate with good prognosis. Ganglionic differentiation is associated with S100 protein positivity in the cells on immunoperoxidase staining.

Table 60–6. Clinicopathologic Staging of Neuroblastoma.

Stage I: | Tumor confined to the organ of origin.
Stage II: | Local spread beyond organ of origin; confined to one side; ipsilateral lymph nodes may be involved.
Stage III: | Local spread across the midline; regional lymph nodes may be involved.
Stage IV: | Distant metastasis to viscera, bones, soft tissue and/or distant lymph nodes.
Stage IV–S: | Patients with stage I and II local disease with evidence of metastasis in liver, skin, and bone marrow.

Multiple Endocrine Neoplasia Syndromes

The multiple endocrine neoplasia (MEN) or multiple endocrine adenomatosis (MEA) syndromes are characterized by the familial occurrence of multiple endocrine neoplasms. They are rare and are inherited as an autosomal dominant trait with variable penetrance.

Three types of MEN syndromes are recognized:

(1)

MEN (MEA) type I. MEN type I consists of pituitary adenoma, parathyroid hyperplasia or adenoma, and pancreatic islet cell neoplasms, including gastrinoma. Peptic ulcers also occur in these patients, probably related to gastrin production (Zollinger-Ellison syndrome). Adrenocortical adenomas rarely occur.

(2)

MEN type IIa (Sipple syndrome). MEN type IIa consists of medullary carcinoma and parafollicular cell hyperplasia of the thyroid and adrenal medullary hyperplasia or pheochromocytoma (Figure 60-4). Parathyroid hyperplasia or adenoma may also be present. These patients do not have pancreatic islet cell neoplasms or pituitary neoplasms and have no increased incidence of peptic ulcer.

(3)

MEN type IIb. A subgroup of MEN type II has been identified in which patients have mucocutaneous (tongue, eyelids, bronchus, intestine) neuromas in addition to the thyroid and adrenal neoplasms. This is sometimes also called MEN type III.


Lange Pathology > Part B. Systemic Pathology > Section XIV. The Skin > Introduction >

Introduction

Dermatologic pathology is presented in this section in a very simplified manner. We stress skin neoplasms, including carcinomas and malignant melanoma, and common skin infections. Only those dermatologic diseases that have characteristic clinicopathologic features and that are encountered commonly are discussed.


Lange Pathology > Part B. Systemic Pathology > Section XIV. The Skin > Chapter 61. Diseases of the Skin >

Structure of the Skin

(Figure 61-1)

Figure 61–1.

Structure of the skin.

Epidermis

The epidermis is composed of stratified squamous epithelium in which several cell types can be identified.

Keratinocytes

Keratinocytes are subdivided according to degree of differentiation into the following four types: (1) basal cells, the germinative, epidermal stem cells, which are fixed to the basement membrane by attachment plaques (modified desmosomes) and anchoring filaments (stratum basale); (2) prickle or spinous cells (stratum spinosum), characterized by the presence of keratin and desmosomes and named for the desmosomal intercellular attachments, which appear as spines or prickles connecting cells; (3) granular cells (stratum granulosum), containing numerous large basophilic keratohyalin granules in the cytoplasm; and (4) cornified cells (stratum corneum)—flat, anucleate cells that form the most superficial layer of the epidermis. The stratum corneum is continuously shed at the surface and varies greatly in thickness—it is greatest in the soles and palms.

The normal rate of maturation from a basal cell to a surface cornified cell is 2 weeks. The cell remains in the stratum corneum another 2 weeks before it is shed.

Melanocytes

Melanocytes are epidermal cells derived from the embryologic neural crest. They produce melanin and are situated singly in the basal layer, appearing as larger clear cells. The dopa reaction, which is positive in the presence of enzymes of the tyrosine–melanin pathway is a histochemical means of identifying melanocytes. Melanocytes have dendritic processes that ramify in the epidermis and transfer melanin to keratinocytes.

Melanocytes can be identified through electron microscopy by the presence of melanosomes, which are membrane-bound ellipsoidal structures containing concentric internal lamellae. Positive staining for S100 protein and melanosomal antigen (HMB45) are useful immunohistochemical markers for melanocytes.

The number of melanocytes in the skin is relatively constant. Skin pigmentation is dependent on the rate of synthesis of melanin, which is governed by (1) racial factors, being greater in dark-skinned races; (2) ultraviolet radiation, which increases melanin synthesis; and (3) hormones—melanocyte-stimulating hormone and adrenocorticotropin both increase melanin pigmentation.

Langerhans Cells

Langerhans cells are clear dendritic cells situated among the cells of the stratum spinosum. They are believed to be antigen-processing cells. They are S100 protein-positive on immunohistochemical studies. On electron microscopy, they lack melanosomes but contain a characteristic organelle known as a Birbeck granule.

Merkel Cells

Merkel cells are neuroendocrine cells that are present in the basal layer of the epidermis. They cannot be recognized in routine histologic sections but can be identified in electron micrographs by the presence of cytoplasmic neurosecretory granules.

The Dermis

The dermis is a layer of connective tissue 1–4 mm thick subjacent to the epidermis. It is composed of mucopolysaccharide ground substance, fibrillar proteins (reticulin, collagen, and elastin), and cells (fibroblasts, macrophages, mast cells, and a few lymphocytes). The dermis contains blood vessels, lymphatics, nerves, and epidermal appendages, the last of which include hair follicles, sebaceous glands, sweat (eccrine) glands, and apocrine glands. Apocrine glands are found mainly in the axillas and anogenital region.

Manifestations of Skin Disease

The skin responds to injury in a limited number of ways.

General Responses

Acute inflammation may involve the epidermis and the dermis. Redness, heat, and swelling are readily apparent in the skin, and pain and tenderness are usually marked because of the rich nerve supply. Accumulation of fluid in the epidermis between the keratinocytes is called spongiosis. Extreme spongiosis leads to a visible vesicle (a localized fluid collection). Dermal swelling causes elevation of the epidermis (wheal formation).

Severe injuries to the skin lead to necrosis. Epidermal necrosis leads to ulceration. Dermal necrosis produces a variety of different clinical appearances depending on the structures involved and the extent of necrosis.

The changes of chronic inflammation in the skin are less obvious but include thickening of the epidermis (acanthosis), thickening of the stratum corneum (hyperkeratosis), and dermal fibrosis.

Specific Responses

In addition to general responses to injury, the skin shows a variety of specific changes (Table 61-1); these responses in varying combinations produce the histologic changes seen in the different skin diseases.

Table 61–1. Skin Responses to Injury.

Response | Terminology | Clinical Appearance
Hyperplasia of keratinocytes [image] thickening of the epidermis | Acanthosis | Diffuse thickening or localized elevated plaque (papule)
Increased rate of maturation of keratinocytes [image] thickening of stratum corneum | Hyperkeratosis | Silvery surface scales
Increased rate of maturation of keratinocytes with premature shedding [image] nucleated cells in stratum corneum | Parakeratosis | None
Abnormal keratinization | Dyskeratosis | None
Epidermal atrophy [image] thin epidermis | Atrophy | Thinning of skin
Degeneration of basal layer | . . . | Subepidermal vesicle1
Separation of epidermal cells | Acantholysis | Intraepidermal vesicle1
Epidermal edema | Spongiosis | Intraepidermal vesicle1
Dysplasia of keratinocytes | Dysplasia | Papule2
Inflammatory cells in epidermis | Exocytosis | None
Epidermal abscess formation | Pustule | Pus–filled vesicle1
Dermal inflammation, edema | . . . | Macule;2 wheal
Dermal hemorrhage | . . . | Petechiae, purpura

1Vesicles appear clinically as blisters or bullae (see Table 61–3).

2Macule = a change in the skin that is flat and level with the skin surface; papule = an elevated, flat lesion.

Infections of the Skin

Bacterial Infections

(Figure 61-2)

Figure 61–2.

Bacterial infections of the skin. Solid areas represent suppuration and abscess formation; dotted areas represent spreading acute inflammation. Arrows show the plane of spread of the infection and inflammatory reaction.

Impetigo

Impetigo is a superficial epidermal infection caused by Staphylococcus aureus or Streptococcus pyogenes. Impetigo most commonly occurs in children—particularly on the face, whence it may spread by scratching. Transmission is by direct contact; impetigo is highly contagious.

Grossly, impetigo begins as a pustule (a blister filled with pus) that ruptures to form the typical thick, yellow, translucent crust. Microscopically, the blister is in the superficial part of the epidermis. Eradication of the infection with antibiotics leads to rapid healing without scarring.

Neonatal impetigo is an extremely serious specific variant in infants caused by strains of staphylococci that produce an epidermolytic toxin. Bullae extend and enlarge, resulting in denudation of large areas of the superficial epidermis (scalded skin syndrome).

Hair Follicle Infections

"Folliculitis" is extremely common, occurring in any part of the body where there is hair—often the face and upper trunk. Staphylococcus aureus is the usual pathogen and produces typical acute inflammation with pain, swelling, and erythema. Suppuration leads to an abscess, or furuncle (the common boil or pimple). A boil in relation to an eyelash is called a sty, or hordeolum.

A carbuncle is a much more serious infection that begins as folliculitis but spreads deeply and laterally to form a large inflammatory mass with multiple areas of suppuration. Carbuncles are especially common in diabetics and may lead to bacteremia.

Acne Vulgaris

While not primarily an infection, the lesions of acne vulgaris frequently become infected by low-grade pathogens. The principal lesion of acne vulgaris is the comedo (blackhead or whitehead), which consists of a pilosebaceous structure plugged with keratin and lipids. The retained keratin and sebaceous secretions are degraded by anaerobic bacteria such as Propionibacterium acnes, leading to acute inflammation that may—especially if secondary infection occurs—evolve into an abscess very similar to a furuncle.

Acne affects most adolescents around puberty. Its cause is uncertain. Elevated sex hormone levels at puberty may influence the quality of sebaceous secretions, and certain foodstuffs appear to exacerbate the condition in some individuals, suggesting an allergic phenomenon. Poor hygiene plays an uncertain role in initiation of the comedo (the blackhead is oxidized lipid, not dirt) but predisposes to secondary infection.

Hidradenitis Suppurativa

Staphylococcal infection of apocrine glands may lead to acute suppurative inflammation with abscess formation. The axillas and anogenital regions are the usual sites. The process may become chronic, with increasing fibrous scarring and recurrent abscesses.

Erysipelas

Erysipelas is an acute spreading inflammation of the skin, commonly of the face or scalp. It is usually caused by streptococci. The involved skin is red, hot, swollen, and thickened. The dermis shows hyperemia and neutrophil infiltration. Local abscess formation is not a feature. Patients have systemic signs of acute inflammation, including high fever.

Cellulitis

Rapidly spreading acute inflammation of subcutaneous tissue occurs as a complication of wound infection. The usual infecting organism is Streptococcus pyogenes. The inflamed area is red, hot, and swollen. Bacteremia is frequent, and the patient is febrile.

Two severe forms of necrotizing cellulitis caused by anaerobic bacteria are Ludwig's angina, affecting the floor of the mouth and neck, and Fournier's gangrene of the scrotum.

Necrotizing Fasciitis

Necrotizing fasciitis is an uncommon spreading infection of the deep subcutaneous tissue, deep fascia, and underlying skeletal muscle, most commonly affecting the extremities and abdominal wall. It is usually caused by anaerobic bacteria. It is characterized by extensive necrosis of muscle, fascia, and overlying skin. The presence of skin hemorrhage, necrosis, and large bullous lesions filled with blood-stained fluid is characteristic. The lesion tends to spread rapidly and requires emergent and aggressive surgical debridement.

A specific type of necrotizing fasciitis is caused by Vibrio vulnificus, which is a frequent contaminant of fish in coastal waters, especially in the southeastern United States. A history of ingestion of raw oysters contaminated with the vibrio is present in 90% of cases. Ingestion of the vibrio results in bacteremia in patients with chronic liver disease, who comprise the main susceptible group. Necrotizing fasciitis follows bacteremia and spreads rapidly to a fatal outcome. Early recognition of vibrio as the agent permits antibiotic treatment, which is very effective.

Anthrax

Anthrax is a rare infection caused by Bacillus anthracis, a spore-bearing gram-positive bacillus found mainly in and around farm animals. Anthrax has a strong occupational relationship to industries dealing with animal products and hides (farming, textile, and leather industries). About 95% of cases are cutaneous and are a result of skin inoculation; 5% are pulmonary, resulting from inhalation of spores.

Anthrax is characterized by severe necrotizing hemorrhagic acute inflammation of the skin due to the virulence of the organism and its tendency to produce vasculitis. Bacteremia occurs in severe cases.

Leprosy (Hansen's Disease)

Leprosy is a common disease in tropical countries. In the United States, leprosy is seen in southern California, Hawaii, and the southern states. It is caused by Mycobacterium leprae, an acid-fast bacillus that has not been cultured on artificial media.

The clinicopathologic features of leprosy are dependent on the immunologic reactivity of the host to the leprosy bacillus. There is a spectrum of disease pattern ranging from tuberculoid to lepromatous, with borderline an intermediate pattern (Table 61-2).

Table 61–2. Clinicopathologic Types of Leprosy.1

 | Lepromatous | Borderline | Tuberculoid
Cell–mediated immunity | Deficient | Intermediate | Present
Lepromin test2 | Negative | Positive or negative | Positive
Number of lesions | Numerous | Many | Few
Visceral lesions | Common | Uncommon | Absent
Skin lesion appearance | Nodular | Variable | Macular
Hypoesthesia of lesions | Rare | Rare | Common
Number of lymphocytes | Few | Intermediate | Numerous
Number of organisms | Numerous | Many | Few
Lepra cells | Numerous | Present | Absent
Distribution of macrophages | Diffuse | Aggregates | Granulomas
Erythema nodosum leprosum | Common | Common | Rare

1Leprosy is characterized by a clinicopathologic spectrum whose extremes are called lepromatous and tuberculoid leprosy. Borderline leprosy is an intermediate form. Other intermediate forms, borderline–tuberculoid and borderline–lepromatous, are also recognized.

2The lepromin test consists of an intradermal injection of Mycobacterium leprae antigens. A positive response (eg, induration) indicates the presence of type IV hypersensitivity against leprosy antigens.

Tuberculoid Leprosy

Tuberculoid leprosy occurs in patients who develop a good T cell response to the bacillus. The organism is localized to the area of entry, the number of lesions is small, and bacteremic spread is rare. Clinically, the skin lesion is a hypopigmented anesthetic macule. (A macule is a flat, well-defined area of discoloration of the skin.) Involvement of large peripheral nerves (ulnar, common peroneal, greater auricular) produces palpable thickening and nerve palsies (wristdrop and footdrop are common presenting features). The skin lesion is characterized histologically by epithelioid cell granulomas, numerous lymphocytes, and small numbers of leprosy bacilli.

Tuberculoid leprosy has a slowly progressive course without treatment. It can be successfully treated.

Lepromatous Leprosy

Lepromatous leprosy occurs in patients who have a low level of cellular immunity.

In the absence of an effective T cell response, the bacillus multiplies unchecked in skin macrophages, forming large foamy lepra cells in which are found many acid-fast bacilli. Aggregation of macrophages causes thickening and nodularity of the skin. Lymphocytes are present but not numerous.

The bacillus also spreads via the bloodstream, causing widespread lesions in the skin, eye, upper respiratory tract, and testis. Leprosy bacilli grow preferentially at temperatures less than 37 °C, and internal viscera such as the spleen and liver, which are at core body temperature, are rarely involved.

Lepromatous leprosy is a serious disease that causes extensive destruction of tissue. Involvement of the fingers, nose, and ears produces marked disfigurement. Treatment is unsatisfactory.

Borderline Leprosy

Borderline leprosy has features intermediate between lepromatous and tuberculoid leprosy (Table 61-2).

Reactional Forms of Leprosy

Erythema Nodosum Leprosum

This form is common in patients with lepromatous leprosy. Tender erythematous skin nodules develop in the extremities. Histologic examination shows a panniculitis (inflammation of the subcutaneous fat), with large numbers of macrophages (containing numerous leprosy bacilli), neutrophils, and an acute vasculitis involving dermal and subcutaneous arterioles.

Lucio's phenomenon

Lucio's phenomenon is a flare-up vasculitis that occurs in some patients with lepromatous leprosy; it is thought to be due to immune complex deposition (type III hypersensitivity) in small- to medium-sized arteries. It is characterized by the presence of numerous bacilli in the vessel wall, marked intimal fibrosis, and narrowing of the lumen. Ischemic changes may occur in the tissues supplied by the involved arteries.

Other Mycobacterial Infections

Tuberculosis

Mycobacterium tuberculosis rarely infects the skin to cause lupus vulgaris, in which reddish patches occur on the face. Scrofuloderma is skin involvement over a tuberculous lymph node, usually in the neck. Both lesions are characterized by caseating granulomas from which M tuberculosis can be cultured.

Mycobacterium Marinum

This is an atypical Mycobacterium sometimes found in seawater, swimming pools, and aquariums. It causes a chronic granulomatous nodular or ulcerative skin lesion in exposed areas (swimming pool granuloma). Culture is required to distinguish M marinum from M tuberculosis.

Mycobacterium Ulcerans

This organism causes Buruli ulcer, which is common in parts of Africa. It is characterized by extensive ulceration of skin. Large numbers of acid-fast bacilli are present in the lesions. Culture of M ulcerans is diagnostic.

Spirochetal Infections

Syphilis is a common sexually transmitted disease (see Chapter 54: Sexually Transmitted Infections) caused by Treponema pallidum that causes skin lesions in both the early and late stages. In the initial (primary) stage, a primary chancre is present, most commonly on the external genitalia. The primary chancre is an indurated painless ulcer that exudes a serous fluid containing large numbers of treponemes. In the secondary stage, a large variety of skin rashes affect the entire body. Condyloma latum represents a specific skin lesion of secondary syphilis occurring in the anogenital region as a large, moist papule, the serous exudate of which contains large numbers of treponemes. In late syphilis, the skin is one of the sites in which gummas occur. These are nodular masses of granulomatous inflammation characterized by large central areas of gummatous necrosis. Treponemes are not usually demonstrable in gummas.

Yaws and pinta are caused by Treponema pertenue and Treponema carateum, respectively. These diseases do not occur in the United States but are seen in the Caribbean and Central America. They are chronic diseases characterized by (1) papular lesions containing spirochetes in the early stages and (2) nodular lesions with scarring and disfigurement in the late stage. The diseases are transmitted by nonsexual direct contact and occur mostly in children.

Viral Infections

Epidermotropic Viruses

Viral infection of the epidermal cells leads to cellular degeneration and necrosis, resulting in formation of an intraepidermal vesicle (Figure 61-3).

Figure 61–3.

Epidermal viral infection leading to formation of an intraepidermal vesicle (as occurs in herpes simplex, chickenpox, and zoster infections).

Smallpox (Variola)

Once one of the greatest scourges of the world, smallpox has been eradicated by systematic vaccination. Smallpox has historical interest as the disease for which Edward Jenner developed active immunization, showing that infection of humans with the relatively harmless cowpox virus (vaccinia) provided protection against smallpox. The term vaccination is derived from Jenner's experiment (Latin vacca, cow).

Chickenpox (Varicella)

Chickenpox is a common childhood infection caused by varicella virus (also called varicella-zoster virus). The virus enters via the respiratory tract and after an incubation period of 13–17 days disseminates via the bloodstream, localizing mainly in the skin. The rash begins on the first day of fever and rapidly progresses to form vesicles throughout the body.

Histologic examination shows an intraepidermal vesicle in which herpetic giant cells and Cowdry A intranuclear inclusions are seen (see Chapter 13: Infectious Diseases: I. Mechanisms of Tissue Changes in Infection).

Chickenpox is a mild and self-limited disease as a rule. Complications include corneal lesions, causing visual impairment; pneumonia; encephalitis; and disseminated disease, which occurs mainly in immunodeficient patients.

Herpes Zoster (Shingles)

Herpes zoster is also caused by the varicella-zoster (VZ) virus, the same herpesvirus that causes chickenpox. The virus reaches sensory ganglia during an attack of chickenpox and then remains dormant for long periods. Herpes zoster occurs mainly in patients over 50 years of age and represents activation of the dormant virus. Zoster is frequently precipitated by a debilitating disease such as cancer.

Viral reactivation leads to ganglionitis, associated with severe pain in the dermatome, and spread of virus, down the sensory nerves to the skin, where it infects epidermal cells and produces vesicles. The distribution of vesicles corresponds to the dermatome supplied by the ganglion (Chapter 14: Infectious Diseases: II. Diagnosis of Infectious Diseases). Involvement of the ophthalmic branch of the trigeminal nerve causes corneal lesions and may lead to blindness.

The diagnosis is made clinically. The histologic features are identical to those of a chickenpox vesicle (Figure 61-3).

Since zoster is caused by reactivation of a dormant virus already present, the disease cannot be transmitted by a patient with chickenpox. However, the reverse may occur—a child may contract chickenpox from a patient with zoster.

Herpes Simplex

Two virus types, herpes simplex 1 and 2, are recognized as causing human disease. In general, herpes simplex type 1 (herpes febrilis) causes oral lesions and type 2 (herpes genitalis) causes genital lesions. There is, however, significant overlap.

Primary herpes simplex infection by type 1 virus in children causes a severe ulcerative oral lesion with systemic symptoms known as acute gingivostomatitis. More rarely, keratoconjunctivitis occurs. The primary infection is self-limited. The virus is characterized by dormancy in a nearby ganglion with repeated recurrences.

Recurrent herpes simplex type 1 produces the familiar "cold blisters" or "cold sores" that occur in 20–30% of the population. These are typical intraepidermal vesicles (Figure 61-3) on the lips and buccal mucosa. They ulcerate easily to produce painful flat ulcers that heal without scarring or treatment.

Herpes simplex type 2 infection is currently an epidemic sexually transmitted disease in the United States. Herpes genitalis is highly infectious, causing recurrent blisters that may be almost symptomless on the cervix. The main danger is infection of the fetus during childbirth, leading to neonatal encephalitis.

Both types of herpes simplex produce identical histologic lesions, with intraepidermal vesicles, giant cells, and Cowdry A inclusions. The distinction from VZ virus lesions is possible on the basis of immunohistochemical demonstration of antigens specific for the virus types, demonstration of viral nucleic acid by in situ hybridization, clinical features, serologic tests, and culture.

Disseminated herpes simplex infections and encephalitis have a high mortality rate and occur in neonates and immunocompromised patients.

Dermotropic Viral & Rickettsial Infections

Measles and rubella viruses and many rickettsiae infect dermal capillaries, producing erythematous and hemorrhagic skin rashes. They do not infect epidermal cells and do not cause vesicles.

Fungal Infections

Dermatophyte Infections (Tinea, Ringworm)

Dermatophytes are a group of mycelial fungi that infect keratin of the stratum corneum, hair, and nails. They do not penetrate deeper parts of the skin. The 3 main species involved are Trichophyton, Epidermophyton, and Microsporum.

Clinically, the dermatophytes cause circular, elevated, red, scaly lesions that may exude fluid. Severe itching is the rule. Sites affected are the scalp (tinea capitis), the glabrous skin of the body (tinea corporis), the groin (tinea cruris), the feet (tinea pedis, or athlete's foot), the nails (tinea unguium), and the beard (tinea barbae).

The diagnosis is made clinically and confirmed by taking a scraping of the infected area. This material is mounted under a coverslip, and potassium hydroxide (KOH) is added to dissolve the keratin. The mycelial fungi can then be seen. Culture is necessary for species diagnosis.

Tinea Versicolor

This common infection is caused by Pityrosporum orbicularis, which also infects only the stratum corneum; hair and nails are spared. It presents as an asymptomatic macule (area of discoloration, hyperpigmented in light-skinned races and hypopigmented in dark-skinned races). Multiple lesions are common.

The diagnosis is made by examination of a KOH preparation of a scraping that shows mycelia and round spores ("spaghetti and meatballs").

Deep Fungal Infections

Deep fungal infections of the skin come about in three ways: (1) Local inoculation (puncture wounds, etc) is a common route of infection in chromoblastomycosis and sporotrichosis and, rarely, other fungal infections; (2) Burnt or ulcerated skin may harbor infection with a large number of opportunistic fungi such as Candida and Aspergillus, which may cause simple surface infections or may penetrate deeply, invade blood vessels, and result in fungemia; and (3) Skin involvement secondary to bloodstream spread is usually from a primary focus in the lung. Such disseminated fungal disease may be manifested only in the skin or may be widespread, with numerous skin lesions plus organ involvement and severe systemic symptoms. Coccidioidomycosis, histoplasmosis, blastomycosis, and cryptococcosis all belong to this group.

Clinically, the skin lesions may be papular, pustular, or verrucous (wartlike). Multiple satellite pustules are often present and may coalesce to form larger lesions. Lymphangitic spread is characteristic.

Histologic sections show a mixed granulomatous and suppurative inflammation. In most cases, the fungus can be identified in tissue sections (sporotrichosis is the exception). Culture is diagnostic.

Mycetoma

This is a specific form of chronic suppurative inflammation that affects skin (Figure 61-4), causing extensive local tissue destruction without a tendency to disseminate in the body. It is caused by a variety of microorganisms other than fungi, including Actinomyces and Nocardia species (filamentous gram-positive bacteria) as well as several mycelial fungi, most commonly Allescheria boydii.

Figure 61–4.

Mycetoma of the foot, showing marked swelling, induration, and multiple sinuses draining purulent material and colonies of organisms. Gram stain and culture are necessary for specific microbiologic diagnosis.

Clinically, mycetoma presents as an indurated abscess with multiple draining sinuses in the overlying skin. Colonies of the causative organism are frequently recognizable in pus from the draining sinuses as yellow (sulfur) granules.

Histologically, there is extensive fibrosis, necrosis, and neutrophil infiltration. Special stains (Gram, acid-fast, silver) can help identify the organism. Diagnosis is made by culture of the granules.

Parasitic Infections

Leishmaniasis

Three forms of leishmaniasis are caused by three different species of Leishmania.

Cutaneous leishmaniasis, caused by Leishmania tropica, is localized to the skin, producing a papule that progresses to a chronic ulcer. (Oriental sore is an alternative name for the disease.) This lesion heals spontaneously after about 1 year. Distribution is throughout the tropics, and it is seen rarely in the United States, mainly in the immigrant population.

Mucocutaneous leishmaniasis, caused by Leishmania braziliensis, affects the face, nose, and oral cavity, producing marked nodular thickening with ulceration. Severe disfigurement occurs. It is endemic in Central and South America.

Visceral leishmaniasis (kala-azar) is caused by Leishmania donovani and is characterized by involvement of the reticuloendothelial system (liver and spleen). Skin involvement is rare. Kala-azar is endemic in the Mediterranean region and in South and East Asia.

Leishmaniasis is diagnosed by finding the organisms in biopsies of affected tissues or by culture.

Filariasis

Onchocerciasis (due to Onchocerca volvulus infection) is a common cause of skin and eye disease in Africa and a frequent cause of blindness. The disease is transmitted by the bite of the simulian fly. Onchocerciasis is characterized by subcutaneous nodules (onchocercomas) composed of a tangled mass of worms surrounded by fibrosis and inflammatory cells with large numbers of eosinophils.

Lymphatic filariasis (due to infection with Wuchereria bancrofti and Brugia malayi) is a common disease in South and Southeast Asia. Death of the lymphatic-dwelling filarial worms leads to an inflammatory reaction and lymphatic obstruction, causing chronic lymphedema (elephantiasis).

Scabies

Scabies is a common infestation caused by the itch mite, Sarcoptes scabiei. The mite burrows into the stratum corneum, producing characteristic serpiginous burrows from which the mite can be extracted. As it moves, the mite lays eggs, which cause pruritus and lead to scratching, excoriation of the skin, and secondary bacterial infection.

Norwegian scabies is a variant seen in immunocompromised individuals such as children with leukemia, malnutrition, or Down syndrome. It is characterized by widespread erythema, crusting, and scaling with no obvious burrows.

Immunologic Diseases of the Skin

Allergic Dermatitis (Eczema & Contact Dermatitis)

A large number of allergens produce dermatitis, acting either directly on the skin or via the bloodstream (after ingestion). In many cases, multiple allergens are involved, and in others the allergen is obscure. Type I and type III hypersensitivity mechanisms are involved, and acute dermatitis is the result (Figure 61-5). In type I reactions, patients have a high incidence of associated atopic disorders such as asthma and hay fever. Type IV hypersensitivity is responsible for chronic contact dermatitis, in which the area of dermatitis often corresponds exactly to the area in contact with the allergen (eg, a bracelet, suspender, watch strap, etc).

Figure 61–5.

Immunologically mediated (allergic) dermatitis. In acute dermatitis, spongiosis, frequently accompanied by the formation of intraepidermal vesicles (not shown in this diagram), is the dominant feature. In chronic dermatitis, epidermal hyperplasia predominates. These histologic appearances are not specific.

Pemphigus Vulgaris

Pemphigus vulgaris is a chronic, severe, potentially fatal disease of middle age (40–60 years) characterized by formation of bullae (large blisters) in the skin and oral mucosa (Table 61-3). It is associated with IgG autoantibodies in the serum, which react against intercellular attachment sites of keratinocytes (Figure 61-6A), leading to separation of keratinocytes (acantholysis) and intraepidermal (suprabasal) vesicles that contain rounded-up acantholytic cells.

Figure 61–6.

Differential histologic features of the three common immunologically mediated bullous diseases of the skin. A: Pemphigus vulgaris, characterized by a suprabasal vesicle caused by an IgG antibody directed at the intercellular attachments of the cells of the stratum spinosum. B and C: Bullous pemphigoid and dermatitis herpetiformis, in both of which there is subepidermal vesicle formation due to deposition of IgG and IgA, respectively, in the region of the basement membrane.

Table 61–3. Common Causes of Blisters (Bullae) in the Skin.1

Site of Blister | Disease | Pathogenesis
Upper epidermal (subcorneal) | Impetigo (pustules) | Infection
 | Burns, friction blisters | Physical injury
Intraepidermal | Viral infection | Infection
 | Acute dermatitis | Immunologic mechanism
Suprabasal | Pemphigus vulgaris | Immunologic mechanism
 | Benign familial pemphigus | Inherited
 | Darier's disease | Inherited
Subepidermal | Bullous pemphigoid | Immunologic mechanism
 | Dermatitis herpetiformis | Immunologic mechanism
 | Epidermolysis bullosa | Inherited
 | Erythema multiforme | ?Immunologic mechanism
 | Lichen planus | Uncertain

1Differential diagnosis of bullae is important because of differences in etiology, prognosis, and treatment.

Clinically, the bullae of pemphigus vulgaris are large and flaccid and appear to arise on otherwise normal skin. They easily rupture, leaving tender, raw areas that progressively enlarge. Nikolsky's sign is positive (when the tip of the observer's finger is pressed on the skin of a patient with pemphigus, the horny layer can be felt to slide on the underlying basal layers because of the acantholysis).

Systemic symptoms such as fever and loss of weight are prominent. Without treatment, most patients die within 1 year. Treatment with steroids is effective in most cases.

Bullous Pemphigoid

Bullous pemphigoid is seen mainly in the elderly (aged 60–80 years). It resembles pemphigus clinically except that mucosal lesions are rare. It is associated with an IgG antibody that is deposited in linear fashion along the basement membrane of the skin, causing the basal cells to separate from the dermis to produce a subepidermal vesicle (Figure 61-6B). The vesicle contains a predominance of eosinophils.

Clinically, the vesicles are large and widespread. When they break, they produce denuded areas that show a tendency to heal. Nikolsky's sign is negative. The condition is relatively benign.

Dermatitis Herpetiformis

Dermatitis herpetiformis is a chronic disease characterized by erythematous vesicles and severe itching. It occurs in adults aged 20–40 years and is associated with granular deposits of IgA (contrast pemphigus and pemphigoid) at the dermoepidermal junction, especially at the tips of dermal papillae (Figure 61-6C). Dermatitis herpetiformis is associated with gluten-induced enteropathy (celiac disease), but the dermatitis does not improve with a gluten-free diet.

Histologically, there are subepidermal vesicles, with microabscesses at the tips of dermal papillae, and "nuclear dust" (disintegrating neutrophil nuclear material) in the upper dermis.

Clinically, dermatitis herpetiformis has a chronic course with spontaneous remissions and relapses. The patient's general health status is usually not affected.

Collagen Diseases

Autoimmune connective tissue diseases (collagen diseases) such as lupus erythematosus, progressive systemic sclerosis, dermatomyositis, and mixed connective tissue disease commonly involve the skin. Lupus erythematosus may be restricted to the skin (discoid lupus erythematosus). Morphea represents a form of progressive systemic sclerosis localized to the skin. The skin changes in localized and systemic disease are similar and are considered in Chapter 68: Diseases of Joints & Connective Tissue.

Inherited Diseases of the Skin

Epidermolysis Bullosa

Epidermolysis bullosa includes several inherited variants characterized by onset in infancy and the formation of vesicles as a result of minor trauma.

Epidermolysis bullosa simplex is dominantly inherited. It is usually a mild disease, healing without scarring, and buccal mucosa is not involved. However, in the recessive-dystrophic form of epidermolysis bullosa, there is extensive ulceration and scarring, and the oral mucosa is involved.

Histologically, vesicle formation occurs at various levels in the epidermis, probably as a result of defective intercellular attachments or defective anchoring of the basal cells.

Darier's Disease (Keratosis Follicularis)

Darier's disease is inherited as an autosomal dominant trait; cases without a family history represent mutations. The disease presents as a slowly progressive skin eruption consisting of hyperkeratotic crusted papules. Vesicles are rare.

Histologic features are characteristic and consist of acanthosis (thickening of epidermis), hyperkeratosis (increased keratin layer), dyskeratosis (abnormal keratinization), and suprabasal acantholysis, leading to the formation of clefts in the epidermis.

Benign Familial Pemphigus (Hailey-Hailey Disease)

Benign familial pemphigus is inherited as an autosomal dominant trait and characterized by localized eruption of vesicles, commonly in the skin of the axillas and groins. Histologically, there is acantholysis and vesicle formation but no immunoglobulin deposition.

Pseudoxanthoma Elasticum

This rare, recessively inherited disorder of elastic fibers produces soft yellowish plaques in the skin. The sides of the neck, the axillas, and the groins are most commonly affected. Histologically, there is accumulation of abnormal elastic fibers in the dermis.

Other sites where elastic tissue is found may also show involvement, eg, the ocular fundi and the arteries, leading to ischemia (coronary circulation), hemorrhage (commonly gastrointestinal), aortic dissection, and abnormal peripheral pulses.

Ichthyosis

Ichthyosis exists in several forms with different inheritance patterns (dominant, recessive, X-linked) and varying degrees of severity. All are associated with hyperkeratosis, which may produce fish-like scales. Severe congenital forms may lead to early death.

Idiopathic Skin Diseases

Many skin diseases have no known cause or pathogenetic mechanism. They are discussed here as a group under the heading of idiopathic skin diseases. They are not related in any way other than in being of unknown origin.

Psoriasis Vulgaris

Psoriasis is common, affecting 1% of the population. It is a chronic disease characterized by remissions and exacerbations. The lesions of psoriasis are sharply defined papules and red plaques covered by silvery scales. Removal of the scales leads to multiple punctate hemorrhages. The nails are affected in 50% of cases.

The basic defect in the epidermis is an increase in the rate of cell maturation (Figure 61-7A). It takes only 3 or 4 days for a psoriatic basal cell to become a parakeratotic cell in the horny layer, compared with the normal 2–4 weeks. The cause of this increased rate of cell turnover is unknown. Microscopic examination shows regular acanthosis with clubbing and fusion of rete pegs, hyperkeratosis with parakeratosis and an absent granular layer, and the presence of neutrophils in the epidermis with abscesses in the stratum corneum (Munro microabscesses) and subcorneal layer (Kojog spongiform pustules).

Figure 61–7.

Contrasting features of psoriasis (A) and lichen planus (B), both of which are characterized clinically by the formation of papular skin lesions with silvery hyperkeratotic scales. Psoriasis is the result of an increased rate of epidermal cell turnover; lichen planus is the result of decreased epidermal cell turnover.

Psoriasis is rarely associated with a destructive joint disease resembling rheumatoid arthritis.

Lichen Planus

Lichen planus is a chronic disorder characterized by the appearance of violaceous, itching papules and plaques on the skin, oral mucosa, and external genitalia. Women are affected more frequently than men, and the maximal age incidence is 30–60 years.

The basic defect is a decrease in the rate of cellular proliferation (Figure 61-7B), causing prolonged retention of cells in the epidermis with increased amounts of keratinization. Degeneration of the basal germinative layer is probably responsible for decreased cell turnover. The cause of basal layer degeneration is unknown. The presence of a dense lymphocytic infiltrate immediately below the basal layer suggests the possibility of a cell-mediated immunologic mechanism. Microscopic examination shows irregular acanthosis, hyperkeratosis, a prominent granular cell layer, vacuolar degeneration of basal cells, and a bandlike lymphocytic infiltrate in the upper dermis.

Erythema Multiforme

Erythema multiforme is a common skin disorder that may affect patients of any age. The cause and pathogenesis are unknown, although an immunologic mechanism is suspected. It is associated with a large variety of diseases, including many infections, drugs, cancers, and autoimmune diseases. It is characterized clinically by diverse lesions, including macules, papules, vesicles, and target lesions (red papules with a pale central area). Microscopically, erythema multiforme is characterized by (1) epidermal changes, including spongiosis, dyskeratosis, and epidermal necrosis, and (2) dermal changes including vasculitis and edema.

Minor forms are self-limited. The major form of the disease (Stevens-Johnson syndrome) is characterized by high fever, extensive bulla formation and necrosis, ulceration of skin and orogenital mucosa, and a high mortality rate.

Erythema Nodosum

Erythema nodosum is the most common form of panniculitis (inflammation of subcutaneous fat). It may be associated with many diseases, including infections ( [image] -hemolytic streptococcal infections, primary tuberculosis, fungal infections, leprosy), drugs (sulfonamides, iodides), sarcoidosis, acute rheumatic fever, inflammatory bowel disease, and cancer. However, most cases of erythema nodosum have no associated disease.

Clinically, there are multiple tender red nodules, commonly in the anterior tibial region. The disease remits spontaneously in 3 or 4 weeks without scarring.

Histologically, there is panniculitis characterized by cellular infiltration (mainly lymphocytes, histiocytes with a few granulocytes) of the connective tissue septa between lobules of subcutaneous fat, together with vasculitis.

Pityriasis Rosea

Pityriasis rosea is a common self-limited condition occurring in adults 20–30 years of age. It is suspected of having a viral origin, although no agent has yet been isolated.

The onset is typically with a herald patch—a sharply defined scaling plaque—followed by a generalized skin eruption consisting of oval salmon-pink papules covered by thin scales. Lesions tend to follow flexure lines.

Histologically, the features are those of nonspecific subacute dermatitis.

Melanocyte Disorders

Vitiligo is a relatively common disorder manifested by loss of pigmentation of the skin. Lesions are irregular in size and shape but sharply defined. They are more conspicuous in members of dark-skinned races. Histologically, there is total absence of melanocytes in the discolored areas, thought to be due to immune-mediated destruction (antimelanocyte antibodies are present in many cases). Vitiligo is distinct from albinism, in which pigmentation is absent throughout the body (skin, hair, eyes) owing to failure of melanin production by melanocytes.

Lentigo consists of small pigmented lesions in the young (lentigo simplex) or elderly (lentigo senilis, or liver spots). There is hyperplasia of the rete pegs, with increased numbers of melanocytes. These are not true neoplasms, and they are not premalignant.

Ephelides (freckles) are distinct from lentigo in that the increase in pigmentation is due to increased melanin production by normal numbers of melanocytes. Freckles are common in the young and have no sinister significance. They appear as small, flat, irregular brown lesions. They tend to increase with exposure to sunlight and begin to fade at puberty. A similar condition in pregnancy is called melasma or chloasma.

Cysts of the Skin

Epidermal Cyst & Pilar Cyst

Epidermal cysts are lined by keratinizing squamous epithelium and filled with laminated keratin. Pilar cysts (also called trichilemmal cysts) are similar but lack a granular layer and contain amorphous rather than laminated keratin. Pilar cysts are believed to develop from hair follicles.

Clinically, these common cysts are filled with thick yellow material and are often incorrectly called sebaceous cysts.

Dermoid Cyst

Dermoid cysts are congenital cysts that occur at lines of embryonic skin closure and fusion, most commonly around the eyes (external angular dermoid). They are lined by an epithelium that shows various epidermal appendages, including hair follicles and sebaceous glands.

Neoplasms of the Skin

(Table 61-4)

Table 61–4. Neoplasms of the Skin.

Cell of Origin | Benign | Malignant
Keratinocyte | Verruca vulgaris | Carcinoma in situ (Bowen's disease)
 | Condyloma acuminatum |
 | Molluscum contagiosum | Squamous carcinoma
 | Keratoacanthoma | Basal cell carcinoma
Skin adnexal cells | See Table 61–5 |
Melanocyte | Nevocellular nevus | Lentigo maligna
 | Blue nevus | Superficial spreading malignant melanoma
 |  | Nodular malignant melanoma
Merkel cell | . . . | Merkel cell carcinoma
Dermal mesenchymal cells | Dermatofibroma | Dermatofibrosarcoma protuberans
 | Fibroxanthoma | Angiosarcoma
 | Hemangioma | Malignant schwannoma
 | Neurofibroma |
Lymphocyte | . . . | Mycosis fungoides
 |  | Sézary's syndrome
Mast cell | Urticaria pigmentosa | Systemic mastocytosis
 | Solitary mastocytoma

Neoplasms of Keratinocytes

Benign Neoplasms of Keratinocytes

Verruca Vulgaris (Common Wart)

The common wart is caused by a papillomavirus and is transmitted from one site to another—and one person to another—by direct contact. It may occur anywhere in the skin. The fingers are the most common single site.

Histologically, the wart is a squamous papilloma with variable keratinization and conspicuous keratohyaline granules. Large vacuolated cells in the proliferating squamous epithelium stain positively for papilloma virus by the immunoperoxidase technique.

Molluscum Contagiosum

Molluscum contagiosum is caused by a virus of the poxvirus group. Lesions consist of small and discrete dome-shaped papules that have an umbilicated center. They ultimately heal spontaneously.

Histologically, the epidermis bulges downward into the dermis and the epidermal cells contain intracytoplasmic inclusion bodies known as molluscum bodies.

Seborrheic Keratosis

This lesion is very common, occurring on the trunk, extremities, and face, usually in elderly persons. The lesions are flat, raised, soft, sharply demarcated, and brown. Seborrheic keratosis is benign and probably not a true neoplasm.

Histologically, seborrheic keratosis is a flat, often pigmented squamous epithelial proliferation with many keratin-filled cysts (horn cysts).

Keratoacanthoma

Keratoacanthoma usually occurs in middle age, most commonly on the face or upper extremities. It is characterized by a rapid early growth phase, reaching maximum size in a few weeks, followed by a static phase (up to 1 year) after which the lesion spontaneously involutes with scarring. It is important to note that the benign keratoacanthoma has an early growth phase that is much more rapid than that of its malignant counterpart, squamous carcinoma.

Histologically, keratoacanthoma appears as a cup-shaped lesion with an irregular keratin-filled crater in the center. Though resembling invasion, the base of the lesion is smooth and does not penetrate deeper than the level of the hair follicles. The cells frequently show mild atypia, mitotic activity, and dyskeratosis, making histologic distinction from squamous carcinoma difficult.

Premalignant Lesions of the Skin

Actinic Keratosis

Actinic keratosis represents the effect on skin of ultraviolet radiation in sunlight. It occurs predominantly in fair-skinned individuals with a history of sunlight exposure (common in Australia, southern and southwestern United States, South Africa). Actinic keratoses appear as rough erythematous or brownish papules, usually small.

Histologically, there is dysplasia of the epidermis and degeneration of dermal collagen (so-called solar elastosis). Actinic keratosis is a premalignant lesion; the risk of carcinoma is directly proportionate to the degree of epithelial dysplasia.

Malignant Neoplasms

Bowen's Disease (Carcinoma in Situ)

Bowen's disease may occur either on sun-exposed skin or on the vulva, oral mucosa, and glans penis. It is associated with visceral malignant disease.

Bowen's disease presents clinically as a slowly enlarging erythematous patch that on histologic examination shows extreme dysplastic change sufficient to warrant the term carcinoma in situ. By definition, there is no invasion of the basement membrane.

Basal Cell Carcinoma (Basal Cell Epithelioma)

Basal cell carcinoma is a common skin neoplasm, usually occurring in sun-exposed areas of light-skinned individuals over the age of 40 years. The face is the most common site. Rarely, multiple basal cell carcinomas arise in early life as part of an autosomal dominant inherited disorder in which abnormalities of bone, the nervous system, and the eyes coexist with the skin lesions (nevoid basal cell epithelioma syndrome).

Clinically, early basal cell carcinoma appears as a waxy papule with small telangiectatic vessels on its surface. Central necrosis produces a punched-out ulcer with pearly rolled edges (so-called rodent ulcer) (Figure 61-8). Melanin pigmentation is commonly present. A sclerosing variant presents as an indurated plaque without surface ulceration.

Figure 61–8.

Basal cell carcinoma of the eyelid. This is the typical appearance, with a central punched-out ulcer surrounded by a raised edge that has a pearly appearance.

Histologically, basal cell carcinoma arises from the basal layer of the epidermis and invades the dermis as nests and cords of cells. The neoplastic cells resemble basal cells, forming a palisade (basal layer) at the periphery of the tumor nests (Figure 61-9). In the sclerosing (morphea-like) variety, proliferating connective tissue cells surround the neoplastic basal cells.

Figure 61–9.

Basal cell carcinoma, showing irregular infiltrating nests of carcinoma cells in the dermis. The nests are composed of small cells that show peripheral palisading.

Basal cell carcinoma is locally aggressive; it may invade deeply to involve bone and muscle but almost never metastasizes. Wide surgical excision is curative, but the determination that the margins of resection are free of tumor requires multiple frozen section examinations at the time of surgery.

Squamous Carcinoma

Squamous carcinoma of the skin is also very common, especially in sun-exposed skin of elderly, fair-skinned individuals. It is a locally aggressive neoplasm that rarely metastasizes (1% of cases). Squamous carcinoma may also occur in relation to chronic ulcers, burn scars, and infected sinuses, in which case there is a much higher incidence of metastases (20–30%).

Clinically, squamous carcinoma presents as a shallow ulcer with a raised, everted, firm border.

Histologically, the tumor is composed of large polygonal cells with abundant pink cytoplasm (ie, they resemble cells of the prickle layer). Atypia, pleomorphism, and mitotic activity vary from minimal, in well-differentiated (grade 1) tumors, to marked in poorly differentiated ones (grade 3). Keratin-containing epithelial pearls are prominent in well-differentiated tumors. Invasion is present.

Wide surgical excision of squamous carcinomas arising in sun-exposed skin is usually curative. Radical lymph node dissection and other forms of adjuvant therapy may be necessary in management of other squamous carcinomas with a higher metastatic potential.

Neoplasms of Skin Appendages

Neoplasms arising in skin appendages are usually benign and are identified by their distinctive histologic features and classified according to their differentiation as outlined in Table 61-5. All present clinically as painless skin nodules and are cured by simple surgical removal. Very rarely, adnexal skin tumors are malignant, with both locally infiltrative and metastasizing capability. Sebaceous carcinoma is the most common malignancy.

Table 61–5. Classification of Skin Adnexal Neoplasms.1

Neoplasm | Differentiation | Common Sites
Trichofolliculoma | Hair | Face, solitary
Trichoepithelioma | Hair | Face, may be multiple
Pilomatrixoma | Hair | All over body, mainly in children
Syringoma | Eccrine (sweat gland) | Lower eyelids, frequently multiple
Syringocystadenoma papilliferum | Eccrine | Face, scalp
Clear–cell hidradenoma | Eccrine | All over body
Eccrine poroma | Eccrine | Feet, hands; mainly in elderly
Eccrine spiradenoma | Eccrine | All over body
Hidradenoma papilliferum | Apocrine | Vulva in females
Cylindroma | Apocrine | Scalp, may be multiple
Nevus sebaceus | Sebaceous | Scalp, face; from birth
Sebaceous adenoma | Sebaceous | Rare

1These are all benign neoplasms. Their malignant counterparts occur very rarely, with sebaceous carcinoma being the most common.

Melanocytic Neoplasms

(Figure 61-10)

Figure 61–10.

Melanocytic lesions. A: Congenital melanocytic nevi that result from the arrest of melanocytic cells during embryonic migration from the neural crest, followed by proliferation, usually during childhood. These are hamartomatous rather than neoplastic lesions. B: Malignant melanoma, which arises from the neoplastic transformation of normally located melanocytes in the epidermis, followed by proliferation. Intraepidermal (in situ) and invasive phases of proliferation are recognized. Malignant melanomas commonly arise in older patients.

There are two broad categories of melanocytic neoplasms. Nevi develop from clusters of melanocyte precursor cells (nevus cells) that are arrested during the terminal phase of their migration from the neural crest to the epidermis, where they form the melanocytes. Nevi develop in childhood but persist into adult life and are benign (see below). Malignant melanomas, by contrast, develop by neoplastic transformation of melanocytes in the epidermis and invade the dermis secondarily. They are relatively common in adults and rare in children.

Nevocellular Nevus (Melanocytic Nevus)

The term nevus (Latin naevus, mole) is used in a general sense for many cutaneous lesions present at birth. Melanocytic nevi are usually not present at birth but appear in childhood and stop growing soon after puberty. They are extremely common and are better regarded as hamartomatous growths rather than true neoplasms. They are benign and present clinically as flat, papular, papillomatous or pedunculated pigmented (black or brown) lesions (Figure 61-11). If a nevus changes its form in any way, malignancy should be suspected.

Figure 61–11.

Congenital melanocytic nevi of the skin. Note multiple lesions on the left thigh, right back, and right calf.

Histologically, moles are composed of nests of nevus (melanocytic) cells, which may be found in the dermis (intradermal nevus), at the junction between epidermis and dermis (junctional nevus), or in both locations (compound nevus). Junctional activity (melanocytic proliferation in the junctional zone) usually decreases after puberty; if it is prominent in an older patient or associated with cytologic atypia, malignant melanoma should be considered. In young patients, compound nevi may show marked cytologic atypia, pleomorphism, and junctional proliferation (Spitz nevus) with no implication of malignant behavior. When a Spitz nevus occurs in an older person, histologic differentiation from malignant melanoma is difficult.

Dysplastic nevi are a special type of nevus that tend to be (a) familial, (b) frequently multiple, and (c) commonly > 5 mm in diameter. In affected families, the disease has an autosomal dominant inheritance pattern. Dysplastic nevi show disordered architectural features on histologic examination and may show cytologic atypia. Dysplastic nevi are premalignant: Families with dysplastic nevi have an increased risk (5–10%) of developing malignant melanoma.

Congenital Melanocytic Nevus

This uncommon lesion is present at birth but is not inherited. It presents as a pigmented, often hairy lesion occurring anywhere on the body (trunk, scalp and face, extremities). It may be very large and may be associated with many scattered smaller nevi (Figure 61-11).

Histologically, congenital melanocytic nevus is a compound nevus with a tendency to neural differentiation. It may predispose to the occurrence of malignant melanoma, which may be present at birth or may occur in infancy or later.

Blue Nevus

Blue nevi are common skin lesions presenting as small, well-circumscribed, bluish-black nodules.

Histologically, the blue nevus is composed of a poorly circumscribed collection of heavily pigmented dendritic melanocytes deep in the dermis. Except in very rare instances, blue nevi are benign.

Malignant Melanoma in Situ (Noninvasive Malignant Melanoma)

Lentigo Maligna (Hutchinson's Freckle)

Lentigo maligna is a type of malignant melanoma in situ that occurs mainly in sun-exposed areas of skin in elderly persons. It presents clinically as an unevenly pigmented macule that becomes progressively larger.

Histologically, lentigo maligna is characterized by a marked increase in the number of melanocytes in the basal layer. The melanocytes are frequently spindle-shaped and show nuclear pleomorphism. Lentigo maligna tends to remain in situ for long periods (sometimes 10–15 years) before dermal invasion occurs. Dermal invasion is associated clinically with enlargement, induration, and nodularity of the macule.

Superficial Spreading Melanoma in Situ

This small pigmented and slightly elevated lesion occurs regardless of exposure to sunlight. The in-situ phase is much shorter than in lentigo maligna, and invasion frequently occurs within months after onset. Invasion is characterized clinically by the development of ulceration and bleeding.

Histologically, superficial spreading melanoma is characterized by the presence of nests of large, atypical, hyperchromatic neoplastic melanocytes in the epidermis. These cells often show extensive lateral intraepidermal spread (radial growth phase) prior to dermal invasion (vertical growth phase) (Figure 61-12).

Figure 61–12.

Malignant melanoma, superficial spreading type, characterized by nests of cells in the basal region and irregular single cells infiltrating into the upper part of the epidermis.

Invasive Malignant Melanoma

Invasive malignant melanoma may arise de novo, in a lentigo maligna, in a superficial spreading melanoma in situ, in a congenital giant pigmented nevus, or in a nevocellular nevus.

Malignant melanoma occurs most often in skin, although extracutaneous melanomas do occur in a variety of sites: (1) the choroid layer of the eyes (common); (2) the oral cavity, nasal mucosa, and pharynx (rare); (3) the esophagus and bronchus (very rare); and (4) the vaginal and anorectal mucosa (very rare).

Malignant melanoma appears clinically as an elevated pigmented nodule (Figure 61-13) that grows rapidly and tends to bleed and ulcerate. Metastasis via the lymphatics and bloodstream tends to occur early.

Figure 61–13.

Malignant melanoma. A: Occurring in the subungual region. The partially pigmented mass has lifted the nail. B: A cross section of a lesion in the skin of another patient, showing deep dermal invasion.

Histologically, malignant melanoma is characterized by melanocytic proliferation originating in the basal epidermis. The cells show marked cytologic atypia, pleomorphism, nuclear hyperchromatism, and increased mitotic activity. Nuclei are large, with prominent nucleoli. The cytoplasm is abundant and usually contains melanin pigment. When no melanin is present, the term amelanotic or achromatic melanoma is used. In cases of amelanotic melanoma, the diagnosis may be established by (1) electron microscopy, which shows premelanosomes and melanosomes; and (2) immunohistochemical demonstration of S100 protein or melanosome-related antigens (eg, HMB45) in the melanocytes.

The tumor cells infiltrate into the dermis and extend upward into the upper part of the epidermis, frequently causing ulceration. The dermis shows a variable lymphocytic infiltrate around the invading melanocytes. Lymphatic involvement by the tumor may result in the formation of satellitelesions along the lymphatics.

The prognosis depends on several factors:

(1)

The type of melanoma. Malignant melanoma arising in lentigo maligna has a better prognosis than invasive superficial spreading melanoma. When no in-situ component is identified at the margin of the invasive tumor (nodular melanoma), the prognosis is even worse.

(2)

The depth of invasion, determined by measurement of vertical extent of tumor below the stratum granulosum (Figure 61-14). This is known as Breslow's thickness. For stage I melanomas, 5-year survival varies with Breslow's thickness as follows: < 0.76 mm, 96%; 0.76–1.49 mm, 87%; 1.50–2.49 mm, 75%; 2.50–3.99 mm, 66%; and > 4.00 mm, 47%.

(3)

The level of invasion (Clark) (Figure 61-14).

(4)

The number of inflammatory cells. The greater the number of lymphocytes in the tumor, the better the prognosis.

(5)

The clinical stage. Malignant melanoma of the skin is staged as follows: stage I—confined to the skin; stage II—metastases in regional lymph nodes, further divided into clinical and pathologic based on whether the involved nodes were clinically palpable or not; stage III—distant metastases. The stage of disease overrides other factors in stage II and III disease. In stage I disease, the prognosis can be further stratified by using Breslow's thickness and Clark's level.

Figure 61–14.

Two common methods of estimating the prognosis of malignant melanoma based on the degree of vertical invasion. On the left is Breslow's thickness, which is an actual measurement of the deepest invasion from the granular layer. On the right is Clark's level, which relates to involvement of different anatomic regions of the skin. The figures in parentheses given after individual Clark levels indicate disease-free 5-year survival rates. Note that metastasis, either lymph node or hematogenous, decreases survival drastically.

Merkel Cell (Neuroendocrine) Carcinoma

Merkel cell carcinoma arises from Merkel cells, which are neuroendocrine cells situated in the basal epidermis. It presents as a nodular skin lesion and usually occurs in patients over 40 years of age. Histologically, it is composed of small cells with scanty cytoplasm and hyperchromatic nuclei arranged in nests and trabeculae, resembling small-cell undifferentiated carcinoma of the lung. The diagnosis of Merkel cell carcinoma can be confirmed by the finding of neurosecretory granules on electron microscopy and positive staining by immunoperoxidase techniques for neuroendocrine markers such as neuron-specific enolase and chromogranin. A few tumors have been reported to secrete serotonin and calcitonin. Lymph node and distant metastases occur early in the course in about 25% of cases. In the remainder, wide local excision results in cure.

Neoplasms of Dermal Mesenchymal Cells

Dermatofibroma (Cutaneous Fibrous Histiocytoma)

This common neoplasm presents as a firm, slowly growing, nodular dermal lesion composed of fibroblasts, histiocytes, and collagen in varying amounts. It is benign.

Atypical Fibroxanthoma

Atypical fibroxanthoma is a nodular lesion that commonly occurs in a sun-exposed area, usually the head or neck, of an elderly patient. It is usually solitary and small.

Histologically, it is characterized by proliferation of fibroblasts and histiocytes, with marked atypia, pleomorphism, bizarre multinucleated giant cells, and numerous mitoses. The lesion is poorly circumscribed, with extension into subcutaneous fat and frequent ulceration of overlying epidermis. Despite its malignant appearance, the lesion does not metastasize; it may recur locally if inadequately excised.

Dermatofibrosarcoma Protuberans

This slowly growing nodular lesion may reach large size and result in ulceration of the overlying epidermis (Figure 61-15). It is locally invasive despite apparent gross circumscription. Surgical removal should include a wide margin of normal-appearing skin to avoid local recurrence. Metastases are rare but may occur after many years, especially in lesions that have recurred several times.

Figure 61–15.

Dermatofibrosarcoma protuberans of the leg, showing the typical large exophytic mass.

Histologically, dermatofibrosarcoma protuberans is characterized by proliferation of fibroblasts, showing cytologic atypia and increased mitotic activity. Irregular invasion of subcutaneous fat, fascia, and muscle may be present. Immunohistochemical demonstration of the antigen CD34 is helpful in diagnosis.

Malignant Lymphomas

Cutaneous malignant lymphoma may occur primarily in the skin or in the course of disseminated lymphoma (very rarely in patients with Hodgkin's lymphoma; 15–20% of patients with non-Hodgkin's lymphoma). T cell lymphomas have a predilection for skin involvement.

Mycosis Fungoides (Cutaneous T Cell Lymphoma)

Mycosis fungoides is a T cell lymphoma that primarily affects the skin, with dissemination to lymph nodes and viscera occurring later in the course of the disease. It is characterized by large malignant T lymphocytes (called mycosis cells) that have hyperchromatic, irregularly lobulated, cerebriform (brain-like) nuclei and a helper T cell phenotype.

Clinical Classification

Clinically, the disease can be divided into three stages:

Erythematous Stage

(Figure 61-16.) (Characterized by erythematous, scaling patches that itch severely.) Histologically, there is a perivascular lymphocytic infiltrate with upward extension into the epidermis (exocytosis) that is not diagnostic unless numerous mycosis cells are present. Patients may remain at this stage of the disease for several years.

Figure 61–16.

Mycosis fungoides (cutaneous T cell lymphoma), showing diffuse thickening and erythema of the skin of the upper extremity.

Plaque Stage

(Characterized by well-demarcated, indurated erythematous plaques.) Histologic features are diagnostic and consist of a bandlike upper dermal polymorphous lymphocytic infiltrate in which numerous mycosis cells are present. Epidermal involvement, which appears as groups of mycosis cells (Pautrier's microabscesses), is pathognomonic.

Tumor Stage

(Characterized by reddish-brown nodules that ulcerate.) At this stage, mycosis fungoides resembles other lymphomas affecting the skin both clinically and histologically. The tumor mass is composed of a polymorphous proliferation of mycosis cells. Lymph node and visceral involvement occurs in up to 70% of cases and signifies a poor prognosis. The overall 5-year survival rate is less than 10%.

SéZary Syndrome

Sézary syndrome may be regarded as a leukemic variant of mycosis fungoides. It is characterized clinically by generalized erythroderma with intense itching. Except for the fact that the erythroderma is generalized, the clinical and histologic features are identical to those of the erythematous stage of mycosis fungoides. Sézary cells (indistinguishable from mycosis cells) are present in the peripheral blood.

Mast Cell Neoplasms

Mast cells contain basophilic cytoplasmic granules that are best seen with metachromatic stains such as Giemsa's stain and toluidine blue. Release of histamine, serotonin, and other vasoactive substances from proliferating mast cells in the skin causes urticaria and flushing; such release may be induced by firm rubbing (Darier's sign; dermatographism). Rarely, vesicle formation occurs after minor trauma, particularly in infants.

Urticaria Pigmentosa

This type of cutaneous mastocytosis is seen in infants (infantile form) or adults. Clinically, there are multiple red-brown macules and papules all over the body. Increased numbers of mast cells are present around blood vessels in the upper dermis.

The prognosis is good; few patients develop systemic disease.

Solitary Mastocytoma

Mastocytoma is an uncommon benign lesion usually occurring at or soon after birth and presenting as a solitary nodular lesion; rarely, two to four lesions may be present.

Systemic Mastocytosis

Systemic mastocytosis is an uncommon disease that may occur at any age. Skin involvement may resemble urticaria pigmentosa or may produce lymphoma-like masses composed of large numbers of mast cells. Visceral involvement occurs, characterized by mast cell infiltrates in bone marrow, liver, spleen, and lymph nodes. Systemic mastocytosis is a progressive malignant disease.

Skin Manifestations of Systemic Diseases

Many systemic diseases are manifested by skin lesions. Some of the more important ones are listed in Table 61-6.

Table 61–6. Skin Manifestations of Systemic Diseases.

Change | Associated Diseases
Hyperpigmentation | Addison's disease, hemochromatosis, heavy metal (arsenic, silver) poisoning, chronic renal failure, chronic liver disease
Hypopigmentation | Albinism, Chédiak–Higashi syndrome, tuberous sclerosis, hypopituitarism
Pigmented spots | Peutz–Jeghers syndrome, neurofibromatosis, Albright's syndrome
Yellow–orange discoloration | Jaundice, carotenemia
Pruritus | Chronic renal failure, obstructive jaundice, Hodgkin's disease
Petechial hemorrhages | Infective endocarditis, vasculitis, scurvy, thrombocytopenia, bacteremia
Bruising of skin | Coagulation disorders, leukemia, bacteremia, amyloidosis, Cushing's syndrome, scurvy
Telangiectases | Chronic liver disease, hereditary hemorrhagic telangiectasia
Hirsutism | Porphyria, Cushing's syndrome, androgen excess (many causes)
Hair loss | Hypothyroidism, systemic lupus erythematosus
Hyperkeratosis | Vitamin A toxicity, scurvy
Dermatitis | Phenylketonuria, pellagra, hypogammaglobulinemia, Parkinson's disease, vitamin A toxicity
Dermatitis herpetiformis | Celiac disease
Acanthosis nigricans | Associated with visceral carcinoma in 50% of cases
Dermatomyositis | Associated with visceral carcinoma in 30% of cases
Pyoderma gangrenosum | Ulcerative colitis, rheumatoid arthritis, acute and chronic myelocytic leukemia
Erythema nodosum | Tuberculosis, streptococcal infections, rheumatic fever, leprosy


Lange Pathology > Part B. Systemic Pathology > Section XV. The Nervous System > Introduction >

Introduction

Cerebrovascular accidents (strokes, Chapter 64: The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases) are a common cause of death and disability in the United States. They commonly complicate atherosclerotic and hypertensive arterial disease (see Chapter 20: The Blood Vessels). Cranial trauma (Chapter 64: The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases) is a major problem in road traffic accidents and is responsible for a significant proportion of deaths in the 10- to 30-year age group.

Bacterial meningitis, cerebral abscess, and viral meningoencephalitis (Chapter 63: The Central Nervous System: II. Infections) are the common infections of the central nervous system. Infections related to AIDS are increasing in prevalence. Alzheimer's disease and Parkinson's disease (Chapter 64: The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases) are common causes of severe disability in elderly patients. Neoplasms of the nervous system constitute a significant proportion of cancers in children (see Chapter 17: Neoplasia: I. Classification, Nomenclature, & Epidemiology of Neoplasms). In adults, metastatic neoplasms, glial neoplasms (Chapter 65: The Central Nervous System: IV. Neoplasms), and peripheral nerve neoplasms (Chapter 66: The Peripheral Nerves & Skeletal Muscle) occur.


Lange Pathology > Part B. Systemic Pathology > Section XV. The Nervous System > Chapter 62. The Central Nervous System: I. Structure & Function; Congenital Diseases >

Structure

The Central Nervous System

The central nervous system is composed of the cerebral hemispheres, brain stem, cerebellum, and spinal cord. Microscopically, the principal cell types are neurons and neuroglial cells (Table 62-1). Neurons represent the basic functional unit of the nervous system. Each neuron is composed of a cell body plus cytoplasmic processes, including dendrites, which synapse with processes from other neurons, and axons, which carry impulses away from the cell body. The neuron has a large nucleus with a prominent nucleolus and an abundant pale eosinophilic cytoplasm in which the ribosomes form clumped masses (Nissl substance). Neurons are postmitotic (permanent) cells that have no mitotic capability. Neurons are found in the cerebral cortex, the cerebellar cortex, the basal ganglia, and in the nuclei and gray matter of the brain stem and spinal cord.

Table 62–1. Principal Cell Types in the Central Nervous System and the Common Pathologic Changes They Undergo.

Cell Type | Basic Pathologic Change | Causes | Effects
Neuron (many subtypes) Necrosis, usually liquefactive Anoxia, commonly ischemic
Permanent loss of function sub–served by neuron.
Neurons cannot divide by mitosis.
Hypoglycemia
Toxins, including drugs
Metabolites
Infectious agents
Neoplasm
Trauma
Chromatolysis: swelling with loss of Nissl substance | Axonal injury | Associated with neuronal dysfunction.
Neurofibrillary tangles | Alzheimer's disease
Cytoplasmic inclusions
Lipid | Lipid storage diseases
Mucopolysaccharide | Mucopolysaccharidoses
Pick's bodies | Pick's disease
Lewy bodies | Parkinson's disease
Negri bodies | Rabies (viral inclusion)
Intranuclear inclusions
Viral inclusions | Cytomegalovirus
Herpes simplex virus
Papovavirus
Astrocyte | Degeneration, loss | Toxic states, eg, hepatic failure | No major known effect.
Infarction
Proliferation (nonneoplastic) | Variety of injuries | Associated with gliosis (analogue of fibrosis in the brain).
Neoplasia | Astrocytomas | Most common primary CNS neoplasm.
Oligodendroglia | Degeneration, loss | Demyelinating diseases | Oligodendroglial cells are responsible for myelination in CNS.
Neoplasia | Oligodendroglioma
Microglia | Proliferation and activation | Any cause of neuronal necrosis or demyelination | Analogue of macrophages in CNS. Appear in activated state as swollen cells with foamy cytoplasm.
Ependymal cells | Neoplasia | Ependymoma

Neuroglial cells form the supporting connective tissue of the brain that represents the white matter. Neuroglial cells include astrocytes, oligodendroglial cells, and microglial cells. Neuroglial cells are capable of mitotic division and proliferate in a variety of conditions. Ependymal cells are specialized glial cells that line the ventricles and the central canal of the spinal cord.

The Peripheral Nervous System

The peripheral nervous system is composed of cranial and spinal nerves that originate in the brain stem or spinal cord and end in the periphery. The autonomic nervous system, with sympathetic and parasympathetic components, may be regarded as a specialized part of the peripheral nervous system with regulatory functions. Peripheral nerves are usually mixed motor and sensory nerves and are composed of bundles of nerve fibers that have their cell bodies in the motor nuclei (the anterior horn of the spinal cord or cranial nerve nuclei), the sensory nerve root ganglia, or the autonomic ganglia.

Methods of Assessing Nervous System Structure & Function

Clinical Examination

A detailed neurologic examination is the first step in assessing a patient with neurologic disease. Determination of the type and distribution of neurologic deficit, coupled with intimate knowledge of neuroanatomic pathways, often permits precise localization of the lesion.

Examination of Cerebrospinal Fluid

Lumbar puncture is generally a safe technique that permits collection of cerebrospinal fluid for chemical, microscopic, and microbiologic examination (Table 62-2). Lumbar puncture also permits measurement of the cerebrospinal fluid pressure, but it is contraindicated when increased pressure is suspected (eg, if papilledema is present).

Table 62–2. Cerebrospinal Fluid Abnormalities.1

 | Normal | Abnormalities
Color | Clear, colorless | Yellow (xanthochromic): indicates old hemorrhage, high protein, or complete subarachnoid obstruction.
 |  | Red: subarachnoid hemorrhage (if traumatic puncture is excluded).
 |  | Turbid (purulent): bacterial meningitis.
 |  | Clear with clot on standing: high protein, common in tuberculous meningitis.
Protein | 20–50 mg/dL | Marked increase: infection, hemorrhage, tumor causing subarachnoid block.
 |  | Moderate increase: many causes.
Oligoclonal protein bands2 | . . . | Multiple sclerosis, syphilis.
Serology | . . . | VDRL positive in neurosyphilis.
Glucose | 50–80 mg/dL (~75% of blood glucose) | Marked decrease in bacterial meningitis; increased in hyperglycemic states.
Cells | 0–5 (mostly lymphocytes); no neutrophils are present | Neutrophils: bacterial infection.
 |  | Lymphocytes: viral, fungal, tuberculous meningitis, syphilis, cysticercosis, degenerative diseases.
 |  | Malignant cells: cancer (various types).
Gram stain of sediment | Negative | Useful test in meningitis; positive finding may provide immediate diagnosis.
Culture | Negative | Positive bacterial, mycobacterial, fungal, and viral cultures.

1Always check for evidence of increased intracranial pressure prior to lumbar puncture. If pressure is normal in a recumbent patient, remove 3–mL samples in 3 separate sterile containers (1) for chemistry/serology, (2) for culture, (3) for cell count and cytology.

2Oligoclonal protein bands: two to four immunoglobulin bands seen on electrophoresis of cerebrospinal fluid.

Radiologic Examination

Computerized tomography (CT) and magnetic resonance imaging (MRI) permit evaluation of ventricular size, shifts of neural structures, and mass lesions. Positron emission tomography (PET) permits study of brain metabolism.

Carotid arteriography (injecting a contrast dye into the carotid artery) and ventriculography (injecting a dye into the ventricular system) are less frequently used. Myelography (injecting a dye into the lumbar subarachnoid space) remains a useful technique to evaluate spinal lesions.

Brain Biopsy

In the last decade, stereotactic brain biopsy has become increasingly popular as a means of diagnosis of mass lesions in the brain. This technique utilizes radiographic computer guidance to introduce a small biopsy needle into the mass. The procedure is performed under local anesthesia and is accurate in providing a precise histologic diagnosis of brain neoplasms.

Electroencephalography

The electroencephalogram (EEG) is generated from electrodes placed on the outer surface of the skull. Changes in the brain waves provide evidence of local masses or focal electrical excitability (epilepsy). Demonstration of a flat EEG over 24–48 hours is often used as a criterion for diagnosis of brain death.

The Cerebrospinal Fluid

The cerebrospinal fluid (CSF) fills the ventricular system of the brain, the central canal of the spinal cord, and the subarachnoid space.

CSF is secreted by the choroid plexuses, which are situated in the lateral ventricles. From the lateral ventricles, CSF passes through the foramen of Monro into the third ventricle and then through the cerebral aqueduct (aqueduct of Sylvius) in the midbrain into the fourth ventricle (Figure 62-1). The fourth ventricle houses the foramina of Luschka and Magendie, which permit the passage of CSF into the subarachnoid space. CSF then passes over the convexity of the brain to the region of the superior sagittal sinus, where it is absorbed into the venous system by the arachnoid villi.

Figure 62–1.

Production, circulation, and absorption of cerebrospinal fluid.

Hydrocephalus

Hydrocephalus is defined as abnormal dilation of the ventricles (Figure 62-2). It is readily diagnosed by computerized tomography. Hydrocephalus may result from (1) increased secretion of CSF, as occurs very rarely with neoplasms of the choroid plexus; (2) obstruction to the flow of CSF, either in the ventricular system or in the subarachnoid space; or (3) failure of absorption of CSF (Table 62-3).

Figure 62–2.

Congenital hydrocephalus. Section of whole brain, showing a markedly dilated ventricular system.

Table 62–3. Causes of Hydrocephalus.

Noncommunicating hydrocephalus

Congenital

Aqueductal stenosis and atresia

Dandy-Walker syndrome

Acquired

Neoplasms and cysts obstructing cerebral aqueduct and third ventricle

Gliosis and chronic inflammation involving aqueduct

Obstruction of fourth ventricle openings

Organized subarachnoid hemorrhage, obstructing flow at base of brain

Communicating hydrocephalus

Choroid plexus papilloma (increased secretion)

Arnold-Chiari malformation

Deficient absorption of cerebrospinal fluid

Dural sinus thrombosis

Organized subarachnoid hemorrhage

Organized meningitis

?Deficiency of arachnoid villi

Classification

Anatomic Classification

1.

Noncommunicating (obstructive) hydrocephalus occurs when there is an obstruction in the ventricular system that prevents CSF from passing into the subarachnoid space.

2.

Communicating hydrocephalus occurs when CSF passes normally out of the ventricular system but either flow is obstructed in the subarachnoid space or reabsorption is reduced.

Functional Classification

1.

High-pressure hydrocephalus is due to obstruction to CSF flow. If obstruction occurs after fusion of skull sutures, it causes an increase in intracranial pressure (see below). When it occurs in the fetus or infant before fusion of the sutures, it causes the skull to expand.

2.

Low-pressure (or normal pressure) hydrocephalus is uncommon. There is slow dilation of the ventricles associated with free flow of CSF, cerebral atrophy, and dementia. The cause is unknown in most cases.

Increased Intracranial Pressure

Increased intracranial pressure is defined as elevation of the mean CSF pressure above 200 mm water (15 mm Hg) when measured with the patient in the lateral decubitus position. Raised intracranial pressure is a common and important pathologic state; it is a frequent cause of neurologic symptoms and, when severe, can cause death.

Etiology

(Table 62-4)

Table 62–4. Causes of Increased Intracranial Pressure.

Hydrocephalus | (See Table 62–3)
Space–occupying lesions
Hemorrhage or hematoma | Extradural, subdural, subarachnoid, or intracerebral
Infarction | With local edema or hemorrhage
Neoplasm | Primary or secondary (mass effect and local edema)
Infection | Abscess (mass effect and local edema)
Cerebral edema
Cytotoxic | Anoxia of any cause; hypoglycemia
Vasogenic | Hypertensive encephalopathy; associated with altered capillaries of tumors, abscesses; toxins (eg, lead poisoning); uremia
Infection | Meningitis, encephalitis
Trauma |
Hypercapnia in chronic obstructive lung disease |
Benign intracranial hypertension (pseudotumor cerebri) | Mainly in young women, in pregnancy, or with drugs (tetracycline, oral contraceptives)

Due to Obstructive Hydrocephalus: See above.

Due to a Space-Occupying Mass Lesion in the Cranial Cavity

In general, the degree of elevation of intracranial pressure is proportionate to the size of the mass and the rate of expansion. For example, a slowly expanding subdural hematoma is associated with a lesser increase in intracranial pressure than a rapidly expanding extradural hematoma.

Cerebral Edema

Cerebral edema is accumulation of water in the brain.

1.

Intracellular cytotoxic cerebral edema is an early manifestation of cell injury resulting from failure of normal energy production. It is most commonly seen in ischemic states.

2.

Extracellular vasogenic edema is responsible for most cases of cerebral edema, occurring in infections, trauma, neoplasms, and metabolic disorders. Edema is caused by capillary damage, disruption of the normal blood–brain barrier, and leakage of fluid into the interstitium. New blood vessel formation in neoplasms or in the walls of abscesses causes edema because the new vessels are poorly developed and show increased permeability with lesser degrees of injury than do normal vessels.

Pathology

Raised pressure occurring within the fixed volume of the bony cranial cavity causes displacement of the brain (Figure 62-3).

Figure 62–3.

Possible consequences of increased intracranial pressure (ICP) resulting from a mass lesion in the right supratentorial compartment.

Supratentorial Lesions

1.

Caudal displacement of the entire brain stem may stretch the sixth cranial nerve (causing paralysis of the lateral rectus muscle) and may rupture vessels passing from the basilar artery to the brain stem. The resulting brain stem hemorrhages (Duret's hemorrhages; see Figure 62-4) interfere with vital centers and are a common cause of death.

2.

Herniation of the uncinate gyrus of the temporal lobe through the tentorial opening (tentorial herniation) stretches the third nerve, causing eye muscle paralysis, ptosis, and pupillary changes. Compression of the pyramidal tract in the crus cerebri may also occur, causing motor paralysis in the contralateral side of the body.

Figure 62–4.

Duret's hemorrhages of the brain stem resulting from markedly increased intracranial pressure in a patient with a malignant neoplasm of the cerebral hemisphere. The brain stem hemorrhage was the immediate cause of death.

Posterior Fossa Lesions

Posterior fossa lesions cause herniation of the cerebellar tonsils through the foramen magnum; late supratentorial lesions have a similar effect. Resulting compression of the medulla affects the cardiorespiratory centers, leading to death. Tonsillar herniation is particularly likely to occur if lumbar puncture is performed in patients with markedly raised intracranial pressure.

Clinical Features

Increased intracranial pressure presents with headache, vomiting, and papilledema. The headache is typically described as bursting, is present on waking in the morning, and is increased by coughing and straining, maneuvers that further increase the intracranial pressure. Vomiting is typically effortless, unaccompanied by nausea, and often projectile. Papilledema is edema of the optic disk as shown by ophthalmoscopic (funduscopic) examination of the retina. (The optic nerve is surrounded by a sheath of subarachnoid space into which the raised intracranial pressure is transmitted, thereby interfering with venous drainage of the optic disk and axoplasmic flow in the nerves, leading to edema followed by hemorrhage.) Prolonged papilledema leads to atrophy of the optic disk (secondary optic atrophy) and blindness.

Raised intracranial pressure also produces false localizing signs, caused by displacement of the brain. As noted above, sixth and third nerve palsies, pyramidal tract compression, and brain stem dysfunction are the commonest of these. Hemorrhage into the brain stem may cause unconsciousness and death.

The diagnosis of increased intracranial pressure is made by clinical examination. If increased intracranial pressure is suspected, lumbar puncture should not be performed because of the danger of precipitating tonsillar herniation.

Treatment

Increased intracranial pressure due to a mass lesion should be treated by removal of the mass. In cases of hydrocephalus caused by a lesion that cannot be removed, decompression of the dilated ventricles may be achieved by a ventricular shunt, which directs the CSF through a valved tube to an extracranial location such as the peritoneal cavity.

Increased intracranial pressure caused by cerebral edema may be treated with diuretics such as mannitol and with high doses of corticosteroids administered intravenously. Steroids stabilize the blood–brain barrier and decrease cerebral edema.

Congenital Diseases of the Nervous System

Defective Closure of the Neural Tube

Embryology

The central nervous system develops from a specialized part of the dorsal ectoderm known as the neural plate, which in early fetal life folds along its length to form the neural tube. The surrounding mesoderm is destined to form the skull and vertebral column and is covered over by skin.

Defective closure of the neural tube may occur throughout its extent but is most common at either end.

Defective Closure of the Caudal End (Spina Bifida)

Spina bifida is a general term for a group of disorders in which the vertebral arches of the lowest lumbar vertebrae are not fused posteriorly. All forms may be associated with Arnold-Chiari malformation and congenital hydrocephalus (see below). There are several degrees of severity (Figure 62-5).

Figure 62–5.

Spina bifida, showing different degrees of involvement of skin, vertebral column, and neuraxis.

1.

Spina bifida occulta is the mildest form; it is characterized by failure of vertebral fusion only (the vertebral spine is bifid). The overlying skin often shows a dimple, a tuft of hair, or a fatty mass. In a few cases, a congenital dermal sinus passes from the epidermis through the vertebral defect into the spinal canal.

2.

Meningocele–More severe degrees of spina bifida are associated with protrusion of a meningeal sac filled with CSF through the vertebral defect (Figure 62-6).

3.

Meningomyelocele is a still more serious defect characterized by the presence of parts of the spinal cord in the sac and often associated with severe neurologic defects in the lower extremities, bladder, and rectum.

4.

Spina bifida aperta, the most severe—and very rare—form of spina bifida, results from complete failure of fusion of the caudal end of the neural plate. The neural plate lies open on the skin surface. Severe neurologic defects in the legs, bladder, and rectum are invariably present.

Figure 62–6.

Meningocele of the lumbar region.

Defective Closure of the Cranial End

Neural tube abnormalities at the cranial end are less common. Complete failure of development of the cranial end of the neural tube results in anencephaly, which is incompatible with life.

Occipital meningocele is protrusion of a CSF-filled sac of meninges through the skull in the occipital region. An encephalocele is similar but contains brain matter in the meningeal sac.

Clinical Features

Spina bifida occulta is a common abnormality that is usually asymptomatic and discovered when a radiograph of the lumbosacral spine is obtained. Rarely, these patients have an associated fistulous communication between the skin and the spinal canal that predisposes to recurrent meningitis in childhood. Also rarely, there may be a keratin-filled epidermal cyst in the spinal canal that may leak and cause chemical meningitis.

Meningocele, meningomyelocele, and spina bifida aperta present at birth with a detectable lesion in the lumbosacral region. Meningocele is cystic and translucent; it is not associated with a severe neurologic deficit. Meningomyelocele shows neural structures on transillumination of the cyst and is associated with lower limb weakness and with bladder and rectal dysfunction. Spina bifida aperta appears as a flat lesion in which the open spinal cord is visible; there is a profound neurologic deficit. All of these patients have an increased risk of meningitis and hydrocephalus from the frequently associated Arnold-Chiari malformation.

Anencephaly is incompatible with life after birth. Occipital meningocele and encephalocele are similar to their spinal counterparts. The most common location of the cystic mass is the nape of the neck. When very large, an occipital meningocele may obstruct normal vaginal delivery of the baby.

Antenatal Diagnosis

Raised levels of alpha-fetoprotein (AFP) in the amniotic fluid are of value in the antenatal diagnosis of neural tube defects. Over 95% of fetuses with open defects will show elevation due to leakage of AFP through the skin defect into the amniotic fluid. AFP levels are routinely measured in the amniotic fluid whenever amniocentesis is performed.

Ultrasound examination of the fetus is also an effective method of demonstrating the anatomic abnormality before birth. All of the clinically significant defects can be reliably detected.

Treatment

Meningocele, the most common serious lesion, should be closed soon after birth before infection and ulceration occur. In many patients, surgical drainage of the associated hydrocephalus is required. Neurologic deficit in the legs in meningomyelocele presents a serious additional problem. The neural elements in the cyst are irreversibly damaged, with corresponding neurologic defects. Many of these children require numerous operations to correct deformities resulting from abnormal muscle action. Bladder and rectal incontinence may also be a major problem. Spina bifida aperta has a high mortality rate.

Cerebral Palsy

Cerebral palsy is a common disorder characterized by a disturbance of motor function, usually nonprogressive, that is manifest at birth or presents in early infancy. The term cerebral palsy does not denote a specific disease but rather a variety of nonheritable motor disorders acquired in utero, during the birth process, or soon after delivery. Many patients with cerebral palsy reach adulthood, but life expectancy is often shortened. The following fairly characteristic syndromes are recognized.

Spastic Diplegia (Little's Disease)

Spastic diplegia is characterized by spastic weakness of all four extremities. Two groups are recognized. Spastic diplegia associated with prematurity is characterized by predominant involvement of the legs and is associated with minimal mental retardation. Premature infants have an increased risk of infarction and hemorrhage in the periventricular region. In patients who survive, the necrotic brain undergoes calcification and cystic change. This type of cerebral palsy often can be prevented by expert management of premature infants in neonatal intensive care units. Spastic diplegia associated with full-term delivery and difficult labor is believed to result from intrapartum asphyxia. The infant develops quadriplegia associated with severe mental retardation. The brain shows bilateral ischemic changes in the cortex and white matter.

Infantile Hemiplegia

Infantile hemiplegia usually results from unilateral infection or thrombosis of cerebral vessels that has occurred in utero or soon after birth. Mild mental retardation and convulsions are commonly associated. Pathologic changes consist of ischemic necrosis involving one cerebral hemisphere.

Trisomy 13 (Patau's Syndrome)

Trisomy 13 is characterized by failure of normal development of the forebrain, leading to formation of a brain with a single frontal lobe and a single ventricle (holoprosencephaly), absence of the olfactory bulbs (arhinencephaly), a single median eye (cyclopia, from the Cyclops of Greek mythology), and failure of formation of nasal structures.

Patau's syndrome is usually fatal soon after birth.

Congenital Hydrocephalus

Hydrocephalus is a common abnormality, affecting about 0.1–0.5% of births. It is caused by several different congenital anomalies (Table 62-3).

Aqueductal Stenosis & Atresia

Narrowing of the cerebral aqueduct is the most common cause of congenital noncommunicating hydrocephalus. There is controversy about whether the narrowing represents a primary developmental abnormality or whether it is the result of a perinatal inflammatory process causing gliotic occlusion.

Arnold-Chiari Malformation

Arnold-Chiari malformation is the most common cause of congenital communicating hydrocephalus. It is characterized by elongation of the medulla oblongata so that the fourth ventricular foramina open below the level of the foramen magnum. Cerebrospinal fluid passing from these foramina cannot pass upward to the arachnoid granulation for reabsorption because the subarachnoid space is blocked at the level of the foramen magnum by an associated protrusion of the cerebellum into the foramen.

Arnold-Chiari malformation is commonly associated with flattening of the base of the skull (platybasia), abnormalities in the cervical vertebrae, spina bifida, meningomyelocele, and syringomyelia.

Dandy-Walker Syndrome

Dandy-Walker syndrome is a rare cause of congenital noncommunicating hydrocephalus characterized by failure of development of the cerebellar vermis and obstruction of the fourth ventricular foramina of Luschka and Magendie (Figure 62-1).

Syringomyelia

Syringomyelia is an uncommon disease of adults believed to result from abnormal development of the cervical spine and upper spinal cord. It is characterized by development of fluid-filled spaces in the spinal cord, mainly the cervical cord. Its exact pathogenesis is unknown, but many cases are associated with Arnold-Chiari malformation.

Pathologically, the cystic spaces occupy the central part of the cervical cord and may or may not communicate with the central canal. The spaces are lined by fibrillary astrocytes (gliosis). Clinical effects are quite characteristic, depending on the nerve fibers or tracts destroyed (Figure 62-7).

Figure 62–7.

Syringomyelia. Transverse section of the cervical cord illustrating the development of signs and symptoms. Dotted lines indicate the region where the cystic spaces develop, starting centrally and radiating outward. The initial symptoms are caused by involvement of the pain fibers crossing at the level of involvement from the dorsal nerve root to the spinothalamic tracts (shown). As the disease progresses, the more peripheral long tracts and the anterior horn are involved.

Hereditary Neurocutaneous Syndromes

Hereditary neurocutaneous syndromes are a group of diseases inherited as autosomal dominant traits that are characterized by multiple hamartomatous lesions in the nervous system and skin (Table 62-5). They are also called phacomatoses.

Table 62–5. Hereditary Neurocutaneous Syndromes (Phacomatoses).

Disorder | Chromosome | Features | Tumors
Neurofibromatosis 1 | 17 | Neurofibromas, café au lait spots | Cutaneous and peripheral nerve neurofibromas, other CNS neoplasms
Neurofibromatosis 2 | 22 | Bilateral acoustic neuromas | Acoustic neuromas, other CNS neoplasms
Tuberous sclerosis | 9 | Cortical tubers, adenoma sebaceum, shagreen patch | Subependymal giant cell astrocytoma, cardiac rhabdomyoma, renal angiomyolipoma
von Hippel–Lindau disease | 3 | Retinal angioma, cerebellar hemangioblastoma | Cysts of viscera, renal adenocarcinoma, pheochromocytoma
Sturge–Weber syndrome | Not known | Facial angioma, cerebral atrophy | Angiomas in meninges, brain (ipsilateral to face), pheochromocytoma

Generalized Neurofibromatosis (Von Recklinghausen's Disease)

Neurofibromatosis is the most common hereditary neurocutaneous syndrome, with an estimated prevalence of 1:3000 in the United States. Two heritable forms of neurofibromatosis, both autosomal dominant, are recognized: (1) Neurofibromatosis 1 is the classic form of the disease, characterized by numerous neurofibromas in the skin (Figure 62-8) and peripheral nerves, associated with pigmented patches in the skin known as café au lait spots. It results from an abnormal gene carried on chromosome 17. Diffuse proliferation of nerve elements may cause massive enlargement of tissues (elephantiasis neurofibromatosa or Elephant Man disease). Malignant transformation of neurofibromas occurs in 5–10% of cases; and (2) Neurofibromatosis 2, the gene of which is carried on chromosome 22, is characterized by bilateral acoustic neuromas. In both types of neurofibromatosis, other neoplasms of the nervous system such as optic nerve glioma, meningioma, and astrocytoma may occur.

Figure 62–8.

Generalized neurofibromatosis, showing large numbers of neurofibromas of the skin.

Tuberous Sclerosis (Bourneville's Disease)

Tuberous sclerosis is a rare autosomal dominant disease usually presenting in young adults. The mutant gene has been localized to chromosome 9 in some families. It is characterized by multiple hamartomas in the brain, each composed of abnormal neurons and astrocytes. They form hard cortical nodules that resemble raw potato tubers (hence the name). Intraventricular tumor masses composed of giant astrocytes (subependymal giant cell astrocytoma) may act as space-occupying lesions causing CSF obstruction, hydrocephalus, and increased intracranial pressure. These are benign hamartomas and must be distinguished from malignant astrocytic neoplasms. Mental retardation and epilepsy are common in these patients.

Small skin nodules composed of fibroblastic and vascular proliferation (adenoma sebaceum) involve mainly the face. Larger confluent papular skin lesions called shagreen patches occur over the buttocks. Visceral lesions include rhabdomyoma of the heart, pancreatic cysts, and, most commonly, angiomyolipomas of the kidney (Chapter 49: The Kidney: III. Tubulointerstitial Diseases; Vascular Diseases; Neoplasms).

Von Hippel-Lindau Disease

Von Hippel-Lindau disease, transmitted as an autosomal dominant trait, is characterized by multiple hemangiomas in the retina and brain, a benign neoplasm of the cerebellum called a hemangioblastoma, and cysts in the kidneys and pancreas. The mutant gene is located on chromosome 3. There is an increased incidence of renal adenocarcinoma and pheochromocytoma. Cerebellar hemangioblastoma is associated with erythropoietin secretion, and many such patients develop polycythemia.

Sturge-Weber Syndrome

Sturge-Weber syndrome is very rare. It is characterized by a large unilateral cutaneous angioma (port wine stain) of the face associated with a venous malformation involving the ipsilateral cerebral hemisphere and meninges. Adrenal pheochromocytoma may also be associated. The cerebral angioma leads to cortical atrophy and epilepsy. The angioma is visible radiologically due to its characteristic linear (rail-track) calcification.

The Epilepsies

The epilepsies are a group of disorders characterized by abnormal electrical discharges in the brain. Epilepsy is common: An estimated 1 million people in the United States are being maintained on lifetime anticonvulsant therapy.

Epilepsies may be classified according to manifestation into partial and generalized epilepsy (Table 62-6). In simple partial epilepsy, the abnormal electrical discharge originates in the cerebral cortex, resulting in stimulation of that area without impairment of consciousness—ie, jacksonian epilepsy is characterized by focal motor seizure activity, and temporal lobe epilepsy is characterized by an abnormal smell or memory phenomenon. In complex partial epilepsy, the seizure begins as a simple partial seizure with evidence of cortical stimulation but is rapidly followed by impairment of consciousness as the abnormal electrical discharge spreads to involve the reticular formation. In generalized epilepsy, the abnormal electrical discharge begins in the reticular formation, leading to sudden loss of consciousness without evidence of local cortical onset.

Table 62–6. Types and Causes of Epilepsy.

 | Neonate or Infant | Child | Young Adult | Elderly
Principal types of epilepsy
Partial
Motor (includes jacksonian) | Aura, motor movements, progressive spread
Sensory (visual or somatic) | Flashing lights or tingling, numbness
Temporal lobe | Emotional or autonomic responses, déja vu, smells, psychic phenomena
Generalized
Grand mal | Aura, loss of consciousness, tonic–clonic movements
Petit mal (minor) | Absence attacks, brief lapses in activity or awareness
Myoclonic | Focal or generalized brief spasms, muscle twitching
Principal causes of epilepsy or seizures
A specific cause is identifiable more often with partial seizures than with generalized seizures.
Birth trauma or anoxia | +++ | + | – | –
Congenital central nervous system malformation | ++ | + | – | –
Infection: encephalitis, meningitis, abscess | +++ | ++ | + | +
Metabolic disease: hypoglycemia, hypocalcemia, uremia, aminoacidosis, lipidosis | ++ | + | + | +
Brain tumor, primary or secondary | – | + | ++ | ++
Head injury with or without hematoma | – | + | ++ | +++
Cerebrovascular accident | – | – | + | +++
Drugs, alcohol, barbiturates | – | – | ++ | ++
Degenerative disorders | + | – | – | ++
Febrile seizures | + | +++ | – | –
Idiopathic (cause unknown) | + | ++ | ++ | +

Two major forms of generalized epilepsy are recognized: grand mal, characterized by loss of consciousness followed by generalized clonic seizure, and petit mal, characterized by brief lapses of consciousness without clonic motor activity. In complex partial epilepsy, the cortical discharge spreads rapidly to the reticular formation and elsewhere, leading to seizures that closely resemble grand mal. In these cases, the initial cortical stimulation represents the aura of the epileptic attack.

Epilepsy may also be classified according to etiology (Table 62-6). Most cases of generalized epilepsy begin in childhood and have no detectable cause (idiopathic epilepsy). There is a familial tendency for the occurrence of idiopathic epilepsy without any well-defined inheritance pattern. Partial epilepsy is frequently caused by a cortical lesion (symptomatic epilepsy). In many cases, the cortical lesion is subtle, ie, many cases of temporal lobe epilepsy are believed to result from cortical scarring as a result of birth injury (mesial temporal sclerosis). However, approximately 30% of patients with partial epilepsy—particularly those occurring for the first time after age 30 years—have a treatable cause, eg, infection, vascular malformation, contusion, brain neoplasm, or granuloma. Approximately 45% of patients with partial seizures who have no surgically treatable lesion are refractory to medical treatment, approximately 360,000 patients in the United States. When an epileptogenic focus can be located in one temporal lobe, surgical removal of that temporal lobe produces improvement in 80% of patients. Mesial temporal sclerosis and cortical ectopia are the commonly found abnormalities in the removed temporal lobes.


Lange Pathology > Part B. Systemic Pathology > Section XV. The Nervous System > Chapter 63. The Central Nervous System: II. Infections >

The Central Nervous System: II. Infections: Introduction

Infections of the nervous system are classified according to the infected tissue into (1) meningeal infections (meningitis), which may involve the dura primarily (pachymeningitis) or the pia-arachnoid (leptomeningitis); and (2) infections of the cerebral and spinal parenchyma (encephalitis or myelitis). In many cases, both the meninges and the brain parenchyma are affected to varying degrees (meningoencephalitis).

Meningeal Infections

Acute Leptomeningitis

Acute leptomeningitis is an acute inflammation of the pia mater and arachnoid. Most cases are caused by infectious agents; rarely, release of keratinaceous contents from an intradural epidermoid cyst or teratoma causes a chemical meningitis. When the term meningitis is used without qualification, it means leptomeningitis.

Classification

Acute meningitis may be classified according to etiology.

Acute Bacterial Meningitis

The incidence of bacterial meningitis in the United States is five to ten cases per 100,000 persons per year. Approximately 2000 deaths are reported per year. The bacterium involved varies with the age of the patient and other factors (Table 63-1). About 70% of all cases occur in children under 5 years of age.

Table 63–1. Etiologic Agents in Bacterial Meningitis.

Organism | Patient Profile
Streptococcus pneumoniae | Most common agent in patients over age 40 years
 | 30–50% of cases in adults
 | 10–20% of cases in children
 | 5% of cases in infants
Neisseria meningitidis | Most common agent in patients aged 5–40 years
 | 25–49% of cases in children aged 5–15 years
 | 10–35% of cases in adults
Haemophilus influenzae | Most common agent in patients aged 1–5 years
 | 40–60% of cases in children aged 1–5 years
 | 2% of cases in adults
Listeria monocytogenes | 1% of all cases of bacterial meningitis. Common in infants, elderly, or immunosuppressed patients
Streptococcus agalactiae (group B) | 40% of cases in neonates
Escherichia coli | 40% of cases in neonates
Gram–negative bacilli (other than E coli) | Posttraumatic postneurosurgical; 20% of cases in patients over age 50 years and in debilitated patients
Staphylococcus aureus | Postneurosurgical posttraumatic
Staphylococcus epidermidis | 75% of cases of meningitis complicating shunts

Neonatal meningitis is acquired during passage of the fetus through the birth canal. Organisms found in the maternal vagina, commonly Escherichia coli and Streptococcus agalactiae (a group B streptococcus), are responsible.

In children up to 5 years of age, the most common pathogen causing meningitis is Haemophilus influenzae. In adolescents, Neisseria meningitidis (meningococcus) is the most common cause. Streptococcus pneumoniae (pneumococcus) causes meningitis in all age groups. Listeria monocytogenes and gram-negative bacilli are important causes in older, debilitated, and immunosuppressed patients.

Acute Viral Meningitis

Viral meningitis has an incidence of 10,000 cases per year in the United States, and 90% of these occur in patients under 30 years of age. This is a mild, benign illness, which rarely causes death. It is caused most commonly by enteroviruses, mumps virus, and lymphocytic choriomeningitis (LCM) virus. An acute meningitis occurs in 10% of patients with human immunodeficiency virus (HIV) infection, most commonly at the time of seroconversion.

Tuberculous Meningitis

Tuberculous meningitis is typically chronic; however, in the early stages there may be an exudative phase that resembles acute meningitis.

Other Causes

The fungi Cryptococcus neoformans, Histoplasma, Blastomyces, and Candida albicans may cause meningitis in immunocompromised patients. Free-living amebas belonging to the genera Naegleria and Acanthamoeba are rare causes of pyogenic meningitis.

Routes of Infection of the Meninges

Bloodstream spread accounts for the majority of cases; the primary entry site of the organism may be the respiratory tract (N meningitidis, H influenzae, S pneumoniae, C neoformans, many viruses), skin (bacteria causing neonatal meningitis), or intestine (enteroviruses).

Meningitis may also result from direct spread of organisms from an infected middle ear or paranasal sinus, especially in childhood. Meningitis may be associated with skull fractures, especially those at the base of the skull causing free communication between the subarachnoid space and the upper respiratory tract; brain surgery; or lumbar puncture. Organisms may also gain entry through the intact nasal cribriform plate (eg, free-living soil amebas in stagnant swimming pools).

Tuberculous meningitis may occur during severe tuberculous bacteremia (miliary tuberculosis) or as a result of reactivation of a meningeal focus, in which case the patient may have no evidence of tuberculosis elsewhere.

Pathology

Grossly, the leptomeninges are congested and opaque and contain an exudate. Microscopically, acute meningitis is characterized by hyperemia, fibrin formation, and inflammatory cells. In bacterial meningitis, neutrophils dominate (Figures 63-1A and 63-2); in acute viral meningitis, neutrophils are rare and lymphocytes dominate (Figure 63-1B). In acute tuberculous meningitis, there is an inflammatory exudate that contains increased numbers of both neutrophils and lymphocytes.

Figure 63–1.

Contrasting histologic features in different types of meningitis.

Figure 63–2.

Pyogenic meningitis, showing obliteration of the gyri of the brain surface by the purulent exudate.

Clinical Features

Acute meningitis presents with fever and symptoms of meningeal irritation, which include headache, neck pain, and vomiting. Physical examination reveals neck stiffness and a positive Kernig sign (inability to straighten the raised leg because of pain), both of which are due to reflex spasm of spinal muscles, a consequence of irritation of nerves passing across the inflamed meninges.

In general, bacterial meningitis is a serious disease with considerable risk of death while viral meningitis is usually a mild, self-limited infection. Tuberculous meningitis has an insidious onset and a slow rate of progression but is frequently a severe illness with a fatal outcome if not treated.

Diagnosis

The diagnosis is made by examination of the cerebrospinal fluid (CSF), a sample of which is obtained by lumbar puncture. The leptomeningeal exudate becomes admixed with the CSF, which reflects the type of inflammatory response and contains the infectious agent (see Table 63-2 and Chapter 14: Infectious Diseases: II. Diagnosis of Infectious Diseases).

Table 63–2. Cerebrospinal Fluid Changes in Infections of the Central Nervous System.

 | Encephalitis | Bacterial Meningitis1 | Viral Meningitis | Tuberculous (Chronic) Meningitis | Brain Abscess
Pressure | Raised | Raised | Raised | Raised | May be very high
Gross appearance | Clear | Turbid | Clear | Clear; may clot | Clear
Protein | Slightly elevated | High | Slightly elevated | Very high | Elevated
Glucose | Normal | Very low | Normal | Low | Normal
Chloride | Normal | Low | Normal | Very low | Normal or low
Cells | Lymphocytes or normal | Neutrophils | Lymphocytes | Pleocytosis2 | Pleocytosis
Gram stain | Negative | Positive in 90% | Negative | Negative | Occasionally positive
Acid–fast stain | Negative | Negative | Negative | Rarely positive | Negative
Bacterial culture | Negative | Positive in 90% | Negative | Negative | Occasionally positive
Mycobacterial culture | Negative | Negative | Negative | Positive | Negative
Viral culture | Positive in 30% or less | Negative | Positive in 70% | Negative | Negative

1Amebic and cryptococcal meningitis are diagnosed by the finding of these organisms in the smear.

2Pleocytosis is the presence of both neutrophils and lymphocytes in cerebrospinal fluid.

Treatment

Antibiotic treatment is urgent in bacterial and tuberculous meningitis. The initial choice of antibiotic should be based on a presumptive etiologic diagnosis as suggested by the clinical features and CSF findings: chemical examination, type of inflammatory cells present, and Gram or acid-fast stain (Table 63-2). Drug treatment must be started immediately after lumbar puncture with a combination of antibiotics that are effective against all possible causative agents and the choice of drugs reconsidered if necessary when results of culture and sensitivity assays become available.

Viral meningitis usually requires only supportive treatment.

Chronic Meningitis

Chronic meningitis is caused by facultative intracellular organisms such as Mycobacterium tuberculosis, fungi, and Treponema pallidum. It is now relatively uncommon in the United States but more prevalent in parts of Africa, India, South America, and Southeast Asia.

Pathology & Clinical Features

Chronic tuberculous and fungal meningitis are characterized by caseous granulomatous inflammation with fibrosis (Figure 63-1C). Marked fibrous thickening of the meninges is the dominant pathologic feature. The entire brain surface is involved, with the basal meninges more severely affected in cases of tuberculosis. The causative agent may be identified in tissue sections specially stained for acid-fast bacilli and fungi.

The meningovascular phase of syphilis also causes a basal chronic inflammation with marked fibrosis and obliterative vasculitis, with large numbers of plasma cells infiltrating the meninges; granulomas are not present.

Complications of chronic meningitis include (1) obliterative vasculitis (endarteritis obliterans), which may produce focal ischemia with microinfarcts in the brain and brain stem; (2) entrapment of cranial nerves in the fibrosis as they traverse the meninges, resulting in cranial nerve palsies; and (3) fibrosis around the fourth ventricular foramina, causing obstructive hydrocephalus.

Clinically, chronic meningitis is characterized by an insidious onset with symptoms of diffuse neurologic involvement, including apathy, somnolence, personality change, and poor concentration. These symptoms are thought to stem from a concomitant diffuse encephalopathy (Figure 63-1C). Headache and vomiting are less severe than in acute meningitis, and fever is often low-grade. Focal neurologic signs and epileptic seizures result from ischemia, cranial nerve palsies, or hydrocephalus.

Diagnosis & Treatment

The diagnosis is established by lumbar puncture (Table 63-2). Serologic tests for syphilis performed on both serum and CSF are positive in meningeal syphilis. Culture is commonly positive in cases caused by tuberculosis and fungal infection unless the patient has received antibiotics prior to lumbar puncture. Skin tests for tuberculosis and fungal infection are positive unless the patient is anergic.

Antibiotic therapy is indicated once the organism is identified. Treatment begun after extensive fibrosis has occurred does not produce complete recovery.

Infections of the Brain Parenchyma

Cerebral Abscess

Cerebral abscess is a localized area of suppurative inflammation in the brain substance. The cavity contains thick pus formed from necrotic, liquefied brain tissue and large numbers of neutrophils and is surrounded by a fibrogliotic wall.

Etiology

Cerebral abscesses are caused by a large variety of bacteria; several organisms may occur in a single abscess, and anaerobic bacteria such as Bacteroides and anaerobic streptococci are common. Nocardia, Staphylococcus aureus, and gram-negative enteric bacteria may also be isolated.

Cerebral abscesses occur as complications of other diseases (Figure 63-3).

Figure 63–3.

Cerebral abscess—common sites and routes of infection.

(1)

Chronic suppurative infections of the middle ear and mastoid air spaces and of the paranasal sinuses. The middle ear is separated from the middle and posterior cranial fossas by thin bony plates that may be eroded by infection. The temporal lobe and the cerebellum are usually involved. Infections of the paranasal sinuses are occasionally associated with frontal lobe abscesses.

(2)

Infective endocarditis with embolization to brain. These patients commonly develop parietal lobe abscesses, which are often small and multiple.

(3)

Right-to-left shunts (eg, in patients with congenital cyanotic heart disease) may divert infected systemic emboli to the brain.

(4)

Suppurative lung diseases such as chronic lung abscess and bronchiectasis are rarely complicated by embolization of infected material to the brain, leading to parietal lobe abscesses.

Pathology

Grossly, a cerebral abscess appears as a mass lesion in the brain. It has a liquefied center filled with pus and a fibrogliotic wall whose thickness depends on the duration of the abscess (Figure 63-4). The surrounding brain tissue frequently shows vasogenic edema.

Figure 63–4.

Cerebral abscess, showing a cavity in the region of the basal ganglia lined by inflammatory exudate. The cavity was filled with pus that drained when the brain was cut.

Clinical Features & Diagnosis

Cerebral abscess presents with (1) features of a space-occupying lesion, including evidence of increased intracranial pressure (headache, vomiting, papilledema) and focal neurologic signs, depending on the location of the abscess; (2) features relating to the source of infection, such as chronic otitis media, suppurative lung disease, and endocarditis; and (3) general evidence of infection, such as fever, rapid (elevated) erythrocyte sedimentation rate, and weight loss in chronic cases.

In untreated cases, the abscess progressively enlarges and may cause death from increased intracranial pressure or rupture into the ventricular system.

The diagnosis of cerebral abscess is made clinically and confirmed by computed tomography (CT) scan or magnetic resonance imaging (MRI). Lumbar puncture is dangerous because of the risk of precipitating tonsillar herniation. The CSF may be normal or may show mild increases in protein, neutrophils, and lymphocytes (Table 63-2). CSF cultures may or may not be positive.

Treatment

Surgical evacuation of the abscess followed by antibiotic therapy is effective treatment and has reduced the previously high mortality rate of cerebral abscess to about 5–10%.

Viral Encephalitis

The frequency of viral encephalitis is difficult to estimate. In the United States, about 1500 cases are reported every year. Most of these are presumptive diagnoses—the etiologic virus is identified in only about 30% of cases. Worldwide, many cases of acute cerebral dysfunction in which no attempt is made to identify a virus probably go unreported.

Epidemics of encephalitis are most commonly the result of arthropod-borne viruses (arboviruses), mainly togaviruses and bunyaviruses (Table 63-3). Arboviruses have animal hosts, are transmitted to humans by arthropod bites, and have a distinctive geographic distribution. Sporadic cases of encephalitis may be caused by a large number of other viruses, most commonly herpes simplex virus.

Table 63–3. Causes of Viral Encephalitis.

Diffuse encephalitis

Epidemic (arbovirus) encephalitis

Eastern equine encephalitis

Western equine encephalitis

Venezuelan equine encephalitis

St. Louis encephalitis

California encephalitis

Japanese B encephalitis

Sporadic encephalitis

Herpes simplex encephalitis

Enterovirus encephalitis

Measles encephalitis

Varicella (chickenpox) encephalitis

Encephalitis in the immunocompromised patient

Herpes simplex encephalitis

Progessive multifocal leukoencephalopathy (PML)

Cytomegalovirus

HIV (AIDS) encephalitis

Specific types of encephalitis

Poliomyelitis

Rabies

Subacute sclerosing panencephalitis (SSPE)

Prion (slow virus) infections

Pathology

The virus usually reaches the brain via the bloodstream. It infects brain cells, causing neuronal necrosis and marked cerebral edema, which in turn leads to acute cerebral dysfunction and increased intracranial pressure. Perivascular lymphocytic infiltration (perivascular cuffing) is characteristic (Figure 63-5). In severe cases, hemorrhages occur.

Figure 63–5.

Viral encephalitis, showing perivascular lymphocytic cuffing.

Clinical Features

Viral encephalitis has an acute onset with fever, headache, and signs of brain dysfunction, the nature of which depend on the areas of brain involved. Convulsions may occur. There may be papilledema if cerebral edema is severe. In many cases of viral encephalitis, there is concomitant meningeal inflammation causing neck stiffness and CSF abnormalities typical of viral meningitis. The diagnosis is based on the clinical picture. Lumbar puncture with examination and culture of CSF may provide an etiologic diagnosis.

Treatment

Therapy is supportive. Control of cerebral edema with high doses of corticosteroids is important in preventing death in the acute phase from increased intracranial pressure. The mortality rate from severe viral encephalitis is high, and patients who recover are frequently left with permanent neurologic deficits due to irreversible neuronal necrosis.

Herpes Simplex Encephalitis

Incidence & Etiology

Herpes simplex encephalitis occurs in 3 classes of patients:

Neonates are infected during delivery to a woman with active genital herpes. The presence of herpes genitalis in the mother is an absolute indication for cesarian section. Herpes simplex type 2 is responsible for most cases.

Adults are infected through the bloodstream from a minor focus of viral replication, usually in the mouth. Herpes simplex type 1 is commonly involved.

Immunocompromised persons, particularly patients undergoing chemotherapy for the treatment of cancer, have an increased susceptibility not only to become infected by herpes simplex virus but also to develop viremia and encephalitis.

Pathology

Herpes simplex encephalitis affects the temporal and inferior frontal lobes selectively, producing a necrotizing, hemorrhagic acute encephalitis that may rapidly cause death. Patients who survive frequently suffer permanent neurologic defects, the nature of which depends on the neuronal loss.

Diagnosis

The diagnosis may be made by brain biopsy, which shows cerebral edema, necrosis, lymphocytic infiltration, and the presence of intranuclear Cowdry A inclusions in infected cells. Electron microscopy or, preferably, immunohistochemical or in situ hybridization tests demonstrate the virus in the majority of cases (Figure 63-6).

Figure 63–6.

Herpes simplex encephalitis. This section has been stained for herpes simplex viral antigens by the immunoperoxidase technique. The darkly staining (positive) cells are infected with the virus.

Treatment

Treatment of herpes simplex encephalitis with antiviral agents such as vidarabine improves prognosis if undertaken early.

HIV Encephalitis

HIV is a neurotrophic virus that causes subacute encephalitis characterized pathologically by small nodules composed of demyelination, reactive astroglial proliferation, and infiltration by lymphocytes and microglial cells. These microglial nodules occur in about 30% of patients with acquired immunodeficiency disease (AIDS). Their relationship to the occurrence of dementia in AIDS patients is uncertain.

Poliomyelitis

Poliomyelitis is caused by the poliovirus, an enterovirus transmitted by the fecal–oral route. The virus enters the body through the intestine (Figure 63-7) and infects the brain and spinal cord via the bloodstream. Poliomyelitis was once common but has become rare worldwide because of routine immunization during childhood. Poliomyelitis is expected to be eradicated in the early part of the next century.

Figure 63–7.

Poliomyelitis, showing the phases of infection. Patients who recover show a permanent neurologic deficit that corresponds to the neuronal necrosis in the acute phase.

The poliovirus selectively infects (1) the meninges, producing acute lymphocytic meningitis; and (2) the lower motor neurons in the anterior horn of the spinal cord and medulla oblongata. Loss of motor neurons causes acute paralysis of affected muscles. The paralysis is typically asymmetric and flaccid, with muscle atrophy and loss of deep tendon reflexes. With time, the atrophic muscles may undergo fibrous contracture.

Poliomyelitis is a very serious disease associated with a significant mortality rate in the acute phase, when paralysis of respiratory muscle results in failure of ventilation. Patients who survive are commonly left with permanent muscle paralysis.

Rabies

Rabies is rare in humans but occurs in a variety of wild animals and domestic pets, including dogs and cats, in whom it causes a fatal illness called hydrophobia characterized by abnormal behavior, difficulty in swallowing, and convulsions. Humans are infected when bitten by an infected animal. The rabies virus enters the cutaneous nerve radicles at the site of inoculation and passes proximally to the central nervous system. The incubation period is 1–3 months and is shortest in facial bites.

Rabies virus causes a severe necrotizing encephalitis that maximally affects the basal ganglia, hippocampus, and brain stem. Infected neurons show diagnostic eosinophilic intracytoplasmic inclusion bodies (Negri bodies). The virus can also be identified in the infected cells by electron microscopy and immunoperoxidase techniques.

Clinically, rabies presents with fever and generalized convulsions that are precipitated by the slightest of sensory stimulations such as a gust of wind, a faint noise, or the sight of water. Death is inevitable.

Because there is no treatment, prevention is essential and consists of controlling the disease in wild animals, rabies immunization of domestic pets, and administration of antirabies vaccine to humans immediately after viral exposure.

Cytomegalovirus Encephalitis

Cytomegalovirus infection of the brain occurs in the fetus during the last trimester of pregnancy as a result of transplacental infection. Periventricular necrosis and calcification lead to microcephaly and mental retardation; chorioretinitis is common. Cytomegalovirus encephalitis also occurs in immunocompromised persons, particularly patients with AIDS.

Progressive Multifocal Leukoencephalopathy (PML)

PML is caused by Jamestown Canyon (JC) virus, a specific serologic type of human papovavirus, and occurs particularly in patients with AIDS and those undergoing chemotherapy for cancer.

PML is characterized pathologically by widespread focal demyelination of cerebral white matter. Giant atypical astrocytes and intranuclear inclusions in oligodendroglial cells are typically present, along with a lymphocytic infiltrate. The JC virus can be identified by immunohistochemical techniques.

Clinically, PML presents as an acute, rapidly progressive illness associated with multifocal cerebral dysfunction. The diagnosis can be established by brain biopsy. The mortality rate is high.

Subacute Sclerosing Panencephalitis (SSPE)

SSPE is an uncommon disease that affects children several years after a known attack of measles. Boys are five times more commonly affected than girls. The measles virus, which has been demonstrated in the cerebral lesions of SSPE, is the causal agent, and SSPE is therefore regarded as a chronic measles virus infection. The exact mechanism by which the virus causes encephalitis is unknown. Immunologic factors may play a role, or there may be some alteration of the measles virus itself. The incidence has declined following measles vaccination.

Pathologically, SSPE is characterized by degeneration of neurons in the cerebral gray matter and basal ganglia. Intranuclear inclusions are present in infected cells, and measles virus particles are present on electron microscopy. The white matter shows demyelination, reactive astrocytic proliferation, and perivascular lymphocytic infiltration.

Clinically, patients present with personality changes and involuntary myoclonic-type movements. The disease is relentlessly progressive, causing extensive brain damage and leading to death, usually within 1–2 years after onset.

Prion (Slow Virus) Infections

Creutzfeldt-Jakob disease and kuru are infections of the human brain that are characterized by a long latent period after infection followed by a slowly progressive disease ending in death. Scrapie, an encephalopathy in sheep and goats, and bovine spongiform encephalopathy (BSE), or mad cow disease) in cattle are apparently animal counterparts. All of these diseases were once thought to be caused by slow-acting viruses because material remained infectious after passage through a filter sufficiently fine to exclude all bacteria. In the early 1980s, evidence began to accumulate that these diseases might be caused by an agent consisting solely of protein, a prion (for proteinaceous infectious particle). The mode of transmission and whether or not activation of host genes is involved in pathogenesis remain unclear. About 10% of cases of Creutzfeldt-Jakob disease may be inherited as a dominant trait; a gene responsible for production of prion proteins has been located in chromosome 20.

Creutzfeldt-Jakob disease has occurred in patients who had received transplants of infected tissue (eg, corneal and dural transplants). It is also important medically because the infectious agent is resistant to inactivation by formalin; this imposes a great risk of infection on pathologists and other medical personnel who handle infected tissues. Historically, Creutzfeldt-Jakob disease mainly affects persons 50–75 years old and occurs worldwide. The recent correlation of cases in younger persons in Great Britain with an outbreak of BSE in cattle that has been given feed containing protein derived from sheep carcasses has caused investigators to focus on possible transmission between species. Kuru has occurred mainly among cannibalistic tribes in Papua New Guinea, where the disease is believed to be transmitted by the ritualistic practice of eating brain tissue from deceased persons. The incidence of kuru is rapidly decreasing.

Clinically, patients present with confusion and dementia followed by ataxia. Symptoms progress slowly but relentlessly to a fatal outcome. There is no treatment.

Pathologically, both Creutzfeldt-Jakob disease and kuru are characterized by slowly progressive degeneration of the brain, with neuronal loss, demyelination, and spongiform change in the cerebral white matter. There is no inflammatory cell infiltration. Kuru tends to affect the cerebellum and is characterized microscopically by the presence of kuru plaques, which are amyloid bodies with radially arranged spicules. The plaques appear to consist of filaments of prion protein.

Neurosyphilis

Congenital syphilis and adult syphilis in its late tertiary phase may involve the nervous system in many ways (Table 63-4); it has, however, become relatively rare following the use of penicillin in the treatment of early syphilis.

Table 63–4. Neurosyphilis: Pathologic and Clinical Features.

Type of Disease | Time Elapsed After Primary Infection | Principal Pathologic Features | CSF | Clinical Features
Asymptomatic | 2–3 years | Mild lymphocytic meningeal infiltrate | Positive VDRL1 | Very common; discovered by routine lumbar puncture in patients with secondary syphilis; penicillin is curative
Meningovascular syphilis
Diffuse | 3+ years | Chronic inflammation of meninges with fibrosis and endarteritis | Increased protein; mild lymphocytosis; positive VDRL | Meningeal symptoms; cranial nerve palsies; penicillin may be effective in early stage
Focal | 3+ years | Gumma formation | Positive VDRL; increased protein, lymphocytosis | Very rare; acts as a space–occupying lesion
Parenchymatous syphilis
General paresis | 10+ years | Diffuse cerebral cortical neuronal loss; chronic encephalitis; spirochetes present | Positive VDRL; mild lymphocytosis | Progressive dementia and psychosis; cerebral atrophy with ventricle dilatation; penicillin not effective
Tabes dorsalis | 10+ years | Demyelination of spinal cord (posterior columns) and sensory nerve root; spirochetes absent | Positive VDRL; mild lymphocytosis | Lightning pains, sensory loss, hypotonia, areflexia; penicillin not effective

1VDRL = Veneral Disease Research Laboratory serologic test for syphilis. This is positive in about 50% of all cases of neurosyphilis. The more sensitive FTA–ABS (fluorescent treponemal antibody test) is positive in over 90%.

The parenchymatous and meningovascular lesions of late syphilis may occur together in a given patient or separately. Parenchymatous disease may affect the cerebral cortex (general paresis) and the spinal cord (tabes dorsalis). Spirochetes are present in the brain in general paresis but not in the spinal cord in tabes dorsalis. Penicillin may prevent progression of neurosyphilis but will not reverse deficits already present (Table 63-4; see also Chapter 64: The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases).

Granulomas of the Brain

Typical infectious granulomas due to Mycobacterium tuberculosis or fungi occur rarely in the brain. Tuberculomas represent a common mass lesion of the brain in countries such as India that have a high prevalence of tuberculosis. Granulomas present as mass lesions with increased intracranial pressure and focal neurologic signs depending on the location of the mass. Clinically and on radiologic examination, they resemble neoplasms. The diagnosis is made by biopsy, which shows typical histologic changes. The organisms can be identified with special stains and by culture.

Parasitic Infections

Toxoplasmosis

Toxoplasma gondii is a protozoal parasite that has its definitive cycle in the intestine of cats. Humans become infected through contact with cat feces containing infective forms of the parasite. Cerebral toxoplasmosis occurs in two distinct forms, congenital and acquired.

Congenital Toxoplasmosis

Fetal infection with T gondii occurs transplacentally in the third trimester of pregnancy. The organism infects the fetal brain and the retina, leading to extensive necrosis, calcification, and gliosis. Many infants die soon after birth, and those who survive have a variety of defects such as microcephaly, hydrocephalus, mental retardation, and visual disturbances. Toxoplasma pseudocysts can be identified in the brain and retinal lesions.

Acquired Toxoplasmosis

Acquired toxoplasmosis rarely causes cerebral lesions in normal individuals. It may, however, occur as an opportunistic infection in patients with AIDS and in other patients with deficient cell-mediated immunity.

Cerebral toxoplasmosis in AIDS is characterized by the presence of multiple necrotic lesions ranging in size from 0.5 to 3 cm. Toxoplasma pseudocysts and tachyzoites may be seen in biopsies of lesions. Diagnosis in tissues is aided by staining for Toxoplasma antigens by immunoperoxidase techniques.

Clinically, patients present with fever and symptoms of acute cerebral dysfunction. Computerized tomography shows ring-enhancing mass lesions that are often multiple. Treatment with anti-Toxoplasma agents is effective.

Other Parasitic Diseases

Other parasitic diseases rarely involve the brain in the United States. In other countries, the following parasitic diseases occur commonly:

(1)

Cerebral malaria, due to Plasmodium falciparum.

(2)

African trypanosomiasis (sleeping sickness). This is caused by Trypanosoma rhodesiense in East Africa and Trypanosoma gambiense in West Africa.

(3)

Cysticercosis, due to the larval form of Taenia solium, the pork tapeworm.

(4)

Hydatid cyst, due to the larval form of Echinococcus granulosus.

(5)

Trichinosis, due to Trichinella spiralis.

(6)

Schistosomiasis, due to Schistosoma haematobium and Schistosoma mansoni (in the Middle East).

(7)

Amebiasis, due to Entamoeba histolytica, which causes brain abscesses. Free-living amebae of the genera Acanthamoeba and Naegleria are rare causes of meningoencephalitis.


Lange Pathology > Part B. Systemic Pathology > Section XV. The Nervous System > Chapter 64. The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases >

Traumatic Nervous System Lesions

Cerebral Injuries

Penetrating (Open) Injuries

Penetrating injuries are caused by gunshots and severe blunt trauma. They are associated with severe brain damage and a high incidence of infection. The symptoms and sequelae depend on the extent and area of damage.

Nonpenetrating (Closed) Injuries

Nonpenetrating injuries, usually caused by blunt trauma, may produce several degrees of damage.

Cerebral Concussion (Commotio Cerebri)

Cerebral concussion is transient loss of cerebral function—in most definitions including loss of consciousness—that immediately follows head injury. It is probably the result of relative motion between the brain stem and the cerebral hemispheres, causing temporary neuronal dysfunction in the reticular formation. The brain shows no gross or histologic abnormality.

Concussion is frequently associated with loss of memory for events occurring shortly before the traumatic episode (retrograde amnesia) or immediately afterward (posttraumatic amnesia). Recovery from concussion may be followed by recurrent headache, impaired ability to concentrate, and other minor neurologic symptoms (postconcussion syndrome). These symptoms are usually transient but in some cases may persist for years.

Cerebral Contusion

Rupture of small blood vessels in the brain near its surface and extravasation of blood into the brain substance is most commonly caused by movement of the brain relative to the skull (acceleration–deceleration injuries), causing it to strike bony prominences within the skull, such as those in the floor of the anterior cranial fossa or the internal occipital protuberance (Figure 64-1). Contusions also occur in the brain subjacent to the point of impact, particularly if there is a depressed skull fracture. Contusions may also occur on the side opposite the point of impact (contrecoup injuries).

Figure 64–1.

Direct effects of craniocerebral trauma.

Cerebral contusions appear initially as an area of subpial hemorrhage. Like an ordinary contusion (bruise) anywhere on the body, the lesion undergoes color change from red to brown as iron is deposited in the tissues. Cerebral contusions may serve as the focus for subsequent epileptic activity.

In rare patients who died of prolonged coma after a head injury, the only autopsy abnormality is surface contusion. In these patients, it is likely that widespread axonal disruption caused by shearing forces at the time of injury is responsible for the severe neurologic deficit. Such axonal shearing produces minimal microscopic changes and is difficult to demonstrate.

Cerebral Laceration

The most severe type of brain injury is tearing of cerebral tissue, resulting in acute hemorrhage in the subarachnoid or subdural space. Cerebral laceration is often associated with profound neurologic dysfunction and with a high mortality rate.

Spinal Cord Injuries

Spinal cord injuries result from forced movements (such as the whiplash injury of the cervical cord) or vertebral fractures and subluxations. Road traffic accidents, diving into shallow water, and sports injuries are common causes.

The basic injuries in the spinal cord are similar to those in the brain: concussion, contusion, and laceration. Their clinical effects, however, are often more severe because of the concentration of neural pathways in the spinal cord. With high cervical cord injury, quadriplegia occurs; death may result from respiratory muscle paralysis. Thoracic cord injuries may lead to paraplegia and dysfunction of the bladder and rectum.

Meningeal Tears

Meningeal tears occur with fractures of the base of the skull and are manifested clinically as a leak of cerebrospinal fluid through the nose (CSF rhinorrhea) or ears (CSF otorrhea). The diagnosis of fluid draining from the nose or ear as cerebrospinal fluid may be made by chemical examination (low protein content and presence of glucose—unlike mucus, which is high in protein and contains no glucose). The main risk is that the tear will serve as a pathway for infection.

Traumatic Intracranial Hemorrhage

Acute Extradural Hematoma

Extradural (epidural) hematoma is one of the most common and most important complications of nonpenetrating head injuries. It is an accumulation of blood between the skull and the dura (Figure 64-2). In 90% of cases, bleeding is from a branch of the middle meningeal artery. In the remainder, the bleeding is of venous origin. Laceration of the middle meningeal artery is often associated with fracture of the temporal region of the skull.

Figure 64–2.

Common types of intracranial hemorrhage. Extradural and subdural hematomas are commonly caused by trauma, whereas subarachnoid and intracerebral hemorrhage are commonly the result of diseases involving the blood vessels.

With arterial bleeding, the hematoma expands rapidly, and symptoms appear within hours after injury; with venous bleeding, progression is less rapid.

The clinical history is characteristic. After a head injury—often associated with a variable period of concussion—the patient appears normal for several hours. After this lucid interval, the patient develops evidence of increased intracranial pressure with headache, vomiting, altered consciousness, and papilledema. Tentorial herniation rapidly follows, with oculomotor nerve palsy (pupillary inequality appears first, followed by failure of reaction to light) and pyramidal tract compression. Compression of the brain stem follows, resulting in changes in heart rate, blood pressure, and respiration. Coma and death rapidly ensue in untreated cases.

This condition requires urgent diagnosis because treatment by surgical evacuation of the blood clot and hemostasis is successful if undertaken early.

Chronic Subdural Hematoma

Chronic subdural hematoma is a common lesion characterized by accumulation of blood in the subdural space, separated from the brain by the arachnoid and subarachnoid space (Figure 64-2). It occurs mainly in elderly patients with some degree of cerebral atrophy. The amount of trauma required is minimal, and many patients give no history of head injury.

Bleeding is the result of rupture of veins passing from the cerebral cortex to the superior sagittal sinus. Rupture occurs when there is movement of the brain relative to the fixed superior sagittal sinus and is most likely when cerebral atrophy is present. Chronic subdural hematomas are frequently bilateral.

Bleeding is slow and often can be quickly controlled by normal hemostatic mechanisms. The blood clot in the subdural space then breaks down and exerts an osmotic effect, drawing fluid from the adjacent subarachnoid space. This imbibed fluid causes the lesion to expand slowly, compressing the brain.

Grossly, chronic subdural hematoma contains fluid of a brownish color and is lined by dura on one side and a new fibrous "membrane" on the leptomeningeal side. The thickness of this "false membrane" is proportionate to the duration of the hematoma.

Clinically, patients present with slowly increasing intracranial pressure, causing headache, vomiting, papilledema, and fluctuating levels of consciousness. Compression of the underlying brain may cause focal epileptic convulsions and neurologic symptoms, most commonly contralateral spastic paralysis. With prolonged but less severe compression, atrophy of the brain occurs and causes dementia.

Treatment by surgical evacuation of the fluid collection is curative. Return of brain function is variable, depending upon the duration and degree of cerebral atrophy that has occurred.

Cerebrovascular Accidents (Strokes)

The term stroke denotes a wide variety of nontraumatic cerebrovascular accidents of abrupt onset. So defined, stroke has many causes (Table 64-1; Figure 64-3); cerebral thrombosis with infarction is responsible for about 90% of cases. Stroke is one of the leading causes of death and morbidity in developed countries, accounting for approximately 200,000 deaths per year in the United States and 80,000 in Great Britain. Five percent of persons over 65 years in the United States suffer a stroke, and over 400,000 persons per year are released from hospitals after surviving a stroke.

Figure 64–3.

Etiology and pathogenesis of the two major types of cerebrovascular accident.

Table 64–1. Classification and Etiology of Cerebrovascular Accidents (CVA; Stroke).

Ischemic
Cerebral infarction
Nonocclusive
Cerebral arterial thrombosis
Cerebral embolism
Transient ischemic attack
Hypertensive encephalopathy with vasospasm
Venous occlusion in hypercoagulable states, infection
Arteritis: polyarteritis nodosa, giant cell arteritis
Dissecting aneurysm of the aorta
Carotid injury
Hemorrhagic
Intracerebral hemorrhage: hypertensive
Subarachnoid hemorrhage: berry aneurysms
Associated with vascular malformations and neoplasms
Associated with bleeding diatheses such as coagulation disorders, thrombocytopenia; anticoagulant therapy
Mycotic aneurysm

Ischemic Strokes (Cerebral Infarction)

Etiology

Atherosclerosis and Thrombosis

Cerebral thrombosis resulting from atherosclerotic arterial disease is responsible for most cases of cerebral infarction. Atherosclerosis tends to involve the large arteries (Figure 64-4). Sites of arterial branching (such as the carotid bifurcation) and curvature (the carotid siphon in the petrous temporal bone) tend to show severe atherosclerosis. Small arteries on the surface of the brain are rarely affected.

Figure 64–4.

Distribution of atherosclerosis, berry aneurysms, and microaneurysms in cerebral vessels.

The circle of Willis at the base of the brain is a highly effective anastomotic system between the carotid and vertebrobasilar arteries. Occlusions proximal to the circle of Willis are usually compensated for by the collaterals in the circle. Arteries distal to the circle are functionally end arteries, and their occlusion usually results in cerebral infarction.

Atherosclerosis may have several consequences: (1) narrowing in excess of 75% causes a significant decrease in blood flow; (2) thrombosis may occlude the artery—the most common site for thrombosis is at the carotid sinus and bifurcation; and (3) ulceration of an atherosclerotic plaque releases emboli into the distal circulation. These emboli are commonly composed of cholesterol or small platelet aggregates and may give rise to transient ischemic attacks (see below). Infarction follows any of the above if the blood supply falls below critical levels for a sufficiently long time.

Embolism

Small cerebral emboli are difficult to identify during life or at autopsy; they may be responsible for many cases of "nonocclusive" infarction. Recognizable emboli occur (1) after myocardial infarction due to detachment of mural thrombi; (2) with infective endocarditis due to detachment of valvular vegetations; (3) with prosthetic cardiac valves; (4) with mitral stenosis and atrial fibrillation; and (5) with atherosclerotic disease in the aortic arch, carotids, or circle of Willis.

Hypoxic Encephalopathy

Prolonged hypoxia, usually secondary to hypotensive shock, results in cerebral necrosis. This may be widespread in severe hypoxia, producing extensive autolysis of brain in patients whose lives are maintained artificially (respirator brain). With lesser degrees of hypoxia, selective necrosis of the most susceptible cells—neurons in the deep cortical gray matter—results. This necrosis of a layer of neurons in the cortex is called laminar necrosis. A similar lesion complicates severe hypoglycemia.

Other Causes

Rarely, cerebral ischemia is the result of vasculitides such as polyarteritis nodosa and giant cell arteritis affecting cerebral arteries (Table 64-1). Cerebral venous occlusion is a rare cause of stroke but an important one because it occurs in hypercoagulable states or in severe dehydration and is treatable if diagnosed early.

Pathology

The earliest gross change after infarction occurs at about 6 hours and is a softening of the brain with loss of the normal demarcation between gray and white matter (Figure 64-5). Microscopically, the neurons show nuclear pyknosis, cytoplasmic eosinophilia, and liquefaction. Glial cells disappear, and the myelin sheaths and axis cylinders in the white matter disintegrate.

Figure 64–5.

Cerebral infarction, showing clinical and pathologic changes observed at different stages.

At 48–72 hours the cerebral infarct is fully formed, appearing as a pale, soft area composed of liquefied necrotic cells. The surrounding brain shows edema. Ten to 20 percent of cerebral infarcts are hemorrhagic, due possibly to restoration of blood supply to the infarcted area, either by fibrinolysis or by fragmentation of the thrombus.

After a transient phase of neutrophil infiltration, macrophages appear in large numbers (Chapter 1: Cell Degeneration & Necrosis). They phagocytose the dead tissue, becoming converted to large cells with abundant pale foamy cytoplasm called gitter cells or compound granular corpuscles.

After about 3 weeks, the debris has been cleared, producing a cystic fluid-filled cavity (Figure 64-6) surrounded by a zone of reactive gliosis.

Figure 64–6.

Cerebral infarct, showing a cystic space (which collapsed when the brain was cut) associated with loss of cerebral substance in the distribution of the middle cerebral artery. This is the typical appearance of an old infarct.

Clinical Features

Cerebral infarction is characterized by a sudden loss of neurologic function corresponding to the area involved (Table 64-2). The onset may be acute but is usually not as explosive as in cerebral hemorrhage. In many cases the neurologic deficit progresses over several hours to days. Infarction secondary to thrombosis has a slower onset than that caused by embolism.

Table 64–2. Localizing Signs Associated with Occlusion of Major Cerebral Arteries.

Artery Occluded | Area Infarcted | Clinical Effect
Anterior cerebral artery | Frontal lobe | Confusion, disorientation
 | Motor and sensory cortex (leg area) | Contralateral weakness, maximal in leg; cortical–type sensory loss, maximal in leg
Middle cerebral artery | Lateral surface of hemisphere | Contralateral hemiparesis, face > leg; contralateral cortical–type sensory loss
 | Speech area (if dominant hemisphere) | Expressive aphasia
 | Optic radiation | Hemianopia
Posterior cerebral artery | Occipital lobe | Cortical–type visual loss
Vertebrobasilar arteries | Cerebellum | Intention tremor, incoordination, hypotonia
 | Brain stem | Contralateral hemiparesis and sensory loss; ipsilateral cranial nerve palsies

Most patients with infarction also show evidence of increased intracranial pressure due to the presence of edema around the infarct. The edema may cause additional neurologic deficits that are reversible—unlike the deficit produced by the infarct itself.

Treatment & Prognosis

Treatment is supportive. In the acute phase, corticosteroids and diuretics such as furosemide and mannitol are used to decrease cerebral edema and intracranial pressure.

The overall prognosis for recovery of neurologic function after cerebral infarction is reasonably good. Even in patients in whom the initial deficit is severe, considerable improvement may occur, with reversal of cerebral edema and recovery of function by ischemic but not necrotic neurons.

Transient Ischemic Attacks

Transient ischemic attacks are caused by (1) low flow states in patients with widespread atherosclerotic narrowing of cerebral arteries, and (2) platelet or cholesterol emboli originating from ulcerative atherosclerotic plaques in the carotid arteries or even the aorta. The neurologic dysfunction depends on the area of brain affected. Attacks last a few seconds to a few minutes; by definition, recovery occurs within 24 hours. The frequency of attacks varies from several times a day (common in low flow states) to once in several months (typical of embolic episodes). In patients with embolic episodes, the diagnosis may be established by observing the embolic fragments in the vessels of the optic fundus. Cholesterol emboli have a bronze appearance, whereas platelet emboli are white. The brain shows no pathologic changes.

The occurrence of transient ischemic attacks indicates the presence of severe atherosclerosis in the cerebral arteries. Thirty percent of such patients will suffer cerebral infarction within 5 years; conversely, 30% of patients with cerebral infarction give a history of transient ischemic attacks. Patients with transient ischemic attacks should therefore be evaluated for surgically correctable vascular disease or for anticoagulant therapy. Aspirin has been used with some success in the treatment of transient ischemic attacks.

Hypertensive Encephalopathy

Hypertensive encephalopathy results from cerebral ischemia due to arterial spasm precipitated by extremely high blood pressure, usually in patients with malignant hypertension. Spasm is temporary and results in cerebral edema, usually with minimal or no necrosis.

Patients develop acute transient neurologic dysfunction, convulsions, and increased intracranial pressure. The condition requires immediate treatment to reduce blood pressure and decrease cerebral edema; recovery is then the rule.

Hemorrhagic Strokes

Several factors may contribute to cerebral hemorrhage (Table 64-1). The site of the bleeding distinguishes intracerebral hemorrhages (small arteries deep in the brain substance, eg, lenticulostriate arteries) from subarachnoid hemorrhage (larger arteries traversing the subarachnoid space). In practice, the bleeding site may not be identifiable in large hemorrhages that involve both subarachnoid space and brain substance, and the distinction is then somewhat arbitrary.

Spontaneous Intracerebral Hemorrhage

Cerebral hemorrhage is responsible for about 10% of strokes. Over 80% of intracerebral hemorrhages are secondary to hypertension. Most occur after age 40 years, and the most common site is around the basal ganglia and internal capsule from rupture of the lenticulostriate arteries (Figure 64-4).

Less commonly, intracerebral hemorrhage may result from rupture of arteriovenous malformations, particularly important as a cause in patients under 40 years of age. Rupture of a mycotic aneurysm complicating infective endocarditis, acute bleeding into a cerebral neoplasm, and bleeding diatheses such as thrombocytopenia and coagulation disorders are rare causes of intracerebral hemorrhage (Table 64-1).

Pathology

The site of rupture is frequently a microaneurysm (Charcot-Bouchard aneurysm) in the lenticulostriate arteries. Multiple microaneurysms occur at this location in a significant number (70%) of hypertensive patients (Figure 64-4). Rupture is commonly precipitated by a sudden increase in blood pressure. The rapidly expanding blood clot dissects and destroys brain tissue and may rupture into the ventricular system or subarachnoid space. Blood in the cerebrospinal fluid causes meningeal irritation.

The expanding hematoma (Figure 64-7) acts like a space-occupying lesion, causing rapid and marked increase in intracranial pressure and displacing brain substance. Tentorial herniation is common and may cause death by compressing the brain stem.

Figure 64–7.

Intracerebral hematoma involving the region of the basal ganglia. This is the typical location of a hypertensive intracerebral hemorrhage caused by rupture of microaneurysms involving the lenticulostriate arteries.

Recovery from intracerebral hemorrhage is followed by breakdown of the blood and necrotic brain tissue, leading to an area of gliosis and cystic change that appears brown because of the numerous hemosiderin-laden macrophages.

Clinical Features

Intracerebral hemorrhage results in abrupt onset of headache, dense neurologic deficit, papilledema, and loss of consciousness (cerebral apoplexy). Because bleeding is commonly in the region of the basal ganglia, hemiplegia from pyramidal tract involvement in the internal capsule is the most common neurologic deficit. Cerebral hemorrhage is associated with a high mortality rate.

Spontaneous Subarachnoid Hemorrhage

Spontaneous subarachnoid hemorrhage is less common than spontaneous intracerebral hemorrhage and usually (95% of cases) results from rupture of a berry aneurysm (saccular aneurysm) of the cerebral arteries.

Berry aneurysms are also called congenital aneurysms, although they are not present at birth. There is, however, a congenital defect of the media of the artery, which becomes the site of the aneurysm in later life. Berry aneurysms are commonly located in the circle of Willis. The common sites are the anterior communicating artery (30%), the junction of the posterior communicating and internal carotid arteries (30%), the middle cerebral artery (10%), and the basilar artery (10%). In 10–20% of cases, multiple berry aneurysms are present (Figure 64-4).

Pathology

Rupture of a berry aneurysm may occur at any time but is rare in childhood. The frequency of rupture increases with age. Hypertension and atherosclerosis result in further weakening of the aneurysm and predispose to rupture. Actual rupture of an aneurysm may be precipitated by exercise (one of the recognized complications of jogging) and sexual intercourse. Many aneurysms never rupture and are found incidentally at autopsy.

When aneurysms rupture, they usually cause rapid bleeding into the subarachnoid space (Figure 64-8). Many aneurysms leak a little blood before they burst, leading to adhesions between the wall of the aneurysm and adjacent structures. If such adhesions tether the aneurysm to the brain surface, final rupture of the aneurysm may occur into the substance of the brain, presenting as an intracerebral hemorrhage rather than a subarachnoid hemorrhage.

Figure 64–8.

Subarachnoid hemorrhage, showing extensive bleeding into the subarachnoid space in a patient with a ruptured berry aneurysm.

Intact berry aneurysms may become large enough to cause focal symptoms, eg, third nerve paralysis due to compression by a large posterior communicating artery aneurysm.

Clinical Features

Subarachnoid hemorrhage presents with sudden onset of severe "bursting" headache associated with vomiting, pain in the neck, and rapid loss of consciousness. Marked neck stiffness is present as a result of the meningeal irritation caused by the blood. Increased intracranial pressure with papilledema is common. Blood courses along the subarachnoid sheath around the optic nerve and may be visible ophthalmoscopically as an area of hemorrhage in the retina below the optic disk.

The diagnosis is made clinically. Computerized tomography and magnetic resonance imaging are useful in demonstrating the blood as well as the aneurysm in many cases. Lumbar puncture, which may be performed after the presence of a mass lesion in the brain has been excluded, shows the presence of blood in cerebrospinal fluid.

Death may occur rapidly. In patients who recover, there is a high risk of recurrence, and surgical correction is urgent.

Venous Occlusion

Occlusion of cerebral veins and venous sinuses is an uncommon cause of cerebrovascular accident. In general, venous drainage of the brain has many collaterals, and occlusion of a large vein is necessary before clinical effects are produced.

Superior sagittal sinus thrombosis may occur in severely malnourished or chronically sick individuals. It is characterized by edema, hemorrhage, and infarction involving both cerebral hemispheres.

Thrombophlebitis of the cortical cerebral veins occurs rarely in women after childbirth or abortion. When extensive, it causes fever, convulsions, and infarction of the cerebral hemisphere.

Thrombosis of the vein of Galen (internal cerebral vein) leads to hemorrhagic infarction of the thalamic region and deep white matter.

Cavernous sinus thrombophlebitis may result from spread of infection from the face and orbit and is associated with high fever, leukocytosis, orbital edema, congestion, and hemorrhage. This disorder presents with marked proptosis with pain and can result in blindness.

Lateral sinus thrombophlebitis may occur as a complication of suppurative otitis media. It is accompanied by severe bacteremia and associated with high fever and pain in the back of the head.

Demyelinating Diseases

Demyelination is a common degenerative change in the nervous system. It is most often secondary to neuronal or axonal injury, but in the group of diseases known as the demyelinating diseases, demyelination is the primary pathologic process (Table 64-3).

Table 64–3. Demyelinating Diseases.

Disease | Comments
Multiple sclerosis | Possible viral or immune–mediated
Neuromyelitis optica (Devic's disease) | Variant of multiple sclerosis with lesions focused in optic nerves, brain stem, and spinal cord
Experimental allergic encephalomyelitis | Demyelination induced in animals by immunization against brain tissue
Acute disseminated encephalomyelitis | Apparent human analogue of experimental allergic encephalitis; occurs postinfection with or postimmunization for rabies or pertussis (and formerly smallpox)
Progressive multifocal leukoencephalopathy | JC virus infection (see Chapter 63: The Central Nervous System: II. Infections)
Subacute sclerosing panencephalitis | Delayed injury caused by measles virus (see Chapter 63: The Central Nervous System: II. Infections)
Diffuse sclerosis (Schilder's disease) | Several variants, familial and sporadic; present early in life; may include several different entities
Dysmyelinative disorders | Disorders of myelin metabolism; metachromatic leukodystrophy, lipidoses, phenylketonuria
Demyelination secondary to systemic disease | Anoxia, toxic agents, nutritional disorders (eg, vitamin B12 deficiency)

Multiple Sclerosis

Multiple sclerosis is the most common demyelinating disease. Its incidence varies greatly in different parts of the world, being most common in the Scandinavian countries, with a prevalence of 80:100,000 in Norway. The incidence progressively declines as one moves south (10:100,000 in southern Europe). A similar distribution is seen in the United States, with Massachusetts having a higher incidence than Florida. Multiple sclerosis is rare in the tropics (1:100,000) and in Asia, even in the northern latitudes of Japan.

Individuals who migrate in early childhood from a low-risk to a high-risk area have the same risk of developing multiple sclerosis as those in the country to which they move. If the same move is made after adolescence, the risk remains low. This suggests that environmental factors operating during childhood are responsible for causing multiple sclerosis; it has been postulated that infection by an as yet unidentified virus in childhood may be followed by a 10- to 20-year latent period prior to disease manifestation.

The onset of multiple sclerosis is usually in the years from 20 to 40. Sixty percent of patients are female. There are racial differences in incidence within the same geographic area (Caucasians more commonly affected than African-Americans or Native Americans). There is an increased familial incidence, a 25% concordance in identical twins compared with 2–3% in fraternal twins, and an association with human leukocyte antigen (HLA)-B7 and -DR2, all suggesting an undefined role for genetic factors.

Etiology

Multiple sclerosis is currently thought to be the result of an immunologically mediated demyelination, possibly acting via damage to oligodendroglial cells, which are consistently absent in lesions. There is activation of macrophages and T lymphocytes and increased immunoglobulin synthesis in both blood and cerebrospinal fluid during the active phase of the disease. Activated T lymphocytes are present in the lesions of multiple sclerosis.

Attempts to isolate a virus from brain tissue of multiple sclerosis patients have failed. Electron microscopy has not shown virus particles. Despite this, a viral infection or a virus inciting an abnormal immune reaction have not been excluded as a possible cause of multiple sclerosis. An outbreak of multiple sclerosis in the Faroe Islands off Northern Scotland provided strong epidemiologic evidence for an infectious origin.

Pathology

Multiple sclerosis is characterized by the presence in the white matter of plaques of demyelination. These plaques are perivenular and appear as irregular, well-demarcated, gray or translucent lesions with a diameter varying from 0.1 cm to several centimeters. Multiple plaques, widely disseminated throughout the central nervous system, are common (Figure 64-9).

Figure 64–9.

Pathologic features of multiple sclerosis, showing the common locations where plaques of demyelination occur (A) and the histologic features of a plaque (B).

Any area of the brain can be affected. Sites of predilection are the optic nerves, paraventricular regions, brain stem, cerebellum, spinal cord, and deep cerebral white matter.

Microscopically, the plaques show demyelination (best seen in sections stained for myelin) and tangled masses of preserved axons (best seen in silver-stained sections). Lymphocytic infiltration is present in areas of active and recent demyelination. Macrophages are present and contain phagocytosed myelin. There is reactive astrocytic proliferation at the edges of the plaque. Oligodendroglial cells are typically absent in the plaque.

Clinical Features

Multiple sclerosis is a chronic disease with an extremely variable clinical course, characterized by episodic relapses and remissions over several years. Mean survival is over 30 years after the onset of disease. A minority of patients have a rapid course to death within months, and some appear to have only one or a few episodes from which they recover and have no further relapses.

The clinical manifestations depend on the area of brain affected and are therefore extremely varied. Common manifestations are abnormalities in vision, cerebellar dysfunction, paresthesias, weakness, and spinal cord dysfunction. The randomly disseminated nature of the lesions gives a characteristic clinical picture when multiple plaques are present.

The cerebrospinal fluid shows a mild increase in the number of lymphocytes, slightly elevated protein, and the presence of oligoclonal immunoglobulin bands on immunoelectrophoresis. Oligoclonal bands of IgG are not specific for multiple sclerosis, as they are seen also in neurosyphilis, subacute sclerosing panencephalitis, and Guillain-Barré syndrome (see Chapter 66: The Peripheral Nerves & Skeletal Muscle).

Treatment is limited to the management of complications. The course of the disease is not altered by treatment.

Demyelination in Immunologic Injuries

Experimental Allergic Encephalomyelitis

In the experimental setting, acute demyelination of nerve fibers in the central nervous system can be produced in many animals by injection of a brain emulsion in Freund's adjuvant. The active antigen is myelin protein, and the disease is thought to be caused by the action of sensitized T lymphocytes.

Acute Disseminated Encephalomyelitis

Acute disseminated encephalomyelitis is a rare group of diseases believed to have a pathogenesis similar to that of experimental allergic encephalomyelitis. Acute disseminated encephalomyelitis occurs after viral infections (most commonly measles and less often after chickenpox and rubella) and after immunization against smallpox, rabies (with the old Semple vaccine, which contained brain tissue; not with presently used vaccines), or pertussis (postvaccination). Lymphocytes from these patients exhibit cell-mediated immunologic reactivity against myelin protein in vitro.

Pathologically, there are innumerable small foci of acute demyelination of the white matter of the brain and spinal cord associated with lymphocyte infiltration. The manifestations and severity depend on the areas involved and the degree of involvement, but typically the mortality rate is high. Patients who survive improve slowly over several months, although many are left with neurologic deficits.

Degenerative Diseases

Cerebrocortical Degenerations

Alzheimer's Disease

Alzheimer's disease is extremely common—responsible for more than 50% of all cases of dementia (Table 64-4). It is characterized by progressive loss of neurons in the entire cerebral cortex. The frontal lobe is involved preferentially. Neuronal loss leads to dementia, which is the characteristic clinical presentation.

Table 64–4. Principal Causes of Dementia.

Primary dementia with no other features

Alzheimer's disease (over 50% of cases)

Pick's disease

Secondary dementia with other neurologic features

Huntington's disease

Parkinson's disease

Chronic subdural hematoma

Hydrocephalus, low-pressure

Ischemic conditions

Multiple small infarcts (multi-infarct dementia)

Chronic arterial disease causing subcortical encephalopathy (Binswanger's disease)

Vasculitis (SLE, polyarteritis nodosa)

Chronic infections

AIDS dementia

Syphilis

Progressive multifocal leukoencephalopathy (JC virus)

Subacute sclerosing panencephalitis

Creutzfeld-Jakob disease

Chronic meningitis (tuberculous, fungal, sarcoidosis)

Endocrine and metabolic disorders

Hypothyroidism (myxedema madness)

Pellagra (niacin deficiency)

Thiamin (vitamin B1) deficiency (beriberi)

Vitamin B12 deficiency

Cushing's syndrome (hypercortisolism)

Chronic hypoglycemia

Toxic disorders

Chronic alcoholism (alcoholic dementia)

Dialysis dementia (aluminum toxicity)

Drug and narcotic abuse

Heavy metal poisoning (lead)

Dementia following diffuse brain damage

Postencephalitic dementia

Pugilistic dementia (in professional boxers)

The term Alzheimer's disease was initially applied to patients who developed dementia under 65 years of age (presenile dementia), whereas dementia occurring after age 65 was called senile dementia. It has now become clear that the changes seen in most patients with senile dementia are identical to those of Alzheimer's disease. Alzheimer's disease occurs in 20% of persons over 80 years old.

Etiology

The cause remains unknown. However, abnormalities of chromosomes 14, 19, or 21 have been identified in affected families, providing some clues to possible pathologic mechanisms. Patients with Down syndrome (trisomy 21) frequently develop lesions of Alzheimer's disease in the third or fourth decade of life. The gene encoding the [image] -amyloid protein of Alzheimer's disease (see below) has been localized to chromosome 21, leading to the suggestion that the presence of an additional or defective copy of the gene may be instrumental in causing the deposition of [image] -amyloid in plaques. In addition, the formation of neurofibrillary tangles has been attributed to the presence in Alzheimer's patients of apoprotein E4 (ApoE4), which is less effective in stabilizing microtubules than ApoE2, the form present in most individuals. The gene for ApoE is on chromosome 19. Levels of the enzyme choline acetyltransferase, an essential catalyst of acetylcholine synthesis, also are consistently reduced in the cerebral cortex of patients with Alzheimer's disease.

Pathology

Grossly, there is atrophy of the cerebral cortex, with thinning of the gyri and widening of the sulci affecting the frontal parietal and medial temporal lobes. The cortical gray matter is greatly thinned and poorly demarcated. The lateral ventricles show compensatory dilatation.

Microscopically, there is neuronal loss and disorganization of the cerebrocortical layers. Alzheimer's disease is characterized by the presence of neurofibrillary tangles in the cytoplasm of affected neurons (best seen in silver stains). These are complexly interwoven masses of paired helical filaments 10 nm in diameter consisting of various proteins, including an abnormally phosphorylated form of the microtubule protein tau, and ubiquitin. Also characteristic of Alzheimer's disease—and best seen on silver stains—are neuritic plaques, which are large (150 [image] m) extracellular collections of degenerated cellular processes disposed around a central mass of [image] -amyloid protein material (Figure 64-10). The degenerated neuritic material contains paired helical filaments identical to those found in neurofibrillary tangles in affected neurons.

Figure 64–10.

Neuritic plaques in cerebral cortex in Alzheimer's disease, showing cellular processes disposed around a central mass of [image] -amyloid.

Amyloid protein similar to that seen in neuritic plaques is also present in the walls of small meningeal and cortical arteries (cerebral amyloid angiopathy) in patients with Alzheimer's disease.

Clinical Features

Alzheimer's disease usually occurs in patients over 50 years of age. The clinical symptoms are subtle at first, manifested as a loss of higher cortical functions. The loss of ability to solve problems, decreased agility of thought processes, and mild emotional lability are common early features. The dementia progresses inexorably over the next 5–10 years to an extent that the patient becomes unable to carry out daily activities. There is no effective treatment.

Pick's Disease

Pick's disease is an extremely uncommon cause of presenile dementia, occurring in the age group from 40 to 65 years. The cause is unknown. The clinical course is indistinguishable from that of Alzheimer's disease. However, there is selective atrophy of anterior frontal and temporal lobes, and neurofibrillary tangles and neuritic plaques are not present; instead, affected neurons contain Pick bodies—round, lightly eosinophilic cytoplasmic inclusions that stain strongly positive with silver stains.

Huntington's Disease

Huntington's disease (Huntington's chorea) is a rare disease that is inherited as an autosomal dominant trait with complete penetrance but delayed appearance. The abnormal gene is located on the terminal segment of the short arm of chromosome 4. Deoxyribonucleic acid (DNA) probes are now available to detect the abnormal gene in affected families before symptoms develop. This provides crucial information for genetic counseling.

Huntington's disease is characterized by atrophy and loss of neurons of the caudate nucleus and putamen, associated with variable cerebrocortical atrophy, particularly in the frontal lobe. There is a marked decrease in synthesis of the neurotransmitter [image] -aminobutyric acid in the basal ganglia. Though inherited, the disease has its onset in adult life, usually between 20 and 50 years of age. It is characterized by dementia, due to cerebral involvement, and choreiform involuntary movements, due to involvement of the basal ganglia. The disease is slowly but inexorably progressive, leading to death in 10–20 years.

Basal Ganglia Degenerations

Idiopathic Parkinson's Disease

Idiopathic Parkinson's disease is a common disease, affecting 5% of persons over 70 years of age. The exact cause is unknown. There is degeneration of the pigmented nuclei of the brain stem, particularly the substantia nigra, producing dysfunction of the extrapyramidal system. Patients with Parkinson's disease have depletion of dopamine in the affected areas. Because dopamine is an important neurotransmitter in the extrapyramidal system, it has been postulated that failure of normal dopamine synthesis is responsible for the disease.

Pathology

Grossly, patients with Parkinson's disease have depigmentation of the substantia nigra and locus ceruleus. Microscopically, loss of pigmented neurons is accompanied by gliosis in the substantia nigra and other basal ganglia. Lewy bodies—rounded eosinophilic cytoplasmic inclusions—may be present in the remaining neurons; they are characteristic of Parkinson's disease.

Clinical Features

Onset is usually after the age of 50 years, and the disease is slowly progressive. It is characterized by extrapyramidal dysfunction, which causes increased rigidity of muscles, resting tremors, and slowness of movements (bradykinesia). Patients have a typical gait, walking stooped forward with short, quick shuffling steps (festinating gait). Up to 20% of patients with parkinsonism develop dementia. Slow, difficult speech is due to motor retardation.

Treatment with levodopa produces a good clinical response in most cases. However, the disease is progressive, and over time, control becomes difficult. Transplantation of autologous adrenal medulla or fetal tissue containing substantia nigra neurons into the basal ganglia by stereotactic surgery are under trial. The overall prognosis is poor.

Other Causes of Parkinson's Syndrome

Identical clinical features may be caused by several diseases that affect the extrapyramidal system.

(1)

Postencephalitic parkinsonism, which occurred in association with the influenza epidemic of 1914–1918, tended to occur in younger individuals and is uncommon today.

(2)

Ischemic damage to the basal ganglia is associated with atherosclerosis.

(3)

Wilson's disease is due to deposition of copper in the basal ganglia (see Chapter 43: The Liver: II. Toxic & Metabolic Diseases; Neoplasms).

(4)

Damage to the basal ganglia may result from exposure to toxic agents such as carbon monoxide and manganese.

(5)

Several drugs in therapeutic doses, notably the phenothiazines and reserpine, produce reversible Parkinson's syndrome.

(6)

Shy-Drager syndrome is intractable hypotension with various autonomic defects and Parkinson's syndrome.

Spinocerebellar Degenerations

These rare diseases are usually inherited as autosomal recessive traits. The most common is Friedreich's ataxia, in which there is degeneration of spinocerebellar tracts, posterior columns, the pyramidal tract, and the peripheral nerves. Clinical presentation is in late childhood, with incoordination and muscle weakness.

Olivopontocerebellar degeneration is characterized by degeneration of neurons in the cerebellar cortex, cerebellar nuclei, olivary nuclei, and pons.

Motor Neuron Disease

Motor neuron disease is characterized by degeneration of both upper and lower motor neurons. The cause is unknown. Most cases occur in a sporadic manner. A high incidence of familial occurrence has been reported in Guam, the Marianas, and the Caroline Islands.

Typically, motor neuron disease affects individuals over the age of 50 years. The neurologic deficit is purely motor and is characterized by loss of motor neurons in the cerebral cortex, in motor nuclei of the brain stem, and in the anterior horns of the spinal cord. Corticospinal tract degeneration follows cortical motor neuron loss. Depending on the distribution of lesions, four clinical variants of the disease have been recognized.

(1)

Amyotrophic lateral sclerosis (Lou Gehrig's disease) is the most common disease in this group. It is characterized by degeneration of the corticospinal tracts (lateral sclerosis) in the spinal cord, resulting in upper motor neuron paralysis in the extremities. The muscular paralysis is associated with absence of atrophy (amyotrophic), hypertonia, and exaggerated deep tendon reflexes.

(2)

Progressive muscular atrophy shows preferential degeneration of anterior horn motor nuclei, causing lower motor neuron paralysis in the extremities. Neuronal degeneration is associated with irregular neuronal discharge, leading to muscle fasciculations, which is a feature of the disease. Fasciculation is followed by muscle atrophy. A similar disorder in infants is termed Werdnig-Hoffmann disease.

(3)

Progressive bulbar palsy affects medullary motor nuclei, causing lower motor paralysis of the jaw, tongue, and pharyngeal muscles.

(4)

Pseudobulbar palsy is a disorder in which bilateral upper motor neuron paralysis of the jaw, tongue, and pharyngeal muscles occurs.

Note that overlapping clinical features appear as the disease progresses toward the end stage, with severe deficits of both upper and lower motor neurons. Death usually occurs in 1–6 years from bronchopneumonia associated with respiratory muscle paralysis. The rate of progression is variable, and there is no specific treatment.

Nutritional Diseases

Subacute Combined Degeneration of the Cord

Deficiency of vitamin B12 (see Chapter 24: Blood: I. Structure & Function; Anemias Due to Decreased Erythropoiesis) results in degeneration of several components of the nervous system. The most common lesion is subacute combined degeneration of the cord (Figure 64-11), in which there is demyelination of (1) the posterior columns, leading to loss of position and vibration sense and interference with the reflex arc for the deep tendon reflexes; (2) the lateral columns, resulting in upper motor neuron paralysis; and (3) the peripheral nerves. Peripheral neuropathy or optic neuropathy may also occur as isolated lesions in patients with vitamin B12 deficiency. The diagnosis is important, because vitamin B12 therapy will prevent progression—although it does not repair the demyelinated fibers.

Figure 64–11.

Subacute combined degeneration of the cord. Myelin-stained transverse section of the spinal cord, showing areas of demyelination involving the posterior and lateral columns.

Wernicke's Encephalopathy

Thiamin deficiency (see Chapter 10: Nutritional Diseases) is commonly seen in malnourished individuals and chronic alcoholics. It causes involvement of the floor of the third ventricle and the periaqueductal region of the midbrain. The mamillary bodies are maximally involved.

The early lesion is characterized by petechial hemorrhages and capillary proliferation. This is followed by atrophy and degeneration of neurons. The atrophic areas in Wernicke's encephalopathy typically show a brownish discoloration because of hemosiderin pigment deposition.

Clinically, Wernicke's encephalopathy is manifested by confusion, ocular muscle paralysis, and nystagmus—an abnormal involuntary motion of the eyes. Wernicke's encephalopathy is frequently associated with a psychotic state (Korsakoff's psychosis), which is also related to thiamin deficiency.

Pellagra Encephalopathy

Nicotinamide deficiency causes neuronal degeneration, affecting the cerebral cortex, pontine nuclei, cranial nerve nuclei, and anterior horn cells in the spinal cord. Dementia is the most common clinical manifestation.


Lange Pathology > Part B. Systemic Pathology > Section XV. The Nervous System > Chapter 65. The Central Nervous System: IV. Neoplasms >

The Central Nervous System: IV. Neoplasms: Introduction

Intracranial and spinal neoplasms may be primary or metastatic; in most autopsy series, metastatic tumors are more common. Primary intracranial neoplasms number about 13,000 new cases per year in the United States and represent about 2% of deaths from malignant neoplasms. They are the second most common group of neoplasms in children, after leukemia and lymphoma if considered as one group. Taken overall, 65% of primary intracranial neoplasms are of glial origin (gliomas), 10% meningiomas, 10% acoustic schwannomas, 5% medulloblastomas, and 10% others. Primary malignant lymphomas of the central nervous system have recently increased in frequency because they are common in patients with acquired immunodeficiency disease (AIDS). Tumors of neurons per se are extremely uncommon except in childhood (eg, medulloblastoma).

Classification

Histogenetic Classification

Classification on a histogenetic basis has great theoretical value and provides a means of logically remembering all the different kinds of intracranial neoplasms (Table 65-1).

Table 65–1. Classification of Neoplasms of the Nervous System on the Basis of Histogenesis.

Cell Type | Neoplasm
Cellular derivatives of the neural tube
Glial cells | Glioma1
Astrocytes | Astrocytoma
 | Glioblastoma multiforme
Oligodendroglia | Oligodendroglioma
Ependymal cells | Ependymoma
 | Subependymoma
 | Choroid plexus papilloma
Neurons | Medulloblastoma
Mixed glial and neuronal | Ganglioglioma
Pinealocyte | Pineocytoma
 | Pineoblastoma
Cells derived from the neural crest
Schwann cell | Schwannoma
 | Neurofibroma
Arachnoid cell | Meningioma
Other cells
Connective tissue cells | Sarcomas
Lymphoid cells | Malignant lymphoma
Vascular cells | Hemangioblastoma
Pituicytes | Pituitary adenoma
Embryonic remnants
Ectodermal derivatives | Craniopharyngioma
 | Epidermoid cysts
 | Dermoid cysts
Notochordal remnants | Chordoma
Germ cells | Teratoma
 | Germinoma
Melanocytes | Melanoma
Adipocytes | Lipoma
Metastatic neoplasms |
Tumors of bone (skull and vertebrae) |

1The term glioma has different applications. In its narrowest usage it is synonymous with astrocytomas; in its broadest usage it includes oligodendroglioma and ependymal neoplasms.

Topographic Classification

When a patient presents with an intracranial neoplasm, its location can usually be ascertained by clinical examination and radiologic studies. According to their location, intracranial neoplasms may be classified as supratentorial or infratentorial. Further subdivisions in these main compartments are recognized (Table 65-2), leading to a topographic classification. When the location of the neoplasm is combined with the patient's age, a clinically useful differential diagnosis of the histologic type of the neoplasm can be derived. For example, if a child presents with a neoplasm in a cerebellar hemisphere, it is most likely a juvenile pilocytic astrocytoma (Table 65-2).

Table 65–2. Common Intracranial Neoplasms Classified by Location of Lesion and Age of Patient.

Location | Children | Adults
Supratentorial | 30%1 | 70%1
Cerebral hemisphere | Rare | Glial neoplasms
 |  | Meningiomas
 |  | Metastases
Suprasellar | Craniopharyngioma | Pituitary adenoma
 | Juvenile pilocytic astrocytoma | Craniopharyngioma
 |  | Glial neoplasms
Pineal | Pineoblastoma | Pineocytoma
 | Germ cell tumor (teratoma) | Germ cell tumor (germinoma)
Infratentorial (posterior fossa) | 70%1 | 30%1
Midline | Medulloblastoma | Brain stem glioma
 | Ependymoma
Cerebellar hemisphere | Juvenile pilocytic astrocytoma | Metastases
 |  | Hemangioblastoma
Cerebellopontine angle | Epidermoid cyst | Schwannoma (acoustic neuroma)
 |  | Meningioma
Spinal cord | Rare | Common
Epidural | Bone tumors | Metastases
 |  | Bone tumors
Intradural but extramedullary | Rare | Neurofibroma
 |  | Schwannoma
 |  | Meningioma
Intramedullary | Ependymoma | Ependymoma
 |  | Astrocytoma

1Percentages refer to frequency of intracranial neoplasms within each category; ie in children, 70% of neoplasms are infratentorial and 30% are supratentorial, while in adults 70% of neoplasms are supratentorial and 30% are infratentorial.

Classification According to Biologic Potential

The criteria used to determine malignancy in neoplasms are somewhat different from those used elsewhere in the body:

1.

Even highly malignant intracranial neoplasms generally do not metastasize outside the craniospinal axis (Fig 65-1). Metastasis within the craniospinal axis via the cerebrospinal fluid does occur, most commonly with medulloblastoma, pineoblastoma, malignant ependymoma, pineal germinoma, and glioblastoma multiforme.

2.

Destructive infiltration of the brain is the major criterion of malignancy for intracranial neoplasms, and infiltration of brain substance usually prevents complete removal at surgery. All glial neoplasms invade brain, and all must be considered malignant. Neurologic deficits resulting from destructive invasion by malignant neoplasms are irreversible. Benign neoplasms, on the other hand, cause neurologic deficits due to compression; these often reverse when the neoplasm is removed.

3.

The rate of growth of neoplasms also correlates well with malignant behavior. Rapidly growing neoplasms such as glioblastoma multiforme and medulloblastoma are highly malignant. Low-grade malignant neoplasms such as well-differentiated astrocytoma and oligodendroglioma grow slowly. Benign neoplasms usually grow very slowly, enlarging over several years.

4.

Recurrence after treatment is almost invariable with malignant intracranial neoplasms. Recurrence also occurs with many benign neoplasms such as meningioma and craniopharyngioma, and therefore recurrence of itself is not a criterion of malignancy.

5.

The term benign for any intracranial neoplasm is probably inappropriate. Benign intracranial neoplasms frequently produce extremely serious clinical disease and may cause severe neurologic deficits and death unless treated. The term thus does not mean that these neoplasms are harmless but implies rather that they are slow growing and do not infiltrate the brain substance.

Figure 65–1.

Clinical effects related to the biologic behavior of intracranial neoplasms.

Pathology & Clinical Features

(Figure 65-1)

The specific clinicopathologic features of intracranial neoplasms will be considered with the individual neoplasms. In general, intracranial neoplasms cause the following clinical and pathologic changes:

Compression

Compression of adjacent neural tissues occurs with all expanding neoplasms. When the rate of growth is slow, compression leads to atrophy, which may cause symptoms of dysfunction—eg, atrophy of the motor cortex adjacent to a meningioma causes upper motor neuron paralysis; compression of a cranial nerve may cause cranial nerve palsy. In general, relief of compression is followed by significant recovery of function. With long-standing compression, there may be a permanent deficit.

Destruction

Destruction of neural tissues by direct infiltration with a malignant neoplasm produces an irreversible deficit.

Cerebral Edema

Cerebral edema is commonly present around infiltrative neoplasms and may be severe. It is believed to result from the neovascularization that accompanies malignant neoplasms. The new vessels have a poorly developed blood–brain barrier that permits exit of proteins and fluids more easily than from normal vessels. Cerebral edema tends to be most marked in highly malignant neoplasms. Cerebral edema causes elevation of intracranial pressure that is additive to the mass effect of the tumor.

Irritative Effects

Irritation of neural tissues may occur with both compressing and infiltrating neoplasms. Abnormal stimulation is usually manifested as either simple or complex partial focal epilepsy. A neoplasm near the motor cortex may generate an abnormal electrical potential that causes motor stimulation of the entire contralateral half of the body (jacksonian epilepsy). Up to 5% of individuals with intracranial neoplasms experience one or more seizures. Note that although only a minority of cases of epilepsy are due to tumors, seizures should be fully investigated for cause due to tumor or other treatable disease, particularly when the onset is in adult life or when the seizure is focal rather than generalized (see Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases).

Hydrocephalus

Neoplasms in the region of the third ventricle or in the posterior fossa may cause obstructive hydrocephalus. This causes marked elevation of intracranial pressure.

Increased Intracranial Pressure

Intracranial neoplasms cause increased intracranial pressure due to (1) the mass effect of the neoplasm itself, (2) cerebral edema, or (3) hydrocephalus. Many patients with intracranial neoplasms present with the effects of increased intracranial pressure—headache, vomiting, papilledema, and false localizing signs due to displacement of the brain and to herniations (see Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases). Shift of structures can often be detected radiographically and provides a clue to the site of intracranial neoplasms.

Diagnosis

Clinical examination and radiologic imaging provide excellent localization of mass lesions of the nervous system. Specific diagnosis, however, is based on microscopic examination of a sample from the tumor. Stereotactic biopsy and open resection are the methods available for obtaining tissue samples. Examination of cerebrospinal fluid is rarely useful because (1) lumbar puncture is not usually performed in the presence of mass lesions, and (2) the yield of neoplastic cells in cerebrospinal fluid is low even with highly malignant neoplasms.

Astrocytomas

Cerebral Hemisphereastrocytoma

Astrocytoma in the cerebral hemisphere is the most common primary neoplasm of the brain and occurs chiefly in adults (Table 65-2).

Well-Differentiated (Grade I) Astrocytomas

Well-differentiated (grade I) astrocytomas are infiltrative, slowly growing neoplasms that form firm, white, ill-defined masses (Figure 65-2). Microscopically, they show slightly increased cellularity and astrocytes with cytologic features that deviate very slightly from normal. Neurofibrillary processes are present and, often, abundant (fibrillary astrocytoma). Well-differentiated astrocytomas, although low-grade malignant neoplasms, are practically impossible to excise surgically because of irregular extension beyond the apparent margin. They progress slowly to cause death approximately 5–10 years after presentation.

Figure 65–2.

Well-differentiated (low-grade) astrocytoma of the left temporal lobe (arrow), characterized by poorly circumscribed homogeneous expansion of the white matter that has obliterated normal markings.

Anaplastic (Grade II & Grade III) Astrocytomas

Anaplastic astrocytoma is a more rapidly growing neoplasm that forms a white infiltrative mass in the cerebral hemisphere. Microscopically, it is composed of astrocytes that show greater cellularity, more pleomorphism, neovascularization with proliferation of endothelial cells, and an increased mitotic rate. Anaplastic astrocytomas show a higher rate of cell proliferation than well-differentiated astrocytoma. The proliferative rate may be measured by (1) the percentage of cells in the S phase of the cell cycle and (2) the percentage of cells expressing proliferation-associated antigens such as Ki67. They commonly cause death after 1–5 years.

Glioblastoma Multiforme (Grade IV Astrocytoma)

Glioblastoma multiforme is the most common type of astrocytoma. It is also one of the most malignant and rapidly growing neoplasms of the brain. Grossly, glioblastomas appear as large infiltrative masses that typically extend across the midline as the so-called "butterfly" tumor. The cut surface commonly shows hemorrhage and necrosis (Figure 65-3). Microscopically, they are composed of highly pleomorphic astrocytic cells with frequent mitotic figures. Necrosis is an important indicator of aggressive behavior (Figure 65-4). Prominent neovascularization is common. Glioblastoma multiforme is highly malignant, with a median survival of 1 year after diagnosis.

Figure 65–3.

Glioblastoma multiforme of deep cerebral white matter, showing an extensively destructive and infiltrative mass extending across the midline to involve both hemispheres (butterfly lesion). Necrosis was present on microscopic examination.

Figure 65–4.

Glioblastoma multiforme, showing areas of necrosis surrounded by palisading neoplastic astrocytes.

Juvenile Pilocytic Astrocytoma

Juvenile pilocytic astrocytoma is a neoplasm of children and adolescents found most commonly in the cerebellar hemispheres. It accounts for 25% of intracranial neoplasms in children under age 10 years. Grossly, it is well circumscribed and often cystic. Microscopically, it shows hypercellularity and is composed of cytologically uniform fibrillary astrocytes. Microcystic change and the presence of enlarged astrocytic fibers (Rosenthal fibers) are characteristic features.

Juvenile cerebellar pilocytic astrocytoma is a very slowly growing tumor that is extremely well circumscribed. It is almost benign in its biologic behavior. Surgical removal results in permanent cure in most cases.

Juvenile pilocytic astrocytoma may also occur in the region of the hypothalamus. Though slowly growing and circumscribed, it is rarely possible to completely remove a hypothalamic pilocytic astrocytoma, and it frequently causes death.

Brain Stem & Spinal Cord Astrocytoma

Astrocytomas also occur in the brain stem and spinal cord and are analagous to the different types occurring in the cerebral hemispheres.

Oligodendroglioma

Oligodendroglioma occurs in the cerebral hemisphere in adults 30–50 years of age. It is uncommon in pure form but more often is part of a mixed glial neoplasm with astrocytic and oligodendroglial components.

Grossly, oligodendrogliomas are well-circumscribed solid neoplasms. Seventy-five percent of oligodendrogliomas have speckled calcification that is visible on x-ray. Microscopically, the neoplasm is composed of numerous small uniform oligodendroglial cells. Mitotic activity is scarce.

Clinically, oligodendroglioma is a slowly growing neoplasm. The prognosis after surgical removal is good, although recurrence is common.

Ependymal Neoplasms

Ependymoma

Ependymoma is an uncommon neoplasm that occurs at all ages but is relatively more common in children. It accounts for 60% of intramedullary spinal cord neoplasms; in the brain, 60% occur in the fourth ventricle.

Grossly, ependymomas form well-circumscribed, reddish-brown nodular masses that occur in relation to the ventricular system. They grow slowly but have the ability to spread via the cerebrospinal fluid and should be considered as low-grade malignant neoplasms. Microscopically, ependymomas are highly cellular, with small polygonal cells that form ependymal tubules and perivascular pseudorosettes. Well-differentiated ependymomas tend to grow slowly and may be cured by complete surgical removal. Less differentiated ependymomas infiltrate, grow rapidly, and have a poor prognosis.

A specific type of ependymoma called myxopapillary ependymoma occurs in the filum terminale and presents as a cauda equina tumor in young adults.

Choroid Plexus Papilloma

Choroid plexus papilloma is a rare neoplasm that tends to occur in the ventricles of young children. Grossly, it is characterized by a highly vascular papillary mass growing into the ventricle. Microscopically, the papillary processes have vascular cores and are lined by uniform columnar cells. Calcification may be present. Rarely, infiltration of brain, cytologic atypia, and increased mitotic activity justify a diagnosis of choroid plexus carcinoma.

Choroid plexus papillomas may sometimes secrete increased amounts of cerebrospinal fluid and give rise to communicating hydrocephalus.

Colloid Cyst of the Third Ventricle

Colloid cysts are believed to have an ependymal origin. They occur in the anterior third ventricle and are unilocular cysts lined by cuboidal epithelium and containing thick gelatinous fluid. As they enlarge, colloid cysts may block the foramen of Monro, producing acute obstructive hydrocephalus.

Medulloblastoma

Medulloblastoma is derived from primitive neuroectodermal cells. It occurs mainly in children, accounting for 25% of all intracranial neoplasms in children under age 10 years. Its most common location is the midline cerebellar vermis in the posterior fossa.

Grossly, medulloblastoma appears as a grayish-white fleshy mass with infiltrative margins. Microscopically, the tumor is highly cellular and composed of sheets of small primitive cells with hyperchromatic nuclei and scant cytoplasm. Mitotic figures are frequently present.

Medulloblastoma is highly malignant and frequently seeds the cerebrospinal fluid to produce metastases around the spinal cord. The prognosis is poor, but recent aggressive chemotherapeutic regimens have improved the outlook somewhat.

Pineal Neoplasms

The pineal gland is situated in the midline, dorsal to the midbrain and the posterior part of the third ventricle. It is composed of pinealocytes, which are modified neuroectodermal cells.

Pinealocyte Neoplasms

Pineocytoma is a benign or low-grade malignant neoplasm composed of well-differentiated pinealocytes. It occurs mainly in adults.

Pineoblastoma resembles medulloblastoma. It occurs in childhood and is highly malignant.

Germ Cell Neoplasms

Neoplasms arising from primitive germ cells in the nervous system occur most commonly in the pineal region. Germinoma, which resembles the testicular seminoma microscopically, is most common and typically forms a well-circumscribed mass that compresses the midbrain, causing abnormalities in ocular movement and hydrocephalus. Germinomas are malignant and tend to spread along cerebrospinal fluid (CSF) pathways. Germinomas are extremely radiosensitive neoplasms, and cures have been recorded following radiation therapy.

Other germ cell neoplasms occurring in the region of the pineal gland include teratoma, embryonal carcinoma, yolk sac carcinoma, and choriocarcinoma. All are very uncommon.

Meningioma

Meningioma can occur at any age but is rare in childhood. Meningiomas occur most frequently in middle-aged women—the predominance in women is probably related to the presence of progesterone receptors on the tumor cells.

Pathology

Meningiomas usually arise outside of the brain substance and have an attachment to the dura. They present grossly as a firm encapsulated mass that compresses adjacent neural structures (Figure 65-5). Infiltration of the dura is usual and does not indicate malignancy. Meningiomas are frequently associated with hypertrophy of the overlying bone (hyperostosis); this may be so pronounced as to cause a palpable mass in the skull. Meningiomas may also infiltrate bone and extend into the scalp, a locally aggressive behavior pattern that still does not necessarily indicate malignancy. The term malignant meningioma is used only when the neoplasm infiltrates the underlying brain.

Figure 65–5.

Meningioma of the convexity, causing marked compression of the underlying brain and shift of midline structures. Note the excellent demarcation between the cerebral cortex and the noninfiltrative neoplasm.

Microscopically, meningioma is composed of sheets or whorls of meningothelial cells, which are plump spindle cells with oval nuclei and scant cytoplasm (syncytial or meningothelial meningioma). In some cases, the meningothelial cells are more elongated, resembling fibroblasts (fibroblastic meningioma). Psammoma bodies (round, laminated calcifications) occur in many meningiomas. Mitoses are rare. When there is necrosis, cellular pleomorphism, or a high mitotic rate, the term atypical meningioma may be used.

Biologic Behavior

Meningioma is a benign neoplasm. However, because of infiltration of dura and bone, complete surgical removal may be difficult in some cases, and there is a 10% recurrence rate. The recurrence rate increases in (1) atypical meningiomas (20–30% recurrence rate) and (2) malignant meningiomas (90% without radiotherapy).

Clinical Features

Meningiomas occur throughout the craniospinal axis, producing specific clinical features that depend on their location (Figure 65-6). Sites of predilection are (1) the parasagittal region and falx cerebri, giving rise to motor deficits; (2) the surface of the cerebral hemispheres, causing focal epilepsy and cortical dysfunction depending on exact location; (3) the olfactory bulb, compressing the optic nerve and causing blindness; (4) the sphenoidal ridge, compressing the cranial nerves passing into the orbit; (5) the posterior fossa, with features of a cerebellopontine angle tumor; and (6) the spinal cord, causing spinal compression.

Figure 65–6.

Intracranial meningiomas—common sites and symptomatology.

Nerve Sheath Neoplasms

Neoplasms arising in the nerve sheaths—schwannoma and neurofibroma—will be considered in the section on soft tissue neoplasms (Chapter 66: The Peripheral Nerves & Skeletal Muscle). Nerve sheath neoplasms occur in relation to cranial and spinal nerve roots, particularly the sensory nerve roots.

The most common intracranial example is the acoustic schwannoma (neuroma), which arises in the eighth cranial nerve and presents as a cerebellopontine angle mass. In this location, it compresses adjacent cranial nerves and cerebellum. Schwannoma less frequently arises from the fifth cranial nerve.

Neurofibromas are the most common neoplasms occurring in the intradural but extramedullary compartment of the spinal column. They cause progressive spinal cord compression.

Cerebellar Hemangioblastoma

Cerebellar hemangioblastoma is a benign neoplasm that occurs either sporadically or as part of von Hippel-Lindau disease (Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases). It appears grossly as a well-circumscribed mass with cystic and solid components (Figure 65-7). Microscopically, numerous endothelium-lined vascular spaces are separated by trabeculae of cells with lipid-laden cytoplasm.

Figure 65–7.

Cerebellar hemangioblastoma, showing a well-circumscribed hemorrhagic neoplasm in the cerebellar hemisphere.

Clinically, presentation is with cerebellar dysfunction, hydrocephalus, or polycythemia (the tumor produces erythropoietin). Surgical removal is usually curative.

Malignant Lymphomaof the Brain

Primary malignant lymphoma of the brain is very uncommon in otherwise healthy individuals. Its incidence is greatly increased in immunocompromised patients, such as those with AIDS and persons who have received organ transplants.

Intracranial lymphoma most commonly occurs in the deep cerebral hemispheres and is frequently multifocal. The commonest types are high-grade B cell lymphomas, most commonly B-immunoblastic lymphoma. Treatment with chemotherapy is of limited efficacy, and the prognosis is poor.

Neoplasms Derived Fromembryonal Remnants

Craniopharyngioma

Craniopharyngioma is believed to be derived from Rathke's pouch, the epithelial remnant of the foregut that contributes to the origin of the pituitary gland. It occurs mainly in childhood in the suprasellar region adjacent to the pituitary stalk.

Typically, craniopharyngioma is encapsulated and has cystic and solid components. In some cases, local infiltration makes complete surgical removal difficult. Microscopically, the cystic spaces are lined by stratified squamous epithelium and contain an oily fluid in which cholesterol crystals can be identified. The solid areas are composed of stroma and squamous epithelium that resembles tooth-forming ameloblastic epithelium. Calcification is usually present.

Craniopharyngiomas present with compression and destruction of (1) the pituitary, causing hypopituitarism—in children, growth retardation is a common finding; (2) the optic chiasm, causing visual field defects; and (3) the third ventricle, causing hydrocephalus. Treatment is surgical, often followed by radiation therapy in cases where complete surgical removal is not possible. The recurrence rate is high.

Epidermoid Cyst

Epidermoid cysts are derived from rare embryonic epidermal remnants. The most common locations are the cerebellopontine angle, the suprasellar region, and the lumbar region of the spinal cord in relation to spina bifida.

Epidermoid cysts are benign cystic structures lined by stratified squamous epithelium and filled with keratin. Surgical removal is curative.

Chordoma

Chordoma is a neoplasm derived from notochordal remnants found in the base of the skull and the dorsal aspect of the vertebral bodies. Chordoma occurs most commonly at either end of the notochord in the following locations: (1) in the sacrococcygeal region, where it causes compression of the cauda equina; (2) at the clivus, from which it extends into the posterior fossa, compressing the brain stem; and (3) in the suprasellar region, where it compresses the pituitary stalk and third ventricle.

Grossly, chordoma appears as a lobulated nodular mass that arises in bone and protrudes inward into the cranial cavity and spinal canal. It has a gelatinous appearance on cut section and histologically resembles the notochord, being composed of large cells with abundant bubbly cytoplasm (physaliphorous cells).

Chordomas are malignant neoplasms that grow slowly but inexorably. Complete surgical removal is rarely possible. Most patients die of their tumor, usually after several years.

Metastatic Neoplasms

Neoplasms metastatic to the brain are common and may be derived from melanomas or from primary tumors in almost any organ, most commonly the lung, breast, kidney, stomach, and colon. The brain metastasis may be the first manifestation of a previously occult malignant neoplasm, in which case differentiation from a primary intracranial neoplasm is difficult without biopsy. More frequently, metastasis to the brain occurs during the terminal phase in a patient with disseminated cancer (Fig 65-8).

Figure 65–8.

Multiple cerebral metastases from carcinoma of the lung.

Meningeal involvement by metastatic neoplasms occurs frequently in patients with acute leukemia. This presents a problem because the blood–brain barrier prevents chemotherapeutic agents from reaching the meningeal leukemic cells. The diagnosis of meningeal involvement can be made by identifying leukemic cells in cerebrospinal fluid. These patients can then be treated either with intrathecal chemotherapy or craniospinal irradiation.


Lange Pathology > Part B. Systemic Pathology > Section XV. The Nervous System > Chapter 66. The Peripheral Nerves & Skeletal Muscle >

The Peripheral Nerves & Skeletal Muscle: Introduction

The peripheral nerves, neuromuscular junction, and skeletal muscle represent the final component of the lower motor neuron unit and are discussed together for that reason. Diseases involving these structures result in muscle weakness. The peripheral nerves also have sensory and autonomic fibers, and—unlike diseases of muscle, which result in motor dysfunction alone—peripheral nerve diseases are manifested by a combination of motor and sensory loss.

Disorders of Peripheral Nerves

Peripheral nerves are composed of axons leading to and from sensory, motor, and autonomic neurons. Each individual axon is surrounded by a myelin sheath of varying thickness. The nerves contain Schwann cells, which form the myelin, and supporting connective tissue (endo-, epi-, and perineurium). The blood supply to peripheral nerves is by small arterioles called the vasa nervorum.

Peripheral Neuropathy

Peripheral neuropathy is a clinical term that denotes nontraumatic disease of the nerves. Most peripheral neuropathies tend to affect the longest fibers first, producing a typical symmetric "glove and stocking" distribution of sensory loss and involvement of the muscles of the hands and feet. Sensory and mixed neuropathies are more common than pure motor neuropathy. Neuropathy affecting autonomic nerves results in autonomic dysfunction.

Two basic pathologic lesions occur in peripheral neuropathy: segmental demyelination and axonal degeneration. Both changes result in failure of nerve conduction. In the case of sensory nerves, the nerve damage results in degenerative changes in the neuron within the sensory nerve root ganglion. When neuronal loss occurs, the lesion is irreversible. There are many causes of peripheral neuropathy (Table 66-1). These are classified by etiology rather than by pathogenesis because pathologic examinations of nerve biopsy material are not routinely performed. Nerve biopsy (sural nerve) is indicated in (1) cases where vasculitis, amyloidosis, granuloma, or inflammation is suspected; and in (2) specialized centers for research into nerve diseases. Identification of fine structural changes in the myelin sheath and axons requires teased nerve preparations and electron microscopy. These techniques are not within the scope of the average pathology laboratory.

Table 66–1. Causes of Peripheral Neuropathy.1

Hereditary neuropathies

Refsum's hypertrophic polyneuritis

Peroneal muscular atrophy (Charcot-Marie-Tooth disease): X-linked dominant inheritance; distal leg muscles involved

Neuropathies associated with heredofamilial amyloidosis

Ischemic neuropathies

Diabetic neuropathy2

Giant cell arteritis (high incidence of optic nerve involvement)

Systemic lupus erythematosus

Toxic neuropathies

Drugs (isoniazid, nitrofurantoin)

Alcoholic polyneuropathy

Heavy metals: arsenic, lead, gold, mercury

Industrial substances: insecticides, solvents

Metabolic neuropathies

Deficiency of vitamins B1, B6, or B12

Diabetic neuropathy

Porphyria

Amyloidosis

Infections and postinfection syndromes

HIV infection

Leprosy

Diphtheria toxin

Guillain-Barré syndrome

Carcinomatous neuropathy (noncompressive, nonmetastatic)

1Only the more common causes are listed. Numerous other causes are recognized.

2Diabetic polyneuropathy may result either from axonal degeneration caused by the osmotic effect of sorbitol accumulating in the nerve or from diabetic microangiopathy involving the vasa nervorum.

Ischemic neuropathy tends to result in asymmetric involvement of a single nerve (mononeuritis) or scattered individual nerves (mononeuritis multiplex).

Guillain-Barré Syndrome (Acute Demyelinating Polyneuritis)

Guillain-Barré syndrome is an uncommon disease believed to be the peripheral nervous system equivalent of experimental allergic encephalomyelitis (Chapter 64: The Central Nervous System: III. Traumatic, Vascular, Degenerative, & Metabolic Diseases). It follows viral infection in a majority of cases, most often with herpesvirus, Epstein-Barr virus, or cytomegalovirus infections; less frequently, it is precipitated by injection of foreign proteins, immunization, or trauma. Well-documented cases were reported following the swine-flu vaccination program of 1976–1977. Subsequent influenza vaccination programs have not been associated with this complication. Experimentally, a similar disease—experimental allergic neuritis—can be induced in animals by injection of peripheral myelin protein P2 with Freund's adjuvant; cytotoxic T lymphocytes develop that have the ability to produce demyelination in tissue culture.

Pathologically, Guillain-Barré syndrome is characterized by acute demyelination of multiple cranial and spinal nerve roots (polyradiculopathy), associated with lymphocytic infiltration of the involved nerves. The cerebrospinal fluid shows a typical change called cell–protein dissociation; the cell count is normal (< 5/ [image] L), but the protein is markedly elevated.

Clinically, Guillain-Barré syndrome has a subacute onset with lower-motor-neuron-type weakness, mainly in the lower extremities (flaccid paraparesis with urinary incontinence). Involvement of the upper extremities and respiratory muscles occurs in severe cases. Sensory impairment is much less than motor impairment, and many patients have no sensory loss. The paralysis progresses for 1–4 weeks and then slowly improves over several months because of the slow regeneration of axons within the restored myelin sheaths. Ninety percent of patients recover completely.

Treatment is supportive. There is evidence that plasma exchange (plasmapheresis) produces a beneficial effect, presumably by removing immunologically active elements from the patient's plasma. Plasmapheresis should be undertaken in severe cases or in the presence of respiratory compromise.

Traumatic Nerve Injuries

Peripheral nerve injuries resulting in transection of the nerve are common. Transection injury is characterized by loss of motor and sensory function in the distribution of the nerve, the severity of which depends on how many nerve fibers within the nerve are interrupted.

Recovery from a nerve injury depends on several factors, most importantly whether the continuity of the nerve sheath of the damaged axon is maintained. Where the nerve sheath is not disrupted, complete recovery is the rule. This takes a period of several weeks because the axon and myelin sheath distal to the point of injury undergo wallerian degeneration and then regenerate slowly (1–2 cm per week) from the proximal end. In such nerve injuries, return of effective function depends on the degree of secondary degeneration that occurs in the end organ (motor end plate, muscle, sensory receptor, etc), which in turn depends on the time taken for reinnervation to occur.

More serious nerve injuries, which are much more common, are associated with transection of the nerve sheath as well as the axon. In most cases, the entire nerve trunk is severed. Wallerian degeneration occurs distally, with degeneration of axons and demyelination. The Schwann cells at the proximal end of the severed nerve fibers proliferate rapidly, and in some cases this process reestablishes continuity with the distal nerve sheath. Recovery of function is dependent on the number of nerve sheaths that reestablish continuity and permit axonal recovery. This depends mainly on the accuracy of apposition of the severed nerve ends. Effective functional recovery requires that the axon reestablish its original innervation. With complete transection of a mixed sensory and motor nerve, the chances of this occurring are slight.

The complications of nerve transection include (1) failure of return of function; (2) return of abnormal function, due to establishment of incorrect innervation, eg, proximal sensory fiber growing down a distal motor axon; and (3) development of a mass at the severed nerve end composed of proliferating Schwann cells—these resemble neurofibromas histologically and are called traumatic neuromas.

Neoplasms of Peripheral Nerves

Neoplasms of peripheral nerves are common. They may occur in any nerve and may be classified anatomically as (1) neoplasms within the skull or spinal canal; (2) neoplasms that involve both the spinal canal and the paraspinal soft tissue (termed dumbbell tumors because of their shape—2 large masses connected by a narrow mass within the intervertebral foramen); (3) neoplasms arising in large nerve trunks in extraspinal or extracranial soft tissues; and (4) neoplasms in small peripheral nerve filaments that appear as soft tissue masses without obvious connections to nerves.

In all of these anatomic sites, neural tumors fall into 3 groups: (1) schwannoma, (2) neurofibroma, and (3) malignant peripheral nerve sheath tumor—a type of sarcoma also called malignant schwannoma or neurofibrosarcoma. Most neural neoplasms occur as sporadic lesions. In a small number of cases, multiple neural neoplasms occur as part of the familial generalized neurofibromatosis syndrome of von Recklinghausen (see Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases).

Schwannoma (Neurilemmoma)

(Figure 66-1)

Figure 66–1.

Differences between schwannoma (left) and neurofibroma (right). A schwannoma is a true encapsulated neoplasm, composed of Schwann cells, that compresses the nerve of origin. A neurofibroma is a hamartomatous proliferation of several cell types that expand the involved nerve.

Schwannoma is a slowly growing benign neoplasm that commonly occurs in relation to large nerve trunks. Sensory cranial nerves (eighth and fifth nerve schwannoma) and the sensory root of spinal nerves are common locations. In the extra-axial soft tissues, they most commonly occur in the posterior mediastinum, the retroperitoneum, the head and neck, and the extremities. Schwannomas are usually solitary; multiple schwannomas may be associated with von Recklinghausen's neurofibromatosis.

Clinically, schwannomas present as a mass lesion, usually causing compression of surrounding structures. Compression of the nerve of origin causes irritative and paralytic symptoms—eg, acoustic schwannoma results in tinnitus followed by nerve deafness. Pain in the distribution of affected sensory nerves is a common finding.

On gross examination, schwannomas appear as encapsulated masses that compress the nerve of origin, which is frequently splayed out on one side of the mass. There is usually a plane of cleavage separating the nerve from the mass that may permit the tumor to be removed surgically without sacrificing the nerve. Areas of hemorrhage and cystic change are seen commonly in schwannomas; rarely, the neoplasm is composed predominantly of a cyst.

Histologic examination shows the tumor to be composed of Schwann cells arranged in one or both of two distinct patterns (Figure 66-2). The Antoni A pattern is characterized by highly cellular, compact, spindle-shaped cells arranged in short bundles or fascicles. Palisade arrangement of nuclei (nuclei of a fascicle of cells arranged one below the other) and Verocay bodies (structures formed by two rows of palisaded nuclei separated by an oval mass of pink cytoplasm) are characteristic histologic features. The Antoni B pattern is a loose, haphazard arrangement of Schwann cells in a richly myxomatous stroma. Large vascular spaces with hyalinized walls are a common feature. Nuclear pleomorphism and atypia, sometimes marked, may be present. Mitotic figures may also be present. Neither cytologic atypia nor mitotic activity indicates malignancy. Immunohistochemical studies show the presence of S100 protein in the Schwann cells.

Figure 66–2.

Schwannoma, showing compactly arranged Antoni A type of tissue with nuclear palisading (left half of photograph) and the loosely arranged Antoni B type of tissue (right half).

The malignant potential of schwannomas is very low.

Neurofibroma

(Figure 66-1)

Neurofibroma is a slowly growing benign neoplasm that occurs (1) in relation to large nerve trunks and (2) in peripheral tissues such as skin, where it arises from very small nerves. Neurofibroma most commonly occurs as a solitary neoplasm. In patients with von Recklinghausen's disease, there are multiple neurofibromas in the skin and viscera (Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases).

Clinically, neurofibroma presents as a soft tissue mass. It is commonly associated with pain.

On gross examination, neurofibromas of large nerves appear as an expansion of the affected nerve (Figure 66-3). The mass is firm and rubbery, not demarcated from the nerve, and cannot be removed surgically without sacrificing the nerve. Cystic degeneration is common.

Figure 66–3.

Neurofibroma arising in a large peripheral nerve.

Histologic examination shows a varied spindle cell population composed of Schwann cells and fibroblasts. Cellularity is variable, and myxomatous change is commonly present in the stroma. Nuclear atypia and pleomorphism may be observed without indicating that the neoplasm is malignant. The presence of mitotic activity in a neurofibroma indicates a strong likelihood of malignant biologic potential. Immunohistochemical studies show the presence of S100 protein; this is a reliable method of confirming the histologic diagnosis of both schwannoma and neurofibroma. Neurofibroma carries a low but significant risk of malignant transformation. Risk of malignancy is greatest in patients with von Recklinghausen's disease.

Malignant Peripheral-Nerve-Sheath Tumor

The term malignant peripheral-nerve-sheath tumor is applied to all malignant neural neoplasms and is synonymous with malignant schwannoma and neurofibrosarcoma. Most such tumors occur de novo; a few complicate preexisting neurofibromas, particularly in patients with von Recklinghausen's disease.

Malignant peripheral-nerve-sheath tumors appear clinically as soft tissue neoplasms. Any location may be affected; most common are the extremities and retroperitoneum. The rate of growth varies, being slow in low-grade neoplasms and rapid in high-grade ones. The tumors are diffusely infiltrative, frequently invading surrounding structures. Many patients have evidence of metastatic disease at the time of presentation. The most common site of metastasis is the lung.

Grossly, malignant peripheral-nerve-sheath tumors are fleshy masses, frequently large and showing extensive infiltration. Areas of necrosis and hemorrhage are common. Microscopically, they are highly cellular spindle cell sarcomas with marked cytologic atypia and pleomorphism and a high mitotic rate. The diagnosis of malignant peripheral-nerve-sheath tumor may be made when (1) a sarcoma has its origin from a large peripheral nerve, (2) a sarcoma of appropriate histologic type occurs in a patient with von Recklinghausen's disease, (3) S100 protein is demonstrated in the tumor cells, or (4) electron microscopy demonstrate features typical of Schwann cells. Less than 50% of malignant peripheral-nerve-sheath tumors stain positively for S100 protein.

Disorders of Skeletal Muscle

Normal Skeletal Muscle

Normal skeletal muscle is composed of fascicles of muscle fibers (myofibrils) that represent the cellular unit. A myofibril is a long, cylindric, multinucleate cell that is the contractile unit of the muscle. Myofibrils are invested by a delicate connective tissue (endomysium) that is continuous with the connective tissue present between the myofibrils (perimysium) and around the whole muscle (epimysium). The connective tissue binds the myofibrils and is continuous at the ends of the muscle with the tendons with which muscles gain attachment to bone.

Each myofibril has a cell membrane (the sarcolemma) and shows cross-striations because it is made up of regularly alternating bands of different refractility. Difference in refractility is related to the disposition of actin and myosin filaments in the myofibril.

Human muscle fibers are subdivided into two types on the basis of their staining with the myosin-ATPase reaction at pH 9.4. Type I fibers, which stain lightly, are slow-contracting, fatigue-resistant fibers rich in oxidative enzymes. They function in aerobic conditions using blood glucose as the main energy source (these are the fibers developed in marathon runners). Type II fibers, which stain darkly, are fast-contracting, fatigue-prone fibers rich in glycolytic enzymes. They function in anaerobic conditions using stored glycogen as the main energy source (these are the fibers developed in sprinters). Normal muscle has a random mixture of both fiber types.

Clinical Features of Muscle Disease

Muscle Weakness

Causes of muscle weakness include the following:

(1)

Neurologic diseases involving either the upper or lower motor neurons. Lower-motor-neuron paralysis is characterized by muscle atrophy and loss of deep tendon reflexes; it may clinically resemble primary muscle diseases. Upper-motor-neuron paralysis causes spasticity and brisk reflexes without significant muscle atrophy, at least initially.

(2)

Failure of neuromuscular transmission.

(3)

Disease involving skeletal muscle per se, including myositis, dystrophies, and myopathies.

Muscle Pain

Inflammatory lesions of muscle (myositis) are commonly associated with pain and tenderness in the involved muscles. Muscle pain and cramping induced by exercise occur in metabolic diseases associated with defective energy production in muscle. These include glycogen storage disease (most commonly muscle phosphorylase deficiency) and defects in the glycolytic pathway, both of which interfere with glucose utilization.

Myoglobinuria

Myoglobinuria results from acute muscle destruction (rhabdomyolysis) that may occur with acute toxic, metabolic, infectious, or traumatic muscle disease. Myoglobin is rapidly filtered into the urine, which becomes red. Myoglobinuria must be distinguished from (1) hematuria (the urine contains no erythrocytes in myoglobinuria) and (2) hemoglobinuria (by immunoassay or spectroscopy).

Diagnosis of Muscle Disease

Clinical Examination

The diagnosis of many muscle diseases is based on the distribution of involvement, family studies, and other clinical features.

Electromyography

Electromyography, which measures action potentials generated in muscles by means of an electrode inserted into the muscle belly, provides useful information regarding muscle function. The action potentials may be generated by voluntary contraction of the muscle or by stimulation of the nerve supply. The latter also permits evaluation of nerve conduction and neuromuscular transmission.

Serum Enzyme Levels

Serum levels of creatine kinase, aldolase, transaminases, and lactate dehydrogenase become elevated in many muscle diseases, especially the dystrophies and myositis (Table 66-2). Elevations of these enzymes, however, are not specific for muscle diseases, and clinical correlation is essential. Note that muscle atrophy secondary to neuronal lesions does not usually produce elevated enzyme levels. Mild elevation of serum enzyme levels may be present in normal individuals immediately after strenuous exercise.

Table 66–2. Enzyme Levels in Diseases of Skeletal Muscle.1

 | Myositis (Polymyositis) | Dystrophies | Myasthenia Gravis | Neurologic (Denervation) Disease | Myopathies | Comments
Creatine kinase (CK) | +++ | ++2 | – | – | ± | Three isoenzymes: BB, MB, MM. Skeletal muscle contains 90% MM, 10% MB. MM is a very good indication of skeletal muscle damage. MB is high in myocardial infarction.
Aldolase | ++ | +++2 | – | – | ± | Sensitive but not specific; highin liver disease and some psychoses. Present in red cells; hemolysis of specimen gives high value as artifact.
Aminotransferases (especially ALT) | ++ | ++ | – | – | ± | Elevated in many diseases, including cardiac and liver disease.
Lactate dehydrogenase (LDH) | ++ | ++ | – | – | ± | LDH5 is especially muscle–related; high in liver, cardiac, and other diseases. Present in red cells; hemolysis of specimen gives high value as artifact.
Other useful tests | Biopsy3 | Electromyography (EMG), biopsy4 | EMG, acetylcholine–receptor antibody | EMG, biopsy | EMG, biopsy |

1Values given represent typical findings; some dystrophies give normal values at some stages of the disease, and neurogenic disorders may occasionally produce slightly increased values.

2More than half of female carriers of Duchenne muscular dystrophy show elevated levels.

3Will not reveal myositis if CK is normal.

4Requires special handling for analysis of enzymes.

Muscle Biopsy

Skeletal-muscle biopsy is a highly specialized procedure. The preferred site for biopsy is the gastrocnemius. After removal, the muscle sample should be placed in a special clamp before fixation to prevent contraction. In addition to routine light microscopy, muscle biopsies are examined by special histochemical methods—to assess their enzyme content—as well as by electron microscopy. Such techniques require special processing, and they are done in laboratories equipped for such procedures. Routine light microscopy shows features that permit differentiation of denervation atrophy, muscular dystrophy, and myositis (Figure 66-4).

Figure 66–4.

Histologic changes observed in the main groups of muscle diseases. A: Normal muscle. B: Variable sizes and patchy degeneration of individual fibers in primary muscular dystrophy. C: Motor unit atrophy in denervation. D: Inflammation associated with fiber loss in myositis.

Primary Muscle Diseases

Muscular Dystrophies

The muscular dystrophies are a group of rare inherited primary muscle diseases characterized by (1) onset in childhood, (2) distinctive distribution of involved muscles, and (3) nonspecific histologic changes (Figure 66-4) in muscle.

Types of Muscular Dystrophy

(Table 66-3)

Table 66–3. Muscular Dystrophies.

Type | Frequency | Inheritance1 | Severity | Age at Onset | Distribution of First Involved Muscles
Duchenne (pseudo–hypertrophic) | Common | XR | Severe, fatal | 0–12 years | Pelvis, legs
Becker | Rare | XR | Mild | 10–70 years | Pelvis, legs
Facioscapulohumeral | Relatively common | AD | Mild | 10–20 years | Face, shoulders
Limb girdle | Rare | AR | Moderate | Variable | Pelvis, shoulders
Distal | Very rare | AD | Variable | Adult | Hands, feet
Myotonic | Relatively common | AD | Variable, slow progression | Usually adult | Face, tongue, extremities

1X = X–linked; A = autosomal; R = recessive; D = dominant.

Duchenne Muscular Dystrophy

Duchenne muscular dystrophy (pseudohypertrophic muscular dystrophy) is the most common entity within this group. It is inherited as an X-linked recessive trait. Females carry the abnormal gene and transmit it on average to 50% of their male offspring, who manifest the disease. The disease is due to the absence of a gene located on the short arm of the X chromosome at the Xp21 site. This results in the absence of the gene product dystrophin in skeletal muscle, a consistent finding in Duchenne's disease. Dystrophin is a membrane-associated structural protein that serves as a strut to maintain muscle fiber integrity during contraction. Identification of the female carriers is now possible.

Affected males are normal at birth and manifest the disease in early childhood. The disease progresses rapidly, with most children functionally disabled within a few years. Death commonly occurs by the end of the second decade.

Muscle weakness is symmetric and first affects the muscles of the pelvic girdle. This causes difficulty in getting up from a seated position: the child pushes up with the hands to compensate for pelvic girdle weakness. Walking becomes progressively more difficult, with a typical waddling gait leading to a disability so severe as to confine the child to a wheelchair within a few years. A few patients with Duchenne muscular dystrophy also have reduced intelligence and myocardial involvement. Death commonly results from involvement of respiratory muscles.

A typical feature of Duchenne muscular dystrophy is that the affected muscles appear larger than normal in the early stages. This is most easily seen in the calf muscles. Enlargement of muscle is caused by increased fat content (pseudohypertrophy); the myofibrils themselves show the randomly alternating muscle fiber atrophy and hypertrophy that characterizes all muscular dystrophies (Figure 66-4).

Other Muscular Dystrophies

Many other types of muscular dystrophy are recognized and characterized according to the distribution of initial muscle weakness and observed inheritance patterns (Table 66-3). Different entities have onset at different ages and different rates of progression of disease. Most are less severe than Duchenne muscular dystrophy. All are characterized by muscle weakness and atrophy, and histologic changes on muscle biopsy are identical. Becker's muscular dystrophy results from a deficiency of the same dystrophin gene whose absence causes Duchenne's disease. The dystrophin deficiency in Becker's disease results in milder disease manifesting in adult life.

One exception to these rules is myotonic dystrophy, which is characterized not by muscle weakness but by failure of relaxation of muscle after voluntary contraction. Onset is usually in adult life, and progression is very slow. Patients with myotonic dystrophy also may have cataracts, gonadal atrophy, mental retardation, abnormal insulin metabolism, and cardiac arrhythmias.

Congenital Myopathies

Congenital myopathies are a group of very rare primary muscle diseases characterized by (1) onset at birth or in early infancy, with muscle weakness and decreased muscle tone (floppy infant syndrome); (2) a very slowly progressive or nonprogressive course, with long survival being the rule; and (3) specific histologic changes on muscle biopsy that characterize individual entities within the group (Table 66-4). Most are inherited.

Table 66–4. Congenital and Acquired Myopathies (More Common Types Only).

Disease | Histologic Characteristic
Central core disease | Amorphous central core in myofibrils with absence of oxidative enzymes.
Nemaline myopathy | Elongated crystalline rods composed of tropomyosin present beneath sarcolemma; show periodicity on electron microscopy.
Centronuclear (myotubular) myopathy | Nuclei occupy the central part of the myofibril.
Secondary congenital myopathies | Myopathy is a feature of some forms of glycogen storage disease, glycolytic enzyme deficiencies, and certain disorders of lipid metabolism (eg, carnitine deficiency).
Acquired myopathies | Endocrine diseases: thyrotoxicosis, corticosteroid excess (Cushing's syndrome, exogenous steroid administration), acromegaly; osteomalacia (hypocalcemia); familial periodic paralysis (potassium deficiency or excess); malignant neoplasms (paraneoplastic syndrome).

Acquired Myopathies

Many acquired diseases are associated with muscle weakness without causing histologic changes in the involved muscle. Common diseases causing acquired myopathies are thyrotoxicosis, hypercortisolism (Cushing's syndrome), acromegaly, and malignant neoplasia, in the last of which myopathy occurs as a paraneoplastic syndrome. Hypocalcemia associated with osteomalacia and abnormal potassium metabolism associated with familial periodic paralysis also cause myopathy.

Inflammation of Muscle (Myositis)

A large number of infectious agents affect muscle, leading to myositis (Table 66-5). In trichinosis, muscle involvement characterized by severe muscle pain and swelling is the dominant clinical manifestation in the acute phase. Bornholm disease is a coxsackievirus infection of chest-wall muscles characterized by severe chest pain aggravated by breathing. Skeletal muscle involvement also occurs in exotoxic bacterial infections. In diphtheria, there is necrosis of muscle with inflammation. Muscle pain (myalgia) is a common clinical accompaniment of many viral infections, typhoid fever, and leptospirosis.

Table 66–5. Causes of Myositis.1

Infectious diseases

1.

1. Bacterial

Local infection with pyogenic bacteria, usually secondary to trauma, intramuscular injection

Bacteremic myositis, eg, in infective endocarditis, typhoid fever, leptospirosis

Gas gangrene (clostridial infection)

2.

2. Viral

Bornholm disease (coxsackievirus infection); affects mainly chest wall muscles

HIV infection

Influenza

Many other viral infections

3.

3. Parasitic

Trichinosis (Trichinella spiralis)

Toxoplasmosis (Toxoplasma gondii)

Cysticercosis (Taenia solium)

Chagas' disease (Trypanosoma cruzi)

4.

4. Exotoxic: Diphtheria

Immune diseases

Polymyositis-dermatomyositis

Other autoimmune diseases: systemic lupus erythematosus, progressive systemic sclerosis

Sarcoidosis

Myasthenia gravis: associated with anti-striated muscle antibody in serum

Other causes

Radiation

Ischemia

Myositis ossificans

1Myositis is characterized by the presence of inflammation on histologic examination.

Inflammation of muscle is common in several autoimmune diseases. In polymyositis (often associated with skin involvement—dermatomyositis), inflammation of muscles is the dominant clinical manifestation (see Chapter 68: Diseases of Joints & Connective Tissue). In other autoimmune diseases and in sarcoidosis, muscle involvement occurs as part of a general systemic illness. In myasthenia gravis, focal collections of lymphocytes (lymphorrhages) may be seen in muscle; they have little connection with the pathogenesis of the disease.

Myositis may also occur after high-dosage radiation (most commonly in treatment of cancer), ischemia, and when muscle is infiltrated by malignant neoplasms. A specific form of myositis called myositis ossificans is characterized by bone formation in the involved muscle. This usually appears as a hard mass in the muscle that may be mistaken for a neoplasm.

Disorders of Neuromuscular Transmission

Myasthenia Gravis

Myasthenia gravis is one of the more common muscle diseases, affecting 1:40,000 persons in the United States. The most common age at onset is 20–40 years. There is a female preponderance when the disease occurs under the age of 40 years.

Etiology

Myasthenia gravis is a clinical syndrome resulting from failure of neuromuscular transmission due to blockage and destruction of acetylcholine receptors by autoantibody (Figure 66-5). Myasthenia gravis is therefore an organ-specific autoimmune disease.

Figure 66–5.

Pathogenesis of myasthenia gravis. Acetylcholine released at the nerve ending by the nerve impulse normally binds with acetylcholine receptors. This evokes the action potential in the muscle. In myasthenia gravis, antiacetylcholine-receptor antibody binds to the acetylcholine receptor and inhibits the action of acetylcholine. With time, receptor numbers decrease and the end-plate complexity decreases.

Antiacetylcholine-receptor antibody is present in the serum of almost all patients. It is an IgG antibody and may cross the placenta in pregnancy, causing neonatal myasthenia in the newborn.

The reason for the production of antiacetylcholinereceptor autoantibody is unknown. Thymectomy often improves the condition. It is believed that the thymus plays a role in the etiology of myasthenia gravis, either acting as a source of cross-reactive antigen (the thymic myoid cells bear acetylcholine receptors on their surface) or being involved in the production of helper T cells that influence production of the autoantibody. The thymus is not the source of the antibody, which is produced by the peripheral lymphoid tissue.

Patients with myasthenia frequently have other autoantibodies in their blood. The commonest of these is antistriated-muscle antibody, which reacts with skeletal muscle fibers away from the motor end plate. This autoantibody also cross-reacts with myoid cells in the thymus.

Pathology

Specific morphologic abnormalities are not seen on gross examination or light microscopy. Focal collections of lymphocytes (lymphorrhages) may be seen in affected muscle. Immunohistochemistry demonstrates the presence of IgG and complement components on the motor end plate. Electron microscopy shows damage to the motor end plate with loss of the normally complex folds.

Thymic abnormalities are seen in many patients with myasthenia gravis. These include thymic hyperplasia (presence of reactive lymphoid follicles in an adult thymus) in 65% and thymomas in 10%.

Clinical Features & Diagnosis

Myasthenia gravis is characterized by muscle weakness that is typically aggravated by repeated contraction. Muscles with the smallest motor units are affected first, the most typical clinical presentation being weakness of ocular muscles (causing bilateral ptosis, or drooping of the eyelid, and diplopia, or double vision). Twenty percent of patients with myasthenia have only ocular involvement (ocular myasthenia). In others, the disease progresses to include facial muscles, limb girdle muscles, and respiratory muscles (generalized myasthenia). Progression is variable but usually slow, with respiratory muscle involvement occurring 5–20 years after onset. Untreated, 40% of patients with myasthenia gravis will die of their disease within 10 years.

The clinical diagnosis of myasthenia gravis may be confirmed by therapeutic testing, electromyography, and serologic testing: (1) Edrophonium (Tensilon) is a short-acting anticholinesterase drug that produces immediate improvement in muscle weakness when administered intravenously; (2) Electromyography shows a progressive decline in amplitude of muscle action potentials in patients with myasthenia gravis when the muscle is subjected to repeated voluntary contraction; (3) Serum assay for antiacetylcholine-receptor antibody is an excellent test, being positive in 80% of patients with myasthenia gravis. It is highly specific, with a positive test being diagnostic of the disease. The titer of antibody does not correlate with disease severity.

Treatment

Anticholinesterases, which increase the acetylcholine levels at the motor end plate and compensate for the receptor blockage, represent the mainstay of treatment. In crisis situations, the use of high-dosage corticosteroids and plasma exchange, both of which reduce antibody activity, have proved effective.

Thymectomy produces variable remission of the symptoms of myasthenia in many patients. The improvement is most pronounced in young women with recent onset of myasthenia and thymic hyperplasia. The improvement is least in patients with thymoma. The reason for remission of myasthenia after thymectomy is unknown.

Other Causes of Neuromuscular Transmission Failure

Myasthenic Syndrome (Eaton-Lambert Syndrome)

Myasthenic syndrome is a paraneoplastic syndrome associated with cancer, particularly small-cell carcinoma of the lung. Very rarely, myasthenic syndrome occurs in patients without cancer.

Myasthenic syndrome is the result of an abnormality of acetylcholine release by nerve endings at the motor end plate caused by an autoantibody directed against calcium channels on the motor nerve terminals. It is characterized clinically by weakness of muscles in a distribution similar to that of myasthenia gravis, with early involvement of ocular muscles. The muscle weakness is not aggravated by effort and on electromyography shows progressive increase of amplitude of action potentials upon repeated contraction (an effect opposite to that seen in myasthenia gravis).

Botulism

The exotoxin of Clostridium botulinum in minute doses blocks release of acetylcholine at the motor end plate. Generalized muscle weakness rapidly leads to respiratory paralysis and death.

Tick Paralysis

Ticks of the genus Dermacentor—Dermacentor andersoni, the Rocky Mountain wood tick, and Dermacentor variabilis, the American dog tick—secrete a toxin that inhibits acetylcholine release. Removal of the tick is curative.

Aminoglycoside Drugs

Aminoglycosides in high dosage, especially in the presence of renal dysfunction, inhibit acetylcholine release and cause muscle weakness. These antimicrobial drugs should be avoided in patients with myasthenia gravis.

Neoplasms of Skeletal Muscle

Benign Neoplasms (Rhabdomyoma)

Benign neoplasms of skeletal muscle (rhabdomyoma) are extremely uncommon. Cardiac rhabdomyoma occurs rarely in patients with tuberous sclerosis (see Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases).

Malignant Neoplasms (Rhabdomyosarcoma)

Rhabdomyosarcoma is an uncommon soft tissue sarcoma. Three histologic subtypes are recognized:

(1)

Embryonal rhabdomyosarcoma is the most common type, especially in children under 10 years of age. It presents as a rapidly growing neoplasm involving the soft tissues of the extremities, retroperitoneum, orbit, nasal cavity, and a variety of organs. It is extremely infiltrative and tends to metastasize via the bloodstream at an early stage. A special variant of embryonal rhabdomyosarcoma occurring in the vagina in very young girls is known as sarcoma botryoides. This tumor appears as an enlarging mass that protrudes from the vagina, having the appearance of a bunch of grapes. Histologically, embryonal rhabdomyosarcoma is highly cellular, being composed of small round and oval cells with primitive hyperchromatic nuclei, scanty cytoplasm, and a high mitotic rate. Skeletal muscle differentiation can be demonstrated by (1) the presence of scattered cells with abundant pink cytoplasm (strap cells) that show cross-striations; (2) the presence of irregular Z bands on electron microscopy; and (3) the presence of muscle proteins such as myoglobin, myosin, actin, and desmin as shown by immunohistochemical studies. Sarcoma botryoides is composed of similar cells but shows areas of low cellularity with myxomatous change in the stroma and a characteristic layer of small primitive cells beneath the vaginal epithelium (cambium layer). Aggressive chemotherapy has greatly improved survival of children with embryonal rhabdomyosarcoma.

(2)

Alveolar rhabdomyosarcoma is less common and occurs in the age group from 10 to 30 years. Patients often present with a mass around the shoulder or pelvis. The tumor is characterized by an alveolar arrangement of the small, primitive neoplastic skeletal muscle cells. Like embryonal rhabdomyosarcoma, it is rapidly growing and highly malignant. The response to chemotherapy is less satisfactory than in the embryonal type.

(3)

Pleomorphic rhabdomyosarcoma is an uncommon neoplasm of soft tissue that mainly affects the extremities and retroperitoneum in elderly patients. It is highly malignant and resistant to chemotherapy.


Lange Pathology > Part B. Systemic Pathology > Section XVI. Bone, Joints, & Connective Tissue > Introduction >

Introduction

A study of bone metabolism and its abnormalities (Chapter 67: Diseases of Bones) should include a review of vitamin D metabolism (see Chapter 10: Nutritional Diseases) and the parathyroid glands (see Chapter 59: The Parathyroid Glands). Bone fractures are a common consequence of trauma. Bacterial infections and neoplasms of bone are discussed in Chapter 67: Diseases of Bones. Degenerative joint diseases, particularly osteoarthrosis (Chapter 68: Diseases of Joints & Connective Tissue), are a common cause of disability in elderly persons. Many inflammatory diseases of joints and connective tissue have their basis in immunologic hypersensitivity (see Chapter 8: Immunologic Injury). Neoplasms of connective tissue are considered in general here; many of the specific neoplasms have been discussed in other chapters, eg, vascular neoplasms in Chapter 20: The Blood Vessels and peripheral-nerve and skeletal-muscle neoplasms in Chapter 66: The Peripheral Nerves & Skeletal Muscle.


Lange Pathology > Part B. Systemic Pathology > Section XVI. Bone, Joints, & Connective Tissue > Chapter 67. Diseases of Bones >

Structure & Function of Bone

The skeleton is composed of flat bones and long tubular bones. Flat bones such as the skull, sternum, and pelvic bones develop from fibrous tissue (through intramembranous ossification), whereas long tubular bones increase in length at a line of cartilage present near the growing bone ends known as the epiphysial plate or growth plate. Anatomic regions of long bones relate to the growth plate and include the epiphysis, which is the region between the growth plate and the nearest joint; the diaphysis, which is the shaft region of the bone between the two growth plates; and the metaphysis, which is the region of bone adjacent to the growth plate on the diaphysial side. The metaphysis is the area where new bone is laid down during growth, and in children it represents the most vascular and most metabolically active region of bone. For this reason, the metaphysial region is the area most susceptible to infections and neoplasm formation in childhood.

All bones are composed of an outer (cortical) shell of compact bone and an inner meshwork of cancellous bone composed of bony trabeculae separated by vascular connective tissue, which contains fat and bone marrow. Both cortical and cancellous bone are composed of bone cells embedded in a mineralizedmatrix. The main bone cells are osteoblasts, which secrete matrix protein, and osteoclasts, which resorb bone. The matrix of bone (called osteoid) is composed mainly of type I collagen. Other collagen types, other proteins such as osteocalcin and osteonectin (which may play a role in mineralization of the matrix), and glycoproteins complete the structure of bone matrix. The mineral phase of bone is composed predominantly of calcium hydroxyapatite with smaller amounts of calcium phosphate.

The main functions of bone are to act as a hard protective shell for vital structures (eg, skull, rib cage, pelvis), to provide support for the trunk and limbs, and to permit movement by the action of muscles attached to the bones. The long tubular bones of the limbs are ideal for their function because they are light and have high tensile strength. Bone mineral also acts as a massive reservoir for calcium and phosphorus.

Congenital Diseases of Bone

Achondroplasia

Achondroplasia is transmitted as an autosomal dominant trait resulting from a genetic defect that probably leads to abnormal synthesis of cartilage matrix protein. It is characterized by failure of cartilage cell proliferation at the epiphysial plates of the long bones, resulting in failure of longitudinal bone growth and subsequent short limbs. Membranous ossification is not affected, so that the skull, facial bones, and axial skeleton develop normally. The result in adulthood is a normal-sized head and trunk but limbs that are much shorter than normal. Achondroplastic dwarfism is quite common. General health is not affected, and life expectancy is normal.

Osteogenesis Imperfecta (Brittle Bone Disease)

Osteogenesis imperfecta is a group of inherited diseases characterized by brittle bones. There are several disease types classified according to the severity of bone fragility, the presence or absence of blue scleras, hearing loss, abnormal dentition, and the mode of inheritance. The mild form of the disease has an autosomal dominant inheritance; severe disease, which is often lethal in early childhood, is inherited as an autosomal recessive trait. Most mild cases are characterized by deficient synthesis of type I procollagen in connective tissue and bone matrix. Abnormal collagen in joint capsules leads to loose-jointedness. Other manifestations include blue scleras, thin skin, development of hernias, and hearing loss in adults. Abnormal synthesis of osteoid leads to thin, poorly formed bones that tend to fracture easily.

In the common mild forms of the disease, fractures usually begin to appear a few years after birth. They require internal fixation because they do not heal well. Survival into adult life is common.

Osteopetrosis (Marble Bone Disease; Albers-SchöNberg Disease)

Osteopetrosis is a group of rare diseases in which failure of normal bone resorption by osteoclasts results in uniformly thickened, dense bones, often without distinction between cortical and cancellous regions. The infantile form is recessively inherited and causes death early in life. In the milder, dominantly inherited form, symptoms are commonly minimal, and the disorder is discovered on routine x-rays.

The defect in bone resorption is due to abnormal function of osteoclasts and may be corrected in some cases by bone marrow transplantation, which provides normal osteoclasts. In some cases, deficiency of carbonic anhydrase leads to an abnormal environment around the osteoclast, resulting in defective bone resorption.

Changes in osteopetrosis are caused by (1) an increased tendency to fractures and osteomyelitis and (2) encroachment of the marrow space, leading to anemia and extramedullary hematopoiesis and causing cranial nerve compression. Diagnosis is by skeletal x-rays. Serum calcium, phosphate, and alkaline phosphatase are usually normal.

Infections of Bone

Acute Pyogenic Osteomyelitis

Pyogenic osteomyelitis is an acute inflammation of bone caused by bacterial infection. It occurs most frequently in children and young adults.

Etiology

Most cases of pyogenic osteomyelitis occur in previously healthy, active individuals and are caused by Staphylococcus aureus, which reaches the bone via the bloodstream (Figure 67-1). The site of entry of the organism is usually not apparent, and the bacteremia is subclinical.

Figure 67–1.

Acute osteomyelitis. The primary site of infection is usually in the metaphysial region, from which the infection may spread to involve the cortex and form a subperiosteal abscess; may spread into the medullary cavity; or, rarely, may spread into the adjacent joint space.

In a few cases, bone infection is a complication of compound fracture (ie, a fracture that breaks through the skin) or has spread to bone from a neighboring focus of infection, such as mandibular osteomyelitis secondary to dental infections.

Patients with sickle cell anemia have a special tendency to develop osteomyelitis caused by Salmonella species.

Pathology

The long bones of the extremities are most commonly involved. The infection tends to begin in the metaphysial region, which is the most vascular area of the bone. It is believed that mild trauma associated with activity leads to small hematomas that become infected by blood-borne staphylococci.

Acute inflammation leads to marked increase in tissue tension within the confined bone space; suppuration and bone necrosis follow, with intrametaphysial abscess formation. If untreated, the abscess extends to the surface (subperiosteal abscess), into an adjacent joint (pyogenic arthritis), or into the medullary cavity, leading to dissemination of the infection throughout the bone, with extensive resultant necrosis.

Clinical Features

The onset of acute osteomyelitis is rapid, with high fever and severe throbbing pain in the affected area. There is tenderness, swelling, and warmth over the inflamed bone. Very young children may not complain of pain but may manifest immobility.

There is almost invariably a neutrophil leukocytosis in the peripheral blood, and blood cultures are positive in 70% of patients. Radiographs may be normal early; later, when bone necrosis occurs, areas of lucency appear.

Treatment & Prognosis

Early treatment by surgical drainage of pus plus antibiotics is essential. Culture of the pus provides guidance for antibiotic therapy. With effective treatment, less than 10% of cases are complicated by chronic osteomyelitis.

Complications

Untreated acute osteomyelitis frequently progresses to chronic suppurative osteomyelitis, in which necrotic bone forms a sequestrum of dead bone that perpetuates the infection. Reactive bone formation in the periosteum causes the sequestrum to be covered by irregular new bone (involucrum), with multiple draining sinuses through which pus escapes to the body surface. Culture to define the bacteria responsible should be done on deep bone tissue; the superficial soft tissue and sinus tracts commonly contain commensals and secondary pathogens. Complications of chronic osteomyelitis include secondary amyloidosis due to the persistent chronic suppuration and squamous epithelial hyperplasia and carcinoma of the overlying affected skin.

Tuberculosis of Bone

Tuberculous osteomyelitis has become rare in areas of the world where good control of pulmonary and intestinal tuberculosis has been achieved. It is still common in many developing countries. The vertebral column is the commonest site of disease (Pott's disease of the spine) (Figure 67-2).

Figure 67–2.

Pathogenesis and effects of tuberculosis of the spine (Pott's disease).

Tuberculous osteomyelitis has an insidious onset, with low-grade fever and weight loss. Radiologic changes due to bone destruction can usually be demonstrated at presentation.

Metabolic Bone Disease

Normal Bone Metabolism

Normal bone is composed of a mineralized protein matrix produced by osteoblasts. This matrix is called osteoid and is composed mainly of type I collagen. Osteoid becomes mineralized by deposition of calcium hydroxyapatite and calcium phosphate. The exact mechanism of mineralization is unknown but is dependent on the structure of osteoid, the presence of other proteins such as osteocalcin and osteonectin, and the calcium and phosphate concentrations in the blood.

Bone is an actively metabolizing tissue with a continuous turnover of both osteoid and mineral. Bone resorption by osteoclasts is normally balanced exactly by bone deposition by osteoblasts. Abnormalities relating to bone metabolism cause the group of diseases known as metabolic bone diseases.

Osteoporosis

Osteoporosis is a decrease in the total mass of bone without other structural abnormalities; the term osteopenia is also sometimes used. Osteoporosis therefore represents a form of bone atrophy.

Etiology & Pathogenesis

Senile osteoporosis is present to some degree in most individuals over the age of 50 years. It is not clear whether it is due to increased bone resorption or decreased bone formation (or both). It is generally more severe in women after menopause (postmenopausal osteoporosis), probably a consequence of declining levels of estrogen. Environmental factors may play a role in osteoporosis in the elderly, eg, decreased physical activity and nutritional protein or vitamin deficiency. Many affected patients have decreased circulating levels of 1,25-dihydroxycholecalciferol.

Bone formation during remodeling is dependent on the presence of normal stress forces imposed during daily activities. Prolonged immobilization of any bone, by removing these normal stresses, causes disuse atrophy. A good example is the severe bone atrophy that occurs in the hands of patients with severe rheumatoid arthritis, whose inactivity contributes to the atrophy.

Osteoporosis also occurs in endocrine diseases such as Cushing's syndrome, hyperthyroidism, and acromegaly.

Many patients with osteoporosis are in negative calcium balance due to decreased calcium absorption, increased urinary calcium loss, or both. While negative calcium balance is believed to play an important role, calcium supplements slow but do not reverse the process.

Pathology & Clinical Features

Osteoporosis affects all bones of the body but most commonly produces symptoms in the major weight-bearing and stress areas (vertebral bodies and femoral neck). The vertebral bodies show changes in shape, decreased height, and compression fractures. This results in a decrease in the overall height of the individual and abnormal vertebral curvature (kyphosis). Osteoporosis of the femoral neck predisposes to pathologic fractures (ie, fracture from minimal trauma), a common event in the elderly.

Affected bones have a decrease in their total mass and show thinning of the bony cortex and trabeculae (Figure 67-3). In mild cases, diagnosis is difficult because of the variation that exists in bone trabecular thickness in different "normal" individuals.

Figure 67–3.

Pathologic changes in bone in metabolic bone diseases. In osteoporosis, the bone is qualitatively normal but decreased in amount; in osteomalacia and rickets, calcification does not occur normally in the osteoid produced by osteoblasts, resulting in wide uncalcified osteoid seams; in hyperparathyroidism, there is increased resorption of bone with proliferation of osteoclasts and fibrosis.

Diagnosis is possible both radiologically and histologically when severe osteoporosis is present. The structure of bone, as determined by chemical analysis of bone ash, shows no abnormality.

Patients with osteoporosis have normal serum levels of calcium, phosphate, and alkaline phosphatase (Table 67-1).

Table 67–1. Laboratory Findings in Metabolic Bone Disease.

 | Serum Calcium | Serum Phosphorus | Alkaline Phosphatase | Parathyroid Hormone (PTH)
Osteoporosis | N | N | N | N
Osteomalacia (rickets) |  | ( [image] )1 |  | N( [image] )
Primary hyperparathyroid bone disease |  |  | N |
Bone disease in renal failure—with secondary hyperparathyroidism | N |  |  |
Lytic bone neoplasms | N | N | N | N
Paget's disease of bone | N | N |  | N

1Secondary increase in PTH production may elevate the serum phosphate level.

Osteomalacia

Osteomalacia ("soft bone") is a structural abnormality of bone caused by defective mineralization of osteoid, which is produced in normal or increased amounts. Because it is not calcified normally, affected bones are soft.

Etiology

Osteomalacia and its causes have been discussed in Chapter 10: Nutritional Diseases with reference to vitamin D.

Pathology & Clinical Features

Microscopic examination of undecalcified bone shows the presence of uncalcified osteoid, usually in the form of wide seams on the outer aspect of bony trabeculae (Figure 67-3). This is diagnostic of osteomalacia. Note that the diagnosis is difficult if not impossible when the bone has been decalcified; special techniques to prepare sections of undecalcified bone are necessary.

Serum calcium levels are usually low in patients with vitamin D deficiency (Table 67-1). This may lead to increased secretion of parathyroid hormone and cause secondary elevation of serum phosphate.

Softening of bone leads to abnormal stresses in the bone, bone pain, and deformity. In the vertebral column, the vertebral bodies often become biconcave as a consequence of inward protrusion of the intervertebral disks. X-ray examination of bones shows deformities, decreased density of bones, and the presence of radiolucent bands (pseudofractures, or Looser's zones).

The changes of osteomalacia (except severe deformity) are reversible when vitamin D is replaced and calcium metabolism becomes normal.

Hyperparathyroidism (Osteitis Fibrosa Cystica)

Etiology

The etiology of hyperparathyroidism is discussed in Chapter 59: The Parathyroid Glands. Bone changes are caused by elevated parathyroid hormone (PTH) levels and occur in both primary and secondary hyperparathyroidism.

Pathology

Increased PTH levels increase the rate of resorption of mineral from the bone, stimulating osteoclastic and fibroblastic activity in bone. The bone becomes thinned—best seen radiologically in the phalanges and in the mandible, where there is loss of the lamina dura (a radiopaque line normally present around the teeth).

Focal severe bone resorption may lead to cyst formation in the bone and to fibrosis (osteitis fibrosa cystica).

Microscopically, there is marked proliferation of osteoclastic giant cells and fibroblasts (Figure 67-3). When this is focal, nodular masses called brown tumors may occur in the bone. Brown tumors appear clinically as space-occupying masses and histologically resemble the neoplastic giant cell tumor of bone.

Clinical Features

Bone changes of hyperparathyroidism are usually asymptomatic and are usually observed as incidental radiologic findings in patients presenting with other features of hyperparathyroidism (Chapter 59: The Parathyroid Glands). Rarely, bone pain, fractures, cysts, and mass lesions occur.

The bone changes regress when hyperparathyroidism is cured.

Miscellaneous Bone Diseases of Uncertain Cause

Paget's Disease of Bone (Osteitis Deformans)

Paget's disease, which is characterized by thickening and disturbance of the architecture of bone, is very common: About 1% of the population over 50 years of age in the United States and Western Europe show radiologic evidence of Paget's disease. It is rare in blacks and in natives of Asia. Most cases are asymptomatic. The disease is rare in persons under 50 years of age. Men are affected somewhat more commonly than women.

Etiology & Pathology

The cause is unknown. The finding of virus-like particles in affected bones has led to the suggestion that Paget's disease may represent a virus infection of bone. Studies have implicated measles, canine distemper, and respiratory syncytial viruses, suggesting that different agents may be involved.

Paget's disease may involve one bone (monostotic) or many (polyostotic). The bones most commonly involved are the pelvis, skull, spine, scapula, femur, tibia, humerus, and mandible.

The disease progresses through 3 stages: (1) In the first stage, there is irregular osteoclastic resorption of bone; (2) In the second stage, osteoblasts react by actively laying down new bone, which balances the osteolysis and maintains the total bone volume. The disease can be recognized at this stage by the irregular manner in which osteoblasts lay down trabeculae. The new bone is highly vascular; (3) Finally, there is a sclerotic phase in which osteoblastic activity is greatly in excess of osteoclastic resorption, leading to marked thickening of bony trabeculae and cortex.

Histologically, affected bone in the final phase shows thickened trabeculae with irregularly arranged cement lines (mosaic pattern). The irregularity of bone structure is best seen by polarized light.

Clinical Features

Early Paget's disease is asymptomatic. Pain in affected bone in the later stages is the most common symptom. Thickening of bone may cause deformities such as enlargement of the head—an increase in hat size is a common and perplexing symptom in patients who wear hats—abnormal vertebral curvatures, and bowing of the tibias and femurs. Fractures may occur, particularly in the spine.

Thickening of the bone may impinge on nerves that leave bony foramina, causing symptoms of nerve compression and radicular pain.

Serum calcium, phosphorus, and parathyroid hormone levels are normal. Serum alkaline phosphatase levels are greatly elevated, reflecting the marked osteoblastic activity (Table 67-1).

Complications

The arteriovenous fistula effect resulting from extreme hypervascularity in involved bones may be sufficient to cause high-output heart failure.

Paget's disease is associated with an increased risk (2–5%) of malignant neoplasms in the involved bones—most often osteosarcoma, with fibrosarcoma and chondrosarcoma occurring less commonly.

Fibrous Dysplasia

Fibrous dysplasia is a focal, slowly expanding lesion in which the bone is replaced by a mass of fibroblasts, collagen, and irregular bony trabeculae. Note that the term "dysplasia" here has a meaning different from its usual one because fibrous dysplasia is not associated with cytologic abnormalities and there is no malignant potential.

Pathology & Clinical Features

Fibrous dysplasia occurs in 2 forms: monostotic and polyostotic.

Monostotic Fibrous Dysplasia

Fibrous dysplasia affecting a single bone is common and may occur at any age. Any bone may be involved, most often the lower extremities, skull, mandible, or ribs.

Pathologically, there is replacement of the affected area by proliferating fibroblasts in which are scattered trabeculae of irregular bone. The usual rim of osteoblasts around the bony trabeculae is absent. The lesion appears on x-ray as a well-defined circumscribed radiolucent area.

Clinically, fibrous dysplasia may produce pain, deformity, or pathologic fracture. Often it is detected radiologically as an incidental lytic lesion.

Polyostotic Fibrous Dysplasia

Rarely, fibrous dysplasia affects many bones, causing deformities and fractures. Albright's syndrome is a form of polyostotic fibrous dysplasia in which there are multiple unilateral bone lesions associated with endocrine abnormalities (precocious puberty is the most common result) and unilateral pigmented skin lesions.

Fibrous Cortical Defect

Fibrous cortical defect (sometimes called nonossifying fibroma or fibroxanthoma) is a common lesion that is believed to be of developmental origin. The term fibrous cortical defect is preferred over nonossifying fibroma and fibroxanthoma because the lesion is not a true neoplasm. It occurs in children, most commonly affecting the tibia, fibula, and femur.

Pathologically, a small area of the bony cortex is replaced by well-demarcated, soft, yellowish-gray tissue composed of fibroblasts, scattered foamy histiocytes, and giant cells. There is no new bone formation.

Patients present typically with nocturnal pain in the legs. Radiologic examination shows a circular, punched-out area of radiolucency surrounded by normal bone. The lesion is important to recognize because no treatment is necessary. Fibrous cortical defects disappear spontaneously after a variable interval.

Bone Cysts

Unicameral Bone Cyst (Solitary Bone Cyst)

Unicameral bone cyst is an uncommon lesion affecting long bones in children and young adults. It is thought to result from a local developmental defect. The metaphysis is the favored site. The cyst contains clear or yellowish fluid and is lined by connective tissue, granulation tissue, collagen, and histiocytes, with hemosiderin deposition and cholesterol clefts.

Unicameral bone cyst commonly presents with pain, as a mass, or as a pathologic fracture.

Aneurysmal Bone Cyst

Aneurysmal bone cyst is uncommon. It occurs most often in the age group from 10 to 20 years. It affects vertebrae and flat bones more commonly than long bones.

Pathologically, aneurysmal bone cyst usually appears as a large destructive lesion causing expansion of bone. It is usually multicystic and hemorrhagic, with a thin rim of normal bone at its outer surface. Microscopic examination shows large, endothelium-lined hemorrhagic spaces surrounded by proliferating cells bearing a close resemblance to giant cell tumor of bone. There are numerous osteoclast-like giant cells and smaller spindle cells.

The radiologic appearance is characterized by a well-circumscribed lytic lesion that greatly expands the involved bone.

Neoplasms of Bone

(Table 67-2)

Table 67–2. Bone Neoplasms.

Neoplasm | Behavior | Age | Bones Commonly Involved | Location | Histologic Features
Neoplasms of osteoblasts
Osteoma | Benign | 40–50 | Skull, facial bones | Flat bones | Dense, mature lamellar bone.
Osteoid osteoma | Benign | 10–30 | Femur, tibia, humerus, hands and feet, vertebrae | Cortex of metaphysis | Sharply demarcated with a nidus composed of highly vascular osteoblastic connective tissue and osteoid. Surrounded by sclerotic bone; smaller than 2 cm.
Osteoblastoma | Benign; rarely aggressive | 10–30 | Vertebrae, tibia, femur, humerus, pelvis, ribs | Medulla of metaphysis | Resembles the nidus of osteoid osteoma; larger than 2 cm.
Osteosarcoma | Malignant; 20% 5–year survival rate | 10–25 | Femur, tibia, humerus, pelvis, jaw | Medulla of metaphysis | Highly cellular, pleomorphic, abnormal osteoblasts with high rate of mitotic figures; osteoid present; invasive.
Parosteal osteosarcoma | Malignant; 80% 5–year survival rate | 30–60 | Femur, tibia, humerus | Periosteal surface | Spindle cells alternating with bone–forming osteoblasts; well–differentiated.
Neoplasms of chondroblasts
Chondroma | Benign | 10–40 | Hands and feet, ribs | Diaphysis | Well–differentiated hyaline cartilage.
Osteochondroma (exostosis) | Benign | 10–30 | Femur, tibia, humerus, pelvis | Cortex of metaphysis | Projecting mass composed of a bony stalk and cap of hyaline cartilage.
Chondroblastoma | Benign | 10–25 | Femur, humerus, tibia, pelvis, scapula, feet | Epiphysis | Uniform small round cells and giant cells; very cellular; chondroid areas.
Chondrosarcoma | Malignant; 30% (grade III) to 90% (grade I) 5–year survival rates | 30–60 | Pelvis, ribs, femur, vertebrae, humerus | Diaphysis and metaphysis | Malignant chondrocytes with variable anaplasia (grades I–III); chondroid stroma.
Unknown cell of origin
Giant cell tumor | Benign; 50% recur locally | 20–40 | Femur, tibia, radius | Metaphysis and epiphysis | Very cellular; small spindle cells with numerous osteoclast–like giant cells.
Ewing's sarcoma | Malignant; 25% 5– year survival rate | 5–20 | Femur, pelvis, tibia, humerus, ribs, fibula | Diaphysis | Anaplastic small round cells with high rate of mitotic figures.

By far the most common neoplasm of bone, excluding leukemic involvement of bone marrow, is metastatic carcinoma. While any malignant neoplasm can metastasize to bone, the most frequent tumors that do so in adults are carcinomas of the lung, prostate, breast, thyroid, kidney, and colon. In children, neuroblastoma is the most common skeletal metastasis. Eosinophilic granuloma and Hand-Schüller-Christian disease, part of the spectrum of histiocytosis X (see Chapter 29: The Lymphoid System: II. Malignant Lymphomas) also produce lytic lesions in bones, including the skull.

The more common benign primary bone neoplasms are osteochondroma, chondroma, and giant cell tumor. Malignant primary bone neoplasms tend to occur most often in children, with osteosarcoma and Ewing's sarcoma the most common types. Chondrosarcoma is more common in adults.

The pathologic diagnosis of bone neoplasms should always be made with full clinical and radiologic correlation. (When taking a specimen of a bone neoplasm to a pathologist, one should also take the radiographs for evaluation.)

Benign Neoplasms of Bone

Osteochondroma

Osteochondroma (also called osteocartilaginous exostosis) is the most common benign bone neoplasm. Most occur in children and young adults, and the common sites of involvement are the lower femur, upper tibia, humerus, and pelvis. The great majority are solitary. Rarely, multiple osteochondromas occur in familial distribution (called diaphysial aclasis, multiple exostoses) with an autosomal dominant inheritance.

Osteochondromas vary in size, and the larger lesions may project outward from the cortex of the bone on a short stalk angled away from the growing end of the bone. Histologically, the stalk is composed of mature bone upon which there is a cap of hyaline cartilage.

Malignant transformation of solitary osteochondromas is very rare (with the cartilage transforming into a chondrosarcoma). However, chondrosarcoma occurs more commonly (10% incidence) in patients with familial multiple osteochondromatosis.

Chondroma

Chondroma is a common benign neoplasm occurring most often in the diaphysial medulla (enchondromas). The small bones of the hands and feet are the most common sites, with ribs and long bones affected less frequently. About 30% of patients have more than one lesion. Multiple enchondromas may occur as a familial disease inherited as an autosomal dominant trait (Ollier's disease).

Enchondroma appears as a firm, well-circumscribed, glistening white mass that expands the bone from the center and causes thinning of the cortex. Microscopically, it is composed of lobules of hyaline cartilage of low cellularity.

Malignant transformation does not occur in solitary enchondromas. There is an increased risk of chondrosarcoma in patients with Ollier's disease.

Chondroblastoma

Chondroblastoma is an uncommon benign neoplasm of bone, occurring mainly in persons under the age of 20 years. There is a 2:1 male:female preponderance. Sites commonly affected are the distal femur, the proximal tibia, and the proximal humerus.

Chondroblastoma occurs in the epiphysial region. Radiologically, it appears as a well-demarcated lucent lesion that may show calcification.

Microscopically, chondroblastoma is highly cellular. The dominant cell is an embryonic chondroblast that appears as a small, round cell with scant cytoplasm; these cells are quite uniform, with little mitotic activity. Multinucleated osteoclast-like giant cells are frequently present. Areas of cartilage formation are usually present. Calcification is common.

Giant Cell Tumor of Bone

Giant cell tumor is a relatively common bone neoplasm that usually occurs in patients in the age group from 20 to 40 years. Sites commonly affected are the distal femur, proximal tibia, distal radius, and proximal humerus. The cell of origin is not known.

Giant cell tumors are located in the epiphysial region, with expansion of involved bone and thinning of the cortex. Extension into soft tissues occurs in about 20% of cases. Radiologically, giant cell tumors appear as lytic masses traversed by thin sclerotic lines ("soap-bubble" appearance).

Grossly, there is often hemorrhage and cystic degeneration (Figure 67-4). Microscopic examination (Figure 67-5) shows proliferation of small neoplastic spindle cells of unknown origin. Numerous osteoclast-like multinucleated giant cells are present but are probably not the critical neoplastic cells.

Figure 67–4.

Giant cell tumor of the distal end of the femur, showing expansion of the bone end by a well-circumscribed mass composed of fleshy tumor that has replaced the bone. A thin rim of bone is present around the mass. The outline of the bone is indicated by the dotted lines.

Figure 67–5.

Giant cell tumor of bone, showing numerous osteoclast-like giant cells and intervening small spindle cells.

Most giant cell tumors are benign, but they have a high (50%) recurrence rate after surgical excision, leading some pathologists to regard them as locally aggressive neoplasms. Local recurrence cannot be predicted by histologic features. Metastases occur in 10% of giant cell tumors, which must be regarded as malignant. Malignancy correlates best with the presence of a high frequency of mitotic figures in the small stromal cells.

Giant cell tumor is difficult to differentiate histologically from aneurysmal bone cyst (see above) and brown tumor of hyperparathyroidism (Chapter 59: The Parathyroid Glands). Careful clinical correlation, including the radiologic appearance and the serum calcium and parathyroid hormone levels, is necessary to make the distinction.

Osteoma

Osteoma is an uncommon solitary benign neoplasm almost totally confined to the skull and facial bones. Osteomas occur commonly in patients with Gardner's syndrome (familial colonic adenomatous polyposis with mesenchymal lesions). Osteoma is composed of a circumscribed mass of dense sclerotic bone.

Osteoid Osteoma

Osteoid osteoma is an uncommon benign neoplasm of bone, occurring mainly in the 10- to 30-year age group. Males are more commonly affected than females. Favored sites include the cortices of the femur, tibia, and humerus. Patients typically present with severe pain. X-rays show a well-demarcated lucent area (up to 1.5 cm in diameter) in the cortex with a circumscribed rim of sclerotic reactive bone.

Microscopic examination shows the central nidus to be highly vascular, with numerous proliferating osteoblasts. Uncalcified osteoid is present in the central nidus. The nidus is surrounded by a rim of sclerotic bone.

Surgical removal is curative.

Osteoblastoma

Osteoblastoma is an uncommon bone neoplasm that occurs mainly in the age group from 10 to 30 years. Osteoblastomas occur all over the skeleton, with the vertebrae their most common location. Patients usually present with pain and radiologically show an irregular lytic lesion.

Microscopically, osteoblastoma is indistinguishable from the central nidus of an osteoid osteoma—and for this reason, osteoblastoma is sometimes called giant osteoid osteoma. However, osteoblastoma differs from osteoid osteoma in that it is larger, usually exceeding 2 cm in diameter; it lacks surrounding sclerotic reactive bone formation; and it arises in the medulla of the bone—in contrast to osteoid osteoma, which arises in the cortex.

Osteoblastomas are benign. Rarely, they behave in a locally aggressive manner, recurring after surgical removal. In some cases, the histologic distinction from well-differentiated osteosarcoma is difficult.

Malignant Neoplasms of Bone

Osteosarcoma

Osteosarcoma is the most common malignant neoplasm of bone. It mainly affects individuals in the age group from 10 to 25 years. There is a second peak in age incidence in the sixth decade, when osteosarcoma may complicate Paget's disease of bone.

Etiology

Childhood osteosarcoma most likely has a genetic basis, although none has yet been found. Children with retinoblastoma have an increased incidence of osteosarcoma; it is possible that the genetic abnormality in chromosome 13 can lead to osteosarcoma in this group of patients.

Several etiologic factors have been identified in the less common adult osteosarcomas, but they account for only a minority of cases. An epidemic of osteosarcoma was reported in radium watch-dial painters due to deposition of radioactive radium in bone (see Chapter 18: Neoplasia: II. Mechanisms & Causes of Neoplasia). In addition, thorotrast—a formerly used radiographic contrast medium that contained radioactive thorium dioxide—has been linked to the production of osteosarcoma as well as liver neoplasms.

Paget's disease of bone is complicated by mesenchymal neoplasms, most commonly osteosarcoma.

Pathology

Osteosarcoma arises most commonly in the medullary cavity of the metaphysial region of long bones (Figure 67-6). The lower end of the femur, the upper tibia, and the upper humerus are the most common locations. Rarely, osteosarcoma arises in the periosteum (periosteal osteosarcoma) or on its outer surface (parosteal osteosarcoma).

Figure 67–6.

Osteosarcoma (diagrammatic), showing the typical metaphysial location of the tumor, which destroys bone and induces reactive subperiosteal bone formation.

Grossly, osteosarcoma presents as a fleshy mass with areas of necrosis and hemorrhage (Figure 67-7). Bone and cartilage formation may be present. The involved bone is expanded by the tumor, which may infiltrate the medullary cavity and the soft tissues outside the bone. Radiologically, osteosarcomas present as irregular destructive lesions. The degree of calcification determines the radiopacity.

Figure 67–7.

Osteosarcoma of the fibula, showing a solid destructive lesion involving the metaphysial region.

Osteosarcoma is an aggressive neoplasm that infiltrates widely. Hematogenous metastasis, most commonly to the lungs, occurs early. Lymphatic metastasis and tumor involvement of lymph nodes is rare.

Microscopically, osteosarcoma is composed of malignant osteoblasts with anaplasia and a high mitotic rate (Figure 67-8). Based on the degree of anaplasia, osteosarcomas are classified as grades I–III; patients with grade I tumors have longer survival.

Figure 67–8.

Osteosarcoma, showing small malignant osteoblastic cells surrounded by osteoid, which appears as a homogeneous material between the malignant cells. Contrast this with the residual normal bone spicule.

Variable amounts of osteoid are produced by the tumor cells and may become calcified (tumor bone). The presence of osteoid in a malignant bone tumor establishes the diagnosis of osteosarcoma. Cartilage formation also is common and may be extensive (chondroblastic osteosarcoma). In some cases, numerous giant cells may be seen. In others, cavernous vascular spaces dominate the histologic picture (telangiectatic osteosarcoma).

Clinical Features

Osteosarcoma usually presents with a bony mass with or without pain. It is a rapidly growing tumor that tends to spread at an early stage via the bloodstream. It is not uncommon for patients to have evidence of metastases—most commonly pulmonary—at the time of presentation.

The availability of effective chemotherapy has altered the treatment and prognosis of osteosarcoma in the past 10 years. The overall 5-year survival in childhood osteosarcoma has increased to 80%. The availability of effective drugs has also permitted less radical limb-sparing surgical procedures in these patients.

Chondrosarcoma

Chondrosarcoma accounts for about 20% of primary malignant neoplasms of bone. It is most often seen in persons in the age group from 30 to 60 years, in whom it represents the most common primary malignant bone neoplasm. Males are affected twice as frequently as females. Most cases occur as solitary neoplasms; a few cases occur in patients with familial multiple osteochondromatosis and familial enchondromatosis (Ollier's disease).

Pathology

The pelvic girdle, ribs, shoulder girdle, long bones, vertebrae, and sternum are affected—in decreasing order of frequency.

Grossly, chondrosarcoma appears as a large destructive mass with a characteristic translucent whitish appearance because of the chondroid stroma. Radiologically, chondrosarcomas are infiltrative masses that expand the bone. They commonly show flocculent calcification.

Microscopically, chondrosarcomas consist of malignant chondrocytes in a chondroid matrix. In the well-differentiated grade I chondrosarcomas, the number of cells is only slightly increased but the nuclei are enlarged, with many lacunae containing more than one cell. Differential diagnosis from enchondroma is difficult; the site of the lesion is helpful because cartilaginous neoplasms in the hands and feet are almost always benign whereas those in the axial skeleton are more commonly malignant.

Grade II chondrosarcomas have increased cellularity and loss of differentiation. Grade III lesions are composed of malignant spindle cells with scant chondroid stroma.

Clinical Features

A bony mass or fracture may be the first indication of tumor. Metastasis occurs relatively late and usually through the bloodstream. Chondrosarcomas tend to be more radioresistant than osteosarcomas and do not respond to chemotherapy. Surgery is the principal means of treatment.

The prognosis depends on the grade. Grade I chondrosarcoma has a 90% 5-year survival rate; grade III lesions have a 5-year survival rate of about 30–40%.

Ewing's Sarcoma

Ewing's sarcoma is uncommon. It occurs in children and young adults (5–30 years). Males are affected twice as frequently as females. Initially thought (by Ewing) to be of endothelial origin, this tumor is now believed to be derived from neuroectodermal cells—on the basis of neuron-specific enolase positivity, detectable cholinergic transmitter enzymes, and the consistent presence of a t(11–22) translocation, which has been reported in some other neuroepithelial tumors. The presence of the t(11–22) translocation is useful in distinguishing Ewing's sarcoma from neuroblastoma (which commonly shows partial monosomy 1). Expression of the c-myc oncogene is frequently detectable.

Ewing's sarcoma arises in the long bones, ribs, pelvic bones, and vertebrae and expands to destroy the medullary cavity, bony cortex, and surrounding soft tissues (Figure 67-9). Radiologically, it appears as a destructive radiolucent lesion in the diaphysis, infiltrating the cortex from within. Reactive periosteal bone formation may produce a laminated appearance.

Figure 67–9.

Ewing's sarcoma, showing complete destruction of the upper half of the humerus by a tumor that has extensively infiltrated the extraosseous soft tissues.

Grossly, the neoplasm is soft and friable, with areas of necrosis and hemorrhage. Microscopically, it is characterized by sheets of proliferating small round to oval cells with a hyperchromatic nucleus and scant cytoplasm. Mitotic figures are numerous. The presence of glycogen in the cytoplasm (which gives a positive reaction with periodic acid-Schiff reagent), presence of the antigen 0–13 as demonstrated by immunohistochemical techniques, and the chromosomal translocation abnormality are helpful diagnostic features.

Ewing's sarcoma is a rapidly growing, highly malignant neoplasm that tends to spread via the bloodstream at an early stage. Ewing's sarcoma responds to aggressive chemotherapy regimens. The overall survival at 5 years is 30–40%.

Lymphoid Neoplasms

The leukemias, multiple myeloma, and neoplasms of bone marrow are described in Chapters 26, 29, and 30. Rarely, high-grade malignant B cell lymphomas occur primarily as bone neoplasms.


Lange Pathology > Part B. Systemic Pathology > Section XVI. Bone, Joints, & Connective Tissue > Chapter 68. Diseases of Joints & Connective Tissue >

Disorders of Joints

Structure of Joints

Joints are specialized areas of the skeletal system situated between two bones, permitting postural movements: flexion, extension, rotation, etc. The ends of the bone in the joint cavity are covered with smooth hyaline cartilage (articular cartilage). The joint is held together by a joint capsule composed of collagen, which is strengthened by ligaments. The inside of the joint capsule is lined by a layer of flat synovial cells that secrete synovial fluid. The synovial fluid in the joint cavity serves as a lubricant.

Clinical Manifestations of Joint Disease

Joint Pain (Arthralgia)

Most joint diseases cause pain. The term arthralgia is used when there is joint pain without evidence of acute inflammation. When pain is accompanied by other features of inflammation such as swelling, redness, and increased temperature, the term arthritis is used.

Joint Swelling

Joint swelling is the result of an increase in synovial fluid volume. It may result from fluid exudation in inflammatory conditions or from bleeding. Swelling due to bleeding is called hemarthrosis. Fluid imparts a fluctuant feel and produces a wave when tapped that can be felt on the side opposite to tapping (fluid thrill).

Joint Mass Lesions

An increase in size of a joint may result from the presence of solid tissue within the cavity. This occurs in rare neoplastic lesions of joints. The distinction between a mass lesion and fluid can be made by x-ray examination, needle aspiration, and careful clinical examination: A mass lesion produces a "boggy" feel compared with the fluctuant feel of fluid, and a fluid thrill is absent.

Joint Crepitus

The movement of one articular surface on another is normally smooth and silent. Crepitus is an abnormal sensation and sound of grating that accompanies joint movement. Because the articular cartilage represents the rubbing surface of a normal joint, crepitus occurs in diseases associated with loss of articular cartilage and exposure of subchondral bone.

Abnormal Joint Mobility

Most joint diseases result in restricted range of motion in the affected joints due to pain or stiffness. Rarely, the range of motion may be increased, as when structural components that hold the joint together are damaged. Tearing of cruciate ligaments in the knee and the general destruction associated with neuropathic joints are examples of disorders associated with an abnormal increase of joint mobility. Increased joint mobility may also be seen in congenital diseases characterized by abnormal collagen synthesis (eg, Ehlers-Danlos syndrome).

Evaluation of Joint Disease

Physical Examination

Physical examination permits detection of acute inflammation, which is characterized by swelling, redness, increased temperature, tenderness, and restriction of motion. The presence of joint swelling is best assessed by measurement of its circumference and comparing it with the normal counterpart in the case of paired joints. With some joints (eg, atlantoaxial, intervertebral), the presence of inflammation may be difficult to establish. Joint swelling may be caused by fluid (fluctuant with a fluid thrill), blood, or solid mass.

Many joint diseases are characterized by abnormal mobility and crepitus.

X-Ray Abnormalities

The joint space as seen on an x-ray is occupied by articular cartilage, synovium, intra-articular ligaments, and synovial fluid, all of which are normally radiolucent. Radiologic abnormalities may include (1) an increase in the joint space when there is fluid, blood, a solid mass lesion, or proliferation of the synovium; (2) decreased joint space in diseases associated with degeneration of the articular cartilage; (3) abnormalities in articular cartilage, such as opacification, and subchondral bone, such as erosion and cyst formation; and (4) the presence of abnormal loose bodies in the joint space. Magnetic resonance imaging (MRI) permits visualization of all structures and is an excellent (although expensive) method of evaluation of joints.

Laboratory Evaluation

Examination of aspirated synovial fluid is very useful in the diagnosis of inflammatory and metabolic diseases (Table 68-1). Fluid is cultured and examined chemically and microscopically for its protein content, specific gravity, the presence and type of inflammatory cells, and the presence of urate and calcium pyrophosphate crystals.

Table 68–1. Changes in Synovial Fluid in Diseases of Joints.

Disease | Findings
Pyogenic arthritis | Purulent fluid exudate; large numbers of neutrophils; culture positive for bacteria
Tuberculous arthritis | Fluid exudate (high protein and specific gravity); neutrophils and mononuclear cells; culture positive for Mycobacterium tuberculosis
Rheumatoid arthritis | Clear fluid, high protein content; inflammatory cells: neutrophils and mononuclear cells; increased immunoglobulins and complement; rheumatoid factor present in many cases
Osteoarthrosis | Clear fluid, high protein content; no inflammatory cells
Gout | Urate crystals
Chondrocalcinosis | Calcium pyrophosphate crystals

Many joint diseases cause serologic abnormalities. These are considered with the individual diseases.

Arthroscopic Examination

Insertion of a fiberoptic arthroscope into the joint space through a small incision in the joint capsule permits direct visualization of the joint. Biopsies may be taken of synovium and mass lesions. Arthroscopy also permits repair of intra-articular injuries.

Congenital Disorders of Joints

Congenital Dislocation of the Hip

Deficient development of the acetabulum in an infant allows the femoral head to ride upward out of the joint socket (subluxation) when weight-bearing begins. This defect is much more common in females and shows a familial tendency. Unless it is corrected soon after birth, abnormal stresses cause malformation of the developing femoral neck with a characteristic limp (if unilateral) or waddling gait (if bilateral).

Treatment requires early diagnosis with splinting of the hips in abduction during the first few months of life to allow development of the acetabulum.

Talipes Equinovarus & Calcaneovalgus (Clubfoot)

The two forms of clubfoot represent abnormal articulation of the small bones of the foot due to abnormal intrauterine forces, abnormal fetal muscle action, or defective ligament insertion. Treatment should be started at birth.

Infectious Diseases of Joints

Pyogenic Arthritis

Pyogenic arthritis is usually caused by Staphylococcus aureus. Less frequently, Streptococcus pyogenes, Streptococcus pneumoniae, Neisseria gonorrhoeae, and Haemophilus influenzae are responsible. The route of infection is hematogenous, and in most patients the primary access site of the pathogen is unknown.

Pathology & Clinical Features

Pyogenic arthritis is an acute inflammation that commonly involves a single large joint such as the knee or hip and is characterized by severe pain, tenderness, redness, swelling, and local warmth. There is marked restriction of movement. The joint space becomes filled with a purulent exudate. High fever, often with chills and a neutrophil leukocytosis, is present in most cases.

Diagnosis & Treatment

The diagnosis of pyogenic arthritis is made by clinical examination. Drainage of the joint forms part of the treatment and provides fluid for culture. Antibiotic therapy is usually effective. In untreated cases, infection spreads to the articular cartilage and adjacent bone, causing destruction and permanent disability. Life-threatening bacteremia develops rarely.

Tuberculous Arthritis

Tuberculous arthritis has become rare in developed countries. It occurs in adults by reactivation of a dormant tuberculous focus in the joint and is often the only manifestation of tuberculosis in the body.

Tuberculous arthritis is characterized by involvement of a single large joint, most commonly the knee, hip, or wrist. The affected joint is swollen and painful, but other features of acute inflammation are not present. Diagnosis depends on culture of joint fluid or examination of a synovial biopsy specimen.

Lyme Disease (Lyme Borreliosis)

Lyme disease is an infection caused by Borrelia burgdorferi. It was first described in Lyme, Connecticut. It is now prevalent in the northeastern United States but has a worldwide distribution. The disease is transmitted by ixodid ticks that become infected by biting deer and mice, which are the common reservoirs of infection.

Lyme disease is characterized by development of a distinctive papular skin rash (erythema migrans) at the site of inoculation 1–4 weeks after the tick bite. The rash lasts several months and may be associated with spirochetemia and systemic disease. Migratory acute arthritis is one of the most common manifestations of systemic disease and may be followed by chronic arthritis. The synovial membrane shows thickening, with a lymphocytic and histiocytic infiltrate. Organisms are present in the walls of small blood vessels, blood, and synovial fluid. Myocarditis and neurologic abnormalities may also occur.

The diagnosis of Lyme disease is confirmed by serologic tests. Demonstration of the spirochete in blood or infected tissues is rarely successful. Treatment with penicillin or tetracycline is successful if started early in the acute phase and prevents chronic arthritis and other complications.

Viral Arthritis

Viral infection of joints has been described in patients with rubella and viral hepatitis, but the incidence is low. Viral arthritis is usually transient and resolves completely.

Immunologic Diseases of Joints

Rheumatoid Arthritis

Rheumatoid arthritis is a chronic disease of unknown cause characterized by progressive and potentially deforming arthritis.

Incidence

Rheumatoid arthritis is common in the United States and Western Europe, affecting 1–2% of the population. Females are affected two to three times more frequently than males. The highest age incidence is between 30 and 50 years. Rheumatoid arthritis is less common in tropical countries.

Etiology

The exact cause of rheumatoid arthritis is unknown (Figure 68-1). A genetic predisposition is suggested by an increased incidence in families, a 30% concordance rate in identical twins compared with 5% in fraternal twins, and an association with human leukocyte antigen (HLA)-DR4 in affected white patients. Rheumatoid factor—an autoantibody (usually IgG)—is present in the plasma of about 90% of patients with rheumatoid arthritis, but its presence is not specific for the disorder because it is present in other autoimmune diseases and in 5% of healthy persons. Immune complexes composed of rheumatoid factor and IgG have been found in the synovial fluid of some patients with rheumatoid arthritis. Complement levels are also frequently decreased in active disease, suggesting that complement activation by deposited immune complexes may play a role.

Figure 68–1.

Proposed etiologic factors and pathologic effects of rheumatoid arthritis.

Pathology

The synovial membrane of affected joints becomes swollen, congested, and thickened due to vasodilation and hyperplasia of lining synovial cells. This is followed by proliferation of granulation tissue containing numerous lymphocytes and plasma cells (this fleshy tissue is termed pannus). T helper lymphocytes represent the dominant cell type. Local production of interleukins, tumor necrosis factor, and other cytokines accounts for many features of synovitis. Neutrophils are scarce in the synovial tissue but abundant in synovial fluid.

The pannus eventually erodes articular cartilage, subchondral bone, and periarticular ligaments and tendons. Progressive destruction of the joint follows, with fibrosis, increasing deformity, and restriction of movement. The mechanism of destruction of cartilage and bone is not known but is probably related to synthesis of collagenase and other proteases in the pannus.

Clinical Features

Rheumatoid arthritis typically presents with symmetric involvement of the small joints of the hands and feet—classically, the proximal interphalangeal joints (Figure 68-2). Involvement of larger joints is the initial manifestation in a minority of patients.

Figure 68–2.

Rheumatoid arthritis (chronic phase, severe disease), showing symmetric involvement and severe deformity. Note dominant involvement of the proximal interphalangeal joints.

Involved joints are swollen, painful, and stiff. Stiffness is maximal in the morning after the joint has been inactive during the night. The swollen joints are warm and tender, and movement is restricted. Swelling of the proximal interphalangeal joints of the fingers produces a typical spindled appearance of the fingers. Many patients have systemic symptoms such as low-grade fever, weakness, and malaise.

Joint deformity occurs early in severe cases. Restriction of movement may cause rapid disuse atrophy of muscles around the joint.

Extra-Articular Manifestations

Rheumatoid arthritis is a systemic disorder. In a minority of patients, tissues other than joints show significant pathologic change (Table 68-2). Subcutaneous rheumatoid nodules are granulomas 1–2 cm in diameter seen commonly around the elbow, usually in patients with severe disease. They are characterized microscopically by an area of fibrinoid necrosis of collagen surrounded by palisading histiocytes (Figure 68-3).

Figure 68–3.

Subcutaneous rheumatoid nodule, showing a central area of necrosis of collagen surrounded by palisading histiocytes.

Table 68–2. Rheumatoid Arthritis: Systemic Manifestations and Laboratory Findings.

Systemic Manifestations | Description
Laboratory findings
Pyrexia, malaise | Interleukin–1, tumor necrosis factor
Rheumatoid nodules | Subcutaneous granulomas with a central area of fibrinoid necrosis of connective tissue; tender 1– to 2–cm nodules at elbow and wrist particularly (see Figure 68–3)
Vasculitis | Particularly endarteritis; may lead to skin ulcers (ischemia), Raynaud's phenomenon, and peripheral neuropathy
Cardiac lesions | The myocardium is rarely involved (arrhythmias); pericarditis occurs in 10%
Lung lesions | Pleuritis, pleural effusions; large necrotizing rheumatoid nodules in lung; diffuse pulmonary fibrosis; nodular fibrosis of lung (in miners exposed to coal dust: Caplan's syndrome)
Neurologic lesions | Peripheral neuropathy (due to arteritis); mononeuropathy due to spinal nerve compression; carpal tunnel syndrome (median nerve compression); cervical cord compression (atlantoaxial joint involvement)
Ocular lesions | Keratitis, scleritis, granulomas, uveitis (iris inflamed); rare
Amyloidosis | Primary pattern of distribution (see Chapter 2: Abnormalities of Interstitial Tissues)
Lymphadenopathy, splenomegaly | In up to 25% of cases, especially in juvenile form (Still's disease) and Felty's syndrome
Positive rheumatoid factor (90% of classic adult cases but < 20% of childhood cases)
Leukocytosis common (leukopenia in Felty's syndrome)
Raised erythrocyte sedimentation rate
Polyclonal hypergammaglobulinemia (in 50%)
Positive ANA (antinuclear antibody), usually in low titer (10–40%)

Course & Prognosis

Rheumatoid arthritis is usually slowly progressive. In 10–20% of patients, the disease remits completely after the first attack. Most other patients develop a chronic disease characterized by relapses and remissions, with slowly progressive disability from joint destruction. After 10 years of disease, about 10% of patients are severely disabled while about 50% are still fully employed.

Poor prognostic factors include a classic pattern of disease with high levels of rheumatoid factor in the serum, the presence of rheumatoid nodules, and onset of disease before age 30 years. In such patients, progress may be rapid.

Variants of Rheumatoid Arthritis

Felty's Syndrome

Felty's syndrome occurs in older individuals with long-standing rheumatoid arthritis and high titers of rheumatoid factor. It is characterized by splenic enlargement and neutropenia. Anemia and thrombocytopenia may also occur.

Juvenile Rheumatoid Arthritis (Still's Disease)

Still's disease is rheumatoid arthritis in a patient under 16 years of age. It is characterized by acute onset with high fever, leukocytosis, splenomegaly, arthritis, and skin rash. There may also be pericarditis and inflammation of the iris (uveitis). Rheumatoid factor is usually not present.

Patients with Still's disease commonly have monarticular involvement, frequently of a large joint. Growth abnormalities may occur if the disease strikes before the age of epiphysial closure.

Fifty percent of patients with Still's disease undergo complete remission. Others progress to severe joint disease with extra-articular manifestations.

Degenerative Joint Diseases

Ankylosing Spondylitis

Ankylosing spondylitis is a common disease that predominantly affects young men (males:females 3:1), with the maximum age incidence being between 15 and 30 years of age. The disease has a very strong association with HLA-B27, which is present in the cells of 95% of patients with ankylosing spondylitis, as compared with 3–7% of the general population. One to 2 percent of all persons with HLA-B27 have the disease. The cause is unknown.

Pathology & Clinical Features

Ankylosing spondylitis maximally affects the sacroiliac joints. Chronic inflammation is associated with fibrosis and calcification, leading to bony fusion (ankylosis) of the joints.

Low back pain and stiffness are the common presenting symptoms. Calcification of the vertebral joints and paravertebral ligaments produces a characteristic radiologic appearance ("bamboo spine"; Figure 68-4) and marked immobility of the lower back.

Figure 68–4.

Pathologic features of ankylosing spondylitis.

Ankylosing spondylitis progresses slowly up the vertebral column. Involvement of the costovertebral joints and thoracic spine may result in restriction of chest expansion and rarely produces respiratory failure. Rheumatoid factor is typically absent.

A similar condition affecting the sacroiliac joints and lumbar spine occurs in psoriasis, ulcerative colitis and Crohn's disease, and Reiter's syndrome, in which arthritis is associated with urethritis and conjunctivitis.

Extra-Articular Manifestations

Patients with ankylosing spondylitis may show degeneration of the wall of the aorta, with dilation and incompetence of the aortic valve. Aortic dissection and rupture may also occur. Twenty-five percent of patients have eye changes, most commonly iridocyclitis. Pulmonary fibrosis occurs in a few patients.

Course & Prognosis

Ankylosing spondylitis is a slowly progressive disease that causes increasing disability from pain and stiffness of the low back. Respiratory dysfunction and aortic disease represent life-threatening complications.

Osteoarthrosis (Osteoarthritis)

Osteoarthrosis is a common degenerative joint disease characterized by primary abnormalities in the articular cartilage. When assessed radiologically, changes of osteoarthrosis are present in over 40% of individuals over the age of 50 years of age. Although only a few of these patients are symptomatic, osteoarthrosis is the most common cause of joint disability.

Osteoarthrosis is a disease of the elderly. When a younger individual develops osteoarthrosis, it is almost always secondary to a predisposing abnormality in the joint. Its clinical features are very different from those of rheumatoid arthritis (Table 68-3).

Table 68–3. Comparison of Osteoarthrosis and Rheumatoid Arthritis.

 | Osteoarthrosis | Rheumatoid Arthritis
Basic process | Degenerative | Immunologic, inflammatory
Site of initial lesion | Articular cartilage | Synovium
Age | 50 plus | Any, but peaks at age 20–40 years
Sex | Male or female | Female > male
Joints involved | Especially knees, hips, spine; asymmetric involvement | Hands, later large joints; multiple symmetric involvement
Fingers | Herberden's nodes | Ulnar deviation, spindle swelling
Nodules | No | Rheumatoid nodules
Systemic features | None | Uveitis, pericarditis, etc.
Constitutional symptoms | None | Fever, malaise in some
Laboratory findings | None | Rheumatoid factor; [image] erythrocyte sedimentation rate; anemia, leukocytosis, hyperglobulinemia
Joint fluid | Clear, normally viscous; no inflammatory cells | Clear; low viscosity, high protein; neutrophils, some lymphocytes; immunoglobulins, complement, rheumatoid factor

Osteoarthrosis is also frequently called osteoarthritis. The latter is an inaccurate term because it implies the presence of joint inflammation, which is not present.

Etiology

Osteoarthrosis is caused by degeneration of articular cartilage of joints (Figure 68-5). The exact cause of articular cartilage degeneration is not known. Abnormalities in the ground substance, collagen, increased activity of matrix-degrading enzymes such as collagenase and proteoglycanases, and changes in water content have all been demonstrated in the articular cartilage in patients with osteoarthrosis, but their role in pathogenesis is unknown. The role of trauma and weight-bearing stresses is controversial. Osteoarthrosis occurs mainly in the weight-bearing joints, and it has been suggested that the disease may be the result of failure of repair of repeated minor trauma. A few cases of osteoarthrosis occur secondary to articular cartilage diseases (eg, alkaptonuria) and severe trauma (eg, in football players).

Figure 68–5.

Pathologic features of osteoarthrosis. Degeneration of the articular cartilage may result in fragments of cartilage breaking free into the joint space as loose bodies ("joint mice").

Pathology

(Figure 68-5)

The large weight-bearing joints of the vertebral column, hips, and knees are most affected, along with the distal interphalangeal joints of the fingers. The primary abnormality is thinning and fragmentation of the articular cartilage. The normally smooth, white articular surface becomes irregular and yellow. Continued loss of articular cartilage leads to exposure of subchondral bone, which appears as shiny foci on the articular surface (eburnation). Fibrosis, increased bone formation, and cystic change frequently occur in the underlying bone. The loss of articular cartilage stimulates new bone formation, usually in the form of nodules (osteophytes) at the bone edges. Inflammation is absent.

Clinical Features

There is pain, stiffness, and swelling of affected joints, with no evidence of acute inflammation. Crepitus is a characteristic feature—a grating sound produced by friction between adjacent areas of exposed subchondral bone.

Osteophytes may be visible clinically—as bony masses such as those that occur over affected distal interphalangeal joints (Heberden's nodes)—or radiologically. They may cause compressive symptoms, most notably in spinal osteoarthrosis, in which nerve and spinal cord compression may occur.

Course & Prognosis

Osteoarthrosis is a slowly progressive, chronic joint disability. Eventually, elderly sufferers may become confined to wheelchairs; recent advancements in the technique of joint replacement with prostheses have improved the outlook of these patients considerably.

Neuropathic Joint (Charcot's Joint)

Neuropathic joint results from loss of sensory innervation to the joint, as occurs in peripheral neuropathy, tabes dorsalis, diabetic neuropathy, and syringomyelia. The lack of pain sensation deprives the joint of its normal protective muscle and postural responses when exposed to abnormal forces. Repeated trauma then leads to progressive destruction of the joint. Large joints such as the knees are usually involved. The affected joint is swollen, unstable, and frequently shows an abnormally increased range of motion resulting from destruction of intra-articular ligamentous restraints. The joint involvement is painless.

Metabolic Diseases of Joints

Alkaptonuria (Ochronosis)

Alkaptonuria is a rare autosomal recessive disease in which there is a deficiency of homogentisic acid oxidase. This defect blocks tyrosine metabolism and causes homogentisic acid to be deposited in collagen (dermis, ligaments, tendons, endocardium, the intimal surfaces of blood vessels) and cartilage (nose, ear, larynx, tracheobronchial tree, intervertebral disks, and joint spaces). All of these areas become black and radiopaque. Homogentisic acid is excreted in the urine; the urine is colorless when passed but darkens on exposure to air. In infants, this results in a blackish discoloration of wet diapers. Alkaptonuria is now routinely detected by neonatal screening tests.

The major clinical effect of alkaptonuria is degeneration of affected cartilages, resulting in juvenile osteoarthrosis.

Gout (Gouty Arthritis)

Etiology

Gout represents a group of diseases whose main symptoms are due to deposition of urate crystals in connective tissues or uric acid nephrolithiasis. Urate deposition commonly occurs in diseases in which abnormal uric acid metabolism causes elevated plasma uric acid levels (hyperuricemia).

Primary Gout

Primary gout occurs mainly in elderly men and has a strong familial tendency. The basic abnormality in urate metabolism is not known. In one third of patients, there is an increase in production of uric acid due to increased breakdown of purines, which are synthesized in excessive amounts in the liver. Lack of regulation of 5-phosphoribosyl-1-pyrophosphate (PRPP) aminotransferase, which catalyzes the first step in purine synthesis, is believed to be responsible for increased purine synthesis.

In another one third of patients with primary gout, decreased renal clearance of uric acid is the major factor causing hyperuricemia.

In the remaining third of patients, hyperuricemia results from a combination of increased urate production and decreased urate excretion in the kidneys. Two rare X-linked diseases—deficiency of hypoxanthine guanine phosphoribosyl transferase and overactivity of PRPP synthesis—are associated with hyperuricemia and gout.

Secondary Gout

Secondary gout occurs in diseases in which excess breakdown of purines leads to increased uric acid synthesis. It is most commonly seen in patients with leukemia—particularly at the start of treatment, when there is marked cell necrosis, releasing nucleic acids that are catabolized to uric acid.

Effects of Urate Deposition

Two forms of sodium urate crystals may be deposited and produce two clinically distinct types of gout.

Acute gouty arthritis is caused by deposition of microcrystals of sodium urate in the synovial membranes of joints. For some unknown reason, the first metatarsophalangeal joint (big toe) is affected in 85% of cases. Urate microcrystals activate kinins, are chemotactic for neutrophils, and produce an intense acute inflammation. The urate microcrystals can be recognized in joint fluid as birefringent needle-shaped crystals under polarized light.

Chronic tophaceous gout is the result of deposition of sodium urate as large amorphous masses known as tophi. These evoke chronic—not acute—inflammation. Tophi occur commonly in the cartilage of the ear and around joints (Figure 68-6). Marked deformity may result. Gouty tophi appear microscopically as pale-pink to brown amorphous masses surrounded by a foreign-body-type granulomatous reaction (Figure 68-7). Fixation in absolute alcohol followed by examination under polarized light permits identification of urate in tissue sections.

Figure 68–6.

Chronic tophaceous gouty arthritis, showing deformity of the hand associated with multiple nodular tophi.

Figure 68–7.

Gouty tophus, showing amorphous deposition of urate in connective tissue surrounded by inflammation.

Calcium Pyrophosphate Deposition Disease (Chondrocalcinosis; Pseudogout)

Calcium pyrophosphate deposition disease is a degenerative joint disease characterized by deposition of calcium pyrophosphate in the joints. The cause is not known. Most cases occur in elderly patients and involve the knee joints after trauma or surgery. Clinically, calcium pyrophosphate deposition is characterized by an acute arthritis involving one or many joints, most commonly the large joints of the lower extremity. The metatarsophalangeal joint is usually not affected. The arthritis is self-limited, lasting 1–4 weeks. The synovial fluid contains numerous leukocytes and calcium pyrophosphate crystals, which are short and rhomboid and can be distinguished from the longer, needle-shaped urate crystals by their polarization characteristics.

Neoplasms & Nonneoplastic Tumors of Joints

Pigmented Villonodular Synovitis

Pigmented villonodular synovitis is an uncommon disease characterized by proliferation of the synovial membrane of joints. It occurs in adults and most commonly involves the knee joint. Clinically, there is pain, swelling, and progressively increasing joint disability.

The cause is unknown. It is believed that the lesion is inflammatory, although its histologic resemblance to giant cell tumor of tendon sheath has led to the suggestion that it is a benign neoplastic process.

Grossly, the synovial membrane is thickened and shows villous outgrowths that have a typical orange-brown color due to the presence of hemosiderin. Microscopically, the villi consist of proliferating synovial epithelial cells, lymphocytes, plasma cells, and histiocytes, many of which appear foamy and contain lipid and hemosiderin. Multinucleated giant cells are frequently present.

Surgical or arthroscopic removal of the abnormal synovium is effective treatment. Local recurrence may occur, probably due to incomplete surgical removal.

Synovial Chondromatosis

Synovial chondromatosis is an uncommon condition of unknown cause characterized by the occurrence of multiple foci of cartilaginous metaplasia in the synovial membrane. The cartilage appears as nodules that may undergo ossification and may become detached into the joint cavity as loose bodies. The knee is commonly affected, with symptoms of pain, swelling, limitation of movement, and intermittent locking. Osteoarthrosis may result.

Ganglion

Ganglion is a common cystic lesion arising in the connective tissue of the joint capsule or in a tendon sheath. It most commonly occurs around the wrist. Microscopically, a ganglion is a cystic structure filled with myxomatous tissue and lined by collagen. It has no epithelial lining and is distinct from a synovial cyst.

Except for producing a lump, ganglions are of no significance clinically.

Giant Cell Tumor of Tendon Sheath

Giant cell tumor of a tendon sheath is the only common benign neoplasm that involves the synovium. It occurs either inside the joint—usually the knee—or in relation to the tendon sheaths in the hands and feet. There is some controversy about whether giant cell tumor is a true neoplasm or whether it is inflammatory (nodular synovitis). The lesion presents as a mass that may become large and cause erosion of adjacent bone. Histologically, there is an admixture of foamy macrophages, multinucleated giant cells, and fibroblasts (benign fibrous histiocytoma is an alternative name).

Treatment is by surgical removal, which is curative.

Synovial Sarcoma

Synovial sarcoma is a rare malignant neoplasm arising from synovial epithelial cells. Chromosomal translocations (X,18 and p11,q11) have been reported. Synovial sarcomas occur much more commonly in relation to bursae and tendon sheaths than within joints. They therefore tend to present as extra-articular soft tissue masses, most commonly near a joint in the extremities. Microscopically, they are highly cellular neoplasms with a biphasic pattern composed of spindle cells and epithelium-lined slit-like spaces resembling synovium. The cells contain keratin intermediate filaments in addition to vimentin, a point of distinction from other soft tissue sarcomas. Synovial sarcomas are high-grade malignant neoplasms with a high rate of local recurrence as well as metastasis. They have a 5-year survival rate of about 50% after optimal treatment.

Diseases of Extraskeletal Connective Tissue

Autoimmune Connective Tissue Diseases (Collagen Diseases)

Autoimmune connective tissue diseases (also called collagen diseases) are a group of diseases characterized by (1) involvement of multiple tissues; (2) evidence for an autoimmune cause; (3) the presence of abnormal antibodies in the serum (Table 68-4); and (4) inflammation of small blood vessels (vasculitis), frequently with fibrinoid necrosis of the wall.

Table 68–4. Antibodies in Systemic Lupus Erythematosus (SLE) and Other Autoimmune Connective Tissue Diseases.

Antibody | Incidence | Antigen | Clinical Significance
Antinuclear antibodies1
Anti–DNA | 70% | DNA | Anti–double–stranded DNA is specific for SLE; anti–single–stranded DNA is not specific.
Anti–Sm | 30% | Ribonucleoprotein (Smith Ag) | Specific for SLE.
Anti–RNP | 40% | Ribonucleoprotein | High titer in mixed connective tissue disease.
Anti–histone | 70% | Histones | Positive in 95% of cases of drug–induced SLE.
Anti–Ro(SS–A) | 30% | Ribonucleoprotein | Associated with Sjögren's syndrome and nephritis.
Anti–La(SS–B) | 10% | Ribonucleoprotein | Associated with Sjögren's syndrome.
Anti–centromere | <5% | Centromere | Associated with CREST syndrome.
Anti–Sci 70 | <5% | DNA topoisomerase | Associated with systemic sclerosis.
Anti–Jo 1 | <5% | tRNA synthetase | Associated with polymyositis.
Other antibodies
Anticardiolipin | 50% | Phospholipid | Associated with thrombosis, spontaneous abortion; lupus anticoagulant; false–positive VDRL.
Antierythrocyte | 60% | RBC surface Ag | Hemolysis (rare).
Antiplatelet | ? | Platelet surface Ag | Thrombocytopenia.
Antilymphocyte | 70% | Lymph surface Ag | (?)T cell dysfunction.
Antineuronal | 60% | Neuron surface Ag | (?)Central nervous system lupus.

1Negative test for antinuclear antibodies makes diagnosis of SLE very unlikely because it is positive in 95% of patients.

Autoimmune connective tissue diseases include lupus erythematosus, progressive systemic sclerosis, mixed connective tissue disease, and polymyositis-dermatomyositis. Polyarteritis nodosa (see Chapter 20: The Blood Vessels), rheumatoid arthritis, and rheumatic fever (Chapter 22: The Heart: II. Endocardium & Cardiac Valves) also have some features of connective tissue diseases and are sometimes included within this category.

Lupus Erythematosus

Lupus erythematosus is a connective tissue disease that exists in two clinical forms: (1) systemic lupus erythematosus (SLE), which is a progressive and often severe condition involving multiple systems; and (2) discoid lupus erythematosus, in which skin involvement dominates the clinical picture, usually without systemic disease.

Incidence

SLE is common in the United States, more so in nonwhites (particularly blacks) than whites. The disease is also common in Western Europe but less so in Asia.

Women are affected ten times more frequently than men. The usual age at onset of disease is 20–40 years.

Etiology

The cause of lupus erythematosus is unknown (Figure 68-8). There is little doubt that it is mediated by an abnormal immune response associated with the presence of a variety of antibodies and immune complexes in the plasma that are responsible for the pathologic effects seen in lupus erythematosus. The cause of this response is widely believed to be autoimmune, although there is evidence for viral and genetic influences.

Figure 68–8.

Etiologic factors and pathogenesis of systemic lupus erythematosus.

Autoimmune Origin

There is considerable evidence that SLE is a type III autohypersensitivity (autoimmune) disease. The formation of antinuclear antibodies (ANA) is important in pathogenesis. A variety of antinuclear antibodies are present in the serum of all patients with systemic lupus erythematosus and are tested for and characterized by immunologic techniques (Table 68-4). The presence of antibody against double-stranded deoxyribonucleic acid (DNA) is highly specific for lupus erythematosus, while antibodies against single-stranded DNA, ribonucleic acid (RNA), and nucleoproteins are also found in other connective tissue diseases.

Immune complexes formed between antinuclear antibodies and nuclear antigens are detectable in the serum and at sites of disease activity in the walls of small blood vessels, the skin, and glomerular basement membrane. Deposition of immune complexes in the tissue (Figure 68-8) activates complement and leads to inflammation by a type III hypersensitivity reaction. Serum complement levels are frequently reduced in the active phase of SLE.

Numerous autoantibodies other than antinuclear antibodies are also found in SLE. These include (1) rheumatoid factor (20–30%); (2) antibodies that give a false-positive reaction in serologic tests for syphilis; (3) antibodies against plasma coagulation proteins, most commonly factor VIII, producing bleeding diathesis; and (4) antibodies against antigens on erythrocytes, leukocytes, and platelets, which may lead to immune destruction of these cells in the peripheral circulation.

Drug-Induced Lupus

SLE is known to be precipitated by drugs such as hydralazine (an antihypertensive) and procainamide (used to control cardiac arrhythmias). Drug-induced disease may be similar to idiopathic SLE, including the presence of antinuclear antibodies, but renal disease is rare. Withdrawal of the drug often causes reversal of the disease and gradual disappearance of the antinuclear antibodies.

Viral Origin

Infectious agents—mainly viruses—have been suggested as causing lupus erythematosus, but no infectious agent has been isolated consistently from patients' tissues.

Genetic Factors

Genetic predisposition to SLE has been suggested because of the high concordance of clinical SLE in monozygotic twins and the increased frequency of the disease in first-degree relatives. HLA-DR2 is more common in SLE, leading to the suggestion that the presence of the corresponding immune response gene may predispose to the development of autoreactivity against nuclear antigens. The occurrence of SLE in patients with inherited deficiency of early complement factors (C1, C2, and C4) is also of interest because the genes for C2 and C4 are known to be closely linked to the HLA-DR region.

Pathology & Clinical Features

Pathologic and clinical features of the disease are dependent on which antibodies and immune complexes are present and what their target tissues are. Sites of immune complex deposition show evidence of complement-mediated tissue necrosis and acute inflammation. The presenting features are quite diverse (Table 68-5).

Table 68–5. Clinical Features of Systemic Lupus Erythematosus (SLE).

 | Presenting Feature1 (%) | Prevalence (%)
Arthritis | 50 | 90
Skin rashes | 25 | 70
Fever2 | 20 | 80
Pleurisy or pericarditis | 10 | 25
Renal disease3 | 5 | 65
Neurologic symptoms | 5 | 25
Raynaud's phenomenon | 2 | 10
Others: lymphadenopathy, malaise, weakness, weight loss, anemia, thrombocytopenia, neutropenia |  |

1Note that in many patients, more than one of these features are present, eg, skin rash and arthritis.

2Fever is the only feature at presentation in 20% of patients. It is present in a larger number of cases in association with other features.

3Although not the most common presenting feature, renal disease occurs later and is the most common direct cause of death in SLE.

Small Vessel Vasculitis

Immune complex injury of arterioles is typical, with fibrinoid necrosis of the media and infiltration of the wall and perivascular tissue by neutrophils, lymphocytes, and plasma cells. Thrombosis is common and may lead to ischemia and tissue necrosis. In the skin, there may be digital gangrene and ulceration; and in the gastrointestinal tract, diarrhea, bleeding, intestinal obstruction, and perforation. These vascular changes progress to intimal fibrosis, with a characteristic laminated (onion skin) appearance.

Hyperplasia of the Lymphoid System

Enlargement of lymph nodes or spleen occurs in 50% of patients with SLE. This is due to nonspecific follicular and paracortical lymphocytic proliferation.

Skin

Immune complex deposition occurs in the basement membrane of the skin, where it can be perceived as lumpy deposits by electron microscopic and immunologic techniques. The resulting complement activation and inflammation lead to a skin rash, typically over the malar regions of the face (butterfly rash). Skin biopsy of lesions shows epidermal atrophy, hyperkeratosis, vacuolar degeneration of the basal layer, and a patchy dermal perivascular lymphocytic infiltrate. Skin rash occurs some time in the course of the disease in 70% of cases.

In patients with discoid lupus erythematosus, the skin lesion is the sole abnormality. In discoid lupus, immune complex deposition is restricted to the area of the rash; in systemic lupus, immune complex deposition is widespread even in clinically normal skin.

Joints

Joint inflammation (arthritis) or pain (arthralgia) occurs in 90% of patients with SLE. Both large and small joints may be involved, and initial involvement may resemble rheumatoid arthritis. Joint involvement in SLE is usually mild.

Heart

Cardiac lesions in patients with systemic lupus erythematosus include pericarditis with effusion, myocarditis, and Libman-Sachs endocarditis (see Chapter 22: The Heart: II. Endocardium & Cardiac Valves). These complications are usually not serious.

Nervous System

Clinical manifestations due to central nervous system vasculitis and ischemia occur in 25% of patients. Convulsions, mental disorders (emotional lability, dementia, psychosis), cranial nerve palsies, and spinal cord dysfunction may result. The cerebrospinal fluid in such patients often shows moderately increased protein levels and a mild increase in lymphocytes.

Kidneys

Renal involvement occurs in approximately two thirds of patients and represents the most common mode of death in SLE. Renal lesions are due to immune complex deposition (see Chapter 48: The Kidney: II. Glomerular Diseases), producing proliferative and membranous types of glomerulonephritis.

Diagnosis

The diagnosis of lupus erythematosus is based on its clinical features and confirmed by demonstration of serum antinuclear antibodies (ANA), particularly anti-double-stranded DNA. The absence of ANA virtually rules out a diagnosis of SLE because less than 5% of patients with SLE are ANA-negative (Table 68-4). Histologic examination of tissues such as the skin and kidney does not provide specific evidence of the disease but in combination with clinical features often leads to the diagnosis.

Course & Prognosis

The course of SLE is variable. Rarely, patients have a severe acute illness that is refractory to treatment. Most patients pursue a chronic course, with repeated exacerbations and remissions. Corticosteroid therapy is usually effective in controlling exacerbations, and with such therapy the survival rate is approximately 90% at 10 years.

Most deaths are due to renal failure followed by central nervous system disease. The complications of immunosuppressive drug therapy also account for significant morbidity and many deaths.

Patients with discoid lupus erythematosus have a chronic skin disorder. There is little danger of death unless systemic symptoms supervene (about 10% of patients develop SLE).

Progressive Systemic Sclerosis

Progressive systemic sclerosis (previously called scleroderma) is an uncommon connective tissue disease characterized by vasculitis affecting small vessels and widespread deposition of collagen.

Progressive systemic sclerosis occurs more commonly in females and has its onset most frequently in the ages from 20 to 50 years.

Etiology

Progressive systemic sclerosis is probably an autoimmune disorder and is closely related to SLE. Antinuclear antibodies are usually present in the serum. The most characteristic antinuclear antibody for progressive systemic sclerosis has specificity against nucleolar RNA. Deposition of immune complexes in tissues has been demonstrated in renal and vascular lesions.

The mechanism underlying the excessive fibrosis is unknown.

Pathology

The pathologic changes in affected tissue include vasculitis, which is identical histologically with that seen in systemic lupus erythematosus; it tends to be more chronic. Marked fibrosis dominates the histologic appearance.

Clinical Features

Progressive systemic sclerosis usually has an insidious onset. Systemic symptoms are uncommon. In many patients, the disease is restricted to the skin for many years before visceral involvement occurs.

Skin

(Affected in 90% of cases.) The skin of the fingers and face is the most common first site of disease. Initially, the skin is edematous, with vasculitis and often petechial hemorrhages. Progressive fibrosis follows, involving the entire dermis and extending to the subcutaneous tissue. The epidermis becomes thin, and all adnexal structures (hair, sweat glands, etc) undergo atrophy. Enlarged vessels are frequently present and visible as telangiectases. Trophic ulceration of the skin is common, and dystrophic calcification may occur.

Severe skin changes lead to claw-like contracted hands and restriction of facial movements (Figure 68-9).

Figure 68–9.

Progressive systemic sclerosis, showing scarring and stretching of the skin of the upper lip. Numerous small telangiectatic vessels are also present.

Gastrointestinal Tract

(60% of cases.) The entire gastrointestinal tract may be affected, with the esophagus and small intestine showing maximal disease. Dysphagia, deficient peristalsis, and malabsorption follow. CREST syndrome is a variant of progressive systemic sclerosis consisting of calcinosis, Raynaud's phenomenon, esophageal disease, sclerodactyly (involvement of the fingers), and telangiectasia. An autoantibody to centromeres is commonly present.

Kidneys

(60% of cases.) Glomerular changes result from immune complex deposition and include basement membrane thickening and mesangial hypercellularity. Small arterioles in the kidney frequently show intimal fibrosis, leading to glomerular ischemia, decreased glomerular filtration rate, and renal failure (Chapter 48: The Kidney: II. Glomerular Diseases).

Lungs

(20% of cases.) Pulmonary involvement in progressive systemic sclerosis takes the form of a diffuse interstitial pneumonitis and fibrosis identical to that seen in idiopathic pulmonary fibrosis (see Chapter 35: The Lung: II. Toxic, Immunologic, & Vascular Diseases). The end stage is a honeycomb lung with respiratory failure.

Course

The clinical course is usually chronic. The occurrence of symptomatic visceral disease (especially renal disease) is an ominous sign. Treatment with immunosuppressive drugs is of limited value.

Polymyositis-Dermatomyositis

Polymyositis-dermatomyositis is an uncommon connective tissue disease affecting women twice as frequently as men. Onset of disease is maximal between the ages of 40 and 60 years.

The cause is unknown. An immunologic basis is likely, although the exact mechanism is not clear. Antinuclear antibodies occur in the serum of most patients, and immune complex deposition with complement activation can be demonstrated in many cases of dermatomyositis. Cell-mediated autohypersensitivity has also been implicated.

Patients with polymyositis-dermatomyositis—particularly those over 60 years of age—are at increased risk for malignant neoplasms. Carcinoma of the lung is the most common, but carcinoma of the breast, kidney, stomach, and uterus also occur. The incidence of cancer in patients with dermatomyositis is around 8%. The basis of the relationship between polymyositis-dermatomyositis and malignant neoplasms is unknown.

Pathology & Clinical Features

Polymyositis-dermatomyositis is a chronic disease that affects skeletal muscle in all cases and skin in 50% of cases. Visceral involvement is uncommon.

Myositis

Skeletal muscle is involved in all cases. The proximal muscles of the limb girdles are commonly the first affected, with involvement of pharyngeal and respiratory muscles in severe cases.

In the acute phase, affected muscles show edema, lymphocytic infiltration, myofibrillary necrosis, and phagocytosis of dead muscle. This is followed by muscle atrophy and fibrosis. Clinically, there is muscle weakness associated with pain and tenderness, with the latter feature useful in distinguishing polymyositis from muscular dystrophies. During the acute phase, serum creatine kinase and aldolase levels are greatly elevated, and creatinuria may be present when there is severe muscle necrosis.

Muscle biopsy, demonstrating inflammatory changes, permits distinction from muscular dystrophy and other causes of myositis (see Chapter 66: The Peripheral Nerves & Skeletal Muscle).

Skin Changes

(50% of cases.) Skin changes are caused by vasculitis and typically take the form of a violaceous edematous rash (heliotrope rash) involving the upper eyelids, sometimes extending to the malar region of the face and neck. Dermal atrophy and calcification occur in the later stages. In 30% of patients, skin changes are associated with Raynaud's phenomenon.

Course

Polymyositis-dermatomyositis has a chronic course characterized by increasing disability from muscle wasting. The main danger of the disease is from the associated malignant neoplasms.

Mixed Connective Tissue Disease

mixed connective tissue disease (MCTD) is an uncommon disease with clinical features that overlap with one or more of the other connective tissue diseases: systemic lupus erythematosus, progressive systemic sclerosis, and polymyositis (overlap syndrome).

Mixed connective tissue disease is characterized by the presence in the serum of a high titer of antibodies against ribonucleoprotein (Table 68-4).

Mixed connective tissue disease should be distinguished from SLE because it tends to run a more benign course, mainly due to a lesser frequency of renal involvement.

Soft Tissue Neoplasms

Soft tissue neoplasms arise from any of the cells present in extraskeletal connective tissue, including fibroblasts, adipocytes, neural derivatives, vascular endothelium, smooth muscle of vessel walls, skeletal muscle, and other mesenchymal cells (Table 68-6). Neoplasms of blood vessels (see Chapter 20: The Blood Vessels), nerves (Chapter 66: The Peripheral Nerves & Skeletal Muscle), and skeletal muscle (Chapter 66: The Peripheral Nerves & Skeletal Muscle) have been considered elsewhere.

Table 68–6. Neoplasms of Connective Tissue (Soft Tissue Neoplasms).

Cell of Origin | Benign1 | Low–Grade Malignant1 Locally Aggressive | Malignant1
Fibroblast | Fibroma | Fibromatosis, fibrosarcoma (low–grade) | Fibrosarcoma (high–grade)
Adipocyte | Lipoma, hibernoma | Liposarcoma (well–differentiated and myxoid) | Liposarcoma (pleomorphic and round cell)
Nerve sheath | Neurofibroma, schwannoma, granular cell tumor |  | Malignant peripheral–nerve–sheath tumor
Fibrohistiocyte | Fibroxanthoma, dermatofibroma | Atypical fibroxanthoma, dermatofibrosarcoma protuberans | Malignant fibrous histiocytoma
Smooth muscle | Leiomyoma | Leiomyosarcoma (low–grade) | Leiomyosarcoma (high–grade)
Skeletal muscle | Rhabdomyoma |  | Rhabdomyosarcoma
Vascular | Hemangioma | Hemangiopericytoma, hemangioendothelioma (low–grade) | Angiosarcoma, Kaposi's sarcoma
Synovial | Giant cell tumor of tendon sheath |  | Synovial sarcoma
Melanocyte |  |  | Malignant melanoma of soft tissue
Unknown |  |  | Ewing's sarcoma (extraskeletal)2, alveolar soft part sarcoma, epithelioid sarcoma

1Benign neoplasms are cured by surgical removal. Low–grade malignant soft tissue neoplasms are locally infiltrative and tend to recur locally after surgical removal. Their metastatic potential is low. Malignant neoplasms have a high metastatic potential as well as local infiltrative properties.

2Extraskeletal Ewing's sarcoma probably arises from primitive neuroectodermal cells in connective tissues.

Benign soft tissue neoplasms are very common. Lipomas and hemangiomas are among the most common neoplasms occurring in humans. Malignant soft tissue neoplasms are rare.

Pathology

Soft tissue neoplasms occur in almost any tissue of the body. They are most commonly found in the extremities and retroperitoneum. Based on their biologic behavior, soft tissue neoplasms may be classified into 3 broad pathologic subgroups. The criteria for placing a given neoplasm in one of these subgroups varies with the cell of origin of the neoplasm.

Benign Soft Tissue Neoplasms

Benign soft tissue neoplasms appear as well-circumscribed encapsulated nodular masses that closely resemble the tissue of origin. Lipoma, for example, appears as a mass of mature adipose tissue distinguishable as a neoplasm only because it forms a mass and is encapsulated. Local excision is curative.

Rarely, neurofibromas and lipomas occur in families, with inheritance as an autosomal dominant trait. Generalized neurofibromatosis (von Recklinghausen's disease), which is characterized by the occurrence of multiple neurofibromas throughout the body, is discussed in Chapter 62: The Central Nervous System: I. Structure & Function; Congenital Diseases. Generalized lipomatosis (Dercum's disease) is rare and characterized by multiple lipomas, mainly subcutaneous. In these conditions, the neoplasms are usually too numerous to be removed surgically and can present a significant cosmetic problem. The benign neoplasms may rarely undergo malignant transformation into sarcomas; in neurofibromatosis, 5–10% of affected patients develop malignant neoplasms.

Locally Aggressive Soft Tissue Neoplasms

Locally aggressive soft tissue neoplasms are intermediate in behavior between benign and malignant. They are locally infiltrative and tend to recur after surgical excision but rarely metastasize.

The best examples of this group are the fibromatoses (desmoid tumors), occurring in skeletal muscle. The commonest site is the rectus abdominis muscle, especially in women after pregnancy. Fibromatoses are slowly growing neoplasms that form large masses with extensive local infiltration along fascial planes. Unless excised with an adequately wide margin, the tumor recurs locally, often after several years, and considerable local destruction may ensue. Fibromatoses, despite their locally aggressive behavior, do not metastasize and in this way differ from sarcomas.

Malignant Soft Tissue Neoplasms (Sarcomas)

Sarcomas are malignant neoplasms derived from mesenchymal cells, subclassified according to the cell of origin. They are generally much less common than carcinomas. The most common types of sarcomas are malignant fibrous histiocytoma and liposarcoma. Rhabdomyosarcoma, leiomyosarcoma, fibrosarcoma, malignant neural neoplasms, and angiosarcoma are rare. Sarcomas usually present as a soft tissue mass, often of large size (Figure 68-10). The extremities and retroperitoneum are the most common sites.

Figure 68–10.

Transverse section of thigh, showing a large mass involving the subcutaneous and deep soft tissue (arrows). The mass is fleshy and poorly circumscribed. Histologic examination showed a high-grade malignant fibrous histiocytoma.

The biologic behavior of sarcomas is extremely variable.

1.

High-grade sarcomas are highly cellular neoplasms composed of poorly differentiated mesenchymal cells. They show marked nuclear abnormalities and have a high rate of mitotic figures. Because of their anaplasia, high-grade sarcomas are sometimes difficult to classify. The presence of lipoblasts (liposarcoma), cross-striations (rhabdomyosarcoma), or abnormal vascular channels (angiosarcoma) may be of help. Recognition of the cell of origin is sometimes possible by immunohistologic techniques, demonstrating factor VIII antigen (angiosarcoma) or myoglobulin, desmin, and actin (myosarcomas) or keratin (synovial sarcoma). Electron microscopy is also of value in identifying the striated muscle, lipoblastic, or Schwann-cell origin of an anaplastic sarcoma. High-grade sarcomas grow rapidly, show extensive local invasion, and tend to metastasize early through the bloodstream. Lymphatic spread is uncommon. High-grade sarcomas are usually fatal, and treatment is rarely successful.

2.

Low-grade sarcomas are better differentiated, less cellular, and tend to resemble the tissue of origin to some extent. Cytologic abnormalities are less prominent, and the mitotic rate is usually low. These tumors are characterized by a slower growth rate, a high risk of local recurrence after surgical removal, and a relatively low risk of metastasis. Patients typically survive a long time with repeated local recurrences after surgery. The behavior of low-grade sarcomas is similar to that of locally aggressive soft tissue neoplasms.

Treatment

Recognition that a given soft tissue mass may be malignant is extremely important. Simple excision of a sarcoma invariably leaves neoplastic cells behind and makes local recurrence certain. Sarcomas should be treated initially by incisional biopsy for pathologic diagnosis, followed by excision with a wide margin of normal appearing tissue. Pathologic examination of the surgical margins at the time of surgery is advisable to ensure that the microscopic limit of the neoplasm has been reached in the excision.

Chemotherapy and radiotherapy are of limited value except for local control of recurrences. Recently, the use of preoperative intra-arterial chemotherapy, infusing the agent into the area via the artery of supply, has proved to be of some benefit.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot ASP Member=
 | File Size: 1392k - 1.39MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders.
  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items'.
  • Convert any CHM files to HTML freely.
  • Convert HTM/HTML/MHT/picture and other files to CHM.
  • Plenty of customized options.
  • Multilanguage support.
  • Built-in CHM files decompiler.
  • Automatically output Alias and Map files for developers to use ContextID CHM help.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall